Subject: (urth) The Book of the Long Sun Question

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Mon, 19 Sep 2011 14:52:49 +0000

Well, I finally finished *The Book of the Long Sun*.  I thought it was
wonderful, but I do (of course!) have a few questions.  The first is, how
did Quetzal get on the *Whorl*?  The inhumi are natives of Green, so maybe
he found some way aboard the *Whorl* while it was in orbit?  If so, it would
seem that they were in orbit for some time, since Quetzal obviously spent
several years on board.  Also, why would he try, in his last moments, to get
the settlers to go to Green?  As food for other inhumi?  I haven't read *The
Book of the Short Sun *yet, so if these inhumi-related questions are
answered there, just tell me to read and find out :-)
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110919/3f3eaf87/attachment.htm>

---

From: Stuart Hamm <hammstu at sbcglobal.net>
Date: Mon, 19 Sep 2011 15:27:41 +0000

oh boy! the Eternal Question rears it's head!

???????? ? ? 

? ?? 

--- On Mon, 9/19/11, Antonin Scriabin <kierkegaurdian at gmail.com> wrote:

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Subject: (urth) The Book of the Long Sun Question
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Monday, September 19, 2011, 7:52 AM

Well, I finally finished The Book of the Long Sun. I thought it was wonderful, but I do (of course!) have a few questions. The first is, how did Quetzal get on the Whorl? The inhumi are natives of Green, so maybe he found some way aboard the Whorl while it was in orbit? If so, it would seem that they were in orbit for some time, since Quetzal obviously spent several years on board. Also, why would he try, in his last moments, to get the settlers to go to Green? As food for other inhumi? I haven't read The Book of the Short Sun yet, so if these inhumi-related questions are answered there, just tell me to read and find out :-)

-----Inline Attachment Follows-----

_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110919/c5cf2c5e/attachment.htm>

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Mon, 19 Sep 2011 15:30:39 +0000

Uh oh ... I looked at the Urth archives and realized quite a bit of
discussion has been put into this already.  I don't mean to resurrect a dead
/ impossible topic.  I can read up in the archives!

On Mon, Sep 19, 2011 at 11:27 AM, Stuart Hamm <hammstu at sbcglobal.net> wrote:

> --- On *Mon, 9/19/11, Antonin Scriabin <kierkegaurdian at gmail.com>* wrote:
>
>
> he found some way aboard the *Whorl* while it was in orbit?  If so, it
> would seem that they were in orbit for some time, since Quetzal obviously
> spent several years on board.  Also, why would he try, in his last moments,
> to get the settlers to go to Green?  As food for other inhumi?  I haven't
> read *The Book of the Short Sun *yet, so if these inhumi-related questions
> are answered there, just tell me to read and find out :-)
>
>
>
> To post, write urth at urth.net <http://mc/compose?to=urth at urth.net>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110919/856e4e94/attachment.htm>

---

From: Stuart Hamm <hammstu at sbcglobal.net>
Date: Mon, 19 Sep 2011 15:34:21 +0000

I, for one, am always open to new insights...I went to the source on this one...although without the perfect wording to get an exact answer I'm sure...and the response that I got was?"Have you read OBW?"

???????? ? ? 
?Stuart Hamm??| ?Director-Bass ProgramMusicians Institute?| 6752 Hollywood Blvd.,?Hollywood, CA 90028Email??stuarthamm at mi.edu? | ?Tel??323-860-1128 ?Web??mi.edu?? ?? 

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Subject: Re: (urth) The Book of the Long Sun Question
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Monday, September 19, 2011, 8:30 AM

Uh oh ... I looked at the Urth archives and realized quite a bit of discussion has been put into this already. I don't mean to resurrect a dead / impossible topic. I can read up in the archives!

???????? ? ? 

? ?? 

--- On Mon, 9/19/11, Antonin Scriabin <kierkegaurdian at gmail.com>
 wrote:

Well, I finally finished The Book of the Long Sun. I thought it was wonderful, but I do (of course!) have a few questions. The first is, how did Quetzal get on the Whorl? The inhumi are natives of Green, so maybe he found some way aboard the Whorl while it was in orbit? If so, it would seem that they were in orbit for some time, since Quetzal obviously spent several years on board. Also, why would he try, in his last moments, to get the settlers to go to Green? As food for other inhumi? I haven't read The Book of the Short Sun yet, so
 if these inhumi-related questions are answered there, just tell me to read and find out :-)

-----Inline Attachment Follows-----

Urth Mailing List

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110919/9fd681f1/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 19 Sep 2011 18:27:54 +0000

Yeah, probably not going to get a definitive answer. Some (who could they be?) think he was there all along, because, according to at least one inhumi in short sun, "we are everywhere."???

Quetzal was there long enough to have an old parent tree in the garden.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110919/7a313eb9/attachment.htm>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Mon, 19 Sep 2011 20:38:25 +0000

I think I remember hearing on this list the theory that the inhumi (be it
just Quetzal or others also in addition to him) boarded the Whorl
(presumably by means of the sort of 'space-flight' they're described as
performing in Short Sun) for the purpose of reconnoitring a potential food
source.  That strikes me as fairly straightforward and plausible.

Quetzal, however, is the mystery.  I honestly can't decide if he's sinister
or sincere in his intentions and actions.  Maybe he can't decide either.
 Maybe he has lingered there this long, using them as his food source, but
also finding himself caught up in their politics and drama with some genuine
concern.  Indeed, the tensions in his character between exploitation of and
empathy with his 'hosts' is perhaps inherent to the form-shifting nature of
the inhumi.  (I use 'form-shifting' rather than 'shape-shifting' to try to
denote the more full and complete mimicry that the inhumi achieve with their
hosts in some respects.)  The other inhumi we get to know at any length in
Short Sun seem to be somewhat mixed in motives and relation to the humans
also.

Quetzal certainly made a pleasantly creepy introduction to the final volume
of the Long Sun.  If I hadn't already read OBW and then decided to go back
to the previous series and catch up, I think his character and alien nature
would have totally shocked and surprised me in a very good way.  i just
wouldn't have seen that coming.  However, I was still surprised because I
didn't know the inhumi were first introduced through this one character in
the Long Sun.  He's very well rendered by Wolfe, who is a true master at
characterisation of the non- (or at least not entirely) human.

-DOJP

On Mon, Sep 19, 2011 at 7:27 PM, Marc Aramini <marcaramini at yahoo.com> wrote:

> Yeah, probably not going to get a definitive answer.  Some (who could they
> be?) think he was there all along, because, according to at least one inhumi
> in short sun, "we are everywhere."
>
> To post, write urth at urth.net<http://us.mc1618.mail.yahoo.com/mc/compose?to=urth at urth.net>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110919/c68ae218/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 19 Sep 2011 22:12:10 +0000

> I think I remember hearing on this list the theory that the inhumi (be it just Quetzal 
> or others also in addition to him) boarded the Whorl (presumably by means of the sort 
> of 'space-flight' they're described as performing in Short Sun) for the purpose of 
> reconnoitring a potential food source.  That strikes me as fairly straightforward and plausible.   

As I recall matters, we were told that it was the people who later became known as the Neighbours who boarded the Whorl as it approached their system, and infected it with inhumi as an experiment.

This works better as it seems unlikely that the inhumi could have flown that distance - they could only fly between the twin planets when they were in close conjunction.  And also they would probably need some sort of technology to get into the Whorl having landed on it.  Carrying a lot of equipment would have made flight difficult.  And how could they have hit it anyway?  The Whorl has little gravity to pull them in.  The Neighbours, by contrast, had legitimate spacecraft.

> Quetzal, however, is the mystery.  I honestly can't decide if he's sinister or sincere in his 
> intentions and actions.  Maybe he can't decide either.  Maybe he has lingered there this 
> long, using them as his food source, but also finding himself caught up in their politics 
> and drama with some genuine concern.  Indeed, the tensions in his character between 
> exploitation of and empathy with his 'hosts' is perhaps inherent to the form-shifting nature 
> of the inhumi.  

It is hardly unique to the inhumi.  The farmer is sincere in his concern for his cattle.  The slave owner may be solicitous regarding the comfort of his slaves.

- Gerry Quinn
  
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110919/0c0edcde/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 19 Sep 2011 22:49:48 +0000

Antonin Scriabin wrote (19-09-2011 15:52):
> Well, I finally finished /The Book of the Long Sun/.  I thought it was
> wonderful,

It is.

> but I do (of course!) have a few questions.  The first is, how
> did Quetzal get on the /Whorl/?

Nobody knows.

> The inhumi are natives of Green, so maybe
> he found some way aboard the /Whorl/ while it was in orbit?  If so, it would
> the settlers to go to Green?

Nobody knows.

> As food for other inhumi?  I haven't read /The
> Book of the Short Sun /yet, so if these inhumi-related questions are
> answered there, just tell me to read

Read.

> and find out :-)

That's another matter.

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Tue, 20 Sep 2011 08:08:54 +0000

Thanks for clearing that up about the Neighbours, Gerry.  I do recall that's
what it was now.  Which is weird and disturbing in a way (from our fellow
human perspective) - but I guess they were doing it benevolently -
innoculation or something.

You also said:  'It is hardly unique to the inhumi.  The farmer is sincere
in his concern for his cattle.  The slave owner may be solicitous regarding
the comfort of his slaves.'

Yes, but the Inhumi/Human situation is a little more like one human using
another, not as a slave, but as *cattle* - to be slaughtered and eaten.  To
get caught up in the concerns of your food source in this way seems more
complex than the examples you cite, and full of the tensions that can only
come from sentient-to-sentient interactions in a morally dubious (not to say
objectionable) scenario.  It's like the slave situation to some degree, but
again, more like one of a tribe of cannibals finding himself concerned with
the missionary they're preparing for dinner.

-DOJP

On Mon, Sep 19, 2011 at 11:12 PM, Gerry Quinn <gerry at bindweed.com> wrote:

> **
> *From:* Daniel Petersen <danielottojackpetersen at gmail.com>
>
> just Quetzal
> As I recall matters, we were told that it was the people who later became
> known as the Neighbours who boarded the Whorl as it approached their system,
> and infected it with inhumi as an experiment.
>
> This works better as it seems unlikely that the inhumi could have flown
> that distance - they could only fly between the twin planets when they were
> in close conjunction.  And also they would probably need some sort of
> technology to get into the Whorl having landed on it.  Carrying a lot of
> equipment would have made flight difficult.  And how could they have hit it
> anyway?  The Whorl has little gravity to pull them in.  The Neighbours, by
> contrast, had legitimate spacecraft.
>
>
> It is hardly unique to the inhumi.  The farmer is sincere in his concern
> for his cattle.  The slave owner may be solicitous regarding the comfort of
> his slaves.
>
> - Gerry Quinn
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110920/8687ab17/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 20 Sep 2011 11:31:26 +0000

Gerry Quinn wrote (19-09-2011 23:12):
> The Neighbours, by contrast, had legitimate spacecraft.

They did?

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Tue, 20 Sep 2011 12:06:55 +0000

They did?

Yeah, I would've thought they'd do their 'dream-travel' gig.

-DOJP
2011/9/20 Ant?nio Pedro Marques <entonio at gmail.com>

> ______________________________**_________________
> Urth Mailing List
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110920/4e1ed23f/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 20 Sep 2011 13:05:15 +0000

In the first place, it's by no means certain that the Neighbours can dream travel in the same way as Silkhorn + Inhumi, although they may be able to do other things like shift dimensions.  But let us accept that dream travel is possible for them.  They still could not have reached the Whorl that way, as they were never there before.  Nor could they have brought inhumi to infect the Whorl, because inhumi in dream travel become akin to those whose spirits they have stolen.  An inhumu who travelled to the Whorl would have been a Neighbour there, just as dream travelling inhumi we meet in the books become human. 

They appear to have had spacecraft (called 'landers' by Silkhorn).  They must have used such a technology to reach Green where they met the inhumi.  Again, they could not have dream travelled there, and if they could it would have happened earlier, during a pre-technological phase of their history.  The Neighbours at the time of the Whorl's advent are technologically aware, detecting the Whorl as it approached their system, and recognising it as a hollowed out asteroid.  We could not currently do so well.

And again, irrespective of the tevhnology, we are *told* what happened, are we not?  And I have not seen any better explanation proposed..  I know soime list members pay little heed to such matters (a similar case is the origin of the Shadow Children and the Abos in _Fifth Head of Cerberus_).  My feeling is that one can very easily misinterpret Wolfe by searching too hard for trickery in his books.  Wolfe may like to tell the key elements of his stories only once, briefly and obliquely - but tell them he does.

- Gerry Quinn

  ----- Original Message ----- 
  From: Daniel Petersen 
  To: The Urth Mailing List 
  Sent: Tuesday, September 20, 2011 1:06 PM
  Subject: Re: (urth) The Book of the Long Sun Question

       They did? 

  -DOJP

    They did? 

------------------------------------------------------------------------------

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110920/23982d05/attachment-0001.htm>

---

From: Tim O'Donnell <timodonn at gmail.com>
Date: Tue, 20 Sep 2011 13:17:06 +0000

How did Quetzal (and the implied other inhumi) get aboard the Whorl is a
question that has come up a few times before.  If we are meant to answer
this question within the context of the Long Sun then the mechanism I prefer
is that the humans have been parked in the green/blue system for some time
and that some landers have flown down already and returned.  This could have
happened intentionally as some of the crew flew to Green, discovered
"demons" there and fled; or automatically with mainframe launching landers
to collect specimens and to ensure that this was a suitable habitat for the
cargo.  Inhumi then could have stowed away and returned to the Whorl this
way.

What happens with Quetzal is a specific instance of the general case in
Wolfe, where an entity impersonates another entity they start to become
them; never more so than when their impersonation leads them towards God.
Like a gravitational field the force of attraction continues to increase
until they become full (agents) of God.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110920/25df2619/attachment.htm>

---

From: Stuart Hamm <hammstu at sbcglobal.net>
Date: Tue, 20 Sep 2011 14:23:10 +0000

Well played Sir! Haven given this subject much thought I believe that you have nailed it...

???????? ? ??? ?? 

--- On Tue, 9/20/11, Tim O'Donnell <timodonn at gmail.com> wrote:

From: Tim O'Donnell <timodonn at gmail.com>
Subject: (urth)  The Book of the Long Sun Question
To: urth at urth.net
Date: Tuesday, September 20, 2011, 6:17 AM

How did Quetzal (and the implied other inhumi) get aboard the Whorl is a question that has come up a few times before. If we are meant to answer this question within the context of the Long Sun then the mechanism I prefer is that the humans have been parked in the green/blue system for some time and that some landers have flown down already and returned. This could have happened intentionally as some of the crew flew to Green, discovered "demons" there and fled; or automatically with mainframe launching landers to collect specimens and to ensure that this was a suitable habitat for the cargo. Inhumi then could have stowed away and returned to the Whorl this way.
“What happens with Quetzal is a specific instance of the general case in Wolfe, where an entity impersonates another entity they start to become them; never more so than when their impersonation leads them towards God. Like a gravitational field the force of attraction continues to increase until they become full (agents) of God.
?”????

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110920/a74425c6/attachment.htm>

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Tue, 20 Sep 2011 14:28:01 +0000

obviously deeply interests GW - all the speaking animals in the "Long 
Sun", the question of the many-generation
prisoners of the Antichamber, whether the animals do plead for life when 
they are
slaughtered, so it doesn't look strange if similar question is put about 
the relations
between humans and inhumi.

b) Inhumi (at least, those who are on speaking terms with Horn-Silk) 
often tell
that thay try not to kill humans they consider as their "cattle", better 
comparison
would be with milking, not slaghtering.

c) Subjectively, Quetzal may think that he will do good for humans 
(again, from
the dialogues between Horn-Silk and inhumi it looks like they often 
sincerely think
themselves much superior than ordinary human, and from the point of view 
of Horn-Silk they all the time try to invent sophisticated lies to 
justify their deeds).

Best

Sergei Soloviev

Le Mardi 20 Septembre 2011 10:08 CEST, Daniel Petersen

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 21 Sep 2011 15:22:04 +0000

Anybody else read Earth Abides (1949) by George R Stewart?

The protagonist, Ish, spends about the second half of the book 
struggling with the moral issues of becoming a god to the other 
survivors of a global apocalypse. Couldn't help but be reminded of 
Severian's apotheosis.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 110921-0, 09/21/2011
Tested on: 9/21/2011 11:22:05 AM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 21 Sep 2011 18:41:00 +0000

On 9/19/2011 9:52 AM, Antonin Scriabin wrote:
> wonderful, but I do (of course!) have a few questions.  The first is, 
> how did Quetzal get on the /Whorl/?  The inhumi are natives of Green, 
> so maybe he found some way aboard the /Whorl/ while it was in orbit?
> If so, it would seem that they were in orbit for some time, since 
> Quetzal obviously spent several years on board. 
> Also, why would he try, in his last moments, to get the settlers to go 
> to Green?  As food for other inhumi?

Wolfe explained in the Q&A (just prior to the release of On Blue's 
Waters) that Quetzal wanted a thriving colony on Green. Why? You have to 
read the books.
http://www.ansible.co.uk/cc/cc77.html#wolfe

>   I haven't read /The Book of the Short Sun /yet, so if these 
> inhumi-related questions are answered there, just tell me to read and 
> find out :-)

There are lots of ways for the inhumi to have arrived at the Whorl. It 
would be a spoiler to detail any of them.

J.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20110921/fcdc0754/attachment.htm>