Subject: (urth) Typhon's nature

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Sun, 09 Oct 2011 21:37:33 +0000

Larry Miller wrote:

> SO does anyone else give credence to Borskis idea that Typhon is the
> nieghbor Windcloud?

I think the main evidence for Typhon as Neighbour was that they both
have doubled body parts; but I don't find this plausible, as Typhon's
doubled part was artificial.

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Sun, 09 Oct 2011 21:46:29 +0000

Larry Miller wrote:
>
> On first read I imagined Typhon as human native of Urth. ?But Wolfes
> naming strategum points at Typhon being of alien origin.

I don't think it does, really. It's not humans, as such, but
Commonwealth citizens who have saint's names; Ash, for instance, or
Loyal to the Group of Seventeen don't. (Also Baldanders seems to be
human in origin but to have adopted a monstrous name when he became a
monster.)  And this principle is carried on into Long Sun/Short Sun;
people born in the Commonwealth region on Urth (Mamelta, Roger) have
saints' names, though no one else does. Also, here Typhon's daughter
has a saint's name - Cilinia - which seems to imply that she is human.

I don't know if Typhon is an Urthling, or an off-earth human from one
of the planets settled during the first empire; but I don't think he's
totally alien.

---

From: larry miller <biglar1984 at gmail.com>
Date: Sun, 09 Oct 2011 22:49:19 +0000

In the Sword of the Lictor Typhon says a few things that seems to
indicate an alien origin. He tells  Severian that "I was not born, at
least not in the way you mean it".   Also Typhon says that though he
has lived a day he has sent his thoughts to far places, seemingly
making contact with the megatherians.  This seems very similiar to the
astral abilities possessed by the Nieghbors.  Was Cillinia born on the
Whorl or Urth?  Perhaps she has a saints name because she was fathered
by Piaton and then later adopted by the alien Monarch?

On 10/9/11, Andrew Mason <andrew.mason53 at googlemail.com> wrote:
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 10 Oct 2011 00:38:59 +0000

A simpler explanation of Typhon's remark is that he was born as Silk was 
born, i.e., from a surrogate mother.

Recall Macbeth, where the witches' prophecy "not of woman born" was 
fulfilled by a cesarean birth. Surely Typhon outdoes Macduff (we are not 
much impressed by c-sections today) but probably it doesn't need to be 
by much. Perhaps he was grown in a vat and "decanted" or even 
genetically "designed," but he'd still need a human body to parasitize.

On 10/9/2011 6:49 PM, larry miller wrote:
> On 10/9/11, Andrew Mason<andrew.mason53 at googlemail.com>  wrote:
>> Larry Miller wrote:
>>> On first read I imagined Typhon as human native of Urth.  But Wolfes
> ---
> avast! Antivirus: Inbound message clean.
> Virus Database (VPS): 111009-1, 10/09/2011
> Tested on: 10/9/2011 6:49:45 PM
> avast! - copyright (c) 1988-2011 AVAST Software.
> http://www.avast.com
>
>
>
>

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111009-1, 10/09/2011
Tested on: 10/9/2011 8:38:59 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Lane Haygood <lhaygood at gmail.com>
Date: Mon, 10 Oct 2011 00:42:20 +0000

The Scottish Play, if you please. I'll not have you bringing ill
fortune on us all.

yvt,
LH

On Sun, Oct 9, 2011 at 7:38 PM, David Stockhoff <dstockhoff at verizon.net> wrote:
> much impressed by c-sections today) but probably it doesn't need to be by
> much. Perhaps he was grown in a vat and "decanted" or even genetically
> "designed," but he'd still need a human body to parasitize.
>
>> indicate an alien origin. He tells “Severian that "I was not born, at
>> least not in the way you mean it". — Also Typhon says that though he
>> making contact with the megatherians. ?This seems very similiar to the
>> astral abilities possessed by the Nieghbors. ?Was Cillinia born on the
>> Whorl or Urth” “Perhaps she has a saints name because she was fathered
>> by Piaton and then later adopted by the alien Monarch”
>>
>> On 10/9/11, Andrew Mason<andrew.mason53 at googlemail.com> ?wrote:
>>>
>>> Larry Miller wrote:
>>>>
>>> monster.) ?And this principle is carried on into Long Sun/Short Sun;

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 10 Oct 2011 00:46:52 +0000

aw, break a leg!

On 10/9/2011 8:42 PM, Lane Haygood wrote:
> On Sun, Oct 9, 2011 at 7:38 PM, David Stockhoff<dstockhoff at verizon.net>  wrote:
> Tested on: 10/9/2011 8:43:17 PM

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111009-1, 10/09/2011
Tested on: 10/9/2011 8:46:53 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: larry miller <biglar1984 at gmail.com>
Date: Mon, 10 Oct 2011 01:05:35 +0000

Or maybe that particular body of Typhons was grown from an embryo (Or
one of Jonas beans) and then downloaded into it when his original body
died?  I dont have the book on hand but I also seem to remember him
commenting on the longevity of physical bodies in contrast to the
longevity of consciousness.  Perhaps this wasn't in reference to human
bodies but to his original alien form.  Any thoughts on his other
comment about sending his thoughts out?

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Mon, 10 Oct 2011 07:30:27 +0000

> comment about sending his thoughts out?

If Typhon was a clone to begin with, and  could transfer his 
consciousness at will, why bother with the head graft? Just possess 
another clone brother.

Consequently, I believe that Typhon's disclaimer of being born must have 
been originally a reference to his then surgically assembled nature. His 
thoughts being sent into far places could easily have been him spying 
through the remaining technological outposts similar to the speaking 
machines in the Matchin Tower and Valeria's reception hall. He may have 
had telepresences there to keep his ruling face au courant.

-- 
Jeff Wilson - jwilson at clueland.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: larry miller <biglar1984 at gmail.com>
Date: Mon, 10 Oct 2011 10:53:44 +0000

I Believe that was Typhons plan to  download into another clone body
but something happened which prevented this.  The Mandragora we see at
the end of Citadel is probably this discarded clone body.  Your point
about Typhon using communication devices is interesting though.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 10 Oct 2011 12:31:35 +0000

I'm not sure anyone has suggested before that Typhon is an alien mind in 
a human body (who for some reason is very attached to his body's face). 
Nor that the "beans" are human/oid embryos. It seems possible and not 
inconsistent with the BotNS universe or Wolfe in general.

We do know (or suspect) that the sea-Mothers on Blue and Urth are 
physical sisters. Moving minds ought to be easier than bodies.

On 10/9/2011 9:05 PM, larry miller wrote:
> On 10/9/11, David Stockhoff<dstockhoff at verizon.net>  wrote:
>> aw, break a leg!
>>
> Tested on: 10/9/2011 9:06:17 PM

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111010-0, 10/10/2011
Tested on: 10/10/2011 8:31:36 AM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 10 Oct 2011 12:43:37 +0000

On 10/10/2011 3:30 AM, Jeff Wilson wrote:
> Consequently, I believe that Typhon's disclaimer of being born must 
> have been originally a reference to his then surgically assembled 
> nature. His thoughts being sent into far places could easily have been 
> him spying through the remaining technological outposts similar to the 
> speaking machines in the Matchin Tower and Valeria's reception hall. 
> He may have had telepresences there to keep his ruling face au courant.

Except that this would require "outposts" at the south pole and under 
the sea.

True that any embryo-implanting technology should encompass cloning, 
since we know cloning was used to create the uhlans, and therefore the 
head graft would seem to be rendered unnecessary by mind-transfer 
technology. However, we don't know for sure whether mind-scanning is 
fatal (as in TFHoC) or not, and Typhon is not a guy who would want a 
second Typhon running around even briefly. Doesn't that make it a little 
less simple? (As opposed to godlike possession powers, which clearly are 
not called for here---we know Pas was created by scanning.)

I don't think the head graft could possibly be taken as a form of 
"birth" in any sense. Something more like actual birth is meant.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111010-0, 10/10/2011
Tested on: 10/10/2011 8:43:38 AM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 10 Oct 2011 14:19:04 +0000

On rereading, it is somewhat ambiguous---

"No, I was not born as I am, or born at all, as you meantit. Nor was 
Piaton grafted to me. I was grafted to him. "

---but still leads to only one clean conclusion. Typhon is referring, 
with "as I am" to his apparent two-headed condition, since Severian 
plainly asked about it, but "or born at all, as you meantit" must be an 
aside referring to something Severian did not refer to except with the 
word "born" itself. Severian has no reason to think Typhon was NOT born, 
so his assumption is the usual kind of birth (but including c-section as 
a matter of course, since he is familiar with it). In addition he asks 
how Typhon got that way.

But Typhon does not think of his current configuration, with his head on 
a whole body, as "himself" but rather as his riding a "steed." He means:

---I was not born with no body of my own
---Furthermore, I was not born at all, with body or not

The rest is a response to Severian's "was Piaton's head attached to 
you." Thus, Typhon was not originally born in the usual manner.

Any other interpretation would require that Typhon thinks of himself as 
two-headed. He doesn't. If he did, he would mean:

---I was not born two-headed
---I was surgically made two-headed

So that's not what he means.

On 10/10/2011 8:43 AM, David Stockhoff wrote:
>> nature. His thoughts being sent into far places could easily have 
>> been him spying through the remaining technological outposts similar 
>> to the speaking machines in the Matchin Tower and Valeria's reception 
>> hall. He may have had telepresences there to keep his ruling face au 
>> courant.
>
> second Typhon running around even briefly. Doesn't that make it a 
> little less simple? (As opposed to godlike possession powers, which 
> clearly are not called for here---we know Pas was created by scanning.)
>
> Tested on: 10/10/2011 8:43:53 AM

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111010-0, 10/10/2011
Tested on: 10/10/2011 10:19:04 AM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: larry miller <biglar1984 at gmail.com>
Date: Mon, 10 Oct 2011 15:38:31 +0000

Yeah the passage is really ambiguous.  Ive just been stuck on the idea
that Typhon was an alien since rereading BotNS the second time and
learning later of Wolfes naming strategum cemented the idea in my
mind.  All we know for sure is that Piaton is not Typhons original
body.  The links between Scylla and Typhon suggest that maybe his
original form was that of a megatherian.  I think Jonas telling the
beans story in the same  chapter of the Piteous Gate (most likely
caused by the undines swimming through the river beyond the wall)  is
Wolfes sly way of hinting at a connection.  Growing from a bean as
being a way to explain cloning from a frozen embryo seems to fit with
high technology passed off as magic throughout the books.  The fact
that Wolfe leaves Jonas story unfinished is another big sign that
readers are supposed to speculate on these things.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 10 Oct 2011 16:38:37 +0000

From: larry miller

> All we know for sure is that Piaton is not Typhons original
> original form was that of a megatherian.

But we know Typhon's head was human or humanoid, and that he lived on land 
when he ruled Urth.  I don't think it's tenable to identify him with a sea 
monster.  Nor was his observation "there are powers in the sea that would 
rule" followed by "used to be one myself".

In the two later series there is considerable evidence that Typhon was human 
or at least reasonably humanoid.

> I think Jonas telling the
> high technology passed off as magic throughout the books.

The beans certainly are embryos of some kind (or nano-factories or whatever 
sea monsters develop from).  And Wolfe once observed that Damon Knight grew 
him from a bean.  But I don't where you find a connection with Typhon here.

- Gerry Quinn

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 10 Oct 2011 16:44:32 +0000

Sorry all, just realised my overaggressive spam filter is messing up the 
threads, I will delete its comments from the titles of future posts.

- Gerry Quinn

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 10 Oct 2011 17:00:21 +0000

Jonas and Typhon are twins in the sense that they both physically ride 
other bodies. Jonas does appear to then ride another body (Miles) 
without any visible technological means of doing so. The door is thus 
opened for Typhon to do the same. But Jonas clearly cares little for his 
"body." Typhon definitely cares a lot.

On 10/10/2011 11:38 AM, larry miller wrote:
> On 10/10/11, David Stockhoff<dstockhoff at verizon.net>  wrote:
> Tested on: 10/10/2011 11:39:25 AM

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111010-1, 10/10/2011
Tested on: 10/10/2011 1:00:22 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Mon, 10 Oct 2011 17:29:40 +0000

On 10/10/2011 7:43 AM, David Stockhoff wrote:
>> His thoughts being sent into far places could easily have been

I don;t know about require; sensors can have ranges and their data may 
be used to infer details beyond those. An ancient but still functional 
satllite in orbit above the south pole and the sea could be accessible 
to Typhon "Hmm, weather patterns continue to deteriorate... Great Me, 
what is that THING on the infrared?"

The talking machines could intercept intelligence from the Asciians' 
transmissions and preserve it for their master's review. Jonas, for 
example, is a machine that knows about the great beasts without being 
currently at the south pole or under the sea. He probably lost his 
antennas for far communication, though.

As to not being born at all, that could mean he was gestated 
mechanically, perhaps like Dr Talos.

---

From: larry miller <biglar1984 at gmail.com>
Date: Mon, 10 Oct 2011 17:45:38 +0000

In dr. Talos play Scylla is mentioned alongside Abaia and Erebus.
Knowing that Scylla is part of Typhons family it doesn't seem too
farfetched to assume Typhon was originally one of the Megatherians.
Maybe his bean grown body was humanoid and he transferred into it from
his monster form.  Then something prevented him from transferring into
the Mandragora in Citadel (more than likely a Proto-Chem) and his only
alternative was to graft his humanoid head onto Piatons body.  We know
that Typhon as Pas did not get on well with Scylla and the others so
it makes sense that he would want to enslave them when he regains
control of the Commonwealth.  Typhon more than likely feels as though
he has surpassed his waterbound brethren and does not count himself
among them.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 10 Oct 2011 17:59:21 +0000

> antennas for far communication, though.
It's possible. It's just a lot to expect the reader to guess. And 
Typhon, by his own account, is not one to speak indirectly. For myself, 
I tend to want to interpret him as neither god nor demigod but as an 
example of pure hubris. He's like a tower built to reach Heaven. That 
requires him to have been constructed by humans. Genetics (assuming we 
allow a gene for telepathy, as we must if we allow telepathy, which we 
must because Mucor exists) explains Silk, Mucor, and Typhon.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111010-1, 10/10/2011
Tested on: 10/10/2011 1:59:21 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 10 Oct 2011 18:16:34 +0000

From: larry miller

> farfetched to assume Typhon was originally one of the Megatherians.

Scylla (the sea monster) and Cilinia (Typhon's daughter whose digitised 
personality was later named Scylla) are different entities.

> he has surpassed his waterbound brethren and does not count himself

The beans were or symbolised the embryos of the sea monsters.  Typhon may 
well have come from off-Urth, but IMO there's nothing to suggest he was 
visibly distinct from the average human.  He got old or ill and needed a 
full-body transplant, that's all.

- Gerry Quinn

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Mon, 10 Oct 2011 19:11:18 +0000

One thing, by the way, that would count against Typhon being a
Neighbour, is that Wolfe has said that he did not know about the
inhumi - which, if he came from Blue, he surely would have known. That
does not rule out his being an alien of some other sort, of course.

---

From: larry miller <biglar1984 at gmail.com>
Date: Mon, 10 Oct 2011 19:48:31 +0000

Yeah Im not too sure about Typhon being a Neighbor either.  I just
remember reading Borskis idea that he was Windcloud.  I am convinced
that he is an alien however.

---

From: larry miller <biglar1984 at gmail.com>
Date: Mon, 10 Oct 2011 20:59:42 +0000

Wait who was Typhons wife?  Was that Echidna?  My copies of the Long
Sun are packed and Im going off pure memory.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 10 Oct 2011 21:42:48 +0000

Jeff Wilson wrote (10-10-2011 08:30):
> If Typhon was a clone to begin with, and  could transfer his consciousness
> at will, why bother with the head graft? Just possess another clone brother.

There is no transferral of conscience. There is just duplication. If you 
duplicate it and the original dies, the original doesn't get anything from 
the copy's still being around.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 10 Oct 2011 21:46:26 +0000

larry miller wrote (10-10-2011 16:38):
> Growing from a bean as
> being a way to explain cloning from a frozen embryo

Whoa. That would mean Gene Wolfe was cloned from a frozen embryo one night.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 10 Oct 2011 21:56:31 +0000

Unless there is scanning of the older clone and uploading into the younger.

If Typhon has superpowers that are genetic in origin, he'd lose them if 
he transferred to another brain, unless that brain also has that 
genetically-derived infrastructure. Might this explain his reluctance to 
lose his "face"?

On 10/10/2011 5:42 PM, Ant?nio Pedro Marques wrote:
>> consciousness
> There is no transferral of conscience. There is just duplication. If 
> you duplicate it and the original dies, the original doesn't get 
> anything from the copy's still being around.
> Tested on: 10/10/2011 5:43:32 PM

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111010-1, 10/10/2011
Tested on: 10/10/2011 5:56:31 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 10 Oct 2011 23:00:56 +0000

> Unless there is scanning of the older clone and uploading into the younger.

When the older dies, the older dies, regardless of having been copied into 
the younger. The entity may go on existing for third parties, including the 
younger clone, but not for itself.

> If Typhon has superpowers that are genetic in origin, he'd lose them if he
> transferred to another brain, unless that brain also has that

That's a pretty good idea.
I find that face stuff strange, unless there is some deeper meaning of faces 
to be reckoned with.

---

From: larry miller <biglar1984 at gmail.com>
Date: Mon, 10 Oct 2011 23:32:39 +0000

I think Typhons obssession with his face has more to do with
maintaining his rule. His face was probably a symbol of his reign in
the same way that the Autarchs face adorns the coin given to Severian
by Vodalus.  I believe he says something along the lines of "Its the
face that men obey".  This might also explain Typhons hiding out in
his mountain in Urth of the New Sun.  If the populace were to know
they were ruled by a two headed alien they might threaten Typhons
monarchy.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 11 Oct 2011 02:47:05 +0000

On 10/10/2011 7:00 PM, Ant?nio Pedro Marques wrote:
> When the older dies, the older dies, regardless of having been copied 
> into the younger. The entity may go on existing for third parties, 
> including the younger clone, but not for itself.
I don't follow. The younger clone would start off his memories at the 
point where the older was scanned and thus continue on as the same 
entity. At least that's how it works in Home Fires. (The problem would 
be meeting yourself, which would be resolved in a clone situation by 
assuming scanning = death.)
> I find that face stuff strange, unless there is some deeper meaning of 
> faces to be reckoned with.

Yes. Typhon says something about loyalty or command, and that makes 
sense. But it's not just the face that conveys presence---especially if 
you are telepathic. So who knows.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111010-2, 10/10/2011
Tested on: 10/10/2011 10:47:06 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 11 Oct 2011 02:50:46 +0000

That's what he says, yes. I see no reason not to believe Typhon but then 
if he is telepathic that might change things. Of course he is no Mule ....

Presumably he would have shown himself only to his troops, i.e., those 
he directly commanded, who would have seen his face (he thinks) and 
ignored Piaton's. Those would command others etc., so the people might 
never know.

On 10/10/2011 7:32 PM, larry miller wrote:
> On 10/10/11, Ant?nio Pedro Marques<entonio at gmail.com>  wrote:
> Tested on: 10/10/2011 7:33:32 PM

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111010-2, 10/10/2011
Tested on: 10/10/2011 10:50:47 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Tue, 11 Oct 2011 03:12:48 +0000

On 10/10/2011 12:59 PM, David Stockhoff wrote:
> Typhon, by his own account, is not one to speak indirectly.

But neither is he given to elaborate for the benefit of others.

It's not so much to guess; Mt Typhon itself is such an outpost and 
Typhon is master of its numerous machines by word.  Since he allows 
Severian to transcend distance and "see" distant parts of the Urth as if 
present above them, it's not such a stretch to think that he can do that 
for himself and more besides when he's not busy putting on a show to 
secure his hold on the unsuspecting Conciliator.

 > genetically-derived infrastructure. Might this explain his reluctance to

The nature of his mental powers might include the ability to impress his 
brain's pattern upon another.  He does this a bit, when Sev feels his 
mind gripped by a vise when Typhon tries to make him submit to an oath.

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Tue, 11 Oct 2011 05:25:22 +0000

From: David Stockhoff <dstockhoff at verizon.net>

To: The Urth Mailing List <urth at lists.urth.net>
>Sent: Monday, October 10, 2011 11:59 AM
>Subject: Re: (urth) Typhon's nature
>

...

No matter how or whether Typhon sent his thoughts to far places, we know he's telepathic. He makes Severian
see through his eyes, and he casts a spell to try to get Severian to swear loyalty to him. Severian compares
this spell to Decuman's, greatly in Typhon's favor.

>> I don;t know about require; sensors can have ranges and their data may be used to infer details beyond those.
>> An ancient but still functional satllite in orbit above the south pole and the sea could be accessible to Typhon
>> "Hmm, weather patterns continue to deteriorate... Great Me, what is that THING on the infrared?"

:-)

With no evidence, I imagine the sea monsters cold-blooded, so they wouldn't show up on the IR.

>> The talking machines could intercept intelligence from the Asciians' transmissions and preserve it for their
>> master's review. Jonas, for example, is a machine that knows about the great beasts without being currently at
>> the south pole or under the sea. He probably lost his antennas for far communication, though.
>It's possible. It's just a lot to expect the reader to guess. And Typhon, by his own account, is not one to speak
> indirectly. For myself, I tend to want to interpret him as neither god nor demigod but as an example of pure hubris. 

I'm inclined to agree.

> He's like a tower built to reach Heaven. That requires him to have been constructed by humans. Genetics
> (assuming we allow a gene for telepathy, as we must if we allow telepathy, which we must because Mucor
> exists) explains Silk, Mucor, and Typhon.

Do we know Mucor's talent is genetic? Maybe it's the result of an implant or? brain surgery or magic performed
on her embryo. Or are you using "genetic" as a shorthand for some broader idea?

It seems to me Typhon's psionic talents are quite possible for humans in Briah, considering Mucor and
Decuman. We have no idea what enhancement and special training Typhon might have.

Jerry Friedman

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Tue, 11 Oct 2011 07:30:01 +0000

> this spell to Decuman's, greatly in Typhon's favor.

Typhon has some mental and some technological effects going in that 
scene, it's debateable which particular element arises from which 
origin. However, the seeing through his eyes part is overtly a figure of 
speech, because they are looking out through the pupils sculpted into 
Typhon's mountainous likeness. It *might* be a double-meaning, but 
Typhon's facial eyes can't see over the curvature of the Urth any more 
than Sev's can.

> With no evidence, I imagine the sea monsters cold-blooded, so they wouldn't show up on the IR.

http://www.flickr.com/photos/yoshihirata/

http://www.sciencedaily.com/releases/2007/10/071015215148.htm

>> indirectly. For myself, I tend to want to interpret him as neither god nor demigod but as an example of pure hubris.

Typhon's got loads of hubris, but he's not all false pride; like 
Alexander, he did accomplish things no other man approached.

---

From: Tim O'Donnell <timodonn at gmail.com>
Date: Tue, 11 Oct 2011 08:30:48 +0000

I think that Mucor is a clue to the nature of Typhon.  Mucor has mental
powers that arise genetically and she
was born from an embryo purchased by Blood.  That embryo must derive from
the time of Typhon.  We don't know
whether Mucor was created through selective breeding or genetic manipulation
or both.  I don't think it matters though,
we have evidence that mental powers are associated with embryos bred for the
purposes.  Is this what Typhon means
when he says he was not born as such?  He may have been raised in vitro.

Which only raises more questions about Typhon's origins to me.  Was he
perhaps a slave himself, the product of a genetic
breeding program?  I could go on but I know I am in the realm of sheer
conjecture at this point.
___________________________________________________________________________________
___________________________________________________________________________________
From: David Stockhoff <dstockhoff at verizon.net>
To: The Urth Mailing List <urth at lists.urth.net>
Subject: Re: (urth) Typhon's nature
Message-ID: <4E933279.4000305 at verizon.net>
Content-Type: text/plain; charset=ISO-8859-1; format=flowed

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111011/b703d002/attachment-0001.htm>

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Tue, 11 Oct 2011 10:34:30 +0000

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 11 Oct 2011 11:40:14 +0000

From: Jerry Friedman 

> No matter how or whether Typhon sent his thoughts to far places, we know
> he's telepathic.  He makes Severian  see through his eyes, and he casts a 
> spell to try to get Severian to swear loyalty to him.  Severian compares

I don’t read too much into this.  Typhon is a powerful and charismatic individual; I wouldn’t be surprised if in the _BotNS_ universe such individuals typically have some sort of telepathic power.   Like Jeff, I don’t think it’s important whether he uses telepathy or some kind of techno-magic.

> Do we know Mucor's talent is genetic?  Maybe it's the result of an implant or  
> brain surgery or magic performed on her embryo.  Or are you using "genetic" 
> as a shorthand for some broader idea?

Of course Dr. Crane cannot know the details, but I think we should heed his observation that Mucor’s parents (her genetic parents, that is) met in a petri dish.  [I imagine the same applies to Silk.]  Presumably the embryos were then genetically or otherwise engineered.  We know Mucor’s brain developed in an abnormal fashion, and after brain surgery her powers were suppressed for a time but eventually came back.  So I imagine the telepathic powers must inhere in brain tissue, and probably exist to some extent in everyone.

> Decuman.  We have no idea what enhancement and special training Typhon might have.

I never saw him as primarily a telepath, but indeed perhaps telepathy was a greater part of his powers than I had thought.  But I think his chief powers were charisma, leadership, and military strategy.  [That’s why I think a lot of Pas is coming out in SilkHorn as he wanders Blue on his way back to his (Silk’s) island.]

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111011/178ad2a7/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 11 Oct 2011 11:51:03 +0000

On 10/10/2011 11:12 PM, Jeff Wilson wrote:
> Severian to transcend distance and "see" distant parts of the Urth as 
> if present above them, it's not such a stretch to think that he can do 
> that for himself and more besides when he's not busy putting on a show 
> to secure his hold on the unsuspecting Conciliator.
OK, but how does it explain talking to the monsters in the abyss, who 
were not there before he slept, as he stated he did? Why make this 
complicated?
> The nature of his mental powers might include the ability to impress 
> his brain's pattern upon another.  He does this a bit, when Sev feels 
> his mind gripped by a vise when Typhon tries to make him submit to an 
> oath.
Definitely. Typhon can't read Sev's thoughts but he can do other things.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111010-2, 10/10/2011
Tested on: 10/11/2011 7:51:04 AM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: larry miller <biglar1984 at gmail.com>
Date: Tue, 11 Oct 2011 11:55:46 +0000

I think the Megatherians were on Urth during Typhons reign.  They had
to be there previous to the Whorls launch because Scylla knew of them.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Tue, 11 Oct 2011 12:19:14 +0000

> were not there before he slept, as he stated he did? Why make this

I'm not sure how it is especially complicated by the overall standards 
of the BotNS, which incorporates several times its wordcount of tropes 
by reference and allusion.

As for talking to the monsters in the abyss, who is doing that and 
when/what chapter?

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 11 Oct 2011 14:05:33 +0000

On 10/11/2011 1:25 AM, Jerry Friedman wrote:
> Do we know Mucor's talent is genetic?  Maybe it's the result of an 
> implant or  brain surgery or magic performed on her embryo.  Or are 
> you using "genetic" as a shorthand for some broader idea? It seems to 
> me Typhon's psionic talents are quite possible for humans in Briah, 
> considering Mucor and Decuman.  We have no idea what enhancement and 
> special training Typhon might have. Jerry Friedman

The councilors' discussion of Mucor and the missing embryo that was Silk 
makes it very clear that they are much the same. Surgery can't explain a 
"magic" embryo. But the very fact that it's an embryo is a clear signal 
that the origin of its magic is fundamentally genetic.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111011-0, 10/11/2011
Tested on: 10/11/2011 10:05:34 AM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 11 Oct 2011 14:22:07 +0000

On 10/11/2011 3:30 AM, Jeff Wilson wrote:
>
>>>  And Typhon, by his own account, is not one to speak
>>> indirectly. For myself, I tend to want to interpret him as neither 
>>> god nor demigod but as an example of pure hubris.
>>
>>
>> I'm inclined to agree.
>
Definitely---I don;t mean to imply falseness or failure with the Tower 
analogy. (I'm sure the Tower would have succeeded if it hadn't been 
messed with, and in fact the way it was messed with suggests that it 
would have succeeded, or else why sabotage it?)

Interestingly, Alexander was not constructed---he was clearly a "sport" 
if not exactly a mutation as the Mule explicitly was. In fact, these are 
two competing and valid models, but both require that Typhon be human, 
which was my basic point.

A third model (which I reject) might be Hercules (with whom Alexander 
was associated by his propagandists, but falsely of course), who was 
only half-human. His powers were therefore semi-divine, from Up There. 
The fourth (which I also reject) is that Typhon is some kind of Wolfean 
angelic being or god---but he's no Hiero. There's no room for more gods 
in Briah!

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111011-0, 10/11/2011
Tested on: 10/11/2011 10:22:08 AM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 11 Oct 2011 14:49:05 +0000

On 10/11/2011 7:40 AM, Gerry Quinn wrote:
> *From:* Jerry Friedman <mailto:jerry_friedman at yahoo.com>
>
>
> I don’t read too much into this. Typhon is a powerful and charismatic 
> individual; I wouldn’t be surprised if in the _BotNS_ universe such 
> individuals typically have some sort of telepathic power. Like Jeff, I 
> don’t think it’s important whether he uses telepathy or some kind of 
> techno-magic.
I'm quite baffled by this. Genetic engineering is techno-magic. Its 
existence raises questions about cloning and how it works. Mind transfer 
is techno-magic, whether mechanical or organic. There is no evidence 
that Typhon had digital-mental techno-magic or that Abaia uses it too.

This is an SF novel. How can it not matter which kind of techno-magic is 
involved? Why go with the one that has the least evidence for it?
> implant or
> Of course Dr. Crane cannot know the details, but I think we should 
> heed his observation that Mucor’s parents (her genetic parents, that 
> is) met in a petri dish. [I imagine the same applies to Silk.] 
> Presumably the embryos were then genetically or otherwise engineered. 
> We know Mucor’s brain developed in an abnormal fashion, and after 
> brain surgery her powers were suppressed for a time but eventually 
> came back. So I imagine the telepathic powers must inhere in brain 
> tissue, and probably exist to some extent in everyone.

In some sense, yes. We certainly can't disprove that, and the "origin" 
of telepathy is plainly backgrounded---we don;t need gods or such to 
explain it. It's just there, and we only need an explanation of how 
different characters got super-versions of it. Your explanation is the 
simplest one (see above).
> I never saw him as primarily a telepath, but indeed perhaps telepathy 
> was a greater part of his powers than I had thought. But I think his 
> chief powers were charisma, leadership, and military strategy. [That’s 
> why I think a lot of Pas is coming out in SilkHorn as he wanders Blue 
> on his way back to his (Silk’s) island.]
> - Gerry Quinn
>
This is certainly a debatable point. But I return to the narrator's 
purpose: why drop such strong and "classical" hints that Typhon can send 
his mind forth to commune with aliens under the sea, and that he can 
seize other's minds, in a universe where 
telepathic/projection/possession powers are demonstrated to exist, 
without accounting for the fact that the alert reader will proceed to 
interpret this as "super-telepathic powers"? This needs explanation, but 
there is none.

Possibly Typhon is meant to be an emblem of "loyalty to the 
monarch"---in other words, a reference to the degrees of loyalty one 
step below "loyalty to the throne." But this does not contradict 
Typhon's powers, it just gives deeper significance to his claims that 
his face is what will get him back his empire.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111011-0, 10/11/2011
Tested on: 10/11/2011 10:49:11 AM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 11 Oct 2011 15:04:00 +0000

> As for talking to the monsters in the abyss, who is doing that and 

Typhon: "Yes. But I have lived almost a day and have sent my thought 
into far places. There are powers in the seas now who would rule. They 
will become our slaves, and the hordes of the north are theirs."

(1) Typhon has learned this information since he awoke (2) by sending 
his thought into far places. There is no evidence for anything else.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111011-0, 10/11/2011
Tested on: 10/11/2011 11:04:00 AM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 11 Oct 2011 15:10:53 +0000

From: David Stockhoff 

> interpret this as "super-telepathic powers"? This needs explanation, but 
I consider myself a reasonably alert reader, and I drew no such conclusion.  Indeed, I assumed that Typhon’s awareness of the undersea monsters (did he say that he actually communicated with them, or did he just describe them, in which case he might just have accessed an archive of old news reports?) was technologically mediated.

As for magic and the comparison between Typhon and Decuman, I had meant to mention the coin given to Severian by Vodalus at the start of the story.  Recall Severian’s observation that the power to instill loyalty must be present in the coin, because — as he points out very scientifically — things act of themselves or not at all.

My conclusion is that there is room for interpreting these events in ways other than Severian would interpret them...

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111011/d216399c/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 11 Oct 2011 15:29:46 +0000

On 10/11/2011 11:10 AM, Gerry Quinn wrote:
> *From:* David Stockhoff <mailto:dstockhoff at verizon.net>
>
> >
> I consider myself a reasonably alert reader,
Impossible! You are well known to be both alert and UNreasonable. ;)
> and I drew no such conclusion. Indeed, I assumed that Typhon’s 
> awareness of the undersea monsters (did he say that he actually 
> communicated with them, or did he just describe them, in which case he 
> might just have accessed an archive of old news reports?) was 
> technologically mediated.
See my quote of it in my last post. It's pretty straightforward. I agree 
that it was indeed technologically mediated but not in the sense you mean.

Yes, it's possible that Typhon mentally called up his old AOL account at 
the servers on Lune (a "far place") and got a quick update, but there is 
simply no support for this except that WE have some of this technology 
and can easily imagine the rest. Its familiarity to us is no 
argument---it exists but is it Typhon's method? Why should it be?

We know he has machines on the mountain and in Nessus but neither of 
these is a "far place," let alone more than one far place. We know of no 
other places where he may have machines; he probably does, but how would 
these machines know any of the information he states? This is what I 
mean by "complicated."

I agree that there is no hard reason as far as that chapter to prefer 
innate/genetic telepathy over (let's call it) electromechanically 
enhanced telepathy. However, I give you Mucor.
>
> As for magic and the comparison between Typhon and Decuman, I had 
> meant to mention the coin given to Severian by Vodalus at the start of 
> the story. Recall Severian’s observation that the power to instill 
> loyalty must be present in the coin, because — as he points out very 
> scientifically — things act of themselves or not at all.
> My conclusion is that there is room for interpreting these events in 
> ways other than Severian would interpret them...
> - Gerry Quinn
That is an ever-present danger.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111011-0, 10/11/2011
Tested on: 10/11/2011 11:29:47 AM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: larry miller <biglar1984 at gmail.com>
Date: Tue, 11 Oct 2011 15:49:42 +0000

During Severians encounter with Typhon he tells Severian "though Ive
lived again but a day Ive sent my thoughts to far places.  There are
those in the sea that would rule us".  Typhon I think more or less
senses the presence of the megatherians instead of actually
communicating with them.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 11 Oct 2011 16:05:26 +0000

Yes, that's probably more accurate, and it's in line with his telepathic 
powers vs Severian. He can "seize" Sev's mind but can't read his 
thoughts. He probably senses the megatherians as much as he listens to 
them, but clearly he gathers much information that way.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111011-0, 10/11/2011
Tested on: 10/11/2011 12:05:27 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 11 Oct 2011 18:02:54 +0000

I think this implies that that he has systems that have kept track of 
affairs while he's been dead. He's received the update and now 
comprehends the current political state of the Urth.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 11 Oct 2011 18:18:21 +0000

Several people think this, to my astonishment. But there are 
complications, which I have pointed out.

Not the least of which being that no character mentions machines capable 
of political observations and updates, especially subaquatic ones, and 
even if they existed they would require human input since politics are 
human systems. You can't do that with satellites. And why not, then, 
even years-out-of-date interplanetary updates? Typhon mentions none.

On 10/11/2011 2:02 PM, James Wynn wrote:
> Virus Database (VPS): 111011-1, 10/11/2011
> Tested on: 10/11/2011 2:03:45 PM

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111011-1, 10/11/2011
Tested on: 10/11/2011 2:18:22 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Tue, 11 Oct 2011 18:59:11 +0000

> his thought into far places. There is no evidence for anything else.

I see no mention of talking, talking to monsters, or of an abyss.

-- 
Jeff Wilson - < jwilson at clueland.com >
A&M Texarkana Computational Intelligence Lab
< http://www.tamut.edu/cil >

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 11 Oct 2011 19:06:45 +0000

David Stockhoff wrote (11-10-2011 03:47):
>> the younger. The entity may go on existing for third parties, including
>> the younger clone, but not for itself.
> I don't follow. The younger clone would start off his memories at the point
> where the older was scanned and thus continue on as the same entity.

The younger clone would be the same entity for everyone, including itself, 
except for the older clone.

> At
> least that's how it works in Home Fires. (The problem would be meeting
> yourself, which would be resolved in a clone situation by assuming scanning
> = death.)

Which I don't think is an option for Typhon. He doesn't get special kicks 
out of having his conscience duplicated if the original doesn't carry on. 
Afaict he created Pas as a lieutenant, not as a replacement.

> Yes. Typhon says something about loyalty or command, and that makes sense.
> But it's not just the face that conveys presence---especially if you are
> telepathic. So who knows.

What bothers me is that I think there is something hidden there but I 
haven't got a clue what, so I'm left with the sensation that maybe there is 
nothing - and in that case my impression that there is becomes an 
uncomfortable reminder that I have no clue about the whole books.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 11 Oct 2011 19:13:36 +0000

Jeff Wilson wrote (10-10-2011 18:29):
> I don;t know about require; sensors can have ranges and their data may be
> used to infer details beyond those. An ancient but still functional satllite
> in orbit above the south pole and the sea could be accessible to Typhon
> "Hmm, weather patterns continue to deteriorate... Great Me,

Awesome. +10.

> what is that THING on the infrared?"

+2

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 11 Oct 2011 19:22:32 +0000

Larry was right to point out that Typhon probably senses the "powers" 
more than he "speaks" with them. But they are plainly Erebus and Abaia, 
or I have never read a word by Wolfe and live under the South Pole in a 
rusty tin can.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111011-1, 10/11/2011
Tested on: 10/11/2011 3:22:36 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 11 Oct 2011 19:27:46 +0000

On 10/11/2011 3:06 PM, Ant?nio Pedro Marques wrote:
>> point
> The younger clone would be the same entity for everyone, including 
> itself, except for the older clone.
Yes. I think that's what I meant by the below.
>> At least that's how it works in Home Fires. (The problem would be 
>> meeting
> Which I don't think is an option for Typhon. He doesn't get special 
> kicks out of having his conscience duplicated if the original doesn't 
> carry on. Afaict he created Pas as a lieutenant, not as a replacement.
Possibly. Just another thing to be worked out.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111011-1, 10/11/2011
Tested on: 10/11/2011 3:27:47 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 11 Oct 2011 19:35:16 +0000

Jeff Wilson wrote (11-10-2011 08:30):
>> Jeff Wilson wrote:

FTA:

> And their babies reveal many details because they are see-through.

+10

> Unfortunately, some of the researchers had to stay awake along with the
> fish. "Originally, we didn't have the automated sleep-deprivation system,
> so I manually sleep-deprived them, becoming sleep-deprived myself,"
> Yokogawa added.

'Unfortunate' is an odd spelling for 'fair'.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Tue, 11 Oct 2011 21:21:57 +0000

> or I have never read a word by Wolfe and live under the South Pole in a

Typhon's ship commanders slipping away before he knows it argues against
his long-range ESP.  He mentions the Asciians in the same breath as the
beasts and knows they are beholden to them as the old autarch and Vodalus
later confirm. This is entirely consistent with him retrieving Asciian
signal intelligence from automated listening posts; Vodalus confirms they
use long-distance comms.

Typhon's sending of his thoughts into distant places remains a somewhat
curious idiom if it is not literal, but it is not entirely without
precedent in literature and bombast and other figurative expression.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 11 Oct 2011 21:51:22 +0000

On 10/11/2011 5:21 PM, Jeff Wilson wrote:
> his long-range ESP.
Of course, it argues against good signal intelligence as well.
> He mentions the Asciians in the same breath as the
This seems to assume Erebus and Abaia use ordinary radio. Right?
> precedent in literature and bombast and other figurative expression.
Its ambiguity-while-seeming-perfectly-clear would not be without 
precedent in Wolfe either.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111011-2, 10/11/2011
Tested on: 10/11/2011 5:51:23 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Tue, 11 Oct 2011 22:41:41 +0000

> Of course, it argues against good signal intelligence as well.

Skill at subterfuge and confounding men and machines is fairly common in
the books but there's no hint of a cloak against mind powers.

> This seems to assume Erebus and Abaia use ordinary radio. Right?

I don't know how ordinary it might be, but yes, it assumes that the
Ascians use radio along with robots and electric lights.

> precedent in Wolfe either.

"I've sent my Athenians into distant places."

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Tue, 11 Oct 2011 22:45:50 +0000

> From: Ant?nio Pedro Marques <entonio at gmail.com>

The fish is illuminated by an infrared source

http://www.plosbiology.org/article/info:doi/10.1371/journal.pbio.0050277

and I'll bet the beautiful creatures on Flickr are too. In some of the pictures it seems the source?(the sun) is visible. So maybe if Erebus swam or oozed over a volcanic vent...

Of course this has nothing to do with Wolfe, and I don't mind if it turns out I'm wrong.

By the way, many thanks to Yokogawa et al. for publishing in an open-access journal!

> 'Unfortunate' is an odd spelling for 'fair'.

Indeed. Maybe I can observe that in Wolfe stories, we're seldom invited to care about animals that can't talk. For instance, what would "Our Neighbor, by David Copperfield" be like if anyone suggested we feel sorry for the birds? Say if a starling said, "I can't get out"?

No doubt there are lots of exceptions, though.

Jerry Friedman

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 11 Oct 2011 22:55:41 +0000

> the books but there's no hint of a cloak against mind powers.
Typhon is not a mind reader. No one suggested that he was.
> Ascians use radio along with robots and electric lights.
So you mean that the Ascians have revealed their fealty to Abaia in 
their radio communications. That makes sense.
> "I've sent my Athenians into distant places."
Meaning? BTW, he sent his thought into distant places. Not his thoughts.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111011-2, 10/11/2011
Tested on: 10/11/2011 6:55:44 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 11 Oct 2011 23:15:45 +0000

> Of course this has nothing to do with Wolfe, and I don't mind if it turns

'Cold-blooded' does not mean the creature is at the same temperature as its
environment. It means it has no organic* way to regulate the temperature. Of
course, that means it can't stray very far from the environment's
temperature, but a little bit is doable.

(*) 'Fever' in mammals means the animal's body produces large amounts of 
heat. In lizards it means the animal moves into the sun so as to increase 
the temperature. Imagine that, behavioural fever.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 11 Oct 2011 23:17:19 +0000

> "I've sent my Athenians into distant places."
Does anyone have any opinion on whether or how Abaia and Erebus rule 
without resorting to ESP powers?

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111011-2, 10/11/2011
Tested on: 10/11/2011 7:17:20 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 12 Oct 2011 00:38:17 +0000

On 10/11/2011 3:06 PM, Ant?nio Pedro Marques wrote:
>> sense.
> haven't got a clue what, so I'm left with the sensation that maybe 
> there is nothing - and in that case my impression that there is 
> becomes an uncomfortable reminder that I have no clue about the whole 
> books.
Is it possible that Sev's observation that Typhon grips his mind like a 
vise is simply invalid? And Jeff is right, and Typhon's machines simply 
monitored Ascian radio traffic for millennia, and they analyzed the data 
for him?

30 years ago I read TBotNS and read the line "sent my thought" 
literally. I was suspicious, naturally, since I knew Wolfe, and 
suspended judgment until I read the above about Typhon gripping Sev's 
mind. To me, this confirmed that Typhon had limited but super mental 
powers. Mucor's existence confirmed it further. Yet there was always a 
nagging thought that something was missing. There seemed no point to 
Typhon's possessing these abilities. But beyond these two potentially 
misleading statements, there is no evidence for them---only evidence 
that they exist in Briah. Is Typhon's power merely that he can convince 
people he has powers?

Beyond that, the face stuff points to Silk. But as James points out, 
it's maddening!

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111011-2, 10/11/2011
Tested on: 10/11/2011 8:38:18 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 12 Oct 2011 01:50:14 +0000

>David Stockhoff: Is it possible that Sev's observation that Typhon grips his mind 

>like a vise is simply invalid?...Is Typhon's power merely that he can convince 
>people he has powers?

I don't think so. Again, I will invoke Typhon's namesake, the Mandragora. For me

the connection between these characters is nearly undeniable and I find the 

prospect of Severian being delusional about both their mental powers to be a very

bleak one in regard to the enjoyment of the story.

Moreover I get the sense that Wolfe's message in this and other works is more that

there is a real component to that we consider magic or mystical or spiritual

rather than the opposite, that being that all mystical and spiritual items are merely 

tricks to fool the weak-minded.

>David Stockhoff: Does anyone have any opinion on whether or how Abaia and Erebus rule 

I have a nagging feeling the text does make some mention of Abaia controlling humanity

purely through the power of his thought, but I can't pin the passage down.

Anyway, we are explicitly shown another way these guys (and their angelic analog, 

Tzadkiel) control and influence humanity, which is through the use of agents. Some

are human, like Ascians, Purn and Severian. Some are more than human, though less than 

the great powers- beings like Barbatus and Famulimus and Apheta and (I think) Inire and 

the Cumaean.  Some agents are human sized and shaped but are produced by being 

pinched off from the gigantic bodies of the greater being- characters like Juturna and

Idas, Tinkerbell and (I think) Seawrack.

I don't think we are meant to know the origin of Typhon but his name and Severian's 

description of his powers have always suggested to me that he is more than just a 

regular human who is simply a good talker.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Wed, 12 Oct 2011 02:05:57 +0000

On 10/11/2011 5:45 PM, Jerry Friedman wrote:
>> From: Ant?nio Pedro Marques<entonio at gmail.com>

Like the sun illuminates this river delta? Imagine if you saw a moving, 
compact shape on this scale.

http://www.visualphotos.com/image/1x6053922/pearl_river_estuary_infrared_satellite_image

> and I'll bet the beautiful creatures on Flickr are too.  In some of the pictures it seems the source (the sun) is visible.  So maybe if Erebus swam or oozed over a volcanic vent...
>

It's still relevant in that the cooling sun will increasingly shift its 
peak output into the infrared frequencies, so Typhon would have reason 
to have set up IR monitoring.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 12 Oct 2011 02:07:39 +0000

--- On Tue, 10/11/11, Tim O'Donnell <timodonn at gmail.com> wrote:

From: Tim O'Donnell <timodonn at gmail.com>
Subject: (urth) Typhon's Nature
To: urth at lists.urth.net
Date: Tuesday, October 11, 2011, 1:30 AM

I think that Mucor is a clue to the nature of Typhon. Mucor has mental powers that arise genetically and she 
was born from an embryo purchased by Blood. That embryo must derive from the time of Typhon. “We don't know
whether Mucor was created through selective breeding or genetic manipulation or both. I don't think it matters though,
we have evidence that mental powers are associated with embryos bred for the purposes. Is this what Typhon means 
when he says he was not born as such?” He may have been raised in vitro.

Which only raises more questions about Typhon's origins to me. Was he perhaps a slave himself, the product of a genetic 
breeding program? I could go on but I know I am in the realm of sheer conjecture at this point.

I think it more likely Typhon was more like an engineered ubermensch like the exultants, but even more special. And that his little frozen embryos might be his family rebooted for a recolonization of the future. son silk, Mucor as Scylla? Even Echidna? Very hard to say.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111011/d309a702/attachment.htm>

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Wed, 12 Oct 2011 02:13:30 +0000

> Meaning? BTW, he sent his thought into distant places. Not his thoughts.

I don't want to hog the whole gauntlet of quibbling challenges, I'll 
give the rest of the class a chance to answer some.

 > their radio communications. That makes sense.

Thank you.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Wed, 12 Oct 2011 02:24:41 +0000

> without resorting to ESP powers?

Their minions are the kind of "people" who seek to do their bidding, and 
they handle ruling over the masses by fear. "Yield, lest we flood your 
lands/barricade the harbor/blot the sun with smoke and ash/send 
pestilences, etc." The beasts themselves are smart enough to learn how 
to communicate with their Urthly minions by voice-like noises, writing, 
pictures, etc. if they didn't already know it when they got here.

For extra horror, Urthlings like the undines are bred and modified in 
order to better communicate with their uncanny and cyclopean soverigns.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Wed, 12 Oct 2011 02:32:30 +0000

On 10/11/2011 7:38 PM, David Stockhoff wrote:
> vise is simply invalid?

I mis-remembered the simile, but I think the steel cable net is supposed 
to be read as a "real" mental sensation. But I believe we're also meant 
to realize Typhon other tricks up his notional sleeve.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 12 Oct 2011 02:50:07 +0000

On 10/11/2011 10:13 PM, Jeff Wilson wrote:
>>>>>> more than he "speaks" with them. But they are plainly Erebus and
>>>>>> Abaia, or I have never read a word by Wolfe and live under the 
>>>>>> South Pole
>>>>>> in a rusty tin can.
>>>>> Typhon's ship commanders slipping away before he knows it argues
>>>>> against his long-range ESP.
This is hardly quibbling. Typhon is explicitly not a mind reader in the 
classic pulp sense. So those comments don't argue much.
> give the rest of the class a chance to answer some.
No, please just explain your remark. If you've sent your Athenians, 
presumably they went. What has this to do with "sending thought"? It is 
indeed a "somewhat curious idiom if it is not literal, but it is not 
entirely without precedent," as I agreed above.

I pointed out the use of the singular because to some, "thought" might 
imply more of a focused and intimate connection, while "thoughts" might 
be interpreted more easily as thought commands to mindreading machines. 
It may or may not bear directly on the discussion. See below.
> > their radio communications. That makes sense.
Although difficult to imagine, especially given what we know of Ascian. 
I mean, "Abaia says this" and "Erebus directs that" don't reveal much.

Why is Typhon not surprised that there are powers in the sea, of all 
places? If he is purely an Alexander-style military conqueror, should he 
not consider fighting and defeating seamonsters a tactical and strategic 
challenge? Yet his arrogance dismisses them. Do his cataphracts function 
under water?

If Typhon can send his thought into the sea and sense other great minds 
there, he would confirm their presence and objectives and weaknesses 
himself.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111011-2, 10/11/2011
Tested on: 10/11/2011 10:50:08 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 12 Oct 2011 02:53:39 +0000

On 10/11/2011 10:24 PM, Jeff Wilson wrote:
> Their minions are the kind of "people" who seek to do their bidding, 
> and they handle ruling over the masses by fear. "Yield, lest we flood 
> your lands/barricade the harbor/blot the sun with smoke and ash/send 
> to communicate with their Urthly minions by voice-like noises, 
> writing, pictures, etc. if they didn't already know it when they got 
> here.
>
As I thought, this establishes two very different and possible 
irreconcilable schools of thought on the topic. Your beasts seem very 
weak and ineffectual to me, lacking mind powers. I don;t see them 
enslaving half the planet and threatening the Commonwealth.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111011-2, 10/11/2011
Tested on: 10/11/2011 10:53:40 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: larry miller <biglar1984 at gmail.com>
Date: Wed, 12 Oct 2011 02:59:48 +0000

As I posted before the Mandragora was likely a proto chem Typhon built
to download into.  Theres a point in Long Sun where Silk having
discovered that the Gods can possess chems and I remember Echidna
mentioning a Prime Calcula in the Citadel.  Im sure this was a
reference to the mandragora.  This would also keep with Wolfes naming
conventions as Calculas is I believe the latin word for stone.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 12 Oct 2011 03:02:39 +0000

On 10/11/2011 10:32 PM, Jeff Wilson wrote:
> I mis-remembered the simile, but I think the steel cable net is 
> supposed to be read as a "real" mental sensation. But I believe we're 
> also meant to realize Typhon other tricks up his notional sleeve.
It's hard to say what the "snare" consists of. It could be words alone. 
Without the first clue about sending thought, I would have taken this as 
purely figurative.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111011-2, 10/11/2011
Tested on: 10/11/2011 11:02:40 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 12 Oct 2011 03:03:43 +0000

That's an interesting thought. You're right about the name.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111011-2, 10/11/2011
Tested on: 10/11/2011 11:03:43 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 12 Oct 2011 03:30:11 +0000

--- On Tue, 10/11/11, larry miller <biglar1984 at gmail.com> wrote:

> From: larry miller <biglar1984 at gmail.com>
> To: "The Urth Mailing List" <urth at lists.urth.net>
> Date: Tuesday, October 11, 2011, 7:59 PM

huh always wondered about that quote.  So the prime stone?  Not referring to the strange seal under the whorl with all those numbers?

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Wed, 12 Oct 2011 03:42:07 +0000

> enslaving half the planet and threatening the Commonwealth.

We know they have minions, yes? Abaia has undines, Erebus has perischii. 
  If they had sufficient mental wattage to enslave half the planet, why 
do they bother with minions?  Or is the mind power what they use to 
control the minions who then enslave half the planet?

Chairman Mao did it without any mind powers at all using 100% pure 
minion power.

---

From: larry miller <biglar1984 at gmail.com>
Date: Wed, 12 Oct 2011 10:56:47 +0000

Dug out my long sun books last night to reread and found the quote.
Echidna has just possessed Maytera Marble and killed Blood.  She says
in response to Silks question "The Prime Calcula........His
Citadel.........".  Wolfe always capitalizes the citadel to seperate
it from other strongholds so this Prime Calcula must be on Urth.  At
first I thought this refered to the thing Severian wakes in the mine
of the man apes.  But the mandragora seemjs to make more sense in the
context of Silk and Echidnas conversation.

On 10/11/11, Marc Aramini <marcaramini at yahoo.com> wrote:
> huh always wondered about that quote.  So the prime stone?  Not referring to
> the strange seal under the whorl with all those numbers?
>

---

From: larry miller <biglar1984 at gmail.com>
Date: Wed, 12 Oct 2011 11:07:52 +0000

Correction.  Meant to say Musk not Blood in my last post.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 12 Oct 2011 13:03:15 +0000

From: Lee Berman 

> bleak one in regard to the enjoyment of the story.

I don’t see any connection between a long-dead emperor and the pretty standard homunculus in a jar that Severian finds in the Autarch’s quarters, along with many other objects of a similar nature.

> purely through the power of his thought, but I can't pin the passage down.

Wasn’t there something about the Wall being built to defend against the human forces of the sea monsters?  I have a vague impression of something of the kind too.

But if we look at the Ascians, the coin, Typhon etc., what I think we see is a deliberate blurring of the boundaries between powers of charisma, force of personality etc., and powers which we would consider telepathic.  Mucor’s telepathic abilities, apparently the result of brain modification, suggest to me that in Wolfe’s world some elements of telepathy exist in everyone, but are stronger in some, and probably trainable (c.f. Decuman and the village of sorcerers).  Typhon probably does have some telepathic powers which enhance his already great powers of charisma etc.  It is a not uncommon trope in sf/fantasy.

Severian (and other narrators) are not delusional about the existence of such powers, but the powers are not of any special significance to the story. 

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111012/2c040bf8/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 12 Oct 2011 13:43:34 +0000

On 10/11/2011 11:42 PM, Jeff Wilson wrote:
> We know they have minions, yes? Abaia has undines, Erebus has 
> perischii.  If they had sufficient mental wattage to enslave half the 
> planet, why do they bother with minions?  Or is the mind power what 
> they use to control the minions who then enslave half the planet?
>
>
Yeah, but Mao didn't live under the ocean and across the planet! Even he 
had cadres of minions. Just as a telepathic Typhon would not abandon 
radio and other electromechanical technology (see the Mule), the Beasts 
would not abandon basic tools of manipulation.

It seems to me your scheme of frightening humans into submission would 
only work for coastal peoples. There seems to be no pattern of coastal 
tribes invading inland, but rather of periscii and ascii, as you say. 
There must be something more, in addition to ideology and self-interest. 
Cthulhu only ever used dreams, but then he was not awake.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111012-0, 10/12/2011
Tested on: 10/12/2011 9:43:35 AM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 12 Oct 2011 13:46:36 +0000

From: larry miller 

> conventions as Calculas is I believe the latin word for stone.

Are we talking about the same mandragora, i.e. the very ordinary homunculus briefly interrogated by Severian at the end of Citadel of the Autarch? 
It’s just a random foetus pickled in spirits and magically kept in a semi-alive state.  As it tells us itself: “I was deformed, and died before birth, and have been kept here since in white brandy.”

Neither Typhon nor a mandrake are involved.  And surely the “Prime Calcula” must refer to a central processing unit of Mainframe (I would not surprise me if some of the problems of the Whorl arise from Mainframe being damaged during the war of the gods, but that’s speculation.)  I am pretty sure it is actually called the Prime Calculator.    Echidna is losing control of Marble as she says the word:

--------------------------------------------------------------------
    Her head swivelled toward the Sacred Window.  “The prime calcula... His citadel.” [?] Her knees would no longer support her; she crumpled [?] seeming to shrink as she fell.
--------------------------------------------------------------------

So the ellipses can be naturally interpreted as indicating an interrupted word/sentence. 
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111012/3376e4a3/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 12 Oct 2011 14:01:08 +0000

From: larry miller 

> it from other strongholds so this Prime Calcula must be on Urth.  
It’s not capitalised in my edition (Epiphany of the Long Sun, combining Calde and Exodus, First Orb edition, November 2000).  Here it says: ?The prime calcula... His citadel.  Only Pas gets a capital, and — as I noted in my previous post — that is likely because it is a new sentence (or sentence fragment), rather than any lingering respect for Pas on Echidna’s part.
Even capitalised, I don’t see how it could make sense for it to be on Urth, presumably many light-years away at the least (there are certain inconsistencies in the physics relating to the journey, but I interpret them as either errors or things forced on Wolfe to accomodate his use of traditional SF tropes).
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111012/dfa3579d/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 12 Oct 2011 14:35:09 +0000

On 10/12/2011 9:03 AM, Gerry Quinn wrote:
>
> *From:* Lee Berman <mailto:severiansola at hotmail.com>
>
> I don’t see any connection between a long-dead emperor and the pretty 
> standard homunculus in a jar that Severian finds in the Autarch’s 
> quarters, along with many other objects of a similar nature.
>
> Wasn’t there something about the Wall being built to defend against 
> the human forces of the sea monsters? I have a vague impression of 
> something of the kind too.
> But if we look at the Ascians, the coin, Typhon etc., what I think we 
> see is a deliberate blurring of the boundaries between powers of 
> charisma, force of personality etc., and powers which we would 
> consider telepathic. Mucor’s telepathic abilities, apparently the 
> result of brain modification, suggest to me that in Wolfe’s world some 
> elements of telepathy exist in everyone, but are stronger in some, and 
> probably trainable (c.f. Decuman and the village of sorcerers). Typhon 
> probably does have some telepathic powers which enhance his already 
> great powers of charisma etc. It is a not uncommon trope in sf/fantasy.
> Severian (and other narrators) are not delusional about the existence 
> of such powers, but the powers are not of any special significance to 
> the story.
> - Gerry Quinn
>
Downplaying mental magic seems pointless if such magic serves the 
narrative, which it obviously does. There's no question that telepathy 
is a classic pulp trope that simply must appear in TBotNS, and therefore 
it appears. Typhon's powers, great or little, came up in a discussion of 
cloning and Silk---THAT is their critical significance. (Note: Mucor’s 
telepathic abilities are NOT the result of brain modification but of 
genetic modification, since they are present in embryo and such embryos 
are very special.) But there is more.

I agree that various technologies are deliberately blurred, as is 
(famously) the line between technology and magic. This seems to be both 
a stylistic approach and a philosophy. For example, in Wolfe, there is 
little distinction between human and machine. Machines can read minds 
and project eidolons. Machines can do anything humans can do and vice 
versa, because both are material and explicitly non-divine. Both can 
manipulate time and space, because both are material and not divine. 
This "law" underlies all of Briah. Blurring and ambiguity can hardly be 
said to weaken the significance of the elements that are blurred---only 
the significance of the original distinctions.

I see Typhon's role in TBotNS as a sort of hyper-anti-Autarch, a Satan 
to Severian's parallel/opposite Christ figure, who demands that Severian 
kneel and accept him as his lord. Sev is practically just out of the 
womb of the Tower and has left the guild for good when he meets Typhon 
and is at a very low point. So what's the first thing Typhon does? He 
feeds Severian and demands an oath of loyalty.

What is wrong with this oath? The more unique Typhon is, the more that 
oath would be to his person and less to his throne. Typhon is all 
arrogance and denial of love and death. His military prowess is implied 
at best, but hints are dropped, in the context of the very SF tradition 
you call "not uncommon," as to his unique mental powers. What good does 
it do to drop fake hints? They can mislead or provoke thought or lead to 
other points, but they should not confuse.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111012-0, 10/12/2011
Tested on: 10/12/2011 10:35:11 AM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 12 Oct 2011 15:09:29 +0000

From: David Stockhoff 
Sent: Wednesday, October 12, 2011 3:35 PM
To: The Urth Mailing List 
Subject: [BGSpam]Re: (urth) Typhon's nature

> are very special.) But there is more.

I don’t mean it is downplayed as such, I just think it is not an element of special significance.
As for Mucor, I agree that the engineering is probably genetic, although there are other possibilities.  What I meant was that the intended and actual result of the embryological tinkering was to cause her brain to develop in an unusual fashion, which somehow endowed her with phenomenal psyschic powers.

> kneel and accept him as his lord. 

I agree, though his role seems more nuanced in the later series.  Speaking of psychic powers, it seems possible that in BotNS it is something that is associated with evil, devil worship, the dark side who oppose Severian (though perhaps are not all wholly averse to the coming of Ushas).  The “good” characters do not seem to have such powers, at least not in fashions similar to Typhon, Decuman, Abaia etc.  Perhaps it is the old trope of misusing such powers for personal gain.

> Sev is practically just out of the 

> other points, but they should not confuse.

For me they are not confusing because I do not find it very important what exact mix of technological, personality, and psychic powers is possessed by Typhon.  Whether he has sent his thoughts into far places by telepathy or by logging onto still extant computer databases is something we are simply not told, and Severian, if he knew, would probably find both possibilities equally astounding.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111012/9eb2971a/attachment-0001.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 12 Oct 2011 15:09:49 +0000

>Larry Miller: 
 
Sorry I missed your post Larry. Some interesting ideas! There are a few
Latin words for stones and rocks. "Calculus" is most specifically for "pebble"
which became associated with math via the use of pebbles in a Roman abacus-type 
calculator. Anyway, with both the stone and computing aspects of the word, it 
becomes a fantastic option as a name for a Chem. Not sure why Wolfe wanted to 
feminize it by spelling it "calcula".

Pursuing that thought, I can't agree that the Mandragora is a good candidate 
for the prime calcula of the Citadel. It seems to be a purely biological being;
a fetus, immersed in preserving fluid. Severian gives us no hints of any 
mechanical parts. Rather than being a "prime calcula" it is so ineffectual 
it just wants to die.
 
Moreover, I think all of BotNS is contains a subtext of more biological SF, 
like cloning and chemical memory.  It was written in a time before electronic 
downloads, when computer memory was encoded on magnetic tape and paper punch 
cards. 5HoC does have Mr. Million but his mental upload was a fatal process and
apparently not subject to further up/downloads.
 
Anyway, if Wolfe meant the "prime calcula" to refer to a chem being in BotNS
I think we only have two or three characters who qualify as mechanical 
beings:  Jonas, Sidero and Ossipago.  None would seem to have any association
with the Citadel, unless.....
 
Perhaps we could extend some latitude to Borski's idea that Ossipago is Father
Inire in disguise.  The identification is based largely on the idea of obscured
eyes (eyes being the window to the soul, which chems don't have?). The role of
"bone grower" and "father" are not so far apart.
 
If we can accept this idea, we now have a "prime calcula" who has been the power
behind the throne of the Commonwealth for a millenium, is the architect of the 
House Absolute and likely the Citadel (given the mystic pathways between them),
and is the boss of Barbatus and Famulimus, directing their "hammer" and "tongs"
actions which forge humanity.
 
Moreover, Inire's name can be connected to the god Pan (from whom Pas seems to
have derived his name) and thus Dionysus, who is associated with The Outsider in
RTTW. I find some substance to these connections and find them helpful to my own
understanding of the text. Thanks for the inspiration, Larry! (even if not shared, heh)

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 12 Oct 2011 15:24:42 +0000

> actions which forge humanity.

Say it ain't so, Lee.  Not the dreaded Inire is everybody theory because inire has an r and an e and so does everybody, and if you spell venial-body and connect it to Inire you can spell everybody.  NOOOOOOOOOOOOOO.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 12 Oct 2011 15:33:05 +0000

>David Stockhoff: I agree that various technologies are deliberately blurred, as is 
>a stylistic approach and a philosophy.
 
Yes. I think this cuts to the crux of the debate. For some readers, Wolfe's work seems
to be a collection of rippingly good yarns. Any perception of an overarching philosophy 
and use of sub-text to convey it is seen as a distraction and diminishing of the story.
These different approaches create a difficult platform for discussion between parties.
 
I tend to agree with your assertion that a story which contains spaceships, ray guns, robots, 
aliens, anti-gravity, cloning and time travel simply has to have telepathy. How could 
it be left out? ;- )

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 12 Oct 2011 15:47:21 +0000

On 10/12/2011 11:09 AM, Gerry Quinn wrote:
> *Sent:* Wednesday, October 12, 2011 3:35 PM
> *To:* The Urth Mailing List <mailto:urth at lists.urth.net>
> *Subject:* [BGSpam]Re: (urth) Typhon's nature
>
> As for Mucor, I agree that the engineering is probably genetic, 
> although there are other possibilities. What I meant was that the 
> intended and actual result of the embryological tinkering was to cause 
> her brain to develop in an unusual fashion, which somehow endowed her 
> with phenomenal psyschic powers.
Exactly. I just wanted to be clear there, since the brain develops AFTER 
the genes are set.
> I agree, though his role seems more nuanced in the later series. 
> Speaking of psychic powers, it seems possible that in BotNS it is 
> something that is associated with evil, devil worship, the dark side 
> who oppose Severian (though perhaps are not all wholly averse to the 
> coming of Ushas). The “good” characters do not seem to have such 
> powers, at least not in fashions similar to Typhon, Decuman, Abaia 
> etc. Perhaps it is the old trope of misusing such powers for personal 
> gain.
Quite possible! Pact with the devil and all that. Manfred, perhaps. See 
below.
> For me they are not confusing because I do not find it very important 
> what exact mix of technological, personality, and psychic powers is 
> possessed by Typhon. Whether he has sent his thoughts into far places 
> by telepathy or by logging onto still extant computer databases is 
> something we are simply not told, and Severian, if he knew, would 
> probably find both possibilities equally astounding.
> - Gerry Quinn
Astounding, or else pedestrian. We can't really tell, can we? But I 
agree that mechanisms are not strictly critical outside of hard SF, 
which this ain't. But what about my point above? An interstellar emperor 
who basically uses Daddy's wealth to create his empire is quite 
different from one who asserts the power of his self, is it not? (A 
Trump-style president who uses self-promotion to hide his incompetence 
vs an Eisenhower?) Force of personality, force of mind, same thing. 
Fancy electronics---not so much. BIG difference there, and that's a 
bigger point than ESP, aside from the cloning debate.

Typhon wants to govern the universe by unleashing (ungoverning) himself. 
That's why I call him anti-Autarch. If his powers come from himself, the 
point is more strongly made.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111012-0, 10/12/2011
Tested on: 10/12/2011 11:47:24 AM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 12 Oct 2011 16:17:35 +0000

> Does the multi-head/multi-limb aspect of the Neighbors reflect a tree origin?    
 
>Marc Aramini: 
 
>In my opinion, yes, and it also symbolically represents the doubled genetic 
>nature of a hybrid strain (corn genetics in the first chapter of OBW and 
>hybridization linked to the condition of Blue - ad nauseum!  Both symbolic of 
>Silk-Horn and the neighbors as hybrids more suited to the harsh environment).  
>Note how MAD the neighbors get when a guy with an ax goes into the forest.  
>why?  It's mother tree he's going to cut down.
 
Yes. The pieces fit together.

>Say it ain't so, Lee.  Not the dreaded Inire is everybody theory because inire has 
>an r and an e and so does everybody, and if you spell venial-body and connect it to 
>Inire you can spell everybody.  NOOOOOOOOOOOOOO.

Heh, funny! Actually I agree with you that Borski's 20 pages of Solar Labyrinth 
"onomastics" where he connects every name in BotNS with every other name to be a 
ridiculous waste of paper. But I do consider Borski to be a very intelligent guy whose 
thoughts are worth paying attention to. (what Borski is not intelligent enough to do is 
"solve" Gene Wolfe's work all by himself. IMHO, his major errors all stem from his refusal 
to consult with anyone but himself in developing his ideas.)
 
Much discussion has been devoted to this topic over the past years, so I'll just try to 
summarize why I am open to the idea that Father Inire is "everybody" or at least quite
a few different characters.
 
1. We never openly see the Father Inire character in the action. This must have a literary
purpose. It might be to hint that he is actually seen all over the place.
 
2. I think the text presents the (old) Autarch and his actions and devices to be a pale echo 
of Father Inire's. Conversely I think the text presents Father Inire and his devices to be a 
pale echo of those used by Tzadkiel. We are shown the old Autarch playing a few different roles
with minimal changes in his appearance. We are shown Tzadkiel playing a number of different
roles with drastic changes in appearance. I find it logical that Father Inire conducts 
himself in a similar fashion at a level somewhere in between those two.
 
3. I think the origin/significance of Father Inire's name must be important. I'll ignore the
"Father" part for now though it is important.  The Latin verb "inire" meaning 'sexual entrance"
is derived from Inuus, an epithet of the god Faunus/Pan.  One of mythological Pan's tricks was
to multiply himself into a small horde of copies who could each independently conduct various
aspects of Pan's desires and goals.

4. Long Sun rather pointedly suggests Pan as an origin for the name of Pas.  Short Sun pointedly
references The Outsider as being associated with Dionysus, a god associated with Pan (not to 
mention the Celtic "Green Man" and various other pre/alt.-christian deities).
 
These four points are enough for me to at least consider the possibility that Father Inire is a 
character who can be found appearing throughout this story. This constant involvement/interference
with human beings is what we might expect a pagan god to do in a non-Judeo-Christian universe, 
which is what I think Briah is.

---

From: larry miller <biglar1984 at gmail.com>
Date: Wed, 12 Oct 2011 17:50:51 +0000

Im pretty sure we see Inire twice in BotNS.  The crooked bent man that
appears before the Autarch and Severian in the Secret House and the
figure Severian sees entering the Autarchs tent near the end of
Citadel is Inire.

---

From: larry miller <biglar1984 at gmail.com>
Date: Wed, 12 Oct 2011 18:02:32 +0000

I think calling it a fetus my be a mistake on Severians part.  I think
the Mandragora may in fact just be small.  It tells Severian it was
deformed- maybe in reference to its stunted growth?  Maybe thats why
Typhon never transfers into it. While Im thinking about it does anyone
have an idea what the "emerald bench" Severian mentions in the same
chapter could be?

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Thu, 13 Oct 2011 03:04:48 +0000

On 10/12/2011 8:43 AM, David Stockhoff wrote:
> Just as a telepathic Typhon would not abandon

Yes, I agree.

> only work for coastal peoples.

Sigh. I'm sorry to disappoint any expectation of a comprehensive plan 
for world domination; I thought a few illustrative examples would 
suffice. If you want the full scheme, I demand one million dollars!

"blot the sun with smoke and ash/send pestilences" should be credible 
in places distant from water, especially if you *actually* blot the sun 
for a while, or actually let some un-Urthly pests devour some crops and 
bite prominent citizens.

The carrot may compel as well as the stick; presumably some people will 
fall for the undine's charms and their offers of curiously wrought jewelry.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Thu, 13 Oct 2011 03:19:17 +0000

> have an idea what the "emerald bench" Severian mentions in the same

http://en.wikipedia.org/wiki/Emerald_Tablet

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Thu, 13 Oct 2011 03:57:46 +0000

>> Do we know Mucor's talent is genetic? Maybe it's the result of an implant or? brain surgery or magic performed on her embryo. Or are you using "genetic" as a shorthand for some broader idea? It seems to me Typhon's psionic talents are quite possible for humans in Briah, considering Mucor and Decuman. We have no idea what enhancement and special training Typhon might have. Jerry Friedman
>
>The councilors' discussion of Mucor and the missing embryo that was Silk makes it very clear that they are much the same. Surgery can't explain a "magic" embryo. But the very fact that it's an embryo is a clear signal that the origin of its magic is fundamentally genetic.

I don't have time to argue with you and Lee about this, so I hope we can agree to disagree.

Jerry Friedman

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Thu, 13 Oct 2011 04:31:25 +0000

> From: Lee Berman <severiansola at hotmail.com>

>> (famously) the line between technology and magic.

An interesting exercise for some might be to consider all the mind control and telepathy in the Sun books. There's a lot, from the revolutionary, shown as purely technological, to Decuman's spell, which Severian speculates on in pure black-magic terms, with all kinds of others, often not explained at all. They could then decides which examples throw light on which others.

>> This seems to be both a stylistic approach and a philosophy.
> 
...

As do caricatures such as the one above. I'll leave the caricature of the opposite approach as an exercise.

Jerry Friedman

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 13 Oct 2011 12:21:46 +0000

On 10/12/2011 11:04 PM, Jeff Wilson wrote:
> in places distant from water, especially if you *actually* blot the 
> sun for a while, or actually let some un-Urthly pests devour some 
> crops and bite prominent citizens.
>
> The carrot may compel as well as the stick; presumably some people 
> will fall for the undine's charms and their offers of curiously 
> wrought jewelry.
Sure. It's not clear how they would accomplish even those things, however.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111013-0, 10/13/2011
Tested on: 10/13/2011 8:21:47 AM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 13 Oct 2011 14:26:37 +0000

On 10/12/2011 11:57 PM, Jerry Friedman wrote:
>> From: David Stockhoff<dstockhoff at verizon.net>
>>> Do we know Mucor's talent is genetic?  Maybe it's the result of an implant or  brain surgery or magic performed on her embryo.  Or are you using "genetic" as a shorthand for some broader idea? It seems to me Typhon's psionic talents are quite possible for humans in Briah, considering Mucor and Decuman.  We have no idea what enhancement and special training Typhon might have. Jerry Friedman
Sure, but can you at least put forth an alternative theory that explains 
what is special about Mucor, and Mucor's embryo, etc. Otherwise, we're 
not actually even disagreeing. It seems to me you are suggesting that a 
surgical implant into an embryo is an equally likely source of Mucor's 
abilities vs breeding/splicing. Is that right?

To me, that's like a murder mystery where the killer happens to have a 
mysterious superpoison he inserts into a tomato seed so he can grow a 
single poisoned tomato he serves to his wife in a salad. It explains 
nothing, makes no sense on any level, and greatly overcomplicates 
everything without making a good story. The killer would be caught just 
the same as if he used a hammer.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111013-1, 10/13/2011
Tested on: 10/13/2011 10:26:39 AM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 13 Oct 2011 14:44:29 +0000

> An interesting exercise for some might be to consider all the mind control and telepathy in the Sun books.  There's a lot, from the revolutionary, shown as purely technological, to Decuman's spell,…
There is quite a bit, yes. But almost none of the technology is 
described in a direct, straightforward manner, especially in TBotNS. 
Even bits such as Typhon's explanation of antigravity are obfuscating. 
All the bits contradict one another or could be said to present 
alternative understandings of reality: mechanical machines, thinking 
machines, spells, brain tissue, higher species. The nature of reality 
defies simple analysis. The characters inhabit a world that is "dirty" 
and granular and so saturated with SF tropes that they don't even think 
about explaining these mechanisms nor expect them to cohere, even 
perhaps when they make use of them.

In this context, why (and how) argue that Typhon definitely or even 
primarily LACKS psionic powers? The onus would seem to be on such a 
theory to explain itself.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111013-1, 10/13/2011
Tested on: 10/13/2011 10:44:29 AM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 13 Oct 2011 19:28:53 +0000

> precedent in literature and bombast and other figurative expression.
I am suddenly reminded of the Wizard of Oz. It's something he might have 
said (although he didn't).

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111013-1, 10/13/2011
Tested on: 10/13/2011 3:28:53 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Fri, 14 Oct 2011 05:22:50 +0000

>>>>  Do we know Mucor's talent is genetic? Maybe it's the 
> result of an implant or? brain surgery or magic performed on her embryo. Or are 
> considering Mucor and Decuman. We have no idea what enhancement and special 
> training Typhon might have. Jerry Friedman

>>>  The councilors' discussion of Mucor and the missing embryo that was 
> Silk makes it very clear that they are much the same. Surgery can't explain 
> a "magic" embryo. But the very fact that it's an embryo is a clear 
> signal that the origin of its magic is fundamentally genetic.

> Sure, but can you at least put forth an alternative theory that explains what is 
> special about Mucor, and Mucor's embryo, etc. Otherwise, we're not 
> actually even disagreeing. It seems to me you are suggesting that a surgical 
> implant into an embryo is an equally likely source of Mucor's abilities vs 
> breeding/splicing. Is that right?

Okay, I've got some time.

In the real world, I'd say a surgical implant was the obvious possibility. How can producing different proteins make a brain capable of taking over other brains? In sf, that doesn't apply.

In Chapter 6 of RttW, Silkhorn tells Hound the embryos were "the products of carefully controlled matings in his workshops". I suppose there could have been no more intervention than that. On the other hand, Crane tells Silk that Mucor's brain was not recognizably human (LotLS, Chapter 11). That sounds like a lot to get out of selective breeding, and makes me suspect that Typhon's scientists did something more in the labs. Genetic engineering, implants, surgery, and changing the environment in the uterine replicators (as we call them here in the wormhole nexus) all seem like possibilities and are compatible with each other.

One speculation: There's an sf cliche that we'd all have superpowers, but we inhibit them. (The mandragora tells Severian that Sev's continued psychic shrieking from being abandoned as an infant inhibits his telepathy, which is along the same lines but not the same.)? Maybe someone did a little surgery on Mucor's embryo to disable the part of the brain that would have inhibited her powers.

Anyway, I don't see that it matters to the story.

> mysterious superpoison he inserts into a tomato seed so he can grow a single 
> poisoned tomato he serves to his wife in a salad. It explains nothing, makes no 
> sense on any level, and greatly overcomplicates everything without making a good 
> story. The killer would be caught just the same as if he used a hammer.

To me it's more like saying, "We can't find any trace of the weapon--it might have been the hammer we're told he had, or a rock, or a frozen leg of lamb. But we know the husband did it anyway."

Jerry Friedman
I'd forgotten about the conversation between?

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 14 Oct 2011 12:29:59 +0000

>Jerry Friedman: The mandragora tells Severian that Sev's continued psychic shrieking 
>from being abandoned as an infant inhibits his telepathy, which is along the same lines 
>but not the same.)  Maybe someone did a little surgery on Mucor's embryo to disable the 
>part of the brain that would have inhibited her powers. Anyway, I don't see that it matters 
>to the story.

I think the best answer is whatever gives you that "click" sense of just feeling right. If 
the surgery hypothesis does that, you should go with that.
 
For me, the seeds of the entire Sun series can be found in Fifth Head of Cerberus: the 
uploading of human intelligence to machines, the dead end nature of cloning, the 
mystery of identity and family, the origin of myth, the relationship of the faerie/divine
world with our "reality" etc.
 
Of the three sections of the Sun series I am least familiar with Long Sun. But given the 
themes I think Wolfe established in 5HoC, I tend to gravitate toward genetics and cloning
as explanations which tie into the larger picture Wolfe is trying to paint. I get the 
impression Wolfe is trying to make philosophical points with all that he writes, though I'm 
not sure all his fans would agree.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Fri, 14 Oct 2011 12:53:57 +0000

From: David Stockhoff 

> point is more strongly made.

But I think we can all agree that Typhon does have great force of personality and will to power.  This is the essential thing about him.  To fulfil his drive to conquer he uses the things and people about him, and any tools available to him.  He uses armies, he uses databases.  He uses the power to command that by way of propaganda and years of power have been identified with his face in the mind of the populace — hence the whole head transplant.  If he has innate psychic powers he uses them too, but they are no more significant than the strength of his hands.
In the Long Sun series, we learn more about life on Typhon’s Urth from Mamelta, a young computer technician who was one of the millions selected by Typhon and commanded to enter the Whorl as a sleeper.  We learn much from the very fact of command, of course: “We had to volunteer.  They were — you couldn’t say no.”  She agreed with Silk that the Loganstone was a “slave boat”.  [Note: This passage also seems to make it clear that Mamelta was nobody special on Urth.  Of course she might for all we know have been forced previously to donate eggs, and one of them could have been fertilised and engineered to eventually become Silk, and then she might have become the one of many sleepers woken by Mucor to be woken just as Silk arrived, but there is no indication in the text that any such series of coincidences happened.]
We also learn that the inhabitants of Typhon’s Urth (or maybe just certain classes or occupations) were wired into some kind of always-on telepathic internet. They did not need to use normal speech to communicate, and the system was also used for control: the family of the Monarch danced or stalked through their dreams.  When they were placed in the Whorl, brain operations were needed to remove the apparatus (whether that consisted of modified brain tissue or electronics we are not told) associated with this internet, and to reduce their mental dependence on the rulers.  The latter was not possible to completely achieve  - and thus came about the eventual political/religious structure of the Whorl - but the surgeons did “as much as they dared”.  Brain centres associated with speech processing may have also needed to be revamped, or it may be that the ability to speak “to move my lips and my tongue... while I make this noise in my throat” was present anyway, though unused.
So Typhon’s psychic domination of his people was technologically mediated, in the end.  Of course, Wolfe probably hadn’t decided on any of that when he wrote BotNS, and for all we know he may have leaned the other way at that time.
- Gerry Quinn
 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111014/87e1b68b/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 14 Oct 2011 14:14:29 +0000

On 10/14/2011 1:22 AM, Jerry Friedman wrote:

Okay, I've got some time. In the real world, I'd say a surgical implant 
was the obvious possibility.  How can producing different proteins make 
a brain capable of taking over other brains?  In sf, that doesn't apply.

In Chapter 6 of RttW, Silkhorn tells Hound the embryos were "the 
products of carefully controlled matings in his workshops".  I suppose 
there could have been no more intervention than that.  On the other 
hand, Crane tells Silk that Mucor's brain was not recognizably human 
(LotLS, Chapter 11).  That sounds like a lot to get out of selective 
breeding, and makes me suspect that Typhon's scientists did something 
more in the labs.  Genetic engineering, implants, surgery, and changing 
the environment in the uterine replicators (as we call them here in the 
wormhole nexus) all seem like possibilities and are compatible with each 
other.

One speculation: There's an sf cliche that we'd all have superpowers, 
but we inhibit them.  (The mandragora tells Severian that Sev's 
continued psychic shrieking from being abandoned as an infant inhibits 
his telepathy, which is along the same lines but not the same.)  Maybe 
someone did a little surgery on Mucor's embryo to disable the part of 
the brain that would have inhibited her powers. Anyway, I don't see that 
it matters to the story.

I think it matters in terms of figuring out what's possible in the rest 
of the story.

Positing that Typhon's labs could insert nanorobots into embryos doesn't 
tell us what to do with the "carefully controlled matings" remark. 
Positing microsurgical techniques fails to explain why we don't see more 
evidence of microsurgery. Positing that Mucor is radio-controlled 
through her fillings only pushes the explanation farther away.

There is also the fundamental technical problem that embryos don't have 
brains. You can't operate on a brain that has not yet come into being, 
nor will an implant do anything for quite some time. In fact, if the 
brain does not develop as desired, the implant will prove to be a huge 
waste. Implants fail, surgeries fail. Since we are dealing with embryos 
on the Long Sun side (and large numbers of them), that pretty much 
settles it.

But genetic manipulation is supported, does not need teams of scientists 
performing thousands of surgeries (since the damn things grow by 
themselves once you start them off---they don't need revisions or 
follow-up visits), and directly connects to ever-present concerns about 
paternity, heredity, and identity.

I'd go so far as to assume that all technology in Briah is genetic, or 
at least somatic (who knows about astral travel, but we know there is no 
"astral travel suit"), unless demonstrably otherwise.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111014-0, 10/14/2011
Tested on: 10/14/2011 10:14:30 AM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: larry miller <biglar1984 at gmail.com>
Date: Fri, 14 Oct 2011 14:51:55 +0000

Does anyone think this telepathic-internet might be connected with
Cyriacas story?

On 10/14/11, Gerry Quinn <gerry at bindweed.com> wrote:
> But I think we can all agree that Typhon does have great force of
> personality and will to power.  This is the essential thing about him.  To
> fulfil his drive to conquer he uses the things and people about him, and any
> tools available to him.  He uses armies, he uses databases.  He uses the
> power to command that by way of propaganda and years of power have been
> identified with his face in the mind of the populace — hence the whole head
> transplant.  If he has innate psychic powers he uses them too, but they are
> no more significant than the strength of his hands.
> In the Long Sun series, we learn more about life on Typhon’s Urth from
> Mamelta, a young computer technician who was one of the millions selected by
> Typhon and commanded to enter the Whorl as a sleeper.  We learn much from
> the very fact of command, of course: “We had to volunteer.  They were — you
> couldn’t say no.”  She agreed with Silk that the Loganstone was a “slave
> boat”.  [Note: This passage also seems to make it clear that Mamelta was
> nobody special on Urth.  Of course she might for all we know have been
> forced previously to donate eggs, and one of them could have been fertilised
> and engineered to eventually become Silk, and then she might have become the
> one of many sleepers woken by Mucor to be woken just as Silk arrived, but
> there is no indication in the text that any such series of coincidences
> happened.]
> We also learn that the inhabitants of Typhon’s Urth (or maybe just certain
> classes or occupations) were wired into some kind of always-on telepathic
> internet. They did not need to use normal speech to communicate, and the
> system was also used for control: the family of the Monarch danced or
> stalked through their dreams.  When they were placed in the Whorl, brain
> operations were needed to remove the apparatus (whether that consisted of
> modified brain tissue or electronics we are not told) associated with this
> internet, and to reduce their mental dependence on the rulers.  The latter
> was not possible to completely achieve  - and thus came about the eventual
> political/religious structure of the Whorl - but the surgeons did “as much
> as they dared”.  Brain centres associated with speech processing may have
> also needed to be revamped, or it may be that the ability to speak “to move
> my lips and my tongue... while I make this noise in my throat” was present
> anyway, though unused.
> So Typhon’s psychic domination of his people was technologically mediated,
> in the end.  Of course, Wolfe probably hadn’t decided on any of that when he
> wrote BotNS, and for all we know he may have leaned the other way at that
> time.
> - Gerry Quinn
>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Fri, 14 Oct 2011 14:54:40 +0000

From: David Stockhoff 

> tell us what to do with the "carefully controlled matings" remark. 
Perhaps both are needed for optimal performance.
Really, I agree that genetic engineering is the most obvious technological way to go in producing the desired effects, at least with our current understanding.  I’m willing to assume that that (probably combined with carefully controlled matings) was probably what was done.  But I don’t think we know for sure, and if there was some special reason to believe it was nanobots instead I’d happily countenance it.
The telepathic internet described by Mamelta, after all, doesn’t seem like it was necessarily implemented by genetic engineering.  It might have been, although that means Typhon would have had to wait two decades to set it up, or else employed surgical modification or other methods for the first generation, switching to genetic engineering later.
- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111014/9a14302a/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Fri, 14 Oct 2011 15:02:25 +0000

From: larry miller 

> Does anyone think this telepathic-internet might be connected with
Interesting idea.  My instinct is that Cyriaca’s story relates to a much earlier time, and she makes no mention of Typhon but refers instead to a machine-dominated society.  But it’s not inconceivable.  
One other  reason for doubting it is that it seems improbable that Wolfe had thought of Mamelta when he wrote Cyriaca.
- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111014/fb0b75d5/attachment-0001.htm>

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Fri, 14 Oct 2011 15:16:53 +0000

>> but not the same.)? Maybe someone did a little surgery on Mucor's embryo 
> to disable the 
>> part of the brain that would have inhibited her powers. Anyway, I don't 
>> see that it matters to the story.
> 

It might be churlish of me to disagree when you're being so agreeable, but you've put your finger on the difference between our styles of interpretation. None of the hypotheses gives me that "click" sense, and I see no reason to go with one in particular. The best answer for me is to accept that we don't know, except that Crane tells us controlled conception was involved and Silkhorn (who may have additional sources of information) repeats it.

> world with our "reality" etc.

Certainly those are among Wolfe's repeated interests.

> impression Wolfe is trying to make philosophical points with all that he writes, 
> though I'm not sure all his fans would agree. ??? ???  ??? ?  ??? ??? ? 

I'd say "with some of what he writes".

Steven Brust apparently says he got his method from Wolfe: it's "And now, I'm going to tell you something really cool."

http://books.google.com/books?id=hHbWswMuvOgC&pg=PA397

Does anyone know what the source of that might be?

Of course, for Wolfe (and most of us), philosophy can be really cool.

Jerry Friedman

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 14 Oct 2011 15:25:03 +0000

From: larry miller 
 
Some think the monarch who planned to destroy all human books/knowledge was Typhon but I dunno. My memory is a little fuzzy on Cyriaca's story but I think it is primarily meant to provide a framework for the creation of the Hiero-types we hear more about in Malrubius' story.  If the hieros are like angel-analogs then the ones who are personally assigned to
people, like Malrubius and Triskele for Severian, become "guardian angels" I guess. The 
old Autarch says he got one too.
 
I'm tempted to think that the hieros are related to the Long/Short Sun story. Maybe somehow
they are related to The Neighbors? But I think some Wolfe quotes have suggested that isn't the case and Long/Short is just a side story rather than relating to the universal future which the hieros represent.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 14 Oct 2011 15:46:11 +0000

On 10/14/2011 8:53 AM, Gerry Quinn wrote:
> personality and will to power. This is the essential thing about him. 
> To fulfil his drive to conquer he uses the things and people about 
> him, and any tools available to him. He uses armies, he uses 
> databases. He uses the power to command that by way of propaganda and 
> years of power have been identified with his face in the mind of the 
> populace — hence the whole head transplant. If he has innate psychic 
> powers he uses them too, but they are no more significant than the 
> strength of his hands.
Significant in what sense?

If I ruled worlds with all those tools you list, and then you found out 
I was psionic (without using a psionic helmet), would that not strike 
you as significant?

What if I boasted of these powers?

What if I claimed (or hinted at) them but had none?

All these hypotheticals are situations in which the "significance" of 
psionic powers TO THE STORY is quite high. Wolfe has made choices---the 
choices are significant.
> Mamelta, a young computer technician who was one of the millions 
> selected by Typhon and commanded to enter the Whorl as a sleeper. We 
> learn much from the very fact of command, of course: “We had to 
> volunteer. They were — you couldn’t say no.” She agreed with Silk that 
> the Loganstone was a “slave boat”. [Note: This passage also seems to 
> make it clear that Mamelta was nobody special on Urth. Of course she 
> might for all we know have been forced previously to donate eggs, and 
> one of them could have been fertilised and engineered to eventually 
> become Silk, and then she might have become the one of many sleepers 
> woken by Mucor to be woken just as Silk arrived, but there is no 
> indication in the text that any such series of coincidences happened.]
> We also learn that the inhabitants of Typhon’s Urth (or maybe just 
> certain classes or occupations) were wired into some kind of always-on 
> telepathic internet. They did not need to use normal speech to 
> communicate, and the system was also used for control: the family of 
> the Monarch danced or stalked through their dreams. When they were 
> placed in the Whorl, brain operations were needed to remove the 
> apparatus (whether that consisted of modified brain tissue or 
> electronics we are not told) associated with this internet, and to 
> reduce their mental dependence on the rulers. The latter was not 
> possible to completely achieve - and thus came about the eventual 
> political/religious structure of the Whorl - but the surgeons did “as 
> much as they dared”. Brain centres associated with speech processing 
> may have also needed to be revamped, or it may be that the ability to 
> speak “to move my lips and my tongue... while I make this noise in my 
> throat” was present anyway, though unused.
> So Typhon’s psychic domination of his people was technologically 
> mediated, in the end. Of course, Wolfe probably hadn’t decided on any 
> of that when he wrote BotNS, and for all we know he may have leaned 
> the other way at that time.
Again, it's not that the distinction between technologies is small. It's 
that the distinction between forms of matter is small, so that putting 
on an electromechanical helmet to intensify brain-controlling 
thought-waves generated by mutated brain tissues to rule the galaxy is 
simply part of the fabric of what is possible (in pulp SF).

I wonder again if there is a particular model for Wolfe in describing 
Typhonic society, there being so many models to choose from. But I'm 
inclined to think "as much as they dared" points to a removal of tissue, 
not removal of a kind of set-top cable box for the brain. The story that 
Lemur tried to limit Mucor's power through surgery but failed supports 
this idea, since an implant could simply be removed. In this theory, 
perhaps humans developed their brains on their own through exposure to 
mental commands, or evolution (Mucor may not be all that unique).

It's almost as though Wolfe posits, as a sort of philosophical joke, a 
human gene for submission to kings that corresponds to a vulnerability 
to imperious commands. Remove it and we think for ourselves. There is a 
parallel between the "words-of-power" Severian uses on susceptible 
machines at the Citadel as Autarch and the "mental speech" of Typhonic 
society that turns humans into tools. (Decuman's magic, too?) How much 
is really meant to correspond between New and Long Sun?---but you do 
have to wonder about the innateness question. Were people made more 
vulnerable, or their rulers more powerful? My money is on Typhon's 
uniqueness. OTOH, once you consider the central roles of his children, 
and the way Mainframe weakly replicates their ability to abuse the 
Mameltas that they had on Urth, I can certainly see it the other way.

Variability in psionic power could be a test of this. Do any of the 
Mainframe gods show greater or lesser power? Did they on Urth? Such 
variability might indicate variable inheritance of an inherited trait 
for mind control. Lack of variability suggests standard 
electromechanical enhancement.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111014-0, 10/14/2011
Tested on: 10/14/2011 11:46:12 AM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 14 Oct 2011 15:47:28 +0000

> Does anyone think this telepathic-internet might be connected with
The thinking machines? Yes, they seem to run together as a plausible 
history.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111014-0, 10/14/2011
Tested on: 10/14/2011 11:47:29 AM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 14 Oct 2011 15:51:20 +0000

On 10/14/2011 10:54 AM, Gerry Quinn wrote:
> *> *
> *> *
I'd only comment that at some point what might be complementary 
technologies become redundant technologies, and a story becomes 
inefficient and chokes on its own, er, waste.
> Really, I agree that genetic engineering is the most obvious 
> technological way to go in producing the desired effects, at least 
> with our current understanding. I’m willing to assume that that 
> (probably combined with carefully controlled matings) was probably 
> what was done. But I don’t think we know for sure, and if there was 
> some special reason to believe it was nanobots instead I’d happily 
> countenance it.
Absolutely.
> The telepathic internet described by Mamelta, after all, doesn’t seem 
> like it was necessarily implemented by genetic engineering. It might 
> have been, although that means Typhon would have had to wait two 
> decades to set it up, or else employed surgical modification or other 
> methods for the first generation, switching to genetic engineering later.
>
The Typhonic "mindernet" does seem like a key, but cryptic, phenomenon 
linking Mount Typhon to Mucor.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111014-0, 10/14/2011
Tested on: 10/14/2011 11:51:21 AM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Fri, 14 Oct 2011 16:18:48 +0000

> Does anyone know what the source of that might be?

King said it in DANSE MACABRE, about 1981.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 14 Oct 2011 16:27:09 +0000

>Jerry Friedman: It might be churlish of me to disagree when you're 
>being so agreeable, but you've put your finger on the difference between 
>our styles of interpretation.  None of the hypotheses gives me that "click" 
>sense, and I see no reason to go with one in particular.  The best answer for 
>me is to accept that we don't know,

Sounds like we agree! :-)

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Fri, 14 Oct 2011 16:49:06 +0000

From: David Stockhoff 

> Significant in what sense?

Significant to our interpretation of the story.

> I was psionic (without using a psionic helmet), would that not strike 

Not really, if psychic powers are reasonably common.

> What if I claimed (or hinted at) them but had none?

I don’t see evidence that Typhon did either of those things.

He does have strong arms and hands, strong enough to dangle Severian over a cliff.  But then again, he took those from Piaton. 

> psionic powers TO THE STORY is quite high. Wolfe has made choices---the 

I don’t see it.  When did he claim to have psychic powers?

> simply part of the fabric of what is possible (in pulp SF).

But again, that’s not really what Typhon did.

> mental commands, or evolution (Mucor may not be all that unique).

Remember, Typhon’s people had spent their lives living in this system, and it had become deeply ingrained, producing engrams in the ordinary parts of the brain.  Typhon’s surgeons would have walked a narrow line trying to erase as much as possible of these memories without damaging intelligence or other functions.  Removing the internet apparatus would have been only part of the job — perhaps the easiest part.

> society that turns humans into tools. 

I don’t think the people in Typhon’s society are tools any more than people in any tightly controlled society are tools.  Of course the mechanisms of control used by Typhon were more sophisticated than those available today, but perhaps some societies have been even more tightly controlled, using more brutal methods.  [And one must also think of the Ascians: probably many of us would prefer to live in Typhon’s Urth rather than in Ascia.]

> (Decuman's magic, too?) How much 

Typhon *was* powerful and unique, but it was not any psychic powers he had that made him so.  Or so I think.  Once he ruled Urth, he imposed his will by a variety of means, but I doubt whether innate mind control abilities were part of it.

[I am reminded of the psychic vampires in Dan Simmons? _Carrion Comfort_, the most powerful of whom rarely used his mind control powers except for amusement, surrounded as he was by minions eager to do his bidding.]

> electromechanical enhancement.

I don’t see much in the way of variability, except maybe for Tartarus, who is atypical anyway by virtue of his blindness.

Echidna is (presumably) no blood relation of Typhon, yet her digitised personality has similar powers.  And anyway, of course, the Mainframe Gods no longer have organic bodies, so it is to be assumed that the same technological systems are used by all of them.  We are told, I think, that the process involves pulses of light transmitted by the Sacred Windows.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111014/4ca25c67/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Fri, 14 Oct 2011 16:53:21 +0000

From: Lee Berman 

> Some think the monarch who planned to destroy all human 
> books/knowledge was Typhon but I dunno. 

Nothing Typhon does or says indicates that he would contemplate such an act.

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111014/4e1dc285/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 14 Oct 2011 17:39:05 +0000

>Gerry Quinn: Jesus existed in the universe of Urth — Silk has a vision of 
>him entering Jerusalem on Palm Sunday.

I think this has been discussed in the past. That vision does seem to be of
a Jesus-like figure. But severian has been described (by Wolfe) as a Christ-
like figure and we can be pretty sure he is not Christ.
 
Conversely, even if the figure Silk sees in the vision happened to be named
Jesus (or Yeshua or Joshua) I don't think he is meant to be Jesus Christ, The 
Saviour of Humanity. Humanity on Urth/Whorl is still plagued by all the stuff 
Earth's humanity was plagued with before Jesus and even the stuff before the 
Flood. Things like false (but real) gods, monsters, demonic possession, etc.
 
If the Jesus that Silk sees was Jesus Christ, it would mean his salvation was
only temporary and faded. Doesn't seem like a very Christian concept to me, but
I dunno. Anyway, Urth's humanity is plagued by a lot of problems with no hope 
for salvation except for a New Sun that might come someday. (and as has been
mentioned in the past, it is part of Earth's God's covenant that he wouldn't
ever use a Flood again on humanity).

>Gerry Quinn: Echidna is (presumably) no blood relation of Typhon, yet her 
>digitised personality has similar powers.
 
Mythological Echidna was Typhon's sister as well as his mate. I think there 
was a purpose in naming her this way. Part of it was surely that Typhon and
Echidna are known as the "mother and father of all monsters". But wny not
make their sibling relationship part of it also.  Pagan ruling houses were well
known to use sibling matings to solidify dynasties.
 
Even if there were no evidence of genetically similar powers, I would think
it more likely that Echidna was Typhon's sister than that she wasn't. The 
assumption of outbreeding and marriage based on love is a modern prejudice.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Fri, 14 Oct 2011 18:25:34 +0000

From: Lee Berman 

> like figure and we can be pretty sure he is not Christ.

Actually, Wolfe said Severian was “a Christian figure”.  But in any case, Silk’s vision was not of Severian but was a pretty clear reference to Jesus on Palm Sunday.  

> Flood. Things like false (but real) gods, monsters, demonic possession, etc.

The same is true of our own Earth. 

> ever use a Flood again on humanity).

But Urth *is* saved, resurrected even.  As for the personal salvation of its inhabitants, that is a matter between them and what is called in Severian’s time the Increate.  Regarding the Flood, Wolfe is a Catholic, and probably doesn’t fret about Biblical literalism.

> Mythological Echidna was Typhon's sister as well as his mate. 

That depends on which of a dozen origin stories you select.  Besides, they were monsters, not people.

> I think there 

One might note in this regard that Typhon’s offspring were all in some way defective.  On the other hand, Typhon would have known of the dangers of inbreeding, and it also seems that he didn’t much like the idea of genetically engineering his offspring.  So it would be remarkable if he married his sister.  Duke Rigoglio doesn’t mention anything unusual about his marriage — you’d think such a thing would be remarked upon.

> it more likely that Echidna was Typhon's sister than that she wasn't. 

There is no evidence whatsoever of genetically similar powers.  We are told nothing about any genetically endowed powers Echidna (or whatever her real name was) may have had.  We know her digitised personality can invoke the personality transfer mechanisms installed in the Sacred Windows, but so can all the others except maybe Tartarus.

> The assumption of outbreeding and marriage based on love is a modern prejudice.      

Outbreeding has notable advantages that societies ignore at their peril.  As for love, it’s not unlikely that Typhon married into some powerful family rather than for love; he had concubines as well, after all.  Or perhaps Echidna was necessary to him in some other way.  But there’s no particular evidence of incest that I can see.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111014/c6860a86/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 14 Oct 2011 18:28:57 +0000

> Significant to our interpretation of the story.
So, since that is in fact the context of our discussion, no more 
significant in any way whatsoever. No conditions at all and regardless 
of any talk of enhanced embryos who have psionic powers.
> Not really, if psychic powers are reasonably common.
So, emphatically yes (because they are not).
> I don’t see evidence that Typhon did either of those things.
"I sent my thought to far places." Jeff says this may be bombast. 
However, in the light of what has been mentioned about Urth society 
before the Whorl, Typhon may have been speaking as he would if his 
society still existed, which would put a different spin on it. We might 
say, "I googled it and found 7637542 hits."
> He does have strong arms and hands, strong enough to dangle Severian 
> over a cliff. But then again, he took those from Piaton.
Which means he does not have them at all.
> I don’t see it. When did he claim to have psychic powers?
I thought you said there was no difference! But again: "I sent my 
thought to far places." Why, do you think, he said that? Why did Wolfe 
have him say that?
> But again, that’s not really what Typhon did.
You may be missing my point. That comment was definitely not under the 
heading "Things Typhon Did."
> Remember, Typhon’s people had spent their lives living in this system, 
> and it had become deeply ingrained, producing engrams in the ordinary 
> parts of the brain. Typhon’s surgeons would have walked a narrow line 
> trying to erase as much as possible of these memories without damaging 
> intelligence or other functions. Removing the internet apparatus would 
> have been only part of the job — perhaps the easiest part.
So, then: how can the internet device be "significant to our 
interpretation of the story."? It presents no challenges, is completely 
boring, and is never mentioned.

I propose that the food Typhon feeds Severian is a ham sandwich. Do you 
concur?
> I don’t think the people in Typhon’s society are tools any more than 
> people in any tightly controlled society are tools.
Not a part of my argument. However, that raises a point: which came 
first? Were people forced to have implants, or did they have them 
already and Typhon took advantage? When the Beast comes, will he have a 
Web site?
> Of course the mechanisms of control used by Typhon were more 
> sophisticated than those available today, but perhaps some societies 
> have been even more tightly controlled, using more brutal methods. 
> [And one must also think of the Ascians: probably many of us would 
> prefer to live in Typhon’s Urth rather than in Ascia.]
It's all the same theme.
> Typhon *was* powerful and unique, but it was not any psychic powers he 
> had that made him so. Or so I think. Once he ruled Urth, he imposed 
> his will by a variety of means, but I doubt whether innate mind 
> control abilities were part of it.
But you have no particular reason to say this, except that you dismiss 
it, and therefore you doubt it, and therefore you dismiss it.
> [I am reminded of the psychic vampires in Dan Simmons? _Carrion 
> Comfort_, the most powerful of whom rarely used his mind control 
> powers except for amusement, surrounded as he was by minions eager to 
> do his bidding.]
Sounds painfully pointless. Reminds me of a recent movie about a vampire 
scientist in a society of vampires. I look forward to the sequel, about 
a vampire tax attorney in a society of vampires.
> I don’t see much in the way of variability, except maybe for Tartarus, 
> who is atypical anyway by virtue of his blindness.
I agree, but I'd be curious if anyone else notices any.
> Echidna is (presumably) no blood relation of Typhon, yet her digitised 
> personality has similar powers. And anyway, of course, the Mainframe 
> Gods no longer have organic bodies, so it is to be assumed that the 
> same technological systems are used by all of them.
Exactly.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111014-0, 10/14/2011
Tested on: 10/14/2011 2:28:58 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 14 Oct 2011 18:30:50 +0000

> Nothing Typhon does or says indicates that he would contemplate such 
No, but if you think about the character and his motivations and mode of 
operation, it fits.

Of course, one could just as well argue that it is a conflation of 
Hitler's Germany and the burning of Library of Alexandria.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111014-0, 10/14/2011
Tested on: 10/14/2011 2:30:51 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 14 Oct 2011 18:34:38 +0000

--- On Fri, 10/14/11, Gerry Quinn <gerry at bindweed.com> wrote:

Gerry, we finally agree completely, completely, completely.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111014/6ac44ecf/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 14 Oct 2011 18:41:30 +0000

On 10/14/2011 2:25 PM, Gerry Quinn wrote:
> One might note in this regard that Typhon’s offspring were all in some 
> way defective.
Great point.
> On the other hand, Typhon would have known of the dangers of 
> inbreeding, and it also seems that he didn’t much like the idea of 
> genetically engineering his offspring.
Why do you think this?
> So it would be remarkable if he married his sister. Duke Rigoglio 
> doesn’t mention anything unusual about his marriage — you’d think such 
> a thing would be remarked upon.
WE would. Would anyone on Urth? Anyway, perhaps there was some reason 
why Typhon might want to narrow the gene pool---I mean, marry his 
sister---even despite the (actually very small) risks ... racking my 
brain ... can't think of any ....
> There is no evidence whatsoever of genetically similar powers. We are 
> told nothing about any genetically endowed powers Echidna (or whatever 
> her real name was) may have had. We know her digitised personality can 
> invoke the personality transfer mechanisms installed in the Sacred 
> Windows, but so can all the others except maybe Tartarus.
Correct.
> Outbreeding has notable advantages that societies ignore at their 
> peril. As for love, it’s not unlikely that Typhon married into some 
> powerful family rather than for love; he had concubines as well, after 
> all. Or perhaps Echidna was necessary to him in some other way. But 
> there’s no particular evidence of incest that I can see.
You're right---Typhon was not wearing his INCEST IS BEST T-shirt when he 
met Severian.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111014-0, 10/14/2011
Tested on: 10/14/2011 2:41:31 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Fri, 14 Oct 2011 18:43:26 +0000

Gerry Quinn wrote: >
> Nothing Typhon does or says indicates that he would contemplate such an act.

The monarch repented, and everything we see of Typhon, both on Urth
and on the Whorl, would have come after that repentance. I think it's
clear that this monarch is Typhon, since in _Urth_ there is a specific
reference to him as having brought the books to to the Citadel.

It remains true, though, that the machine-run society seems to belong
to a much earlier period, the First Empire. Such machines, Malrubius
tells us, still exist, but they are clearly not commonplace.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Fri, 14 Oct 2011 19:02:30 +0000

From: David Stockhoff 

> No, but if you think about the character and his motivations and mode of 

I disagree.  Typhon valued technology and knowledge.  He wanted to rule a hi-tech interstellar empire, for which purposes an educated citizenry (for example, Mamelta) is useful.  What makes you think he wanted to destroy it?

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111014/88652668/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 14 Oct 2011 19:05:30 +0000

On 10/14/2011 3:02 PM, Gerry Quinn wrote:
> I disagree.  Typhon valued technology and knowledge.  He wanted to 
> rule a hi-tech interstellar empire, for which purposes an educated 
> citizenry (for example, Mamelta) is useful.  What makes you think he 
> wanted to destroy it?
Gerry, his people didn't even know how to speak out loud. Why would he 
want them to read?

An emperor wants to keep knowledge to himself and his servants.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111014-0, 10/14/2011
Tested on: 10/14/2011 3:05:31 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Fri, 14 Oct 2011 19:07:29 +0000

Lee Berman wrote:
.
> not sure all his fans would agree.

I'm not sure if I'm disagreeing with you here, but it seems to me that
one philosophical point that Wolfe is making turns on the importance
of the mind, and how our identity depends on that. His recent
statement that Typhon really is on the Whorl - not just 'in a way'
bears this out. _Long Sun_ and _Short Sun_ are full of the idea of the
same mind being realised in different substrates, human, alien and
artificial. Pas is Typhon, Marble is Rose, Jahlee is Chenille (or
someone), the Rajan is Horn, all without any genetic connection. So
for this reason I am doubtful about cloning as a clue to the various
identities suggested in the text. (You may agree, since you refer to
'the dead end nature of cloning'. But I don't think Silk is a dead
end.)

Genetics clearly enters into what is happening, with the embryos being
specially bred, and I'm not averse to the thought that there are
hidden family connections of various kinds. But that seems to me to be
secondary. There's something similar in _New Sun_, where there are
certainly hidden family connections; Dorcas is Severian's grandmother,
Merryn is his sister, Casdoe may well be his cousin, and knowing how
Wolfe works, ther are very likely other hidden relations we haven't
spotted. I think these probably do illustrate a theme, of threads
being drawn together to produce someone suitable to be a New Sun: it's
interesting how Severian's ancestry seems to include most of the
various classes of the Commonwealth. But it doesn't seem to me this is
central to the story.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Fri, 14 Oct 2011 22:11:27 +0000

From: David Stockhoff 

> So, emphatically yes (because they are not).
Aren’t they?  Decuman seems to have them.  So does Mucor.  The Cumaean has.  In Typhon’s time, there was a telepathic internet.

> say, "I googled it and found 7637542 hits."

It’s not bombast: what Typhon says is true, there are powers in the sea who would rule.  Whatever he did to find out, he did something and it worked.  “I sent my thoughts into far places” is how he explains it to Severian.  Probably he used some sort of telepresence system to access the databases, military systems or whatever.

> Which means he does not have them at all.

Sure he has them!

> thought to far places." Why, do you think, he said that? Why did Wolfe 

He’s talking about telepresence, virtualities?  Or maybe just alluding to looking at satellite images etc.

> boring, and is never mentioned.

When did I say it was significant?  It adds colour to our understanding of life in Typhon’s empire, just as elsewhere we learn a little about life in Ascia.

> I propose that the food Typhon feeds Severian is a ham sandwich. Do you 

A kolpochoerus sandwich is another example of something that is perfectly plausible,,. but for wich we have no evidence one way or the other.  All we know is he gave Severian food of some sort.  (If I had to guess, I’d say something like the ready meals eaten by Silk and Mamelta on the lander.)

> already and Typhon took advantage? 

Who knows?  It would have been convenient for Typhon if they systems were already in use, of course.

> it, and therefore you doubt it, and therefore you dismiss it.

Direct person to person mind control is a lousy way to rule an empire containing billions of subjects.  We hear lots about the methods actually used by Typhon, and they are military, technological, and personality based.

> Sounds painfully pointless. 

There was a point to it, and it’s similar to the point about Typhon.

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111014/a25fadd5/attachment.htm>

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Fri, 14 Oct 2011 22:13:53 +0000

>King said it in DANSE MACABRE, about 1981.

Thanks!? I hope Brust didn't mix Wolfe up with King. I'd rather think Wolfe said something like that too. (But maybe my response is more appropriate to fiction than to reality.)

Jerry Friedman

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Fri, 14 Oct 2011 22:15:56 +0000

From: David Stockhoff 
> > genetically engineering his offspring.
Because he had access to the technology, and he didn’t use it.

> WE would. Would anyone on Urth? 

In Severian’s time, people certainly would.  Of course we don;t know anything about social norms regarding incest in Typhon’s time, but those are thin grounds for assuming they were unusual.  Rigoglio does not marvel at the perverse tendency of those on Blue to marry strangers.

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111014/9044582f/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 14 Oct 2011 23:28:40 +0000

On 10/14/2011 6:11 PM, Gerry Quinn wrote:
> Aren’t they? Decuman seems to have them. So does Mucor. The Cumaean 
> has. In Typhon’s time, there was a telepathic internet.
In my example, I am not a character living in Briah.
> It’s not bombast: what Typhon says is true, there are powers in the 
> sea who would rule. Whatever he did to find out, he did something and 
> it worked. “I sent my thoughts into far places” is how he explains it 
> to Severian. Probably he used some sort of telepresence system to 
> access the databases, military systems or whatever.
We've been through this. I agree that IF the "telnet" (still working on 
what to call it) survives, then the link between thought and data is 
ready-made.
> > Which means he does not have them at all.
No, he does not. Rather, he has Piaton.
> to looking at satellite images etc.
But why did he say it LIKE THAT?
> When did I say it was significant?
You didn't. It isn't. Is it possible to make a point to you that is not 
completely literal?
> It adds colour to our understanding of life in Typhon’s empire, just 
> as elsewhere we learn a little about life in Ascia.
I am sure that is why Wolfe wrote the series: to provide color and 
information, like a white writer in the South after the Civil War.
> A kolpochoerus sandwich is another example of something that is 
> perfectly plausible,,. but for wich we have no evidence one way or the 
> other. All we know is he gave Severian food of some sort. (If I had to 
> guess, I’d say something like the ready meals eaten by Silk and 
> Mamelta on the lander.)
Are you a machine?
> were already in use, of course.
Sure. Plot convenience is an author's primary concern.
> Direct person to person mind control is a lousy way to rule an empire 
> containing billions of subjects. We hear lots about the methods 
> actually used by Typhon, and they are military, technological, and 
> personality based.
An empire must have many redundant systems. Tree, meet bark.

Are you really going to spend 5 more days trying to prove a negative you 
can't prove?

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111014-1, 10/14/2011
Tested on: 10/14/2011 7:28:41 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Fri, 14 Oct 2011 23:55:23 +0000

>> guess, I’d say something like the ready meals eaten by Silk and

When does Typhon give him any food? Doesn't he die before he gets around
to it?

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 15 Oct 2011 00:24:48 +0000

> Because he had access to the technology, and he didn’t use it.
How do you know this?
> In Severian’s time, people certainly would.
How do you know?
> Of course we don;t know anything about social norms regarding incest 
> in Typhon’s time, but those are thin grounds for assuming they were 
> unusual.
I agree. Who is to say what's unusual?
> Rigoglio does not marvel at the perverse tendency of those on Blue to 
> marry strangers.
Why would he?

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111014-1, 10/14/2011
Tested on: 10/14/2011 8:24:49 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 15 Oct 2011 00:27:05 +0000

> When does Typhon give him any food? Doesn't he die before he gets around
Before he makes him kneel.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111014-1, 10/14/2011
Tested on: 10/14/2011 8:27:06 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Sat, 15 Oct 2011 00:56:32 +0000

On 10/14/2011 5:13 PM, Jerry Friedman wrote:
>> From: Jeff Wilson<jwilson at clueland.com>
> Thanks!  I hope Brust didn't mix Wolfe up with King.  I'd rather think Wolfe said something like that too.  (But maybe my response is more appropriate to fiction than to reality.)

It's not an unusual sentiment among speculative fiction writers and 
publishers, and it is paraphrased many times over the decades, even in 
genre magazine titles like TALES TO ASTONISH and THRILLING WONDER STORIES.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Sat, 15 Oct 2011 01:06:49 +0000

> Before he makes him kneel.

I see where Severian sees the food in the translucent wall, but Typhon 
puts off opening it:

> I filled my mouth again and swallowed. "This is enough. Yes, I am very
> hungry."
>
> "Good," he said, and turning away from the windows went to the wall at
> one side of the chamber. When I neared it, I saw that it, at least, was
> not (as I had thought) plain stone. Instead, it seemed a kind of
> crystal, or thick, smoky glass; through it I could see loaves and many
> strange dishes, as still and perfect as food in a painting.
>
> "You have a talisman of power," Typhon told me. "Now you must give it to
> me, so that we can open this cupboard."
>
> "I'm afraid I don't understand what you mean. Do you want my sword?"
>
> "I want the thing you wear at your neck," he said, and stretched out a
> hand for it. I stepped back. "There is no power in it."
>
> "Then you lose nothing. Give it to me." As Typhon spoke, Piaton's head
> moved almost imperceptibly from side to side. "It is only a curio," I
> said. "Once I thought it had great power, but when I tried to revive a
> beautiful woman who was dying, it had no effect, and yesterday it could
> not restore the boy who traveled with me. How did you know of it?"
>
> "I was watching you, of course. I climbed high enough to see you well.
> When my ring killed the child and you went to him, I saw the sacred
> fire. You don't have to actually put it in my hand if you don't want
> to just do what I tell you."
>
> "You could have warned us, then," I said. "Why should I? At that time
> you were nothing to me. Do you want to eat or not?"
>
> I took out the gem. After all, Dorcas and Jonas had seen it, and I had
> heard the Pelerines had displayed it in a monstrance on great occasions.
> It lay on my palm like a bit of blue glass, all fire gone.
>
> Typhon leaned over it curiously. "Hardly impressive. Now kneel."
>
> I knelt.

and in the next chapter it is confirmed that he still hasn't eaten  much 
later:

> I hungered no longer, for hunger is a thing that passes if one does not
> eat. Weakness came instead, bringing with it a pristine clarity of mind.
> Then, in the evening of the second day after I had climbed from the
> pupil of the right eye, I came upon a shepherd's bothy, a sort of
> beehive of stone, and found in it a cooking pot and a quantity of ground
> corn.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sat, 15 Oct 2011 03:42:13 +0000

>Jeff Wilson:  and in the next chapter it is confirmed that he still hasn't 

>eaten  much.

IIRC, I think his hunger gets no relief until he finds some corn in an

abandoned shepherd's bothy. He leaves the Pelerine scarf as an attempt

at repayment. This scene is rarely discussed but might have a lot of meaning.

Anyway, so the water Severian drinks is melted snow and he never accepts the

satanicly offered food. Surely there is some significance to that. The story

may be about something greater than the battle between good and evil but 

when offered a choice, Severian seems most often to choose good.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Sat, 15 Oct 2011 03:51:11 +0000

>> Jeff Wilson:  and in the next chapter it is confirmed that he still hasn't

Lee, you altered the quotation of my post to make it seem like I said 
the opposite of what I originally wrote. This is NOT cool, and there is 
NO EXCUSE for a grown person to do it.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sat, 15 Oct 2011 09:48:05 +0000

From: David Stockhoff 

> want them to read?

Mamelta and those like her didn’t speak out loud because they had an alternative that they found adequate (presumably the same is true of Apheta, Tzadkiel etc.)  They were perfectly well able to communicate.  Mamelta was trained as a computer technician, and that was only a part of her responsibilities.  She did not appear ignorant on general subjects, although she had not been informed about anything to do with the Whorl (then again, she should not have had to spend more than a day or two there before embarking on a lander).
Whether she reads we are not told, but she is knowledgeable about computers (and can repair them) and spacecraft and biology.

> An emperor wants to keep knowledge to himself and his servants.
Typhon’s servants were his subjects.  He might have wanted to destroy the libraries of his enemies.  There is no indication that he wanted to destroy those of his friends.  Indeed, I don’t believe your generalisation about emperors anyway.  Some emperors may.  I don’t think it would be Typhon’s style.
- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111015/0ac9f8fe/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sat, 15 Oct 2011 09:58:45 +0000

From: Andrew Mason 

> reference to him as having brought the books to to the Citadel.

Where does it say that?
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111015/f6267579/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sat, 15 Oct 2011 09:59:29 +0000

>Jeff Wilson: Lee, you altered the quotation of my post to make it seem like I said 

Sorry Jeff, but I don't know what you are talking about. I didn't alter your

quotation and my post was clearly meant to agree with your assertion that Severian

did not get food from Typhon.

Or perhaps I've lost my ability to understand the written word correctly and you

were arguing that Severian DID get food from Typhon? That is a possibility I am

willing to consider.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sat, 15 Oct 2011 10:08:50 +0000

From: David Stockhoff 

> In my example, I am not a character living in Briah.
Then I don’t understand the point of it.
> No, he does not. Rather, he has Piaton.
Which includes Piaton’s hands.  If all had gone well, Piaton’s head would soon have been dispensed with, and the distinction becomes even less meaningful.
 
> > > thought to far places." Why, do you think, he said that? Why did Wolfe> > > have him say that?
What’s wrong with the way he said it?  He thinks he’s talking to an oik who has never seen a TV.

> information, like a white writer in the South after the Civil War.

You don’t think that fleshing out such imaginary societies is part of the writer’s job?

> > guess, I’d say something like the ready meals eaten by Silk and 

I’m finding your responses increasingly hard to compute, that’s for sure.

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111015/1e1298a9/attachment-0001.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sat, 15 Oct 2011 10:23:05 +0000

From: David Stockhoff 

> > Because he had access to the technology, and he didn’t use it.
Surely these things are obvious?  We know he had the technology, because the Whorl is loaded with it.  It seems obvious that a technology that can produce Mucor or a psychic internet can prevent, say, the blindness of Tartarus, who seems otherwise sound.  So Typhon must have chosen not to use it.

> > In Severian’s time, people certainly would.

***************************************************
When I re-entered the cell, Agilus was sitting cross-legged, his back propped by the wall. "Don't ask me about Agia," be said. "Everything you suspect is true--is that enough? I will be dead tomorrow, and she will wed the old man who dotes on her, or someone else. I wanted her to do it sooner. He couldn't have prevented her from seeing me, her brother. Now I will be gone, and she won't have even that to worry about."
***************************************************
Clearly incest is not the norm in Severian’s time.

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111015/488b5092/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 15 Oct 2011 10:34:01 +0000

--- On Sat, 10/15/11, Gerry Quinn <gerry at bindweed.com> wrote:

From: David Stockhoff 

>>From Gerry> > > Why do you think this?

Sigh. Putting your head on someone else and wanting a perfect child means to me that Typhon would have LOVED genetically getting the perfect heir, and somehow his technology either didn't foresee or couldn't predict Tartarus' blindness. He wants a more worthy son after all these failures, so he decides to get the perfect one. That's what he wants. I think Mucor and Typhon have "natural" psyhic powers (inherited but possibly augmented from normal homosapiens over time, not necessarily machine based at all; Wolfe believes in souls) I think its a mistake to dismiss the unscientific as naturally impossible in Wolfe. I would certianly engineer an heir if I would put my head on somebody else, but I would still want it to be my genetic material, even if tweaked to be the best of me.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111015/1a854aa1/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 15 Oct 2011 11:24:48 +0000

On 10/15/2011 5:48 AM, Gerry Quinn wrote:
> Mamelta and those like her didn’t speak out loud because they had an 
> alternative that they found adequate (presumably the same is true of 
> Apheta, Tzadkiel etc.) They were perfectly well able to communicate. 
> Mamelta was trained as a computer technician, and that was only a part 
> of her responsibilities. She did not appear ignorant on general 
> subjects, although she had not been informed about anything to do with 
> the Whorl (then again, she should not have had to spend more than a 
> day or two there before embarking on a lander).
> Whether she reads we are not told, but she is knowledgeable about 
> computers (and can repair them) and spacecraft and biology.
All that means is that she was trained.
> Typhon’s servants were his subjects. He might have wanted to destroy 
> the libraries of his enemies. There is no indication that he wanted to 
> destroy those of his friends. Indeed, I don’t believe your 
> generalisation about emperors anyway. Some emperors may. I don’t think 
> it would be Typhon’s style.
>
You said Typhon used all tools available to him to seize and to hold power.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111014-1, 10/14/2011
Tested on: 10/15/2011 7:24:49 AM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 15 Oct 2011 11:28:51 +0000

On 10/15/2011 6:08 AM, Gerry Quinn wrote:
> > > > > If I ruled worlds with all those tools you list, and then you
> >
> > found out
> >
> > > > > I was psionic (without using a psionic helmet), would that not
> >
> > strike
> >
> > > > > you as significant?
> >
> > >
> >
Right.
> Which includes Piaton’s hands. If all had gone well, Piaton’s head 
> would soon have been dispensed with, and the distinction becomes even 
> less meaningful.
It's as though the discussion about genetic inheritance never happened!
> > He’s talking about telepresence, virtualities? Or maybe just alluding
> >
> > to looking at satellite images etc.
> >
Who said there was anything wrong? Are we not discussing theories to fit 
them to facts? But thank you for your long-awaited answer---it is much 
the same as my own.
> You don’t think that fleshing out such imaginary societies is part of 
It's certainly not your job to put words in my mouth.
> I’m finding your responses increasingly hard to compute, that’s for sure.
I can tell, Gerry!

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111014-1, 10/14/2011
Tested on: 10/15/2011 7:28:51 AM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 15 Oct 2011 11:36:34 +0000

On 10/15/2011 6:23 AM, Gerry Quinn wrote:
> Surely these things are obvious? We know he had the technology, 
> because the Whorl is loaded with it. It seems obvious that a 
> technology that can produce Mucor or a psychic internet can prevent, 
> say, the blindness of Tartarus, who seems otherwise sound. So Typhon 
> must have chosen not to use it.
Thank you for a concrete example! But he didn't give Tartarus mechanical 
eyes either. Did he also not like cyborging them? Or is something else 
going on?
> When I re-entered the cell, Agilus was sitting cross-legged, his back 
> propped by the wall. "Don't ask me about Agia," be said. "Everything 
> you suspect is true--is that enough? I will be dead tomorrow, and she 
> will wed the old man who dotes on her, or someone else. I wanted her 
> to do it sooner. He couldn't have prevented her from seeing me, her 
> brother. Now I will be gone, and she won't have even that to worry about."
No one, and I mean NO ONE, has suggested that incest is "the norm" 
anywhere, ever. At all. You do your own arguments no service when you 
twist others' arguments into nonrecognition before denying them.

The rulers of ancient Egypt committed incest almost by definition. Do 
you really think it was "remarked upon" by Egyptians?

It has been suggested that "sacred" incest is a motif in the Sun books. 
It has been explained why that might be the case. And it has nothing to 
do with Margaret Meade. Are you interested at all?

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111014-1, 10/14/2011
Tested on: 10/15/2011 7:36:35 AM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 15 Oct 2011 11:38:10 +0000

On 10/15/2011 6:34 AM, Marc Aramini wrote:
>
>
> --- On *Sat, 10/15/11, Gerry Quinn /<gerry at bindweed.com>/* wrote:
>
>
>
>     *From:* David Stockhoff
>     <http://us.mc1618.mail.yahoo.com/mc/compose?to=dstockhoff at verizon.net>
>
>     > >
>     technology that can produce Mucor or a psychic internet can
>     prevent, say, the blindness of Tartarus, who seems otherwise
>     sound. So Typhon must have chosen not to use it.
>
> Sigh. Putting your head on someone else and wanting a perfect child 
> means to me that Typhon would have LOVED genetically getting the 
> perfect heir, and somehow his technology either didn't foresee or 
> couldn't predict Tartarus' blindness. He wants a more worthy son after 
> all these failures, so he decides to get the perfect one. That's what 
> he wants. I think Mucor and Typhon have "natural" psyhic powers 
> (inherited but possibly augmented from normal homosapiens over time, 
> not necessarily machine based at all; Wolfe believes in souls) I think 
> its a mistake to dismiss the unscientific as naturally impossible in 
> Wolfe. I would certianly engineer an heir if I would put my head on 
> somebody else, but I would still want it to be my genetic material, 
> even if tweaked to be the best of me.
>
>
>
Thank you, Marc.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111014-1, 10/14/2011
Tested on: 10/15/2011 7:38:11 AM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sat, 15 Oct 2011 15:35:43 +0000

> Typhon would have LOVED genetically getting the 
> he wants.

I feel the discussion needs appreciation of another auctorial level for

more complete comprehension. While the Sun series is SF and contains politico-

religious philosophy it also involves intensely personal allegory.

Choose whatever text-related reason makes the most sense to you, but Typhon cannot 

have a perfect spouse and perfect children because Gene Wolfe (and everyone he knows 

and has ever known of) does not have a perfect spouse nor perfect children.

FWIW, I don't think WOlfe is simply commenting on the human (or sentient being)

condition. The issues and emotions that he describes are not that generic. I think 

the familial problems encountered by Severian, Typhon, Silk and Horn reflect, to a

large degree, the personal issues Gene WOlfe himself has faced in his life. Interviews 

and anecdotal information I've encountered seem to confirm this.

Voyeurism component aside, this is an important literary consideration. If Wolfe 

feels the strong need to express his life's personal tribulations and anguishes,

he also feels the need to disguise them enough to protect the privacy of his family.

I believe this is one of the primary motivators for Wolfe making so much of his work

so cryptic.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Sat, 15 Oct 2011 20:15:00 +0000

> Or perhaps I've lost my ability to understand the written word correctly
> ...

Perhaps that is the case, if you do not see the difference between my
original "still hasn't eaten  much later:" and your "still hasn't eaten 
much."

Mine means he did not eat anything during the day he met Typhon or the
next, yours commonly means he ate some small amount during the period.
This confounds my entire point with the other posters that they are
mistaken about Typhon feeding Sev.

I would give most posters a pass on accidentally trimming the quote a bit
too far, but not on then putting a period in the grammatically correct
position to make a well-formed sentence with an opposed meaning. At best
it is critical negligence to submit post containing such a
misrepresentation.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sat, 15 Oct 2011 20:48:29 +0000

From: David Stockhoff 

> All that means is that she was trained.
Training is a form of knowledge.

 > You said Typhon used all tools available to him to seize and to hold power.
Yes.  One such tool was an educated and technologically advanced citizenry.
- Gerry Quinn
 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111015/b665b4e9/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sat, 15 Oct 2011 20:54:15 +0000

From: Marc Aramini 

      > couldn't predict Tartarus' blindness. He wants a more worthy son 
      > after all these failures, so he decides to get the perfect one.  That's 
      > what he wants.  I think Mucor and Typhon have "natural" psyhic powers
      > not necessarily machine based at all; Wolfe believes in souls) I think its
      > a mistake to dismiss the unscientific as naturally impossible in Wolfe.
      >   I would certianly engineer an heir if I would put my head on somebody
      > else, but I would still want it to be my genetic material, even if tweaked 
      > to be the best of me.
      Typhon’s vision and that of his other children was fine.  If Tartarus were given the same it would not have impinged on any putative genetic absolutism on his part.
      - Gerry Quinn 

--------------------------------------------------------------------------------
_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111015/869a0b32/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sat, 15 Oct 2011 21:05:40 +0000

From: David Stockhoff 

> you really think it was "remarked upon" by Egyptians?
I’m sure it was. 

> do with Margaret Meade. Are you interested at all?

A lot of stuff about incest has been posted to the list.  Mostly speculating that every woman mentioned in the text is Severian’s sister, with rather little in the way of justification.  So now Typhon’s at it too?  The implications are complicated, though, for a guy with somebody else’s genitalia.

Show me where the text implies Typhon engaged in sacred incest, and I’ll be interested.  

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111015/77ecb5df/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 15 Oct 2011 23:08:02 +0000

Gerry

Is training a form of books?

On 10/15/2011 4:48 PM, Gerry Quinn wrote:
> Virus Database (VPS): 111015-1, 10/15/2011
> Tested on: 10/15/2011 4:49:35 PM

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111015-1, 10/15/2011
Tested on: 10/15/2011 7:08:03 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 15 Oct 2011 23:12:06 +0000

> > you really think it was "remarked upon" by Egyptians?
Why?
> A lot of stuff about incest has been posted to the list. Mostly 
> speculating that every woman mentioned in the text is Severian’s 
> sister, with rather little in the way of justification. So now 
> Typhon’s at it too? The implications are complicated, though, for a 
> guy with somebody else’s genitalia.
Don't ask me. I didn't suggest it. Ask the person who suggested it.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111015-1, 10/15/2011
Tested on: 10/15/2011 7:12:09 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sun, 16 Oct 2011 01:08:23 +0000

Gerry Quinn: 

>So now Typhon’s at it too? The implications are complicated, though, 

>for a guy with somebody else’s genitalia.

Heh, well. I don't think Typhon was having much sex with Piaton's body

since it was in restraints until their (first) death on the couch. But

who knows. We know from Typhon's conversation with Severian and the hidden 

painting of Typhon that Silk destroys that he was a pretty kinky guy.

> Show me where the text implies Typhon engaged in sacred incest, and 

This has already been done. WOlfe chose to name Typhon-Pas' wife

"Echidna". Mythological Echinda was a snake-woman and was the sister and 

wife of Typhon and the mother of Scylla and Sphigx (sphinx) among other

monsters.

Long Sun Echidna is a snake woman, wife to Typhon and mother of Scylla and

Sphygx. If we understand that there are puzzles to solve in this book, the

sibling status of Typhon and Echidna isn't a difficult one to solve. You 

have four linked puzzled pieces (snakey, Typhon, Scylla, Sphigx) and one 

missing piece (siblings). Simply plug it in. It fits.

Against this positive evidence that Typhon and Echidna are siblings we are 

getting an argument that they are not siblings based on....well, nothing I 

guess aside from a gut-level feeling that incest just ain't normal.

It was normal for pagan gods and it was normal for pharonic dynasties both

of which lend themselves to the literary creation ofthe gods of the Whorl.

This has been pointed out, but without text evidence Gerry bravely soldiers 

on in his insistance that Typhon and Echidna cannot be siblings.  I guess that 

level of devotion to intransigence does warrant a bit of admiration.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Sun, 16 Oct 2011 01:28:24 +0000

No dia 16/10/2011, ?s 02:08, Lee Berman <severiansola at hotmail.com> escreveu:

> evidence that Typhon and Echidna are siblings

I don't know that there's evidence for it, but it would explain why the heck Typhon and Echidna remained spouses. Other than ritual incest, I see no explanation for it.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sun, 16 Oct 2011 12:18:00 +0000

From: Lee Berman 

> wife of Typhon and the mother of Scylla and Sphigx (sphinx) among other

Wikipedia gives two accounts of Typhon’s origin, and four for Echidna.  Of the eight combinations, Echidna is his sister in one and his niece in one.  Wikipedia is not exhaustive and others could be found.

I notice you don’t mention Typhon’s father.  Could that be something to do with the fact that his father was TARTARUS?  In BotLS, the Whorl god named Tartarus was clearly Pas’s son.  [In the Hera origin story, Typhon had no father.] 

> sibling status of Typhon and Echidna isn't a difficult one to solve.

I think you (and some others) greatly misunderstand the nature of Wolfe’s books.  You seem to think of them as some sort of puzzle in which a hidden underlying story, cloned from some ancient myth or other, is disguised as a science fiction story.  The object (you think) is to peel away the extraneous matter and locate the crossword clues to the true story you think is lurking underneath.  You clutch at every possible classical reference because with those there’s always some way to play six degrees of Kevin Bacon towards whatever scheme you are trying to impose on the story.

Why would Wolfe engage in a complicated, arbitrary, pointless scheme such as this?  He is writing his own stories.  Science fiction stories.  Yes, he enriches them with classical references, but he is not rewriting the classics.  Yes, he loves to place keystones of his story in a subtle and understated way, but they are always there in plain sight and they are NOT in general found in proper names.  [To place them in proper names would in fact be a gross dereliction of artistry, excluding the reader who is attentive but lacks a particular literary background.  I will allow that they can be in proper names as well as in the story proper, and that exceptions could be made in certain circumstances.]

The story of the BotNS is its own.  Wolfe has obviously taken inspiration and ideas from many sources, but these sources are just raw material and not in any sense what the story is about.  Wolfe takes the raw material and twists it into the shapes he wants, and the texture of it is still there and if he is successful the texture fits the story he is telling.  But it is subservient; it is not part of the story.

Read the text with care and you will find answers in events and in the words of the characters.  Chase allusions instead and you will produce random noise which you will then interpret to fulfil some arbitrary thesis, just as we can hear whatever music we like when we listen to white noise.

> You 

No, it’s just noise, unless there’s some reason why it’s significant that Typhon’s wife should be his sister,. and if there were some reason for that — maybe there is but nobody has presented it yet — it would be in the 
story and the names would just drive it home, or give the classically educated reader a knowing smile.
 
So, what do you think are the implications of Tartarus actually being Pas’s father?  He must be hiding right?  I know, he’s Father Inire!  When you play this game there’s no place to stop until there’s nothing left of what Wolfe actually wrote.

> guess aside from a gut-level feeling that incest just ain't normal.

Actually it’s based on the fact that there is no reason in the story to think they are siblings, just as there’s no reason to think Tartarus is Pas’s father.

> level of devotion to intransigence does warrant a bit of admiration.      

You can find anything you want in the literary sources of the gods of the Whorl.  You can find incest if that’s your obsession, or you can find as many or more outcrossings with non-human creatures if you want to go in the opposite direction from incest.  In either case you’re not paying attention to the book Wolfe wrote, you’re writing your own book, incorporating a word here and there from Wolfe’s and ignoring the rest.

Wolfe is writing science fiction novels, not detective stories or gnostic scrolls.  Read them as such, and a lot of the so-called “puzzles” will evaporate.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111016/486db6a4/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sun, 16 Oct 2011 15:25:04 +0000

--- On Sun, 10/16/11, Gerry Quinn <gerry at bindweed.com> wrote:

Gerry, in general I agree with you on this, but I do think Wolfe DOES at times perform this "gross dereliction of artistry" for the reader with a particular background (not necessarily literary).

For example, the short story Suzanne Delage - her very name is pulled from a book about a narrator who eats something and involuntarily remembers things he had completely forgotten from his childhood that COMPLETELY changes how he perceives the world and the people he knew. In this case, Wolfe is clearly saying the narrator has involuntarily forgotten something with that allusion, in addition to invoking the Spanish Influenza offhandedly (called the forgotten illness) etc etc. The point is these things point to forgetfulness of extraordinary events, and the premise of the story itself is that extraordinary things will be forgotten. So, yes, sometimes you are just out of the loop.

I don't think he just goes straight from one myth to his writing, it's too limiting. He has his own agenda, this is why I can't lend any real credence in authorial intent in Typhon and Echidna as siblings are to mapping myths onto the stories unless they are just EXPLICIT in the text.

However, WOLFE DOES NOT SPELL OUT EVERYTHING or we wouldn't all disagree, and sometimes these inferences require outside knowledge, the "roman a clef" principal and play intertextually. That's just the way it is. Having said that, no, I don't think he maps mythology in terms of familial relationships this way since he created his own relationship scheme on the whorl through features and names (yeah, it makes sense that SOMEHOW [i posit "adoption"] Tussah and Silk are related because of their names)
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111016/cfedb82e/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sun, 16 Oct 2011 15:28:38 +0000

Marc wrote:
?He has his own agenda, this is why I can't lend any real credence in authorial intent in Typhon and Echidna as siblings?ARE to mapping myths onto the stories unless they are just EXPLICIT in the text.

Sorry, that should be OR up there. What's wrong with me? 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111016/0cf18e67/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 16 Oct 2011 18:38:35 +0000

On 10/15/2011 9:08 PM, Lee Berman wrote:
> Against this positive evidence that Typhon and Echidna are siblings we 
> are getting an argument that they are not siblings based on....well, 
> nothing I guess aside from a gut-level feeling that incest just ain't 
> normal. It was normal for pagan gods and it was normal for pharonic 
> dynasties both of which lend themselves to the literary creation ofthe 
> gods of the Whorl. This has been pointed out, but without text 
> evidence Gerry bravely soldiers on in his insistance that Typhon and 
> Echidna cannot be siblings. I guess that level of devotion to 
> intransigence does warrant a bit of admiration. 
I'd like to note that incest is almost by definition covert. The 
implication of it does its own work. See any gothic novel---including 
Walpole's. Either a whisper of it is enough to destroy, or the brazen 
fact of it is enough to establish that a character has departed from 
common morality---or else he is an Oriental despot who never knew it in 
the first place. The possibilities are: monstrous guilt, blasphemy, 
hubris, or alchemy. A hint of Typhon doing it would speak volumes about 
him and how he saw himself.

And didn't someone just observe that all Typhon's offspring had 
something wrong with them?

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111016-1, 10/16/2011
Tested on: 10/16/2011 2:38:36 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 16 Oct 2011 19:04:38 +0000

On 10/16/2011 8:18 AM, Gerry Quinn wrote:
> Wikipedia gives two accounts of Typhon’s origin, and four for Echidna. 
> Of the eight combinations, Echidna is his sister in one and his niece 
> in one. Wikipedia is not exhaustive and others could be found.
> I notice you don’t mention Typhon’s father. Could that be something to 
> do with the fact that his father was TARTARUS? In BotLS, the Whorl god 
> named Tartarus was clearly Pas’s son. [In the Hera origin story, 
> Typhon had no father.]
>
> I think you (and some others) greatly misunderstand the nature of 
> Wolfe’s books. You seem to think of them as some sort of puzzle in 
> which a hidden underlying story, cloned from some ancient myth or 
> other, is disguised as a science fiction story. The object (you think) 
> is to peel away the extraneous matter and locate the crossword clues 
> to the true story you think is lurking underneath. You clutch at every 
> possible classical reference because with those there’s always some 
> way to play six degrees of Kevin Bacon towards whatever scheme you are 
> trying to impose on the story.
> Why would Wolfe engage in a complicated, arbitrary, pointless scheme 
> such as this? He is writing his own stories. Science fiction stories. 
> Yes, he enriches them with classical references, but he is not 
> rewriting the classics. Yes, he loves to place keystones of his story 
> in a subtle and understated way, but they are always there in plain 
> sight and they are NOT in general found in proper names. [To place 
> them in proper names would in fact be a gross dereliction of artistry, 
> excluding the reader who is attentive but lacks a particular literary 
> background. I will allow that they can be in proper names as well as 
> in the story proper, and that exceptions could be made in certain 
> circumstances.]
> The story of the BotNS is its own. Wolfe has obviously taken 
> inspiration and ideas from many sources, but these sources are just 
> raw material and not in any sense what the story is about. Wolfe takes 
> the raw material and twists it into the shapes he wants, and the 
> texture of it is still there and if he is successful the texture fits 
> the story he is telling. But it is subservient; it is not part of the 
> story.
> Read the text with care and you will find answers in events and in the 
> words of the characters. Chase allusions instead and you will produce 
> random noise which you will then interpret to fulfil some arbitrary 
> thesis, just as we can hear whatever music we like when we listen to 
> white noise.
>
Gerry

All this is very true and well put. Allusions are allusions and, unless 
a particular story is so well known that any hint of it carries great 
weight (and there is after all one Greatest Story in particular that 
Wolfe retells in semi-hidden fashion in TBotNS that undeniably fits that 
description!), they should be taken in small doses. Six degrees of 
separation is way too many.

But here we have kindergarten mythology leaping out at us. Echidna is 
well know to be the mother of monsters. Typhon's and Echidna's family is 
a veritable pantheon of divine monsters. The onus is on you to deny a 
theory of how this situation came about and what it means in New Sun and 
Long Sun. You'll need to do more than sit back and yawn if you wish your 
denials to be taken seriously.

Why should Wolfe care if he recasts a father as a son to create this 
debased and pagan Olympus? You say yourself that allusions don't matter! 
Wolfe is already necessarily picking and choosing among disparate 
mythologies. I see Milton's Satan in there plain as day, because Satan 
raped his daughter to produce all the sins of the world. I could go on.

But incest couldn't possibly happen in New Sun! No, Wolfe would avoid 
this topic, the bread and butter of half the mythologies (and ancient 
dynasties) of the world, to avoid upsetting Gerry Quinn with the 
covertness of its secret histories.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111016-1, 10/16/2011
Tested on: 10/16/2011 3:04:39 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 16 Oct 2011 19:23:14 +0000

On 10/16/2011 11:25 AM, Marc Aramini wrote:

...
I don't think he just goes straight from one myth to his writing, it's 
too limiting.  He has his own agenda, this is why I can't lend any real 
credence in authorial intent in Typhon and Echidna as siblings are to 
mapping myths onto the stories unless they are just EXPLICIT in the text.
However, WOLFE DOES NOT SPELL OUT EVERYTHING or we wouldn't all 
disagree, and sometimes these inferences require outside knowledge, the 
"roman a clef" principal and play intertextually.  That's just the way 
it is.  Having said that, no, I don't think he maps mythology in terms 
of familial relationships this way since he created his own relationship 
scheme on the whorl through features and names (yeah, it makes sense 
that SOMEHOW [i posit "adoption"] Tussah and Silk are related because of 
their names)

These are two opposite principals. On the one hand, we need some degree 
of concreteness before we fall for "extraordinary claims." On the other, 
we know that some explicitness is indirect. "Explicit" does not mean 
"shouted."

In the case of Typhon's theoretical incest with Echidna, it's not a plot 
point, because it's deep backstory. It's as much thematic as background, 
a little less concrete and well-defined. Standards are lower: there's no 
reason to hash it out as though it has a direct impact on the 
characters. It's just implied. I can hold it suspended in my mind as 
something that fits (the names, the monstrous offspring, Typhon as 
Satan, as Alexander, as Pharaoh, as Oz, etc.) without regarding it as a 
bedrock positive. However, we already have incest occurring at least 
twice in TBotNS, and that almost cries out for a third instance.

Unfortunately for the antigenetic contingent, Silk himself is more than 
a character. He's a BODY. The origin of his body is itself a backstory. 
An event 30 years ago physically affects Silk today. So we can't just 
dismiss a potentially tangled and warped tale of genetic inheritance (of 
possibly very interesting traits) as unimportant just because we'd 
rather see Typhon as a one-dimensional cardboard plot point of no deep 
significance and a randomly chosen name.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111016-1, 10/16/2011
Tested on: 10/16/2011 3:23:15 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sun, 16 Oct 2011 19:30:12 +0000

--- On Sun, 10/16/11, David Stockhoff <dstockhoff at verizon.net> wrote:

> 
> All this is very true and well put. Allusions are allusions
> and, unless a particular story is so well known that any
> hint of it carries great weight (and there is after all one
> Greatest Story in particular that Wolfe retells in
> semi-hidden fashion in TBotNS that undeniably fits that
> description!), they should be taken in small doses. Six
> degrees of separation is way too many.
> 
> But here we have kindergarten mythology leaping out at us.
> Echidna is well know to be the mother of monsters. Typhon's
> and Echidna's family is a veritable pantheon of divine
> monsters. The onus is on you to deny a theory of how this
> situation came about and what it means in New Sun and Long
> Sun. You'll need to do more than sit back and yawn if you
> wish your denials to be taken seriously.
> 
> Why should Wolfe care if he recasts a father as a son to
> create this debased and pagan Olympus? You say yourself that
> allusions don't matter! Wolfe is already necessarily picking
> and choosing among disparate mythologies. I see Milton's
> Satan in there plain as day, because Satan raped his
> daughter to produce all the sins of the world. I could go
> on.
> 
> But incest couldn't possibly happen in New Sun! No, Wolfe
> would avoid this topic, the bread and butter of half the
> mythologies (and ancient dynasties) of the world, to avoid
> upsetting Gerry Quinn with the covertness of its secret
> histories.

Gerry tends to stray to absolute surface level interpretations, but I often agree with him that a well known myth will not agree in EVERY particular when mapped onto the story, as, yes, there are different myths that are mutually exclusive.  

Gerry may be correct in saying that simply the names Echidna and Pas might not be quite enough to imply that they are genetically related without other internal evidence (sometimes in the form of theme - I think this is huge in Wolfe). (Are consistently flawed and damaged children that internal textual evidence? I don't know - maybe.)

I DO think the story of Hyacinthus is actually of the utmost importance in Short Sun(transmogrification of fallen lover into vegetable matter that survives tenaciously).  Additionally, James' explanation of the code word Thetis seems spot on - from a time when Zeus was rebelled against (in the Iliad?)  Similarly, OBVIOUSly we have to consider the myth and history of the period in the Latro books to glean absolute meanings.  But just the fact that the greek gods enjoyed incestuous relationships and Wolfe used their names isn't quite enough for me to say, for sure, Typhon and Echidna had to be siblings.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 16 Oct 2011 19:32:59 +0000

Apologies to Marc and all for the formatting disaster in my last post. 
Here's a fix.

I also should clarify that the mystery of Sillk's genetic heritage and 
Typhon's relationship with Echidna may OR may not be separate problems. 
If the explicit Silk problem can be traced back to Typhon/Echidna, then 
the source of the sperm Echidna used to create her family becomes much 
more relevant and the incest question more acute.

Until then, I regard Typhonic incest as implied but unproven.

On 10/16/2011 3:23 PM, David Stockhoff wrote:
> too limiting.  He has his own agenda, this is why I can't lend any 
> real credence in authorial intent in Typhon and Echidna as siblings 
> are to mapping myths onto the stories unless they are just EXPLICIT in 
> the text.
> disagree, and sometimes these inferences require outside knowledge, 
> the "roman a clef" principal and play intertextually.  That's just the 
> way it is.  Having said that, no, I don't think he maps mythology in 
> terms of familial relationships this way since he created his own 
> relationship scheme on the whorl through features and names (yeah, it 
> makes sense that SOMEHOW [i posit "adoption"] Tussah and Silk are 
> related because of their names)
>
I said:
> These are two opposite principals. On the one hand, we need some 
> degree of concreteness before we fall for "extraordinary claims." On 
> the other, we know that some explicitness is indirect. "Explicit" does 
> not mean "shouted."
>
> In the case of Typhon's theoretical incest with Echidna, it's not a 
> plot point, because it's deep backstory. It's as much thematic as 
> background, a little less concrete and well-defined. Standards are 
> lower: there's no reason to hash it out as though it has a direct 
> impact on the characters. It's just implied. I can hold it suspended 
> in my mind as something that fits (the names, the monstrous offspring, 
> Typhon as Satan, as Alexander, as Pharaoh, as Oz, etc.) without 
> regarding it as a bedrock positive. However, we already have incest 
> occurring at least twice in TBotNS, and that almost cries out for a 
> third instance.
>
> Unfortunately for the antigenetic contingent, Silk himself is more 
> than a character. He's a BODY. The origin of his body is itself a 
> backstory. An event 30 years ago physically affects Silk today. So we 
> can't just dismiss a potentially tangled and warped tale of genetic 
> inheritance (of possibly very interesting traits) as unimportant just 
> because we'd rather see Typhon as a one-dimensional cardboard plot 
> point of no deep significance and a randomly chosen name.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111016-1, 10/16/2011
Tested on: 10/16/2011 3:33:00 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 16 Oct 2011 19:44:55 +0000

On 10/16/2011 3:30 PM, Marc Aramini wrote:
>
> --- On Sun, 10/16/11, David Stockhoff<dstockhoff at verizon.net>  wrote:
>
Absolutely.
> Gerry may be correct in saying that simply the names Echidna and Pas might not be quite enough to imply that they are genetically related without other internal evidence (sometimes in the form of t…
The evidence is certainly circumstantial and not presented on an 
explicit and detailed level.
> I DO think the story of Hyacinthus is actually of the utmost importance in Short Sun(transmogrification of fallen lover into vegetable matter that survives tenaciously).  Additionally, James' expla…
Agreed. You need more than a single point of correspondence to establish 
an argument. The gods were bisexual and homicidal, too, but that doesn't 
mean Andrew killed Sam the flute player.

Unless Sam was found flayed alive---then you'd have to pay attention!

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111016-1, 10/16/2011
Tested on: 10/16/2011 3:44:55 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sun, 16 Oct 2011 20:49:07 +0000

>David Stockhoff: I also should clarify that the mystery of Sillk's genetic 

>heritage and Typhon's relationship with Echidna may OR may not be separate 

>problems. If the explicit Silk problem can be traced back to Typhon/Echidna, then 

>Until then, I regard Typhonic incest as implied but unproven.

A nice synthesis of these two issues. This mirrors my own view, which is that

there are implications of partial mythological mapping througout the text of

the Sun series but nothing concrete enough so that a person like Gerry would 

be forced to concede the possible relevance.

Actually I think Gerry, in a moment of weakness, did concede that the Bird-of-

the-Woods story did map nicely to the Roman Rhea Silvia myth. Perhaps the heat

of recent battle has driven him back to his fortified position of denial of any

and all mythological significance in Wolfe's work.

This time it is your fault not mine David. ;- )

>Gerry Quinn: I notice you don’t mention Typhon’s father.  Could that be something 

>to do with the fact that his father was TARTARUS?

I think that is a good question, though the assumption that I ought to be addressing

all the complexities of all the issues of these stories in one post is rather an

unrealistic expectation. Neither did I address the indirect relationship of

mythological Typhon to Phaea. She was the human caretaker of one of Typhon and 

Echidna's monstrous offspring, the Hus Krommyon or Crommoyon Sow. And no, I'm not

going to discuss Babby at this time.

Anyway regarding Tartaros, I think this is another example of the father-son sequence

confusion which is tangentially introduced througout the Sun series but is most explicitly

stated in RttW.  

As has been suggested in the past I think this has its basis in the father-son confusion 

of ambiguous gender Dionysus being a primeval Greek deity who gave rise to the Titans and 

Olympians and their paternalistic kings Chronos and Zeus. One of Zeus' offspring was then 

ambiguous gender Dionysus who was a primary deity (in various guises) during the pre-Christian

period centered across what was Alexander's empire.

I think it is the belief of many pagan cults that the paternalistic Christian religion 

which now dominates so much of the Western world will one day be again supplanted by 

worship of the hermaphroditic, One True God, Dionysus, Great God Pan, The Green Man or

various other names he goes by.  Son-Father-Son-Father-Son gods...etc. It is confusing

and I think WOlfe is astute in recognizing that gnostic confusion in this story.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 16 Oct 2011 21:19:36 +0000

> going to discuss Babby at this time.
Please do!
> confusion which is tangentially introduced througout the Sun series but is most explicitly
Huh. Yes, the frequency with which these things occur---Silk and his 
father, Horn and his sons---suggests that it may need a closer look as 
its own phenomenon, rather than just a result of (or clue to) other 
problems.
> and I think WOlfe is astute in recognizing that gnostic confusion in this story.
Very nice! Tangentially, one could argue that the question of what to do 
with the Trinity when presenting an alternative, pre-Christ mythology is 
its own problem. That is, ones, twos, and threes become significant, for 
better or worse. Avoid 3 or go with something else? If not 3-in-1, why 
not 2-in-one? (Consider the monoecious plant, with 2 sexes in one 
"house.") And never mind that we still don't know who Christ's mother was!

Two-in-one divinity takes one right back to divine incest, of course. A 
hermaphroditic Deity represents an ideal union of what here on Earth is 
forever divided. A self-pollinating "God" would fit right in, in Briah, 
with its perpetual, cyclical regeneration.

Remind you of anyone, Lee?

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111016-1, 10/16/2011
Tested on: 10/16/2011 5:19:37 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sun, 16 Oct 2011 22:05:21 +0000

And never mind that we still don't know who
> Christ's mother was!

Of course Wolfe would tell you the homoousios nature of Christ would not preclude his FULL AND COMPLETE humanity (ie entirely Mary's son - but who can say with how many chromosomes or if that Y was the only Divine tweak) There would be neither "Sophia" nor "Gaia" nor other mysterious female divine addition to Christ's essence or karyotype.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 17 Oct 2011 02:11:04 +0000

>David Stockhoff: Two-in-one divinity takes one right back to divine incest, 

>of course. A hermaphroditic Deity represents an ideal union of what here on 

>Earth is forever divided. A self-pollinating "God" would fit right in, in Briah, 
>with its perpetual, cyclical regeneration.  Remind you of anyone, Lee?

Wow, that is insightful, David. In pondering the Sun series over the past years

I came to be aware of perhaps the most important aspect of monotheism.  We can 

recognize that the Greek and other pantheons of ancient gods were not really immoral in 

their incestuous relationships because, who the heck else could they mate with?

But, with a nod to Gerry, it is a human (and even mammalian) trait to avoid incest and

we humans can't fully respect gods who participate in that (not to mention the "bestiality" 

of their matings with humans). And it is pretty clear from the mythologic stories that 

the Greeks really didn't respect their gods very much.

Monotheism provides a God we can respect, especially among those prudish Middle Eastern types.

I hadn't considered that a hermaphroditic "self-pollinating" god might solve that problem

in a different way. 

David, were you hinting at Tzadkiel (who appears in male and in female form and would seem to 

have something to do with universal reproduction)? Tzadkiel has a son, Venant, and those such

as Apheta are the "larvae" of the hierogrammates.  But we are not given enough information to

know how such offpring are reproduced. Self-pollination..hm...I tellya, it might make sense.

Hard to imagine Tzadkiel performing the sex act in the usual human way with some other. And

Tzadkiel compares himself to a sponge animal...

...okay Just did a little zoology refresher and sponges are monoecious. They can reproduce

asexually by budding but sexually they are not self-fertilizing. They reproduce sexually 

through being *sequential hermaphrodites*, producing sperm for one time period and eggs

during a later time period. DAMN! Tzadkiel really is a freaking sponge!

Well, anyway, we have the long Biblical tradition of understanding angels to be hermaphroditic 

or di-sexual beings. And likewise for Dionysus. And an understanding that Dionysus and other 

Greek deities have been conflated with angels and demons by Christian and gnostic sects. And 

then Gene Wolfe comes along and adds some invertebrate biology to that mix. Hallelujah! I didn't 

think my level of awe for this story could get any greater but it just did.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 17 Oct 2011 02:56:39 +0000

> the Greeks really didn't respect their gods very much.
True! They feared them.
> Tzadkiel compares himself to a sponge animal...
You win the prize!

I'm not making any particular argument here. I just think Wolfe has 
definitely thought these things over. He might simply have asked 
himself, "What would a sentient sponge or a species of angels really be 
like"? But it is a little eerie that we have touched on such matters as 
divine incest and found resonance all over Briah.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111016-1, 10/16/2011
Tested on: 10/16/2011 10:56:39 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 17 Oct 2011 05:19:05 +0000

>David Stockhoff:

>A hermaphroditic Deity represents an ideal union of what here on
> Earth is forever divided. A self-pollinating "God" would fit right in, 

>in Briah, with its perpetual, cyclical regeneration.  Remind you of anyone, 

>Lee? 

David, were you hinting at Tzadkiel> David, were you hinting at Tzadkiel (who appears in male and in female form and would seem to
> Tzadkiel compares himself to a sponge animal...> David, were you hinting at Tzadkiel (who appears in male and in female form and would seem to
>
> Tzadkiel compares himself to a sponge animal...> David, were you hinting at Tzadkiel (who appears in male and in female form and would seem to
>
> Tzadkiel compares himself to a sponge animal...> David, were you hinting at Tzadkiel (who appears in male and in female form and would seem to
>
> Tzadkiel compares himself to a sponge animal...David, were you hinting at Tzadkiel..Tzadkiel compares himself to a sponge animal...

>You win the prize! I'm not making any particular argument here. I just think 

>Wolfe has definitely thought these things over. He might simply have asked 

It really is eerie. My head is still swimming a bit from the resonance of the

divinely ambiguous father-son and incest themes through all 12 Sun books.

I guess if we rely only on the text we could conclude WOlfe's intentions might be

purely superficial with no thought of mytho-religious allegory. But then we read

in an interview that he thinks Jesus Christ is underappreciated. That part of his

writing is meant to illustrate this by creating worlds where Christ is absent.

For me, the interview quotes take the skeleton hints of a pagan universe in this

story and puts flesh on the bones. (of course I'm not saying it has to work that

way for everyone)

Thanks for bringing up the Trinity, btw (thanks also to Mathew Weber for earlier 

mentioning forgiveness of sin as the role of Jesus Christ). Never having been 

Christian I tend to forget some things...

...though I just noticed I am paternal-Judeo-Christian enough to have called 

Tzadkiel "he" when the sponge comparison was made when Tzadkiel was female. Or 

perhaps that is mostly because Tzadkiel is male during the majority of his/her 

appearance in the story.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 17 Oct 2011 11:31:15 +0000

From: Marc Aramini 

      > Gerry, in general I agree with you on this, but I do think Wolfe DOES at times perform this
      >  "gross dereliction of artistry" for the reader with a particular background (not necessarily literary).

      > For example, the short story Suzanne Delage - her very name is pulled from a book about a 
      > narrator who eats something and involuntarily remembers things he had completely forgotten 
      > from his childhood that COMPLETELY changes how he perceives the world and the people he 
      > knew.  In this case, Wolfe is clearly saying the narrator has involuntarily forgotten something 
      > with that allusion, in addition to invoking the Spanish Influenza offhandedly (called the 
      > forgotten illness) etc etc.  The point is these things point to forgetfulness of extraordinary 
      > events, and the premise of the story itself is that extraordinary things will be forgotten.  So, 
      > yes, sometimes you are just out of the loop.

      I don’t agree that the name of the main character in Suzanne Delage is significant, or that it is about memory.  Sure, the name is apparently that of a minor character in Proust, and Wolfe is known to like Proust.  But nobody has ever, as far as I know, proposed any particular connection between the actual Proust character who bears the same name, and the character in Wolfe’s story.  If the story was called Mary Macdonald, I would read it exactly the same way as I do.

      It does, in my opinion, require that the reader be familiar with one aspect of Western culture, the romantic love ideal, in which each person has a soulmate whom they will, it is hoped, marry and live Happily Ever After.  The One In A Million.  Wolfe’s story is an inversion of this trope.  It is a horror story of sorts, about a man who has lived in a small town along with his Perfect Woman, and by some malign conspiracy of fate, has never encountered her in person.  

      The scene is set at the start: ?I lay recalling.. my life.  It HAS been a pleasant, though I fear a dull, and perhaps a lonely, one. ... I have twice been married, but both marriages were brief... my wives bored me ... and I bored them.

      Then comes the bulk of the story, in which he describes how he might have met this mysterious presence in his life on so many occasions, but never did.

      Finally, he sees her daughter and instantly falls in love.  Note the sensual language of the passage describing her, used nowhere else in the story.  And then the other shoe is dropped: ?She’s the very image of her mother at that age.

      Perhaps readers would be less confused if the story had been, in fact, called Mary Macdonald.

      - Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111017/236b33db/attachment-0001.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 17 Oct 2011 11:51:38 +0000

From: David Stockhoff 
> denials to be taken seriously.
Sure, they are given the names of divine monsters, and that accords with their behaviour, or at least the behaviour of some of them.

> raped his daughter to produce all the sins of the world. I could go on.

I never heard that myth, and I also don’t know that Typhon raped Cilinia.  Maybe he did, but I don’t see it in the book, and Wolfe does not write the sort of modern literature in which it is a truth universally acknowledged that a single woman who is in the possession of a fucked up nature must have been raped by her father.  Also in Long Sun, as distinct from New Sun, Typhon is a Demiurge perhaps, but he is not Satan.

> covertness of its secret histories.

There IS incest in New Sun — at least two major instances - and we are told about them in the story and in what characters say.  Wolfe doesn’t hide silly clues in peoples? names by naming Agia and Agilus after Van and Ada, say.

Tell me where the story is advanced by Echidna being Typhon’s sister.  And tell me why nobody, even people who knew Typhon, remarks on it ever.  And tell me why, if Wolfe wants to indicate that Typhon’s family are going through the motions of replicated characters in an ancient myth, or at least one selected version of it, he spoils it by giving Typhon’s son the name of his father? 

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111017/e5e1ad63/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 17 Oct 2011 12:00:21 +0000

From: Lee Berman 

> and all mythological significance in Wolfe's work.

Where did I ever dispute that that story is a mash-up of the story of Romulus and that of the Jungle Book, perhaps filtered through the perspective of generations unfamiliar with real animals, like those people confined in the Antechamber who displayed very similar misapprehensions?  If I recall correctly, my objection was to theories that the story was all about Typhon, because of course BotNS will never be “understood” until it is boiled down to some little self-referential tangle with three or fewer actual characters...

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111017/7ad23bba/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 17 Oct 2011 12:32:44 +0000

On 10/17/2011 7:51 AM, Gerry Quinn wrote:
> Sure, they are given the names of divine monsters, and that accords 
> with their behaviour, or at least the behaviour of some of them.
But only the visible behavior, right? Nothing offstage, hidden from us?
> I never heard that myth, and I also don’t know that Typhon raped 
> Cilinia. Maybe he did, but I don’t see it in the book,
What am I supposed to say here? Gerry, you need to read more of what 
Wolfe has read. Milton's Satan is a character in Paradise Lost. I won't 
cite it further.

No one said Typhon raped Cilinia, however orgiastic his inclinations. 
The Sun series is not a police procedural.
> and Wolfe does not write the sort of modern literature in which it is 
> a truth universally acknowledged that a single woman who is in the 
> possession of a fucked up nature must have been raped by her father.
Perhaps you have been reading too much of that literature, whatever it 
is. Stop.
> Also in Long Sun, as distinct from New Sun, Typhon is a Demiurge 
> perhaps, but he is not Satan.
The two are not so different as you suppose---certainly not mutually 
exclusive.
> There IS incest in New Sun — at least two major instances - and we are 
> told about them in the story and in what characters say. Wolfe doesn’t 
> hide silly clues in peoples? names by naming Agia and Agilus after Van 
> and Ada, say.
Has anyone argued that Wolfe hides silly clues?
> Tell me where the story is advanced by Echidna being Typhon’s sister.
The potential implications have been explained over and over.
> And tell me why nobody, even people who knew Typhon, remarks on it ever.
Would it advance the story?
> And tell me why, if Wolfe wants to indicate that Typhon’s family are 
> going through the motions of replicated characters in an ancient myth,
This is a classic straw man.
> or at least one selected version of it, he spoils it by giving 
> Typhon’s son the name of his father?
I suspect he needed another god, and allowed that the pantheon designers 
(since I doubt those are their real birth names anyway) were working 
with patchy information, like any student of mythology.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111017-0, 10/17/2011
Tested on: 10/17/2011 8:32:45 AM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 17 Oct 2011 13:35:16 +0000

> Gerry Quinn: And tell me why, if Wolfe wants to indicate that Typhon’s family are 
> going through the motions of replicated characters in an ancient myth...

>David Stockhoff: This is a classic straw man.
 
I think David has a point here. Nobody has said the gods of the Whorl were exact
replicas of their mythological namesakes except you. All that was suggested is that 
if they explicitly share some characteristics they might implicitly share others.
 
Gerry, this seems to be your standard modus operandi. You take suggestions of
evidence of complex possibilities and re-define them as simplistic, concrete 
certainties, making them easy targets for criticism and derision. Which you then 
proceed to gleefully provide.

Why not give the negativity a rest? Maybe you could come up with some of your own
unique ideas for understanding Wolfe's work. Or perhaps you could praise the ideas
of other people that you do like. It would be a nice change of pace.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 17 Oct 2011 14:01:03 +0000

On 10/17/2011 8:00 AM, Gerry Quinn wrote:
> Where did I ever dispute that that story is a mash-up of the story of 
> Romulus and that of the Jungle Book, perhaps filtered through the 
> perspective of generations unfamiliar with real animals, like those 
> people confined in the Antechamber who displayed very similar 
> misapprehensions? If I recall correctly, my objection was to theories 
> that the story was all about Typhon, because of course BotNS will 
> never be “understood” until it is boiled down to some little 
> self-referential tangle with three or fewer actual characters...
Then you're objecting to something no one said.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111017-0, 10/17/2011
Tested on: 10/17/2011 10:01:04 AM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Mark Millman <markjmillman at gmail.com>
Date: Mon, 17 Oct 2011 14:22:43 +0000

Folks,

Gerry Quinn is attacking ideas, not people.  As far as I can recall,
he has only ever attacked ideas, and never people.  I won't name
names--there should be no need--but I've repeatedly seen Mr. Quinn
personally attacked.

Please stop.  That is disgusting.  It also wastes time--or, if you
prefer, bandwidth--that could be spent on strengthening arguments.

Mark Millman

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 17 Oct 2011 14:28:28 +0000

> prefer, bandwidth--that could be spent on strengthening arguments.
Mark, Gerry has only been accused of obstructionism and the creation of 
straw men. These are the things that waste time and do not strengthen 
arguments except by chance. Attacking ideas is welcome and desirable, 
but only if those ideas actually exist in the first place.

That's hardly a personal attack.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111017-0, 10/17/2011
Tested on: 10/17/2011 10:28:29 AM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Mark Millman <markjmillman at gmail.com>
Date: Mon, 17 Oct 2011 14:53:15 +0000

Mr. Stockhoff,

On Monday 17 October 2011, you wrote:

>> Folks,
>>
>> Gerry Quinn is attacking
>> ideas, not people. ?As far
>> as I can recall, he has
>> only ever attacked ideas,
>> and never people. ?I won't
>> name names--there should
>> be no need--but I've repeat-
>> edly seen Mr. Quinn per-
>> sonally attacked.
>>
>> Please stop. ?That is dis-
>> gusting. ?It also wastes
>> time--or, if you prefer,
>> bandwidth--that could be
>> spent on strengthening
>> arguments.
>>
>> Mark Millman
>
> straw men. These are the things that
> waste time and do not strengthen argu-
> ments except by chance. Attacking
> ideas is welcome and desirable, but
> only if those ideas actually exist in
> the first place.
>

I have noticed more than one instance of personal phrasing.  That's
what makes it a personal attack.  My comments stand, no matter how
pointless you may think his posts have been.

Mark Millman

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 17 Oct 2011 15:07:38 +0000

On 10/17/2011 10:53 AM, Mark Millman wrote:
>>> ideas, not people.  As far
>>> as I can recall, he has
>>> and never people.  I won't
>>> name names--there should
>>> Please stop.  That is dis-
>>> gusting.  It also wastes
>>> time--or, if you prefer,
>>> bandwidth--that could be
>>> spent on strengthening
>>> arguments.
>>>
>>> Mark Millman
Mark

Are you sure you know what a personal attack is?

Your complaint risks obscuring the real issues. If you want better 
discourse on this forum, then insist on it. Be specific. If you have a 
point, present evidence. Otherwise, this is just another off-topic 
thread that increases the noise.

If you need to discuss further, I suggest that offline might be better. 
Wrangling over Wolfe is one thing, but wrangling over standards of 
civility is another.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111017-0, 10/17/2011
Tested on: 10/17/2011 11:07:38 AM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 17 Oct 2011 15:09:02 +0000

--- On Mon, 10/17/11, Gerry Quinn <gerry at bindweed.com> wrote:

From: Gerry Quinn <gerry at bindweed.com>
Subject: Re: (urth) [BGSpam]Re: Typhon's nature
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Monday, October 17, 2011, 4:31 AM

- Gerry Quinn

You see, we disagree greatly on it because the premise of the story is, in italics, "that every man has had in the course of his life some extraordinary experience, SOME DISLOCATION OF ALL WE EXPECT?FROM NATURE AND?PROBABILITY, of such magnited that he might in his own person serve as a living proof of Hamlet's hackneyed precept - but that he has nearly always, been so conditioned to consider himself the most mundane of creatures, that, “finding no relationship to the remainder of his life in this extraordinary experience, HE HAS FORGOTTEN IT." (361-362, 1st print Endangered Species)
We can accept this?as true in which case the narrator DOESN'T remember or can't make the connection , which would tell us why pictures of Suzanne would be cut out for scrap booking and the creepiness” of possibly encountering his own daughter, or even of spreading small pox through the sheets when he and Suzanne got it on on them, but the point is the EXTRAORDINARY EVENT CAN'T BE REMEMBERED BY THE NARRATOR, which is EXACTLY why the name of Suzanne Delage and Spanish Influenza and small pox quilts, all associated with forgotten or shameful memories, are present in the text.

So we'll just disagree on our readings, but the text says the narrator can't be trusted to relate the extraordinary event and PUTS HIS MEMORY IN QUESTION with those references. millions of people died of Spanish Influenze, and he isn't certain about what disease hit his town. His memory is faulty. He claims he has no idea what Suzanne looks like, then claims the daughter looks just like her. This is not Wolfe being lazy with details.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111017/5020f575/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 17 Oct 2011 16:49:26 +0000

From: Marc Aramini 

      --- On Mon, 10/17/11, Gerry Quinn <gerry at bindweed.com> wrote: > > I don’t agree that the name of the main character in Suzanne Delage is significant, or that it is about memory.  Sure, the name is apparently that of a minor character in Proust, and Wolfe is known to like Proust.  But nobody has ever, as far as I know, proposed any particular connection between the actual Proust character who bears the same name, and the character in Wolfe’s story.  If the story was called Mary Macdonald, I would read it exactly the same way as I do. 

      > You see, we disagree greatly on it because the premise of the story is, 
      > in italics, "that every man has had in the course of his life some 
      > extraordinary experience, SOME DISLOCATION OF ALL WE EXPECT 
      > FROM NATURE AND PROBABILITY, of such magnited that he might in 
      > his own person serve as a living proof of Hamlet's hackneyed precept - 
      > but that he has nearly always, been so conditioned to consider himself 
      > the most mundane of creatures, that,  finding no relationship to the 
      > remainder of his life in this extraordinary experience, HE HAS 
      > FORGOTTEN IT." (361-362, 1st print Endangered Species)

      That’s what the narrator *thinks* is the premise.  He tries to find a memory of an extraordinary experience in his life, and cannot.  Then he realises that there is one — his having lived in a small town with a girl whose name he often heard, but whom he never met.

      > We can accept this as true in which case the narrator DOESN'T 
      > remember or can't make the connection , which would tell us why 
      > pictures of Suzanne would be cut out for scrap booking and the 
      > creepiness  of possibly encountering his own daughter, or even of 
      > spreading small pox through the sheets when he and Suzanne got it
      > on on them, but the point is the EXTRAORDINARY EVENT CAN'T BE 
      > REMEMBERED BY THE NARRATOR, which is EXACTLY why the name 
      > of Suzanne Delage and Spanish Influenza and small pox quilts, all 
      > associated with forgotten or shameful memories, are present in the text.

      I don’t see textual evidence for any of these things.  Is smallpox mentioned anywhere at all?  We are told why some pictures of Suzanne were cut out like those of many others including the narrator.  The Spanish Influenza was mentioned, but it was probably a much later milder epidemic than that of 1918, and the narrator is unsure what it was anyway.

      > So we'll just disagree on our readings, but the text says the narrator 
      > can't be trusted to relate the extraordinary event and PUTS HIS MEMORY
      > IN QUESTION with those references.  millions of people died of Spanish
      > Influenze, and he isn't certain about what disease hit his town.  His 
      > memory is faulty.  He claims he has no idea what Suzanne looks like, 
      > then claims the daughter looks just like her.  This is not Wolfe being lazy 
      > with details.

      He is *told* the daughter looks just like her.  The important thing is the effect the daughter has on him. 

      There’s no real evidence that the narrator has misremembered or forgot anything IMO — it is his interpretation that is at fault.

      I don’t think Wolfe is being lazy about details.

      - Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111017/059305ac/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 17 Oct 2011 17:20:13 +0000

Gerry, if we accept the premise that strikes the narrator, he can't remember the event. If we don't accept it at face value, his guess of never meeting Suzanne is correct. I made the connection of why she is named Suzanne Delage: the return of involuntary memories that were repressed or misunderstood on an unconscious level.

There is a plague that leaves people crippled and unable to be photographed, a crippled widow across the street,he states neither of us are crippled are invalids. His repression is working to the opposite on everything about her. He isn't even sure it's spanish influenza, which is WEIRD. His memory is faulty about events concerning her; his story of her being in the pie club and not knowing her friends doesn't add up considering the wife of his friend says of course you know whose she is, don't you etc etc.

But once again, if he forgot the extraordinary event (its in a fantasy collection remember) HE CAN'T REMEMBER IT NOR BE TRUSTED ABOUT WHAT IT REALLY IS, HE IS ONLY GUESSING ACCORDING TO THE PREMISE OF THE STORY, and incorrectly.

You tend not to believe in supernaturally unreliable narrators so let's just agree to disagree, I can't convince you of this, it is implied by the premise and the title that this story is about the unreliability of memory and the repression of supernatural events. Doesn't it suck more as a mundane story in which he never met a girl, though? Is that why he alludes to a text all about the power of forgotten memories to transform everything you believe?
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111017/561416c4/attachment.htm>

---

From: Mark Millman <markjmillman at gmail.com>
Date: Mon, 17 Oct 2011 18:37:11 +0000

Mr. Stockhoff,

On Monday 17 October 2011, you wrote:

>> > Mark, Gerry has only
>> > been accused of ob-
>> > structionism and the
>> > creation of straw men.
>> > These are the things
>> > that waste time and
>> > do not strengthen ar-
>> > guments except by
>> > chance. Attacking
>> > ideas is welcome and
>> > desirable, but only if
>> > those ideas actually
>> > exist in the first place.
>> >
>> > That's hardly a per-
>> > sonal attack.
>>
>> I have noticed more than one
>> instance of personal phrasing.
>>?That's what makes it a per-
>> sonal attack. “My comments
>> stand, no matter how point-
>> less you may think his posts
>> have been.
>
> Mark
>
> Are you sure you know what a person-
> al attack is”

Yes.  That's one.  It questions me--in this case, my ability to
comprehend discourse--and not my ideas of what constitutes a personal
attack.

If I'm moved to complain, somebody has done something wrong.  If it's
been inadvertent, then there's no reason not to apologize and continue
discussing the issues.  If it's malicious, then there's a bigger
problem.  If it's a result of somebody's style of argument, it's
regrettable; and I think it indicates that that person needs to
rethink his or her approach.  I have nothing more to say on this
topic.

> Your complaint risks obscuring the real
> issues. If you want better discourse on
> this forum, then insist on it. Be specific.
> If you have a point, present evidence.
> Otherwise, this is just another off-topic
> If you need to discuss further,

I'm not discussing this further.  Every so often, people go off the
rails here, and it's usually simple to get them back on.  Perhaps the
difference is that my tolerance for it has decreased.  Regardless, I'm
the one who has identified it and is complaining about it now.

> I suggest that offline might be better.
> Wrangling over Wolfe is one thing, but
> wrangling over standards of civility is
> another.

I indicated a problem.  I made the mistake of continuing to discuss
it, but my indicating the problem in the first place is not an
instance of "wrangling".

Mark Millman

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 17 Oct 2011 20:30:56 +0000

On 10/17/2011 2:37 PM, Mark Millman wrote:
>> al attack is?
Mark

(1) You seem to define "personal attack" as any questioning of your 
ideas. Or is it just your idea of a "personal attack"?

(2) You asked us to only attack ideas, implying that all else is 
personal. Is calling someone's behavior "disgusting" then a personal attack?

(3) And now you tell us that since you complained, a crime must have 
been committed. Do you realize this logic effectively leaves you in 
charge of the forum?

Boy, this is going nowhere fast.

You should know that sometimes, members who sincerely want to calm the 
forum while still participating in it have made general remarks about 
restoring civility. They avoid pointing fingers, but they also don't 
drop cute hints that, in effect, accuse everyone. They don't start new 
fights where before there were none. They don't come out of nowhere to 
interrupt and impose themselves on a productive ongoing discussion. Some 
of them even strive to set an example by their calm, restraint, and 
humility.

May I suggest you rethink your own approach?

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Mon, 17 Oct 2011 20:47:24 +0000

>I don’t agree that the name of the main character in Suzanne Delage is significant, or that it is about memory. Sure, the name is apparently that of a minor ?>character in Proust, and Wolfe is known to like Proust. But nobody has ever, as far as I know, proposed any particular connection between the actual Proust >character who bears the same name, and the character in Wolfe’s story. If the story was called Mary Macdonald, I would read it exactly the same way as I do. 
...

The excerpt from Proust is available at the WolfeWiki
http://www.wolfewiki.com/pmwiki/pmwiki.php?n=Stories.SuzanneDelage
and there are more resemblances than the character's name. Whether these resemblances should suggest anything about the interpretation of the story is another question.

Jerry Friedman

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 17 Oct 2011 20:54:11 +0000

On 10/17/2011 12:49 PM, Gerry Quinn wrote:
>
> --- On *Mon, 10/17/11, Gerry Quinn /<gerry at bindweed.com>/* wrote:
> > >
> I don’t agree that the name of the main character in Suzanne Delage is 
> significant, or that it is about memory.  Sure, the name is apparently 
> that of a minor character in Proust, and Wolfe is known to like 
> Proust.  But nobody has ever, as far as I know, proposed any 
> particular connection between the actual Proust character who bears 
> the same name, and the character in Wolfe’s story.  If the story was 
> called Mary Macdonald, I would read it exactly the same way as I do.
>
>
Demonstrable connections between Suzanne Delage and Proust don't 
necessarily need to be critical ones (that the story would die without) 
to be rich, or useful, or true. Nor do they need to make everything 
crystal clear---it would be nice if they did, but art is often 
counterintuitive.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 17 Oct 2011 20:56:10 +0000

David, Gerry --

I agree with both of you.

Knowing about the Proust connection is not necessary for understanding
and enjoying "Suzanne Delage." However, if you do know it, it provides
a lovely additional "easter egg" of meaning.

--Dan'l

On Mon, Oct 17, 2011 at 1:54 PM, David Stockhoff <dstockhoff at verizon.net> wrote:
>> significant, or that it is about memory. ?Sure, the name is apparently that
>> of a minor character in Proust, and Wolfe is known to like Proust. ?But
>> nobody has ever, as far as I know, proposed any particular connection
>> between the actual Proust character who bears the same name, and the
>> character in Wolfe’s story. ?If the story was called Mary Macdonald, I would
>> read it exactly the same way as I do.
>>
>>
> Demonstrable connections between Suzanne Delage and Proust don't necessarily
> need to be critical ones (that the story would die without) to be rich, or
> useful, or true. Nor do they need to make everything crystal clear---it
> would be nice if they did, but art is often counterintuitive.

-- 
Dan'l Danehy-Oakes

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 17 Oct 2011 21:19:33 +0000

--- On Mon, 10/17/11, Jerry Friedman <jerry_friedman at yahoo.com> wrote:

> From: Jerry Friedman <jerry_friedman at yahoo.com>
> Subject: Re: (urth) memory and Suzanne (offshot of Typhon's nature)
> Date: Monday, October 17, 2011, 1:47 PM
> >From: Gerry Quinn gerry at bindweed.com
> 
> >I don’t agree that the name of the main character in
> Suzanne Delage is significant, or that it is about memory.
> Sure, the name is apparently that of a minor ?>character
> in Proust, and Wolfe is known to like Proust. But nobody
> has ever, as far as I know, proposed any particular
> connection between the actual Proust >character who bears
> the same name, and the character in Wolfe’s story. If
> the story was called Mary Macdonald, I would read it exactly
> the same way as I do. 
> ...
> 
> and there are more resemblances than the character's
> name. Whether these resemblances should suggest anything
> about the interpretation of the story is another question.
> 

Fear not, friends!  For when I rewrite Suzanne Delage, line by line, what Wolfe meant merely as flat homage will once again be filled with the full spiritual power of memories unconsciously suppressed, invoking ALL of In Search of Lost Time, not merely a part.  My laborious task is before me, but, like Pierre Menard, I am sure the recreation will be worthwhile.

"It is a revelation to compare Menard’s Don Quixote with Cervantes?. The latter, for example, wrote (part one, chapter nine): 

. . . truth, whose mother is history, rival of time, depository of deeds, witness of the past, exemplar and adviser to the present, and the future’s counselor. Written in the seventeenth century, written by the “lay genius” Cervantes, this enumeration is a mere rhetorical praise of history. Menard, on the other hand, writes: 

. . . truth, whose mother is history, rival of time, depository of deeds, witness of the past, exemplar and adviser to the present, and the future’s counselor. 

History, the mother of truth: the idea is astounding. Menard, a contemporary of William James, does not define history as an inquiry into reality but as its origin. Historical truth, for him, is not what has happened; it is what we judge to have happened. The final phrases exemplar and adviser to the present, and the future’s counselor ?are brazenly pragmatic. 

The contrast in style is also vivid. The archaic style of Menard?quite foreign, after all suffers from a certain affectation. Not so that of his forerunner, who handles with ease the current Spanish of his time." [from borges, of course]

For while Wolfe's reference to Delage had little interpretive impact, and his inclusions of quilts were a mere curioustity, Aramini's, conversely, will hinge upon them.  When Wolfe writes of an event so extraordinary it can't be remembered by the very being that experienced it, how the character's mundanity is revealed!  But Aramini, writing the selfsame lines, has captured how extraordinary events WILL escape recollection in his characters.   

{Seriouosly though, there's a reason Wolfe's fiction is so open to these types of theories - he obviously elides a lot of information that at the very least hints at both natural and supernatural resolutions that linger just a bit out of grasp, and I am amazed at how frequently those elisions are quite simply seen as ... intentionally unfillable.}

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 17 Oct 2011 21:52:38 +0000

From: Jerry Friedman 

> >I don’t agree that the name > of the main character in Suzanne Delage
> >  is significant, or that it is about memory.  Sure, the name is 
> > apparently that of a minor ?>character in Proust, and Wolfe is 
> > known to like Proust.  But nobody has ever, as far as I know, proposed 
> > any particular connection between the actual Proust >character who 
> > bears the same name, and the character in Wolfe’s story.  If the story 
> > was called Mary Macdonald, I would read it exactly the same way as I do. 
 
> and there are more resemblances than the character's name.  Whether these
> resemblances should suggest anything about the interpretation of the story
>  is another question.
?I had once been due to go to a dancing lesson, and even to take a small part in a play at her parents' house. But the fear of getting a fit of giggles and a nose-bleed had at the last moment prevented me, so that I had never set eyes on her.
I think that’s the connection.  Like the girl in Wolfe’s story, the narrator (in this case the author himself) heard of the girl and should have met her, but never set eyes on her.  That’s central to Wolfe’s story and to me it seems sufficient to explain the name.  Probably Wolfe got the idea for his story while reading this. 
In Proust’s narrative, however, neither the girl nor the fact of him not meeting her seem to be of any particular significance.
- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111017/76f65794/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 17 Oct 2011 22:23:22 +0000

> Gerry, if we accept the premise that strikes the narrator, he can't
      > remember the event.  If we don't accept it at face value, his guess 
      > of never meeting Suzanne is correct.  I made the connection of why 
      > she is named Suzanne Delage: the return of involuntary memories 
      > that were repressed or misunderstood on an unconscious level.

      Jerry Friedman has posted the passage from Proust.  In that, Suzanne Delage is a woman Proust was meant to meet but never did.  Seems like sufficient reason.

      > There is a plague that leaves people crippled and unable to be 
      > photographed, a crippled widow across the street,he states neither 
      > of us are crippled are invalids. 

      It leaves them *quarantined* and unable to be photographed.  And who says the widow is crippled?  I can’t see it anywhere!

      >  His repression is working to the opposite on everything about her.  
      > He isn't even sure it's spanish influenza, which is WEIRD.  

      Not so weird even if it was the 1918 epidemic.  Parents probably tried to protect their children from learning too much about it.  But it could have been a later, milder flu epidemic.  Maybe people overreacted to flu for a bit.

      > His memory is faulty about events concerning her; his story of her 
      > being in the pie club and not knowing her friends doesn't add up 
      > considering the wife of his friend says of course you know whose 
      > she is, don't you etc etc.

      I see nothing odd here.  Boys couldn’t join the pie club.  His friend’s wife (who he has known all his life) was probably at school with him and Suzanne, and just assumed he knew her.

      > But once again, if he forgot the extraordinary event (its in a fantasy
      >  collection remember) HE CAN'T REMEMBER IT NOR BE TRUSTED 
      > ABOUT WHAT IT REALLY IS, HE IS ONLY GUESSING ACCORDING TO 
      > THE PREMISE OF THE STORY, and incorrectly.

      What he read in the book was:
      “every man has had in the course of his life some extraordinary experience, some dislocation of all we expect from nature and probability, of such magnitude that he might in his own person serve as a living proof of Hamlet’s hackneyed precept2-but that lie has, nearly always, been so conditioned to consider himself the most mundane of creatures, that, finding no relationship to the remainder of his life in this extraordinary experience, he has forgotten it”

      In fact, what happens in the story is not so very far from this: certainly there is a dislocation of probability, and the narrator had forgotten it until he thought about it.  And at the end he still does not, perhaps, recognise the implications and how important it has been for him: that might also be considered a kind of forgetting.  

      Just because it is in a fantasy collection doesn’t mean there have to be ghosts or vampires.

      > You tend not to believe in supernaturally unreliable narrators so let's 
      > just agree to disagree, I can't convince you of this, it is implied by the 
      > premise and the title that this story is about the unreliability of memory 
      > and the repression of supernatural events.  Doesn't it suck more as a 
      > mundane story in which he never met a girl, though?  Is that why he 
      > alludes to a text all about the power of forgotten memories to transform 
      > everything you believe?

      The title is explained well enough by it being the name of a girl the narrator should have met but never did, just like the girl in Proust.  And I don’t think the story sucks at all — in fact, I like it a lot.  The best fantasy is often that which is closest to reality.

      - Gerry Quinn
     
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111017/35e83ac6/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 18 Oct 2011 02:57:18 +0000

Gerry says:

>The title is explained well enough by it being the name of a girl the narrator should have >met but never did, just like the girl in Proust. And I don’t think the story sucks at all — in >fact, I like it a lot. The best fantasy is often that which is closest to reality.

Fair enough. For me the question is whether the reference is synechdochic (part for whole) or purely specific to the passage naming Suzanne. If it refers to the total work, memory is a HUGE theme. If just to the section with Suzanne, then, yes, Proust having not met the girl but knowing of her is the complete reference. 

What sways it to the supernatural interpretation for me is just the strangeness of her attraction, the decimation of the town, and the premise that an explicitly "supernatural" event that embodies "there are more things on heaven and earth than are dreamt of in your philosophy" would be completely forgotten if it occurred ... which would be more like Proust's involuntary/suppressed juvenile memories than the section with Suzanne's name in it.

So I still think the reference could go either way. The very idea of completely forgetting something mentioned in the text just screams of elision (and yes, I understand the circumstance of the quote, but it does say that in the text, like Chekhov's gun, supernatural events will be forgotten)

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111017/acf31e45/attachment.htm>

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Tue, 18 Oct 2011 14:12:43 +0000

...

>> I never heard that myth, and I also don’t know that Typhon raped Cilinia. Maybe he did, but I don’t see it in the book,
>What am I supposed to say here? Gerry, you need to read more of what Wolfe has read. Milton's Satan is a
>character in Paradise Lost. I won't cite it further.
...

I admit I haven't read Paradise Lost, but I took a quick look at Book 2, lines 740-850 or so, which seemed promising. I saw where Satan had consensual sex with his daughter, Sin, and got her pregnant. Death was born (tearing through Sin's entrails) and later raped her, producing monsters. Does Satan rape her or some other daughter at some other point?

Jerry Friedman

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 18 Oct 2011 15:01:38 +0000

On 10/18/2011 10:12 AM, Jerry Friedman wrote:
>>> *From:* David Stockhoff<mailto:dstockhoff at verizon.net>
> ...
>
I too must admit I'm a little foggy on that point---I may have conflated 
the rape with the sex and thus skipped a generation. But you get the 
general idea.

This is allegorical in a way I do not expect to find repeated in Long 
Sun. I'm not sure why Death + Sin = monsters, beyond that the whole 
reason Adam and Eve were kicked out of Eden is that they sinned and thus 
found mortality. Cue Pandora and her box. So this is in a sense a recap 
of the apple story with sex as the central act or event.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 18 Oct 2011 20:19:05 +0000

On 10/18/2011 11:01 AM, David Stockhoff wrote:
>> I admit I haven't read Paradise Lost, but I took a quick look at Book 
>> 2, lines 740-850 or so, which seemed promising.  I saw where Satan 
>> had consensual sex with his daughter, Sin, and got her pregnant.  
>> Death was born (tearing through Sin's entrails) and later raped her, 
>> producing monsters.  Does Satan rape her or some other daughter at 
>> some other point?
> I too must admit I'm a little foggy on that point---I may have 
> conflated the rape with the sex and thus skipped a generation. But you 
> get the general idea.
>
> reason Adam and Eve were kicked out of Eden is that they sinned and 
> thus found mortality. Cue Pandora and her box. So this is in a sense a 
> recap of the apple story with sex as the central act or event.

Jerry, I'm glad I brought up PL and that you corrected me on the 
passage. Milton is probably the original fantasist (as well as 
propagandist) of English literature. Even a Catholic wouldn't dare to 
ignore him in building a mythology!

Thinking a little further: Echidna's spawn and Sin's spawn seem to be 
roughly parallel---one may even be an imitation of the other---but one 
is based on a clear moral system and the other is not, or at least not 
on one familiar to us.

I'm not sure what Greek monsters really do except entertain us and 
present us with puzzles about the intractability of the struggle of 
human nature vs itself and the unforgiving universe---gods too. Maybe 
the gods were supposed to humble us by depicting exaggerated human 
weakness and simultaneously inflicting always-inventive punishments for 
them.

But what Wolfe appears to have done is synthesize from these and 
possibly other sources to get a mythology that is comprehensive within a 
narrow context, and as well developed as Roman state paganism in 2000 
A.D. It's flexible enough to serve the goal of stability, in terms of 
social engineering, and just moral enough to highlight the inadequacy of 
its morality and ethics. It's ripe for the Outsider to reveal himself to 
and bring down.

(1) Given that assumption, it is not odd to find Tartarus as Typhon's 
son and the unions of Satan + Sin, Sin + Death, and Typhon + Echidna a 
bit blurred.

(2) Typhon of New Sun shows no sign of becoming Pas, but he was a good 
candidate as an exemplary tyrannical Ruler of Worlds. If we take him as 
Archon of whatever plane of existence Urth is in (Puritans used to see 
Satan as almost the jailer/landlord of the filthy world outside church, 
and Death can be seen as the single truly immutable law of the mortal 
plane, hiding the truth of Eternal Life), then it fits for him to have 
created a kind of tapestry of gods to wrap around the colonists and hide 
from them the true nature of the Outsider and the universe.

(3) Even if this pantheon and the society described by Mamelta were not 
fleshed out at the time New Sun was written, my guess is that they were 
at least conceived of. Typhon's "I send my thought" which is so opaquely 
suggestive without this added information becomes much easier to read 
with it. I no longer see any need for Typhon to be a telepathic sport. 
Telepathic, yes, but not in the way I guessed before Long Sun. Purely 
electronic, definitely not, nor purely genetic.

And yes, it does matter! Typhon's mindnet is as close to magic as the 
series gets; it's beyond analysis. His genes are still superior but not 
to the degree that the Mule's would have been. (IIRC, the Mule was 
sterile anyway.)

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Wed, 19 Oct 2011 22:13:56 +0000

Gerry Qunn wrote:

>Andrew Mason:

_Urth_ chapter 36 (the physician speaking):

'This coast is quake-prone, as the old records indicate clearly enough
- praise to our Monarch, by the way, for having them brought here.'

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 19 Oct 2011 23:13:53 +0000

From: Andrew Mason 

> - praise to our Monarch, by the way, for having them brought here.'
Fair enough, though it doesn’t really give the impression that Typhon was trying to suppress knowledge.  But I just found a problem:
“Their spoil was gathered into a great heap in the city of Nessus, which was then newly built, to be burned.
Surely Nessus was built long before the reign of Typhon”
Either way, Typhon eventually came to appreciate the pleasures of a good book:
"Nessus shall be your capital, if you wish it. From your throne in Nessus you will send me tribute of fair women and boys, of the ancient devices and books, and all the good things this world of Urth produces."

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111020/3ec5468d/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 20 Oct 2011 10:42:25 +0000

From: Gerry Quinn 
> Fair enough,though it doesn’t really give the impression that Typhon
>  was trying to suppress knowledge.  But I just found a problem:
> 
> “Their spoil was gathered into a great heap in the city of Nessus, 
> which was then newly built, to be burned.
> 
I don’t mean to say this disproves Andrew’s theory:  errors may have crept into the history related by Cyriaca, or Wolfe may have nodded.  Certainly it’s odd that the guy should make a point about Typhon bringing records to the Citadel if it wasn’t meant to be him.
- Gerry Quinn 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111020/63af1f02/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 20 Oct 2011 11:42:30 +0000

On 10/20/2011 6:42 AM, Gerry Quinn wrote:
> *From:* Gerry Quinn <mailto:gerry at bindweed.com>
> Their spoil was gathered into a great heap in the city of Nessus,
> > Surely Nessus was built long before the reign of Typhon?
> I don’t mean to say this disproves Andrew’s theory: errors may have 
> crept into the history related by Cyriaca, or Wolfe may have nodded. 
> Certainly it’s odd that the guy should make a point about Typhon 
> bringing records to the Citadel if it wasn’t meant to be him.
> - Gerry Quinn

I suppose one could interpret that line as "newly REbuilt" ..... there 
could be some conflation of names and dates in your average Urthian's 
sense of history. The origin of Nessus itself is so confused it can't be 
used for reliable dating. But Nessus should surely precede Typhon by a 
chiliad, except for the Citadel, which I'd connect with the useless 
stump of Typhon's lost fleet as well as the library.

But recall that Alexander, a precursor to Typhon, built the Library of 
Alexandria, which later burned. Ironically, if it had not been built it 
would not have burned. Point being, a centralized library system is just 
as vulnerable and more subject to restriction than a dispersed or 
nonsystematic one. The whole story of the collection of books to burn 
them suggests this. Typhon need not embrace universal knowledge to 
collect all books and bury them below the ground where only he can 
access them.

Andrew, do you have evidence for the monarch's repentance? Is it 
possible that Typhon brought all remaining books to Nessus to save them, 
where a predecessor burned them?

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Thu, 20 Oct 2011 16:53:21 +0000

> bringing records to the Citadel if it wasn’t meant to be him.

On the other hand, Wolfe is a keen consumer of ancient histories where 
it is very commonplace for later rulers to accumulate misattributed 
works of their predecessors. The same is true of more contemporary 
history, as witness the various Cleopatra's Needles.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 20 Oct 2011 17:52:18 +0000

> history, as witness the various Cleopatra's Needles.

Exactly. And the more glorious the better---Napoleon, for example, 
famously invented not only canned food but also Egyptology, the 
ambulance, the submarine, and so on. (Googling the topic, I find he also 
invented the computer and proved Napoleon's theorem, whatever that is. 
Might even be true!)

Having just read Tolkien's verse version of the Norse sagas based on 
Attila's defeat of the Burgundians, I now have a sharper appreciation of 
how stories move around and adapt over centuries. If the records were 
themselves lost---or they were all kept in the telepathic cloud---the 
telescoping effect could only increase.

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Thu, 20 Oct 2011 19:14:23 +0000

> where a predecessor burned them?

'But on the night before the burning was to begin, the autarch of the
time, who had never dreamed before the wild dreams of sleep but only
waking dreams of dominion, dreamed at last.... When morning came, he
ordered that the torches not be kindled, but that there should be a
great vault  built to house all the volumes and scrolls the
white-robed men had gathered.' (SOTL 6.)

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 20 Oct 2011 19:29:07 +0000

> white-robed men had gathered.' (SOTL 6.)

Thanks. I had forgotten that completely. The "dreams of dominion" sounds 
like Typhon, as well as not dreaming at all.

So the monarch who gathered the books is also the monarch who planned to 
burn them and did not. Typhon is both.

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Thu, 20 Oct 2011 19:36:51 +0000

Gerry Quinn wrote: .

> Surely Nessus was built long before the reign of Typhon”

Well, clearly Cyriaca's story is not entirely accurate. After all, she
thinks the Citadel is deserted and no one but the Autarch knows about
it. But I think it's clear that Typhon's actions are the source of the
story.

(Jonas, by contrast, seems to put the foundation of the Citadel much
too early, before the first empire.)

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 20 Oct 2011 20:00:34 +0000

On Thu, Oct 20, 2011 at 10:52 AM, David Stockhoff
<dstockhoff at verizon.net> wrote:

> Exactly. And the more glorious the better---Napoleon, for example, famously
> invented not only canned food but also Egyptology, the ambulance, the
> submarine, and so on. (Googling the topic, I find he also invented the
> computer and proved Napoleon's theorem, whatever that is. Might even be
> true!)

Don't forget margarine.

And legend has it that mayonnaise was invented _for_ Napoleon. He
liked to have his chefs dedicate a new dish to every major town he
conquered, and mayonnaise was the sauce in one of these. He didn't
like it.

(Actually, mayonnaise is recorded well before N.B. began his conquests.)

But why did he hide his hand?

-- 
Dan'l Danehy-Oakes

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Thu, 20 Oct 2011 20:00:50 +0000

> too early, before the first empire.)

The "old port" could date back many ages, once you establish it as a 
place for relativistic rockets to land you have to expect late arrivals 
in later ages, and as kind of useful, low-maintenance wasteland.

The "great vault" can also refer to the subterranean complex that 
extends into the city and to the House Absolute.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 20 Oct 2011 20:04:02 +0000

> But why did he hide his hand?
Incest!

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Sun, 23 Oct 2011 05:25:28 +0000

>? He isn't even sure it's spanish influenza, which is WEIRD.

Oddly enough, Spanish influenza has been called "the forgotten pandemic". And mortality caused by it varied a lot from place to place. For instance, the early form was less deadly, and where a lot of people got that, they were immune to the second, deadlier wave. See <http://en.wikipedia.org/wiki/Spanish_influenza>.? So it's not necessarily weird.

> His memory is faulty about events concerning her; his story
> of her being in the pie club and not knowing her friends doesn't add up considering the wife of his friend says of course
> you know whose she is, don't you etc etc.

I'm reminded of someone from my town--let's call him Steve B., since that's really his name and initial--who was a grade after me. However, I went to a private high school, so I didn't know him from our one public high school. My mother worked closely with his mother on a community organization. He then went to the same college as me. One of his roommates was one of my best friends in high school--but though we still enjoyed a chat if we ran into each other on some quad, we were in different social circles in college. He worked at the campus radio station, as did one of my roommates--but I was seldom at the station. Another of my roommates helped referee a simulation of corporate takeovers for an economics class that Steve participated in (and I told my roommate Steve's mother's name so my roommate could announce that the result of a tender offer was "Only Mrs. X. B. of Ourtown, Ohio, sold any shares at this price"). So someone who knew all
 this could have said, "Of course you know who he is"--but I've never met him.

I have no reason to think meeting him would have made any significant difference in my life, and I imagine I could find a photo of him if I looked--in fact I think I've seen one--but I think our narrator's story can add up.

(I can't find a picture of him on the Web, though. Hm...)

>You tend not to believe in supernaturally unreliable narrators so let's just agree to disagree, I can't convince you of
> this, it is implied by the premise and the title that this story is about the unreliability of memory and the repression of > supernatural events. Doesn't it suck more as a mundane story in which he never met a girl, though? Is that why he > alludes to a text all about the power of forgotten memories to transform everything you believe? 

I'm inclined to think that supernatural agencies, which there's no point in speculating about, have prevented him from meeting the woman who would have changed his life. What he's forgotten is there was a person who he came so close to knowing but never met.

(Why supernatural? The missing pictures are too much. And it's from an sf collection.)

Jerry Friedman