Subject: (urth) Silk's origin

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Mon, 10 Oct 2011 19:06:44 +0000

Gerry Quinn wrote:

> 2. We know Silk was an implanted embryo, so it is no surprise that he has
> two sets of parents; his genetic parents back on Urth a thousand years ago,
> and his surrogate parents in the Whorl.

I think the two sets of parents actually count against the clone
theory; a clone does not have genetic parents in the ordinary sense.
One might call the parents of his source his parents in a way; (this
seems to be the line taken in _The Fifth Head of Cerberus_, where
Number Five is shown a picture of his 'mother', i.e. the mother of the
source of his line, back on Earth). But if Typhon was 'not born' it's
not clear he has parents, and if he does it's hard to see how they are
relevant to the story.

Moreover, we are told in a couple of places that the embryos are the
result of selective breeding, rather than clones.

Regarding who his parents are: Wolfe was once asked about Silk's
ancestry, and replied 'He is the son of the Calde and his mistress'.
This answer, which seems to relate to his birth-mother and adoptive
father, looks like a deliberate deflection of the question, not
telling us what the questioner wanted to know. This in turn suggests
that:
a. It is a significant question, which has an answer - his parents
aren't just Some Guy and Some Girl.
b. It's not meant to be obvious from the story, since when something
is meant to be obvious and readers don't get it, Wolfe is generally
happy to explain (e.g. who is Blood's father, or why did Auk kidnap
Hyacinth).

I think his mother may be Mamelta. I don't know who his father is,
though I take it the answer is lurking somewhere. I can think of a
plausible sequnce of events that would allow it to be Typhon, but I
can also see problems with that - notably, that if spirits on the
Aureate Path appear as they did when they died, Silk should have
noticed that his father had two heads.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 10 Oct 2011 20:21:20 +0000

> noticed that his father had two heads.

the dream sequences equate Mamelta/Kypris/Mother and conflate Hy and Kypris (explicated through possession) as well.  The blue eyes of Mamelta (and Kypris) and Silk certainly connect them - it is of course my opinion that mamelta/Kypris and Typhon have had a biological son, Silk; I never fancied the proliferation of cloning.  But as with all ambiguous things, the validity of these associations is of course not obvious and consequently is not universally accepted.

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 10 Oct 2011 22:37:22 +0000

On 10/10/2011 2:06 PM,
>   Andrew Mason wrote:

> not clear he has parents, and if he does it's hard to see how they are

That's true, although I think he *does* think of himself as having a 
mother at least in the way that Number Five thinks of his "mother". But 
maybe in the way that Silk thinks of himself as having a "mother". (I'm 
referring to "Early Summer", of course)

And it is troublesome in what sense Tussah considered himself Silk's 
"father". If they ever met, Silk didn't remember it--only having seen a 
bust of him in a closet. Tussah never married Silk's mother, and he 
never officially adopted Silk. Silk did not have to be Tussah's son in 
order to inherit the Caldeship. And to the extent that Silk's connection 
to Tussah could ever be proven, it would only discredit his claim to the 
title since Tussah explicitly said that his "son" would be Calde after 
him. All this suggests that Tussah said that Silk was "not the son of my 
body" merely because it was objectively true in some sense. Not to 
identify him or out of fatherly feelings.

> result of selective breeding, rather than clones.

I missed that. What are you referring to?

> happy to explain (e.g. who is Blood's father, or why did Auk kidnap

I agree with this. I have long suspected that the parallel between 
Tussah and Silk's birth-mother and Typhon and Kypris is intended. The 
culture of Viron is the culture of the commonwealth under Typhon. It is 
quite reasonable then that Typhon's title in the commonwealth was 
"Calde". So in some sense, it would help if Silk were somehow the son of 
both Typhon and Tussah.

My working solution has been that Tussah is a clone of Typhon, and that 
Silk is a clone of a son of Typhon and Kypris ("although he is not the 
son of my body"). I think it is significant in a literary sense that Pas 
and Tussah are murdered at around the same time.

My problem is that I feel more and more confident all the time that Silk 
is supposed to be Typhon as well (a clone is the most straightforward 
explanation--and that blond hair seems like an intended reference--we 
don't know Tussah's hair color because he's bald). Yet Silk and Typhon 
do not resemble each other. It's frustrating.
On the plus side to this theory, Silk tells Hide that 
Jahlee-in-dream-travel (who is pretty clearly ensouled by Chenille) 
could be his "aunt or sister". Well, the easiest way that that could be 
true is if Chenille were both daughter of Typhon (through Tussah), and 
the sister of Typhon (through Silk). It's frustrating.

Ya know, everyone acknowledges the parallels between Severian and 
Emperor Claudius in Robert Grave's "I, Claudius". Not enough remember 
all that prophesy about the lineage of Julius Caesar to Nero--where each 
is succeeded by a "son not son". I think that is significant. But I 
can't exactly how it is broken down at this point, because I'm thrown 
off that Silk and Tussah do not resemble each other.

> noticed that his father had two heads.

Well, the problem with all the gods except for Tartarus is how weird 
they look. Maybe Typhon saw himself as having two-heads and that's why 
Pas looked that way. But did Echidna really see herself as a monster 
with snakes for hair? Scylla had an affinity for Big Scylla but could 
she have really thought of herself as a human octopus. If Typhon is one 
of the fathers, he didn't *die* on the Whorl. If Silk meets Kypris on 
the Aureate Path it is significant that he makes no remark about it that 
is recorded. It still leaves open who the other mother is. If he met 
Mamelta there, it would more nicely fit into the recorded conversation.

However, I'll note that Silk doesn't really describe the second father 
(which is reasonable since the account is written by Horn after all, 
anyway). Wolfe has this style of having a person say something, then 
breaking the paragraph, and having the same person say something else. 
It's quite jarring. Silk's father does that (I think) and so readers 
generally assume that both the fathers speak to Silk. I don't think they 
do. I think only one does, and I find that interesting. I want to say 
that it was unnecessary to describe them both since they both look like 
Tussah. But I'm bother that Silk doesn't look like Tussah as well. It's 
a snake pit.

J

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 11 Oct 2011 00:55:31 +0000

On 10/10/2011 6:37 PM, James Wynn wrote:
> mother at least in the way that Number Five thinks of his "mother". 
> But maybe in the way that Silk thinks of himself as having a "mother". 
> (I'm referring to "Early Summer", of course)
>
> "father". If they ever met, Silk didn't remember it--only having seen 
> a bust of him in a closet. Tussah never married Silk's mother, and he 
> order to inherit the Caldeship. And to the extent that Silk's 
> connection to Tussah could ever be proven, it would only discredit his 
> claim to the title since Tussah explicitly said that his "son" would 
> be Calde after him. All this suggests that Tussah said that Silk was 
> "not the son of my body" merely because it was objectively true in 
> some sense. Not to identify him or out of fatherly feelings.
>
> culture of Viron is the culture of the commonwealth under Typhon. It 
> is quite reasonable then that Typhon's title in the commonwealth was 
> "Calde". So in some sense, it would help if Silk were somehow the son 
> of both Typhon and Tussah.
>
> My working solution has been that Tussah is a clone of Typhon, and 
> that Silk is a clone of a son of Typhon and Kypris ("although he is 
> not the son of my body"). I think it is significant in a literary 
> sense that Pas and Tussah are murdered at around the same time.
>
> My problem is that I feel more and more confident all the time that 
> Silk is supposed to be Typhon as well (a clone is the most 
> straightforward explanation--and that blond hair seems like an 
> intended reference--we don't know Tussah's hair color because he's 
> bald). Yet Silk and Typhon do not resemble each other. It's frustrating.
> could be his "aunt or sister". Well, the easiest way that that could 
> be true is if Chenille were both daughter of Typhon (through Tussah), 
> and the sister of Typhon (through Silk). It's frustrating.
>
> all that prophesy about the lineage of Julius Caesar to Nero--where 
> each is succeeded by a "son not son". I think that is significant. But 
> I can't exactly how it is broken down at this point, because I'm 
> thrown off that Silk and Tussah do not resemble each other.
>
> she have really thought of herself as a human octopus. If Typhon is 
> one of the fathers, he didn't *die* on the Whorl. If Silk meets Kypris 
> on the Aureate Path it is significant that he makes no remark about it 
> that is recorded. It still leaves open who the other mother is. If he 
> met Mamelta there, it would more nicely fit into the recorded 
> conversation.
>
> generally assume that both the fathers speak to Silk. I don't think 
> they do. I think only one does, and I find that interesting. I want to 
> say that it was unnecessary to describe them both since they both look 
> like Tussah. But I'm bother that Silk doesn't look like Tussah as 
> well. It's a snake pit.
>
> J
Perhaps it's not so important. An identical genotype may give rise to 
disparate phenotypes after all. Things can happen during development as 
well as after birth that result in changes in appearance. Are they not 
both blonde?

(And this would be even more true if we are not talking about cloning 
but instead a narrow genotype from intensive enhanced breeding. Would 
your riddles work out OK if Silk was Typhon's "brother"?

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111010-2, 10/10/2011
Tested on: 10/10/2011 8:55:32 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 11 Oct 2011 03:20:24 +0000

On 10/10/2011 7:55 PM, David Stockhoff wrote:
> disparate phenotypes after all. Things can happen during development 
> as well as after birth that result in changes in appearance. Are they 
> not both blonde?
>

Well, there are just a lot of references that identify Silk directly 
with Typhon.
Tussah might be blonde, but we can't know because he is bald.
It's not that Silk and Tussah aren't identical twins. Chenille is 
suggested to look like Tussah in drag with large breasts. But Horn 
doubts that she and Silk could be siblings because they "really don't 
look alike".

J.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 11 Oct 2011 13:45:34 +0000

> doubts that she and Silk could be siblings because they "really don't 
Siblings often don't look alike. However, this must be one of those 
situations where the facts we are told can't matter as much as the 
narrator's motive for telling us. Horn's opinion is subjective.

But going back to my point: are there any existing data on human 
perception of facial similarity between clones born from different 
surrogate mothers, i.e., developing in different wombs? No. Is there any 
reason therefore to stick to the assumption that clones are always 
identical? (The only real evidence we have of cloning on Urth is that 
the uhlans' " faces were more akin than the faces of brothers." We know 
nothing else about how they were "made." Silk-clone-of-Typhon ought to 
follow that rule simply because it has been put forth, but Wolfe can 
break it when he wants.)

Which leads me to another angle. Is there a classic SF model from which 
we could derive rules of cloning "behavior"? For example, Asimov's Mule 
is a genetic mutation giving rise to super-telepathic powers; therefore 
he is a precursor to Typhon that we can "observe" in action. Has some 
author already worked out this cloning business?

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111011-0, 10/11/2011
Tested on: 10/11/2011 9:45:35 AM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 11 Oct 2011 14:30:07 +0000

From: David Stockhoff 

> author already worked out this cloning business?
Gene Wolfe, maybe, in Fifth Head of Cerberus?
In 5HoC, clones are essentially identical, irrespective of the surrogate mother.  In fact, cloning is banned on civilised planets because of this “anti-evolutionary” characteristic.
In BotLS, of course, embryos are (or have been) routinely engineered, and presumably this could be done just as well with clones.
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111011/83660dbc/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 11 Oct 2011 14:53:40 +0000

On 10/11/2011 9:30 AM, Gerry Quinn wrote:
> In 5HoC, clones are essentially identical, irrespective of the 
> surrogate mother.  In fact, cloning is banned on civilised planets 
> because of this "anti-evolutionary" characteristic.

Maitre *does* note that it is extremely difficult to get them to be 
*truly* identical. Thus all his failures sent to the slave market. But 
Number Five can recognize his own face in one of the more abject failures.

J.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111011/667ae3d4/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 11 Oct 2011 15:08:58 +0000

On 10/11/2011 10:30 AM, Gerry Quinn wrote:
> *From:* David Stockhoff <mailto:dstockhoff at verizon.net>
> because of this “anti-evolutionary” characteristic.
> In BotLS, of course, embryos are (or have been) routinely engineered, 
> and presumably this could be done just as well with clones.
> - Gerry Quinn
That's a possibility. I don't recall it, but if that's how it works in 
FHoC, I'll accept it. (Sorry, James!)

OTOH, the engineers could just as well work artificial variation into 
the procedure. Might Typhon have had some reason (political, 
psychological) to ensure that none of his clones would look like him? If 
one escaped before the Whorl was launched ....

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111011-0, 10/11/2011
Tested on: 10/11/2011 11:08:59 AM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 11 Oct 2011 15:09:35 +0000

Wiggle room?

On 10/11/2011 10:53 AM, James Wynn wrote:
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
>
>
> ---
> avast! Antivirus: Inbound message clean.
> Tested on: 10/11/2011 10:54:43 AM

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111011-0, 10/11/2011
Tested on: 10/11/2011 11:09:36 AM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 11 Oct 2011 17:53:25 +0000

There are two big questions in the Whorl cycle that I think we are 
supposed to resolve but I see zero solutions to them:

1. The relationship between Silk, Tussh, and Typhon.

2. How does an inhumi become a vine?

J

On 10/11/2011 10:09 AM, David Stockhoff wrote:
>> *truly* identical. Thus all his failures sent to the slave market. 
>> But Number Five can recognize his own face in one of the more abject 
>> failures.
>>
>> J.
>>
>>
>>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 11 Oct 2011 19:10:47 +0000

James Wynn wrote (11-10-2011 04:20):
>> (And this would be even more true if we are not talking about cloning but
>> instead a narrow genotype from intensive enhanced breeding. Would your
>> riddles work out OK if Silk was Typhon's "brother"?
>
> Well, there are just a lot of references that identify Silk directly with
> Typhon.
> It's not that Silk and Tussah aren't identical twins. Chenille is suggested
> to look like Tussah in drag with large breasts. But Horn doubts that she and
> Silk could be siblings because they "really don't look alike".

What with never having time nor food to eat (Jerry, can you take this 
sentence to a.u.e? But crosspost it to somewhere I read!), I've always 
pictured Silk as an anorectic. For some odd reason, that doesn't apply to 
the guy in most of the Book of the Short Sun.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 12 Oct 2011 00:39:29 +0000

What about author error? Is there any weak link in your argument that 
might be "fixed" by the discovery of a typo or similar?

On 10/11/2011 1:53 PM, James Wynn wrote:
> Virus Database (VPS): 111011-1, 10/11/2011
> Tested on: 10/11/2011 1:53:45 PM

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111011-2, 10/11/2011
Tested on: 10/11/2011 8:39:29 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 12 Oct 2011 01:55:18 +0000

> 2. How does an inhumi become a vine?

No, no, no.  The liana vines are primitive inhumi, the natural state of inhumi without blood.  They parasitized the ability to recombine their genome from the much more mystical trees of Green, which can actually more fully integrate the genetic material they eat like in "Talk of Mandrakes."

In the absence of humans to feed upon, the only inhumi left would be the vegetable lianas.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 12 Oct 2011 12:44:39 +0000

>James Wynn: How does an inhumi become a vine?

>Marc Aramini: No, no, no.  The liana vines are primitive inhumi, the natural state of inhumi 
>without blood. They parasitized the ability to recombine their genome from the much more 
>mystical trees of Green, which can actually more fully integrate the genetic material they eat 
>like in "Talk of Mandrakes."In the absence of humans to feed upon, the only inhumi left would be 
>the vegetable lianas.

I'm thinking James' question might have had a whimsical tone rather than being meant as a strict, 
literal query but I do think you are right Marc. Thus the "secret of the inhumi". Vines/lianas don't
engage in social pathology such as lying and manipulation. They got that from us.  How do you think 
the reptile/amphibian aspect of inhumi got incorportated?
 
Does the multi-head/multi-limb aspect of the Neighbors reflect a tree origin?

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 12 Oct 2011 13:16:52 +0000

From: James Wynn 

> 2. How does an inhumi become a vine?

I’m comfortable with the concept that the relationships are simply those described in the book:

1. Silk was grown from an engineered embryo bought by Tussah.  His genetic parents on Urth have no significance to the story.  Silk’s scanned persona later merged with the remains of that of Typhon.

2. Inhumi are animals, and have no relation to vines.  [It may of course be that particular plants of Green are of some nutritional significance to the water-breathing juvenile form of the inhumi.]

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111012/f48e3f6c/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 12 Oct 2011 14:42:58 +0000

On 10/12/2011 9:16 AM, Gerry Quinn wrote:
> *From:* James Wynn <mailto:crushtv at gmail.com>
> 1. Silk was grown from an engineered embryo bought by Tussah. His 
> genetic parents on Urth have no significance to the story. Silk’s 
> scanned persona later merged with the remains of that of Typhon.
> 2. Inhumi are animals, and have no relation to vines. [It may of 
> course be that particular plants of Green are of some nutritional 
> significance to the water-breathing juvenile form of the inhumi.]
> - Gerry Quinn
Is it possible that Typhonic genes were inserted into embryos? Silk may 
then get some parts of Typhon's genotype but not others. So with Mucor. 
None would look like him.

Would this not be the simplest form of genetic engineering? After all, 
Typhon would not want the technology that produced him, if there was 
such, to be widely available or reproduced. He's the kind of guy who 
would say, "Make me a superman" and then kill his scientists. But his 
DNA could be closely held and put to use to make partial Typhons, none 
of which could arise to challenge him in his new body or newest iteration.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111012-0, 10/12/2011
Tested on: 10/12/2011 10:42:58 AM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 12 Oct 2011 14:52:43 +0000

--- On Wed, 10/12/11, Lee Berman <severiansola at hotmail.com> wrote:

> From: Lee Berman <severiansola at hotmail.com>
> Subject: (urth) Silk's Origin
> To: urth at urth.net
> Date: Wednesday, October 12, 2011, 5:44 AM
> 
> >Marc Aramini: No, no, no. The liana vines are
> primitive inhumi, the natural state of inhumi 
> >without blood. They parasitized the ability to
> recombine their genome from the much more 
> I'm thinking James' question might have had a whimsical
> tone rather than being meant as a strict, 
> literal query but I do think you are right Marc. Thus the
> "secret of the inhumi". Vines/lianas don't
> Does the multi-head/multi-limb aspect of the Neighbors
> reflect a tree origin? ???

In my opinion, yes, and it also symbolically represents the doubled genetic nature of a hybrid strain (corn genetics in the first chapter of OBW and hybridization linked to the condition of Blue - ad nauseum!  Both symbolic of Silk-Horn and the neighbors as hybrids more suited to the harsh environment).  Note how MAD the neighbors get when a guy with an ax goes into the forest.  why?  It's mother tree he's going to cut down.
 ????????
> ?????? ???

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 12 Oct 2011 14:53:46 +0000

From: David Stockhoff 

> None would look like him.

If Silk has genes for leadership, they may well be the same as Typhon’s.  The same applies to blond hair, height (if they are of the same height) etc.  I don’t really think possessing some genes in common implies a special relationship.  We all possess many genes in common, after all, and many of our genes are also shared with other animals and even more distant relatives.
- Gerry Quinn
 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111012/c2c8f5aa/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 12 Oct 2011 15:03:30 +0000

--- On Wed, 10/12/11, Gerry Quinn <gerry at bindweed.com> wrote:

From: Gerry Quinn <gerry at bindweed.com>
Subject: Re: (urth) Silk's origin
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Wednesday, October 12, 2011, 7:53 AM

- Gerry Quinn

I agree with you? here Gerry. I think it's an all, 50% (offspring), or nothing/incidental (except, you know, being human and DNA based etc)?gene correspondence with Typhon there.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111012/662eacdd/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 12 Oct 2011 15:32:08 +0000

On 10/12/2011 10:53 AM, Gerry Quinn wrote:
> If Silk has genes for leadership, they may well be the same as 
> Typhon’s. The same applies to blond hair, height (if they are of the 
> same height) etc. I don’t really think possessing some genes in common 
> implies a special relationship. We all possess many genes in common, 
> after all, and many of our genes are also shared with other animals 
> and even more distant relatives.
> - Gerry Quinn
I am baffled. Are you making a point?

Let's put this to James. James, does an engineered-genes-insertion link 
between Typhon and Silk work for your theory? After all, with some 
wiggle room it makes them brothers, or closer than brothers. And yet 
they will be as different as Silk and Mucor.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111012-0, 10/12/2011
Tested on: 10/12/2011 11:32:09 AM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 12 Oct 2011 19:48:04 +0000

>> > None would look like him.

Unfortunately, for the resolution of the puzzle, the book says far more 
than you appear to be aware of. Including that a character in the Short 
Sun series identifies the Rajan's staff as an inhumi, and that at night 
he talked about it.

>> same height) etc. I don’t really think possessing some genes in 
>> common implies a special relationship. We all possess many genes in 
>> common, after all, and many of our genes are also shared with other 
>> animals and even more distant relatives.
>
> On 10/12/2011 10:32 AM, David Stockhoff wrote:
>
> Let's put this to James. James, does an engineered-genes-insertion 
> link between Typhon and Silk work for your theory? After all, with 
> some wiggle room it makes them brothers, or closer than brothers. And 
> yet they will be as different as Silk and Mucor.

Well, not really.

There's no exposition in the book that ties the genes for leadership to 
height or blonde hair.

Additionally, the references tying Silk to Typhon strike me as very 
personal. Including Horn's speech in OBW about how if Pas is a god on 
the Whorl then he can come and be a god on Blue. I think that is an 
autorial reference to Silk. The best dodge I can come up with is that 
Silk was carrying a piece of Pas in his head since before Tussah's 
assassination. But even that is too many degrees of separation for me. 
For example, why could only Silk be used as a donor to repatch Pas after 
his resurrection, and why did it require going all the way to the 
Mainframe? If it is only that he was carrying part of the god in his 
head, then he only needed to stand in front of a Sacred Window. And I 
still want him to be a son of Typhon somehow to have a hope of 
explaining the two parents Silk meets on the Aureate Path. It's clear 
that Wolfe has all this carefully worked out. I just can't figure out 
how he got there.

J.

J.

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 12 Oct 2011 19:51:37 +0000

> On 10/11/2011 8:55 PM, Marc Aramini wrote:
>

If the vines are non-sentient, then how does the Rajan converse with it?
J.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 12 Oct 2011 19:56:48 +0000

On 10/12/2011 3:48 PM, James Wynn wrote:
> There's no exposition in the book that ties the genes for leadership 
> to height or blonde hair.
That's not something I suggested. I was referring to your puzzle of 
"brothers" and "sisters."
> assassination. 
If Silk is carrying genes from Typhon and Typhon is Pas, does that help?
> But even that is too many degrees of separation for me. For example, 
> why could only Silk be used as a donor to repatch Pas after his 
> resurrection, and why did it require going all the way to the 
> explaining the two parents Silk meets on the Aureate Path. 
That's what I mean. In what sense must Silk be a son of Typhon---given 
the "son not son" pattern of the Romans you have pointed to: legal? No. 
Filial? No. Why not genetic?
> It's clear that Wolfe has all this carefully worked out. I just can't 
> figure out how he got there.
>
> J.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111012-1, 10/12/2011
Tested on: 10/12/2011 3:56:49 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 12 Oct 2011 20:11:00 +0000

>> reflect a tree origin?

There are indeed lots of references associating the trees on Blue to 
Neighbors and vines to inhumi.
When you see that Wolfe is overlaying the Neighbors with Fairie 
mythology--and since dream-travel is Time-travel, perhaps they are 
supposed to be the origins of the myth--the idea of the Neighbors as 
dryads makes perfect sense.

"Neighbor" = "Grey Neighbors" = Fair Folk = Fairie. Wolfe is aware of 
this because he refers to it in "An Evil Guest".

J.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 12 Oct 2011 20:19:17 +0000

> If the vines are non-sentient, then how does the Rajan

The trees are NOT nonsentient. They are the observers of the eucharist scene. Neither are the vines that have fed from them nonsentient, having stolen something of their nature.  (also possible that staff has been sharing a little sustenance from the Rajan, no?)  Not nonsentient, just vegetable.

And you know what I think the original vanished people are already, though there is some confusion as to whether they arose on Blue or Green. :(

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 12 Oct 2011 20:23:42 +0000

>>> some wiggle room it makes them brothers, or closer than brothers. 
>>> And yet they will be as different as Silk and Mucor.
>>
>> [...]
> the "son not son" pattern of the Romans you have pointed to: legal? 
> No. Filial? No. Why not genetic?

Well, just sharing selected genes would not really make Silk a "son of 
Typhon". That would be true of any cousin of Typhon or any chimpanzee 
(as Gerry pointed out).

Now, yeah, it would work perfectly for "the son not of my body"  to mean 
that Silk is a clone of the son of Typhon and that Tussah is a clone of 
Typhon. I can't begin to relate all the ways that works.
If that were true, then I'd happily wave away all the references to Silk 
AS Typhon/Pas.
But if Chenille is the image of Tussah and Tussah is the clone of 
Typhon, doesn't it seem reasonable that Silk and Chenille would look 
enough alike for Horn to think they should be brother and sister?

Now, suppose this imagined original "Son of Typhon" were himself not 
really a genetic son. Suppose he was implanted in the original Kypris 
just as Silk was?  That would make it unnecessary for Silk to look 
anything like Typhon. But...

1) Why bother giving Silk the similarities to Typhon at all? Why the 
relatively unusual blonde hair and such?

2) Why, when asked about Silk's "ancestry" did Wolfe say "he was the son 
of the Calde and his mistress"? His ancestry would move a step back 
beyond Typhon.

J.

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 12 Oct 2011 20:28:44 +0000

> On 10/12/2011 3:19 PM, Marc Aramini wrote:

Okay. I got confused for a minute. So--sorry if you answered this, 
someone asked you but I don't see the answer-- how/did they end up as 
non-sentient reptilians with an egg-laying life-cycle?

J.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 12 Oct 2011 20:38:40 +0000

On 10/12/2011 4:11 PM, James Wynn wrote:
>> In my opinion, yes, and it also symbolically represents the doubled 
>> genetic nature of a hybrid strain (corn genetics in the first chapter 
>> of OBW and hybridization linked to the condition of Blue - ad 
>> nauseum!  Both symbolic of Silk-Horn and the neighbors as hybrids 
>> more suited to the harsh environment).  Note how MAD the neighbors 
>> get when a guy with an ax goes into the forest.  why?  It's mother 
>> tree he's going to cut down.
>

> Exactly.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111012-1, 10/12/2011
Tested on: 10/12/2011 4:38:41 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 12 Oct 2011 20:40:05 +0000

>James Wynn: When you see that Wolfe is overlaying the Neighbors with Fairie 
>dryads makes perfect sense. "Neighbor" = "Grey Neighbors" = Fair Folk = Fairie. 
>Wolfe is aware of this because he refers to it in "An Evil Guest".
 
I think this is right. I think David Stockhoff came to a similar conclusion a year
or two ago...
 
Or perhaps that was a discussion of the Shadow Children from 5HoC. Doesn't matter.
Same author created them both.  And as has been previously discussed, the Shadow Children 
and Inhumi+Neighbors bear a lot of similarity. Shadow Children originating as dark things
curling around the roots of plants sounds rather like parasitic vines. Then there is the
indeterminate numeric count of Shadow Children and Neighbors and the similarity of their 
dream travel. "Faerie" seems like a pretty good unifying concept.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 12 Oct 2011 20:57:06 +0000

On 10/12/2011 4:23 PM, James Wynn wrote:
>>> head, then he only needed to stand in front of a Sacred Window. And 
>>> I still want him to be a son of Typhon somehow to have a hope of 
>> That's what I mean. In what sense must Silk be a son of 
>> Typhon---given the "son not son" pattern of the Romans you have 
>> pointed to: legal? No. Filial? No. Why not genetic?
>
I have to remind myself sometimes that I am addressing a bunch of 
engineers. :D

(1) Is percentage of shared genes the only way to compare species? 
Obviously not.
(2) If chimps and humans are 99% the same, then that pretty much kills 
that usefulness of that viewpoint. Further, most of the 99% is junk, 
rendering the figure meaningless. Is there a biologist in the house?
(3) If God walked the earth 10 generations ago, and I had some of His 
genes spliced in so that I could throw thunderbolts, you can be damn 
sure I'd call myself the Son of God and throw thunderbolts at you if you 
gave a peep. And so would you. "Cousin" would not do it.

Point being, Silk has some of Typhon's superiority, if we accept this 
theory. Naturally, if you don't think Typhon is in any way superior, 
this doesn't work so well---you would indeed be talking about mundane 
traits.
>
> Now, yeah, it would work perfectly for "the son not of my body"  to 
> mean that Silk is a clone of the son of Typhon and that Tussah is a 
> clone of Typhon. I can't begin to relate all the ways that works.
I guess I may be talking about partial cloning, if that makes sense.
> If that were true, then I'd happily wave away all the references to 
> Silk AS Typhon/Pas.
Not if Silk didn't get his looks from Typhon, just his physical 
superiority. Recall that I am proposing splicing specific genes for 
specific traits. We can do that now already. Some may be accidental or 
connected, of course.
> relatively unusual blonde hair and such?
It's a sign to the unusually dull reader. ;)
>
> 2) Why, when asked about Silk's "ancestry" did Wolfe say "he was the 
> son of the Calde and his mistress"? His ancestry would move a step 
> back beyond Typhon.
Ah, well. Some things are inexplicable.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111012-1, 10/12/2011
Tested on: 10/12/2011 4:57:07 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Wed, 12 Oct 2011 21:11:38 +0000

James Wynn wrote:

> never officially adopted Silk.

Well, the other inhabitants of Viron don't seem to have had a problem
with it. When Tussah died, leaving the message that 'my son, not of my
body, will succeed me', they set out to look for this 'adopted son'.
The fact that Tussah wasn't married and had no child living with him
didn't worry them. So I'm guessing adoption in Viron is a legal rather
than a familial matter. We don't know there was no legal adoption -
the papers would presumably be hidden somewhere.

> I missed that. What are you referring to?

There's something in RTTW, isn't there, which refers to carefully
controlled matings in Typhon's workshops? And Crane's remake about the
Petri dish fits in with this. Of course, this doesn't prevent a few
clones being slipped in among them, but I think the presumption should
be that they are selectively bred rather than cloned.

.
 If Typhon is
> one of the fathers, he didn't *die* on the Whorl.

That may not matter if the vision isn't from Mainframe, but from the
Outsider. On the other hand, that produces a new problem, in that
Typhon, one would think, is not the sort of person the Outsider would
choose as a messenger.

> do. I think only one does, and I find that interesting.

While we aren't forced to think that both fathers speak, it seems
likely to me that they do, since it's specifically said that one of
the mothers does not speak, suggesting that the other three parents
all do.

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Wed, 12 Oct 2011 21:29:38 +0000

James Wynn wrote:
> autorial reference to Silk.

When Kypris invites Silk to merge with Pas, she says 'you would be
him, and he would be you'. This could be seen as a tautology - if Silk
(in Mainframe) is Pas, of course Pas (in Mainframe) is Silk. But it
could also be read as referring to an exchange - Pas, in Mainframe, is
partly Silk, and Silk, in Silk's body, is partly Pas. Something like
this happens on a small scale, if I remember rightly, in every case of
possession - a bit of Kypris is left in Chenille, and a bit of
Chenille goes back to Mainframe with Kypris. This could be the same
thing on a larger scale,

To support this, at the beginning of OBW Sinew says that if Horn
brings Silk to Blue he will also be bringing Pas, referring to
Kypris's proposal. Horn says that we don't know if Silk accepted the
proposal, but he doesn't say 'and if he had it wouldn't matter anyway,
because the Silk in Silk's body is still just Silk'. So I think there
is a way here for Silk to be, in a sense, Pas, without any genetic
identity.

 And I
> explaining the two parents Silk meets on the Aureate Path.

Well, yes. I agree that his father should be someone significant, or
at least someone identifiable, which would give us the satisfaction of
seeing how things fit together. But I'm worried that if the only
reason for thinking it's Typhon is 'who else could it be?', that still
isn't a satisfactory answer.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 12 Oct 2011 21:32:24 +0000

From: David Stockhoff 

> rendering the figure meaningless. Is there a biologist in the house?

But isn’t it you who is promulgating the view that the shared genes are significant?

> gave a peep. And so would you. "Cousin" would not do it.

Leadership skills are not a special ability distinct from the abilities of the human race in general, as the ability to shoot thunderbolts would be.

When we attach significance to someone being related to another person, we are talking about large constellations of genes.  If somebody has Typhon’s nose, and we suspect he is related to Typhon, we take account of it because we imagine he may have many characteristics of Typhon, not just the nose.  If we knew that Typhon was so proud of his nose that he had his nose-shape genes injected into countless embryos, the matter would be much less interesting — just a nose shape, not Typhon’s nose-shape.

> this doesn't work so well---you would indeed be talking about mundane 

Leadership is not quite as mundane as blond hair, but it is not that rare.  Indeed, I’d expect that if if indeed there are ponderable genes for leadership — a questionable matter given that it must depend strongly on nurture as well as nature — there are multiple gene complexes, and Typhon’s technicians would probably have used different combinations in different embryos.

> Ah, well. Some things are inexplicable.

Maybe Wolfe was just indicating that Silk’s genetic parents are basically irrelevant to the story.  

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111012/3d7b5f6f/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 12 Oct 2011 21:55:51 +0000

> But isn’t it you who is promulgating the view that the shared genes 
err ... they are significant for a reason other than mere quantity.
> Leadership skills are not a special ability distinct from the 
> abilities of the human race in general, as the ability to shoot 
> thunderbolts would be.
There are many reasons a man can be called the son of a man who is not 
his father. There are many things a man can inherit from a man who is 
not his father.
> When we attach significance to someone being related to another 
> person, we are talking about large constellations of genes. If 
> somebody has Typhon’s nose, and we suspect he is related to Typhon, we 
> take account of it because we imagine he may have many characteristics 
> of Typhon, not just the nose. If we knew that Typhon was so proud of 
> his nose that he had his nose-shape genes injected into countless 
> embryos, the matter would be much less interesting — just a nose 
> shape, not Typhon’s nose-shape.
We are not talking about noses. I said that quite clearly here:
> Leadership is not quite as mundane as blond hair, but it is not that 
> rare. Indeed, I’d expect that if if indeed there are ponderable genes 
> for leadership — a questionable matter given that it must depend 
> strongly on nurture as well as nature — there are multiple gene 
> complexes, and Typhon’s technicians would probably have used different 
> combinations in different embryos.
Leadership shmeadership. Silk is so much more. For example, Crane 
observes that he heals remarkably quickly. Silk is a minor superman with 
a combination of superior traits. Perhaps leadership is his best 
characteristic, but you could also argue that it's his morality. Is 
there a gene for that? Who knows? Who cares? Maybe Wolfe pretends there 
is for this story. Maybe the Outsider took a Superman and made him a 
Good Superman. If that's the story, that's the story.

Wolfe is not a gene scientist---he's a writer.
> basically irrelevant to the story.
Possibly. Or he was stating Silk's legal or socially defined paternity, 
or how he saw himself. There so many answers.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111012-1, 10/12/2011
Tested on: 10/12/2011 5:55:52 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 12 Oct 2011 22:04:52 +0000

> non-sentient reptilians with an egg-laying life-cycle?
They are what they eat/prey upon.  After transmuted mankind/the vanished people leave Urth, just the reptiles and the trees and the lianas can survive there on Green, and the lianas have to eat something.  The trees and the liana are aggressive evolutionists.

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 13 Oct 2011 01:32:15 +0000

> the papers would presumably be hidden somewhere.

Tussah's murderers assume he procured an embryo and intended that the 
child would preceed him. But they must surely have assumed he made some 
sort of make a supposition that Tussah has laid some kind of groundwork 
so that when the heir was revealed, he would have some proof of who he 
was. No doubt, one of the methods to seek for the heir was to seek for 
precisely such groundwork. In fact, we know after the fact that he made 
no such preparations. We know it from Horn's conversation with Silk on 
the airship. He was depending on Kypris and whatever allies she procured 
to accomplish it. Or perhaps there is some added layer of inevitability 
Wolfe did not detail.

"He said he had an adopted son, and this son was going to be the next 
one. What Nettle says is he didn't say to make it happen, he just said 
it would."

> be that they are selectively bred rather than cloned.

"And some he sent as frozen embryos, the products of carefully 
controlled matings in his workshops.

I think the reference to "workshops" means that we should not take 
"matings" too literally. I'm sure that the production of embryos 
included matching eggs to sperms. I also think we are clearly signaled 
that Silk is a clone. I'll explain in a bit.

>> If Typhon is one of the fathers, he didn't *die* on the Whorl.

Well, Quetzal isn't the sort to be assigned the job of saving the people 
of the Quarter from the Trivigaunte. That's an underlying message in the 
novel. Still, we aren't told who "he" is that sent them.

>> the mothers does not speak, suggesting that the other three parents

Hmmm...I don't find that compelling. Actually I suspect the speaker is 
unclear because they were identical. So I don't think it would matter if 
they *did* both speak.

On 10/12/2011 4:29 PM, Andrew Mason wrote:
> [very cogent argument]
> So I think there is a way here for Silk to be, in a sense, Pas, 
> without any genetic identity.

Good point. I'm unsatisfied with it but I'm unsatisfied with my own 
explanations.

> isn't a satisfactory answer.

As you know, there moments in all good literature that are purely 
ironic--in which the author silently tosses the reader the ball and the 
reader is expected to catch it. There are lots of these in Wolfe novels. 
But, of course, in a Wolfe novel the balls are often thrown with special 
curves or high over head.

For example, when (early in Nightside as he is headed for the market) 
Silk called Blood "son" and spent pages and pages ponder over WHY he had 
done that, even though the reader and any characters listening would 
have had no problem with it. As the story progresses we are expected to 
deduce that Silk is special embryo like Mucor and that Blood is Pike's son
(which I did from the names Pike-Rose-Blood, but Wolfe must have thought 
it was no great mystery because when asked, he casually answered).
It is not until well into The Book of the Short Sun that the reader 
comes in contact with dream-travel and can deduce that it can involve 
dream-travel, and THEN can understand that Pike's Ghost whom Silk meets 
in "Lake" is actually the Rajan and Oreb passing through. Then the 
question of why Silk thought he saw Pike must obviously occur. Then he 
must realize that there has to be a lot of "twins" running around. And 
so we understand that at least some--maybe all--the embryos are clones.

I think it is the same with Typhon and Silk. Silk is fatherless. This 
issue of Silk's "father" is an important plot-point in the story. The 
are lots of references equating and associating Silk with Typhon. In the 
Aureate Path he meets to=wo men claiming to be his father. One has 
Tussah's face. The other is not described. At that point, "who else 
could it be" is a valid argument.

J.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 13 Oct 2011 02:21:12 +0000

As far as James' discussion of the fathers of Silk, while no other father is mentioned, it is explicitly stated that one of them is who Lemur patterns himself after.  Lemur patterns himself not after a secular authority, but after a rather god-like being who has sent his consciousness into a machine (Pas like).  

There is no background to support that Tussah was grown from an embryo, since the seal of Pas had only been recently broken and the embryos stolen.  There is evidence that since the time of Tussah's caldeship, these embryos have been GROWN PREMATURELY, before Pas planned.  Lemur's speech also mentions explicitly that Pas wanted a son to replace him, the other children were just no good.
We also have Silk's head on Typhon's body.  Not Tussah's head.  And Silk never goes bald.  And doesn't look like chenille, who looks just like her father Tussah.  I just don't see HOW we can support the idea that Tussah could be a clone, when there is a TON of evidence that the grown embryos were a well known scandal,and Silk the most expensive one of them all, a very very special embryo that ruined the reputation of a respected Calde.

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 13 Oct 2011 03:46:22 +0000

> As far as James' discussion of the fathers of Silk, while no other father is mentioned, it is explicitly stated that one of them is who Lemur patterns himself after.  Lemur patterns himself not aft…

We don't really know who the voice is supposed to be.

>    There is no background to support that Tussah was grown from an embryo, since the seal of Pas had only been recently broken and the embryos stolen.

Umm....For Silk and Mucor to be embryos, they must have been on the 
market for at least 25 years. That's not "recently". We don't really 
know how long ago the embryos were released or if there were more than 
one stash.  Remora gives not hint that when Tussah purchased his embryo, 
they were a novelty. And since the event with Pike's Ghost implies that 
Silk and Pike are twins, separated by decades....well, they've been 
around a while.

> There is evidence that since the time of Tussah's caldeship, these embryos have been GROWN PREMATURELY, before Pas planned.  Lemur's speech also mentions explicitly that Pas wanted a son to replace him, the other children were just no good.

Hierax is described as the very image of Typhon.

> We also have Silk's head on Typhon's body.  Not Tussah's head.

As I recall, this after Pas has been patched. Tussah was dead. And 
anyway, Pas didn't need patching when Tussah was alive.

> And Silk never goes bald.

So?

> And doesn't look like chenille, who looks just like her father Tussah.

Yep, this is a problem. But for the reasons I gave, I can't really come 
up with another adequate solution to the "son not of my body" bit.

> I just don't see HOW we can support the idea that Tussah could be a clone, when there is a TON of evidence that the grown embryos were a well known scandal,and Silk the most expensive one of them all, a very very special embryo that ruined the reputation of a respected Calde.

Where are you getting that having an embyo was a scandal rather than an 
expensive novelty? I don't think there is any evidence that Tussah was 
murdered be cause of Silk.

J.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 13 Oct 2011 04:02:30 +0000

--- On Wed, 10/12/11, James Wynn <crushtv at gmail.com> wrote:

> Yep, this is a problem. But for the reasons I gave, I can't
> really come up with another adequate solution to the "son
> not of my body" bit.
> 
> > I just don't see HOW we can support the idea that
> Tussah could be a clone, when there is a TON of evidence
> that the grown embryos were a well known scandal,and Silk
> the most expensive one of them all, a very very special
> embryo that ruined the reputation of a respected Calde.
> 
> Where are you getting that having an embyo was a scandal
> rather than an expensive novelty? I don't think there is any
> evidence that Tussah was murdered be cause of Silk.
> 

I'll respond to the rest later this week, I just wanted to say, baldness/hair pattern is one of those great genetic markers that cloning would, you know, match up if Silk/Tussah were genetically identical.

Primarily, I see "the son not of my body" as straight up adoption: the heir he grows but has NO GENETIC connection to his body.  I think your reading of it entails the opposite of the words.  If I wanted a child, adopted him,, and had plans for him, but he wasn't related to me, I'd call him the son not of my body.  

They called the embryo Tussah's folly, right?  I need to find the exact quote, perhaps I exaggerated its importance, but it was a blow to his reputation.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 13 Oct 2011 04:07:54 +0000

and two sets of parents just implies that they are visibly different, unless it's just doubling trickery, which I don't think is prevalent in that particular scene, though I don't put it past wolfe.  I'm very very sure the parents are Silk's surrogate Mother, his financial investor Tussah, Kypris, and Typhon, most assuredly, the later two forming the male and female voice of cooing doves Silk hears from time to time, a call to action set in motion before his gestation.  Kypris cares for Silk because he is special to her, but she can't distinguish between sexual and maternal love.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 13 Oct 2011 04:14:57 +0000

I trust Tussah's assertion at face value in a way I don't trust Silkhorn later because many of Silk's later statements about identity are born of either ignorance of denial.  Statements like, "maybe no one understands these things" talking about the celestial mechanics also works to undercut the credibility of certain assertions by the narrators (in the same fashion as saying "I am Horn" when we know he is already fully Silk - he just doesn't understand anything about his condition).  
However, there is no reason to assume Tussah is equally fractured in identity and removed from a position of authority over reality when he says, "the son not of my body" to make the opposite interpretation apply to it - "a genetically related individual" as opposed to "an adopted man I will call son because I came up with the idea of growing him even though we share no genetic material", which to me is the surface reading of that statement.

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 13 Oct 2011 17:10:03 +0000

> I'll respond to the rest later this week, I just wanted to say, baldness/hair pattern is one of those great genetic markers that cloning would, you know, match up if Silk/Tussah were genetically id…

But this is not a problem if is Silk is a clone of the SON of Typhon. 
Even if Silk and Tussah were genetically identical--a possibility I 
leave open but unexplained--there are a lot of ways one can go bald 
beyond genetics.
But then I consider Horn height and ability to mimic Silk to be a hint 
either, although THEY don't look alike either. And Horn goes bald. So, 
I'm stuck at this point.

> Primarily, I see "the son not of my body" as straight up adoption: the heir he grows but has NO GENETIC connection to his body.  I think your reading of it entails the opposite of the words.  If I…

Absolutely it is not opposite.
Let me remind you of what Tussah said:
"ALTHOUGH he is not the son of my BODY, my SON shall be Calde after me."

Not of his body, but affirmatively his son. It's a mystery. It's not 
based on confusion on Tussah's part but full self-awareness. This would 
assume that Tussah is well-aware that Silk's and his own genetic 
ancestry which is entirely likely considering Lemur's knowledge of the 
Typhon family. And, as I said, Wolfe already dropped the dime on clones 
with the Pike/Rajan mix-up.

I think the adoption interpretation is remarkably non-Wolfean and if any 
other writer had a character make a prophesy like Tussah's and intended 
adoption, he would have felt the need to explain it--because it would 
need justification.

There's no evidence that Silk was adopted. It's possible they never met 
after his birth. And he didn't need an adopted heir. I assert Wolfe 
dodged when asked about Silk's ancestry. It's simply the only believable 
explanation I can think of.

J.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 13 Oct 2011 18:14:35 +0000

--- On Thu, 10/13/11, James Wynn <crushtv at gmail.com> wrote:

> Not of his body, but affirmatively his son. It's a mystery.
> It's not based on confusion on Tussah's part but full
> self-awareness. This would assume that Tussah is well-aware
> that Silk's and his own genetic ancestry which is entirely
> likely considering Lemur's knowledge of the Typhon family.
> And, as I said, Wolfe already dropped the dime on clones

I know what you are saying about wolfean types of statements, I still think that's just talking about adoption in this particular case with the complete lack of physical similarities between Chenille and Silk.  (Food for thought: it says she's like a female AUK.  How about real misdirection?  Horn thinks Silk is the heir of Typhon and plants clues to hint at it when maybe it was always somebody else)

I really really really think this statement is non-interpretively saying, "although he is [my son silk] not of my body [from my genitals/ from my genetic material], my son [i bought and paid for him and planted him, Silk's my son, I came up with idea] shall be Calde after me"

Don't mean to argue with you so excessively but I just can't read this statement the way you do.  A beast with three horns, sure, I can wiggle, but this time he is saying Silk isn't of his body, though is his son.  If he was grown from a rib or cell, he would be of his body.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 13 Oct 2011 18:39:48 +0000

On 10/13/2011 1:10 PM, James Wynn wrote:
>> I'll respond to the rest later this week, I just wanted to say, 
>> baldness/hair pattern is one of those great genetic markers that 
>> cloning would, you know, match up if Silk/Tussah were genetically 
>> identical.
>
>> Primarily, I see "the son not of my body" as straight up adoption: 
>> the heir he grows but has NO GENETIC connection to his body.  I think 
>> your reading of it entails the opposite of the words.  If I wanted a 
>> child, adopted him,, and had plans for him, but he wasn't related to 
>> me, I'd call him the son not of my body.
>
> based on confusion on Tussah's part but full self-awareness. This 
> would assume that Tussah is well-aware that Silk's and his own genetic 
> Typhon family. And, as I said, Wolfe already dropped the dime on 
> clones with the Pike/Rajan mix-up.
>
> I think the adoption interpretation is remarkably non-Wolfean and if 
> any other writer had a character make a prophesy like Tussah's and 
> intended adoption, he would have felt the need to explain it--because 
> it would need justification.
>
> There's no evidence that Silk was adopted. It's possible they never 
> met after his birth. And he didn't need an adopted heir. I assert 
> Wolfe dodged when asked about Silk's ancestry. It's simply the only 
> believable explanation I can think of.
As far as cloning, recall that your son gets only half your DNA. Cloning 
(100%) is not needed. I've argued this for three days, of course. To me, 
"cloning" need not be taken too literally, as there is a wide range of 
genetic manipulation. Any genetic contribution that is meaningful would 
count.

As an example of meaningful genetic contribution: if I went to my 
clonebank and ordered one copy, then found that the bank had made 20 
copies (because my superior genes and oh, say, rulership of Earth made 
my DNA a hot property), then I could sue and claim those 20 embryos as 
my property/offspring. Even if they took only half of my DNA, I could at 
least claim paternity. (Look at what Monsanto does to farmers whose 
crops have been contaminated by their GM corn.) I could then call them 
all my sons and predict that one would be a future ruler of Earth. The 
bigger mystery is how I knew that would happen!

Three thoughts:

(1) It's almost as though Silk received a genetic contribution from a 
source that is not Tussah but identical to Tussah. That is, from a 
source for both Tussah and Silk, e.g., if Silk is clone #2 to Tussah's 
clone #1 off some original. If Silk's embryo preceded Tussah himself by 
200 years, that's the only way he could be Tussah's genetic son anyway.

(2) Might Tussah have contributed something of himself to Silk that was 
not from his body, but from his mind? I have no idea how that might work.

(3) What if Typhon's sperm were kept for insemination rather than having 
his DNA cloned? You'd have any number of variations on Typhon as a 
result, some looking like him, some not, because Typhon would contribute 
half the genes (and any male result would be his son). Is there a 
solution for the other half that would result in Silk and also make him 
son of Tussah?

I see no particular reason why Typhon's and Tussah's genes couldn't be 
combined without any female contribution whatsoever. Whatever 
technological hurdles could be overcome or ignored; the bigger problems 
would be the narrative ones.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111013-1, 10/13/2011
Tested on: 10/13/2011 2:39:49 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 13 Oct 2011 18:47:11 +0000

I still think Tussah is a father insofar as he put the embryo in his mistress' stomach, that's about it.  I think that's enough to make Silk his son. I just don't get how the statement "NOT of my body" leads us to posit any genetic congruency.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 13 Oct 2011 18:50:53 +0000

--- On Thu, 10/13/11, Marc Aramini <marcaramini at yahoo.com> wrote:

> From: Marc Aramini <marcaramini at yahoo.com>
> Date: Thursday, October 13, 2011, 11:47 AM
> I still think Tussah is a father
> insofar as he put the embryo in his mistress' stomach,
> that's about it. I think that's enough to make Silk
> his son. I just don't get how the statement "NOT of my body"
> leads us to posit any genetic congruency.

I really liken Silk's position to Superman to some degree - Mr. Kent could say, you are my son, though not of my body.  And Clark could say, you will always be my mom, martha.  Except this time Mr. Kent died before Clark could know him.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 13 Oct 2011 18:51:55 +0000

On 10/13/2011 2:14 PM, Marc Aramini wrote:
> I know what you are saying about wolfean types of statements, I still 
> think that's just talking about adoption in this particular case with 
> the complete lack of physical similarities between Chenille and Silk. 
> (Food for thought: it says she's like a female AUK. How about real 
> misdirection? Horn thinks Silk is the heir of Typhon and plants clues 
> to hint at it when maybe it was always somebody else) 
Now that's interesting. Was Auk the heir of Typhon, but somehow (the 
Outsider?) Silk rose up instead? Could Tussah have been wrong, or else 
right in a more tenuous sense than we are considering (perhaps as 
"patron" rather than "father")?
> I really really really think this statement is non-interpretively 
> saying, "although he is [my son silk] not of my body [from my 
> genitals/ from my genetic material], my son [i bought and paid for him 
> and planted him, Silk's my son, I came up with idea] shall be Calde 
> after me" 
I agree that there are noncorporeal ways Silk could be his son. I don't 
see pure legality as useful, since this adoption evidence would then 
have to be brought forth for the people to see or the judges to examine. 
If Silk's inheritance is extralegal, no such process is necessary.
> Don't mean to argue with you so excessively but I just can't read this 
> statement the way you do. A beast with three horns, sure, I can 
> wiggle, but this time he is saying Silk isn't of his body, though is 
> his son. If he was grown from a rib or cell, he would be of his body.
I agree in general, but there is certainly wiggle room. In a world where 
artificial insemination is commonplace and well understood, yes. Where 
it is not, maybe not. And of course, plenty of couples use sperm from a 
bank to get around the male partner's sterility; these men raise the 
offspring as their children. I think that fits your interpretation. 
Tussah did not raise Silk, but this illustrates the flexibility of the 
concept of "son."

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111013-1, 10/13/2011
Tested on: 10/13/2011 2:51:55 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 13 Oct 2011 19:04:32 +0000

On 10/13/2011 2:50 PM, Marc Aramini wrote:
>
> --- On Thu, 10/13/11, Marc Aramini<marcaramini at yahoo.com>  wrote:
>
>> From: Marc Aramini<marcaramini at yahoo.com>
>> To: "The Urth Mailing List"<urth at lists.urth.net>
That's certainly a good precedent despite the exception. It has an 
admirable simplicity.

The catch is the strength of the connection. I agree with James that 
mere adoption seems weak. But it is balanced by the fact that this Kent 
can add, "I caused you to be planted in my woman's womb." That may be 
enough.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111013-1, 10/13/2011
Tested on: 10/13/2011 3:04:32 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 13 Oct 2011 22:14:29 +0000

>I don't really have a dog in this fight but since I haven't seen it

>mentioned in this round of discussion of this topic, (apologies if

>I've missed it) I'd like to mention the fact of "tussah" being an Asian 

>silkworm. I think we are supposed to consider this in trying to ascertain 

>how Tussah is related to Silk.

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 13 Oct 2011 22:19:42 +0000

On 10/13/2011 1:14 PM, Marc Aramini wrote:
> (Food for thought: it says [Chenille's] like a female AUK.  How about real misdirection?  Horn thinks Silk is the heir of Typhon and plants clues to hint at it when maybe it was always somebody else)

Well, I've always kind of suspected something like this.

1) But you still have the "son not of my body". If Auk is the *actual* 
son and intended heir, then how is he not the son of Tussah's 
body--unless you interpret the term as I do.

Additionally, I've mentioned before that there is a weird pairing of 
Silk and Auk in the story at narrative and figurative level. Silk 
shrives Auk before the robbery of Blood's house. Auk shrives Silk 
afterwards...insisting he confess all he did without leaving anything out.

On a figurative level, Auk and Silk divide the acts of both Hesphaestus 
and those of Aristeaus between them. I've often toyed with idea that 
Silk is a clone of Typhon and Auk/Tussah are clones of Piaton. If Auk 
was also a clone AND the intended heir that moves the "son not of my 
body" prophesy into a really twisted area--because Auk is the son of 
Typhon but only the son of Piaton after they became the same person.

Again, all this only works if you can accept (what I think is 
inescapable) that Wolfe has sprinkled embryos all over the books and the 
embryos are clones (many of whom, at least,  clones of Typhon's family 
and court).

2) The second problem with Auk as the intended heir is *why didn't he 
inherit*?  Clearly Tussah expected the gods to accomplish it, so what 
went wrong?

J.

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 13 Oct 2011 22:34:57 +0000

On 10/13/2011 5:14 PM, Lee Berman wrote:
> I don't really have a dog in this fight but since I haven't seen it mentioned in this round of discussion of this topic, (apologies if I've missed it) I'd like to mention the fact of "tussah" being an Asian silkworm. I think we are supposed to consider this in trying to ascertain how Tussah is related to Silk.

It certainly means Silk was named by or for Tussah. Just as Chenille 
was. It tells us nothing about his "ancestry".
Of course, the most significant argument against a familial connection 
between Auk and Tussah is that unlike Silk and Chenille, he doesn't have 
an obviously associated name.

J.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 14 Oct 2011 00:04:40 +0000

On 10/13/2011 6:19 PM, James Wynn wrote:
>> (Food for thought: it says [Chenille's] like a female AUK.  How about 
>> real misdirection?  Horn thinks Silk is the heir of Typhon and plants 
>> clues to hint at it when maybe it was always somebody else)
>
> On a figurative level, Auk and Silk divide the acts of both 
> Hesphaestus and those of Aristeaus between them. I've often toyed with 
> idea that Silk is a clone of Typhon and Auk/Tussah are clones of 
> Piaton. If Auk was also a clone AND the intended heir that moves the 
> "son not of my body" prophesy into a really twisted area--because Auk 
> is the son of Typhon but only the son of Piaton after they became the 
> same person.
>
> inescapable) that Wolfe has sprinkled embryos all over the books and 
> the embryos are clones (many of whom, at least,  clones of Typhon's 
> family and court).
>
The Outsider, I'd guess.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111013-2, 10/13/2011
Tested on: 10/13/2011 8:04:41 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Tim O'Donnell <timodonn at gmail.com>
Date: Fri, 14 Oct 2011 08:06:37 +0000

Something in the mail below struck me (and this is pure speculation) but the
phrasing "son not of my body" might
be intended to specifically rule out the son of his [Tussah's] body.
Is there any possibility for Auk [and Chenille] to be biological children of
Tussah with Silk as an adopted embryo, also
purchased by Tussah?
___________________________________________________________________________________________
___________________________________________________________________________________________
Date: Thu, 13 Oct 2011 17:19:42 -0500
From: James Wynn <crushtv at gmail.com>
To: The Urth Mailing List <urth at lists.urth.net>
Subject: Re: (urth) Silk's origin
Message-ID: <4E9763FE.2030306 at gmail.com>
Content-Type: text/plain; charset=ISO-8859-1; format=flowed

On 10/13/2011 1:14 PM, Marc Aramini wrote:
> (Food for thought: it says [Chenille's] like a female AUK.  How about real
misdirection?  Horn thinks Silk is the heir of Typhon and plants clues to
hint at it when maybe it was always somebody else)

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111014/8a2b9c71/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Sun, 16 Oct 2011 16:06:10 +0000

On Wed, Oct 12, 2011 at 6:16 AM, Gerry Quinn <gerry at bindweed.com> wrote:
> 2. Inhumi are animals, and have no relation to vines. [It may of course be
> that particular plants of Green are of some nutritional significance to the
> water-breathing juvenile form of the inhumi.]

I would say that this is an Earth- (or Urth-) centric idea. The
distinction between "plant" and "animal" need not apply on an alien
world.

-- 
Dan'l Danehy-Oakes

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sun, 16 Oct 2011 18:06:49 +0000

--- On Sun, 10/16/11, Dan'l Danehy-Oakes <danldo at gmail.com> wrote:

 <gerry at bindweed.com>
> wrote:

heh heh heh heh heh Green Man? (the irony) (or, heme groups not being what they used to, would it be chloroplasty?)

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 17 Oct 2011 12:19:30 +0000

From: Dan'l Danehy-Oakes 

> distinction between "plant" and "animal" need not apply on an alien
I dunno... the divisions of life seem remarkably similar!  The inhumi are motile and do not photosynthesise; the trees and lianas are the converse.
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111017/26b3f3a1/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 19 Oct 2011 22:17:43 +0000

> course be
> I dunno... the divisions of life seem remarkably similar!  The inhumi 
> are motile and do not photosynthesise; the trees and lianas are the 
> converse.

And yet, we are told that the Rajan's staff was an inhumi and that at 
night he spoke to it.
It's unexpected, even puzzling. But there it is. Somehow clever clever 
Gene has worked it out.

J.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111019/a88eac9b/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 19 Oct 2011 22:43:06 +0000

--- On Wed, 10/19/11, James Wynn <crushtv at gmail.com> wrote:

And yet, we are told that the Rajan's staff was an inhumi and that at night he spoke to it.
It's unexpected, even puzzling. But there it is. Somehow clever clever Gene has worked it out.

J.

I've been presenting a theory for that since like 2001 ... :(

You're making me sad, James. ::((

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111019/e1867993/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 19 Oct 2011 22:50:32 +0000

From: James Wynn
> On Wed, Oct 12, 2011 at 6:16 AM, Gerry Quinn mailto:gerry at bindweed.com wrote:
  > > I dunno... > the divisions of life seem remarkably similar!  The inhumi are
  > > motile and do not > > photosynthesise; the trees and lianas are the converse.

  > It's unexpected, even puzzling. But there it is. Somehow clever clever Gene has worked it out.

Where are we told this?  I can’t find it.  Are you sure there is no other interpretation?  

AFAIK the Rajan’s staff was the one he took from the farmer who attacked him in the Whorl, although later on he replaced it with one cut from a vine/liana on Blue.  It had a face of sorts, due to knots in the wood.  But the guy who cut that staff made staffs for all his village.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111019/95c523f6/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 20 Oct 2011 02:00:17 +0000

>James Wynn: And yet, we are told that the Rajan's staff was an inhumi and that at night he spoke to it.

>Marc Aramini: I've been presenting a theory for that since like 2001 ... :(

>You're making me sad, James. ::((

Why sad, Marc? I've noticed for a while now that you and James are on the same page

on this. Perhaps you have been the proverbial ships who pass in the night, missing

each other's posts?

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 20 Oct 2011 02:51:22 +0000

--- On Wed, 10/19/11, Lee Berman <severiansola at hotmail.com> wrote:

> each other's posts? ???

Heh heh, no, it's just James graciously posted up my essay almost a decade ago that confronted this. He must have read it. 

Liana as primitive inhumi, parasites on the vanished gods (trees of green).  The trees eat and recombine more fully and are hybrids with double the genetic content of their original meal.  Inhumi are the parasites that have had a chance to feed on blood, but they were originally those liana vines.  It's not mysterious, neighbors get MAD when you walk in the forest with an ax, trees are watching, weird stuff happens under the vanished gods including transmigration of Horn into Babbie at the conclusion of OBW.

trees --> vanished people
liana vines --> inhumi

one eats, one drinks.  The trees watch the eucharist.  It's not hidden if you read Short sun looking for it, it almost jumps out.  I can't open the book without finding further evidence of it.  Just sad because it doesn't seem like a great mystery to me anymore.  It's the story "Talk of Mandrakes" projected onto the future of Urth.

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 20 Oct 2011 21:29:24 +0000

>> Lee Berman:
>> Why sad, Marc? I've noticed for a while now that you and James are on the same page on this. Perhaps you have been the proverbial ships who pass in the night, missing each other's posts?
>>
> Marc Aramini wrote

I have read it, although, it been years since the last time.
http://urth.org/whorlmap/chras-writers/default.htm

The thing I liked about the theory was that you were dealing with 
references and obvious plot elements in "Short Sun" other people just 
ignored (and some continue to) because they didn't like the 
implications. I thought your willingness to make an authorial clue out 
of the hybridization plot element to be positively ballsy. That's still 
true. You were addressing the puzzle in the grandmother's tale and it's 
possible implications before anyone else that I know of.

Lee is right that we read Wolfe the same way (the right way). And I 
absolutely agree that the Neighbors are some of the trees on Blue 
(probably the ancestors of all of them), and the inhumi are the vines. I 
don't know how Wolfe (being the writer he is) was likely to be more 
overt about that. I'm just really unsatisfied with how you got there.

On the other hand, yours is the ONLY theory that ANYONE has put to 
together to explain it--including me. When I posted your theory, I had 
hoped I would eventually have three or four theories of similar 
comprehensiveness to post. Never happened.

J.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Fri, 21 Oct 2011 15:31:48 +0000

From: James Wynn 
> overt about that. I'm just really unsatisfied with how you got there.
How do you determine the right way to read Wolfe?  I would tend to go by results, i.e. consistent interpretations that make sense in terms of ALL the text, and not just mysterious snippets interpreted in exotic ways.  
If Wolfe wanted to write about a world where animals and plants are close cousins and can rapidly evolve into one another, perhaps by epigenetic means, it would have been very easy for him to do so.  He’s writing science fiction, after all.  He could very easily have indicated how the process happens with simple plants and animals, perhaps by having a farmer on Blue talk about it, or a farmer or hunter on Green (I take it we are supposed to believe that evolution took this course on both planets?)

Wolfe didn’t do anything like this.  I think the lianas are just metaphors, like Sandwalker’s “tree” in Fifth Head.  They work fine as metaphors. 

I think if Wolfe wanted to indicate that this sort of process took place, he would not have failed to give such an indication.  

> comprehensiveness to post. Never happened.

What exactly are the things we need to explain?

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111021/4cf8ab20/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Fri, 21 Oct 2011 15:33:42 +0000

From: James Wynn 

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111021/40f52914/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 21 Oct 2011 15:38:12 +0000

--- On Fri, 10/21/11, Gerry Quinn <gerry at bindweed.com> wrote:

- Gerry Quinn
?The bumps in the night with the staff, the trees that eat trees, why the vanished people react hostilely to people cutting down wood, how the narrator can astral travel with no ihumi present but with his staff, why he aways feels watched around the forest or when Babbie is pushing a log, why Babbie gets defensive around horn's sons when they are threatened and says huh huh huh, why the narrator seems to show up in an ancient story (not just the surface explanation), why the staff has a face, why the islands are made up of giant herbs and this scares the narrator, why the tone changes between?OBW and IGJ, why the vanished person is shown on??a tree at the end of RTTW when the man looks through the ring. the tree in Long Sun quetzal calls a parent tree that is his shelter and comfort. the myth of man climbing up the tree but not coming down yet in Long Sun.

But none of that stuff is important to the text in a straight, non explicated reading, Gerry, so, once again, let's agree to disagree. I just know that when I write my unpublished dereliction of art stories, sometimes things are implied like that and they are not explicitly stated, and let's be honest if it is a misprision it was directly inspired by my interpretation of Wolfe's style. Wolfe implies a lot. he even says the vegetable matter was a waste, that Pas would have a better plan for it.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111021/1e08fdf3/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 21 Oct 2011 16:40:42 +0000

>Gerry Quinn: How do you determine the right way to read Wolfe? 
>I would tend to go by results, i.e. consistent interpretations that 
>make sense in terms of ALL the text, and not just mysterious snippets 
>interpreted in exotic ways.
 
I think this is a good post Gerry, which reveals a lot. The funny thing
is that I would say it is your analysis of Wolfe seems to consist of snippets
interpreted in an exotic way. That exotic way being that you are almost
totally devoted to writing posts which lecture us on what the story is NOT, with
only passing lip service to what the story actually IS. And a collection of NOTS
doesn't seem like a way to construct a consistent interpretation to me.
 
I see others, as well as myself, attempting to find a cohesive interpretive
structure to understand Wolfe. It is a shame you do not see that. But at least we
now know that you also are trying, with your negative approach, to construct your own 
comprehensive analysis.
 
Doing this via building a model composed of "not this" and "not that"
ideas is pretty exotic and strange to me and explains some of the 
difficulties in communication. It adds weight to the already weighty
suggestion by Marc Aramini that agreeing to disagree may be the best
solution. As I've suggested before, if you tried a more postive approach which 
eschews mentioning the "nots" and emphasizes what you think the story "is" might 
allow for a more fulfilling discussion of your ideas.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Fri, 21 Oct 2011 21:16:07 +0000

From: Lee Berman 

>Gerry Quinn: 
> >  How do you determine the right way to read Wolfe? 
 
> doesn't seem like a way to construct a consistent interpretation to me.

I don’t see where you get that from.  In the last few posts, for example, I’ve posted on what I think the reference to Dionysus means, what I think is the significance of Severian’s spectrum of lovers; I’ve posted my interpretation of the nature of Baldanders, and my interpretation of the short story Suzanne Delage.  Those are positive interpretations.  You may not find them sufficiently bizarre or hermetic for your tastes, but I believe they are consistent with what Wolfe wrote.  And I believe they do not require fantastic suppositions for which there is little evidence, or flat-out contradictions of the text.  Not requiring such things is, to my mind, an essential part of a good theory.

> structure to understand Wolfe.

What do you mean by the word “cohesive?”  Does it include the quality of being compatible with the text?  

> difficulties in communication. 

It would be strange, if that were what I were doing.  But it’s not.  I propose theories in the ordinary way.  And I challenge theories — my own and others — in the ordinary way too, by looking for elements in the text that contradict them or are explained better by other theories.  

> It adds weight to the already weighty

Are you suggesting that I should refrain from pointing out problems I observe in theories that are proposed here?

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111021/09902e4b/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 22 Oct 2011 03:45:16 +0000

- Gerry Quinn

I don't think that's what he's suggesting, but have you ever found any interpretations outside of the non-implied ones convincing? How do you interpret the identity of the Rajan? My tree understanding makes it clear to me: he is mostly Horn until he sits under the tree at the end of OBW, then the vanished god/tree lets him say his goodbyes and the Rajan is then Silk in denial, thus accounting for the shift in tone, but there is no mechanism for transfer without the tree, a motiff repeated over and over in conjunction with the vanished people. do you ever account for these things or simply sweep them under the rug as if they don't exist in the text, or exist in at best a completely inapplicable way to the totality? 

So the total journey is Horn dying on Green, being sent into the suicidal Silk who is gone, giving up his eye so Silver Silk is rebooted into the body, then narrating OBW as a confused blending of Silver Silk and Horn until the tree allows him to sacrifice himself and be only Silk, but Silk heavily in denial, making huge IRONIC statements in OBW like "silk would never lie to himself like I do about loving nettle" (paraphrased)? That reading scheme requires an ironic readng of statements about identity. Can you account for the chage in tone from OBW to IGJ or do you simply say IT ISN'T THERE AR ALL? That is, I think, what he gets at in bringing up the negative approaches: smoothiing over strange anomalies in the text as if they were not present. I won't say I'm right, but can you address the sudden shift in tone to a positive one at the end of OBW and why Horn says goodbye there? My theory DOES explain that and I always feel comfortable in
 identifying EXACTLY who the narrator is - I was very CONFUSED before that, so my theory, for me, made the text make sense, when before it really didn't. 

Just my 2 cents. I don't want to argue with you excessively because we have radically different approaches to Wolfe, but my approaches are TEXT BASED, I didn't come up with these things from anything but re-reeading the work and thinking about it and how best to explain the weird vegetable motiffs.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111021/1d4ed11b/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 22 Oct 2011 03:47:39 +0000

isn't there at all, not ar al, of course. My apologies, I should look at what I type.

--- On Fri, 10/21/11, Marc Aramini <marcaramini at yahoo.com> wrote:

From: Marc Aramini <marcaramini at yahoo.com>
Subject: Re: (urth) Silk's origin
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Friday, October 21, 2011, 8:45 PM

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111021/63b3c90e/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Sat, 22 Oct 2011 12:00:12 +0000

No dia 22/10/2011, ?s 04:45, Marc Aramini <marcaramini at yahoo.com> escreveu:

> -- On Fri, 10/21/11, Gerry Quinn <gerry at bindweed.com> wrote:
> I don't think that's what he's suggesting
> 
> I think it is. He's said as much before. 
> 

I find your approach radically different from Lee's. You're a bit like Sherlock Holmes, trying to make sense of the evidence, trimming out the impossible and putting your trust in the however improbable. Some people's problem with that is that they don't find the evidence strong enough that it justifies seeking improbable explanations (and your reply is that they, in turn, choose to simply ignore that there is evidence to begin with). But I don't think anyone can accuse you of distorting the evidence. Your approach is legitimate even if others don't have to trust it.

Lee on the other hand works mostly like a genetic algorithm. He thinks of some external myth or theme or leitmotiv and tries to shoehorn the story into it. Over time, he settles on some themes being of special relevance, and interprets everything through them. This may require considerable bending of the evidence, which annoys everyone but him, who considers the evidence to be mere hooks at the disposal of the interpreter. Another way in which it annoys people is that it makes the story a retelling of a mishmash of known myths rather than a work with its own rules and purpose (I haven't seen a comment on that, but then I haven't read everything everyone's ever written here). Such an approach is bound to be met with fierce opposition. It may sometimes lead to some results - eg I've recently commented Echidna-is-Typhon's-sister seems a promising avenue - but for the most part it's a personal exercise with no way of getting through to others. 

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111022/a78cd258/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sat, 22 Oct 2011 13:35:34 +0000

> difficulties in communication.> Doing this via building a model composed of "not this" and "not that"

>Gerry Quinn: It would be strange, if that were what I were doing.  But it’s 

>not.  I propose theories in the ordinary way.  And I challenge theories — my 

>own and others — in the ordinary way too.

Naturally your own methods will not seem unusual to you. That would be something

of a contradiction. I don't consider your contributions to be ordinary. I think

of you as an extraordinary member of this community. Surely my analysis of your

posts are as valid as your analysis of mine and others.

>I don’t see where you get that from.  In the last few posts, for example, I’ve posted 

>on what I think the reference to Dionysus means, what I think is the significance of 

>Severian’s spectrum of lovers; I’ve posted my interpretation of the nature of Baldanders, 

>and my interpretation of the short story Suzanne Delage. Those are positive 

>interpretations.

Yes, but it is my impression that your own positive interpretations are usually placed

later in your posts, after you have criticized and negated the interpretation of someone 

else. And it does seem clear that the negative portions of your posts generate more

discussion than the positive portions.

>Are you suggesting that I should refrain from pointing out problems I observe in theories 

>that are proposed here?

It would be an interesting experiment. But perhaps it is one you have already tried and you

didn't like the results. Participation in this forum clearly comes in the category of 

"entertainment" in our lives. So I understand that we each must contribute in a way which is

fun for us. Carry on, Gerry! Carry on. :- )

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sat, 22 Oct 2011 16:23:40 +0000

>Antonio Pedro Marques: I find your approach radically different from Lee's. 

>You're a bit like Sherlock Holmes, trying to make sense of the evidence, 

>trimming out the impossible and putting your trust in the however improbable. 

I agree that Gerry and I have different approaches but I'm not sure this 

characterizes the difference. I see Gerry's approach as imbued with an 

essential reliance on parsimony, much like Roy C. Lackey's before him.

He works very hard to find evidence to contradict what seem like improbable

explanations in favor of more pedestrian ones. If there is a mantra to be

found in Gerry's posts it is "very unlikely".

>But I don't think anyone can accuse you of distorting the evidence.

I wasn't going to mention it, but since you bring it up...There was a recently

illustration of the difference between my and Gerry's approach. I found a Wolfe

quote which contradicted an idea of mine. So I posted it and said I was wrong.

Gerry recently noted a Wolfe quote which contradicted his interpretation and he

said Wolfe was in error.

>Lee on the other hand works mostly like a genetic algorithm. He thinks of some 

>external myth or theme or leitmotiv and tries to shoehorn the story into it.

This is not correct. I had a youthful interest in Greek and Norse mythology but

I never pursued it into adulthood (until recently). Rather than shoehorning

mythology into Gene Wolfe's work, the reverse has happened.  Gene WOlfe's work

has forced me to delve much deeper into mythology than I ever had before. In

fact, I was pretty proud of myself on first reading BotNS that I knew who 

mythological Typhon was. But I didn't really know about his relationship to 

Echidna and Scylla and Sphynx and Phaea and Cerberus, not to mention the Egyptian

and Assyrian cognate wind gods such as Typhon-Set and Pazuzu. Long Sun forced me to 

delve into the myths and learn about them.

Likewise for Father Inire. My first intuition was that he was patterned after some

sort of Greek god but I couldn't figure out which. Hephaestus? Hermes? Prometheus?

He seemed to have a bit of each. But I just had the feeling Wolfe's intentions were

more specific than that.

It wasn't until the end of RttW that I had my answer. The Outsider's mother is Semele?

I didn't know that meant Dionysus and when I first looked that up I couldn't see the

significance of the wine god to the rest of the story. It took more research to learn 

that Dionysus was a primordial god who, after the decline of the Greek pantheon, managed 

to absorb qualities from all the pantheon gods and become a central deity to the gnostic 

traditions which pre-dated Christianity.

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Sat, 22 Oct 2011 17:19:40 +0000

No dia 2011/10/22, ?s 17:23, Lee Berman <severiansola at hotmail.com>  
escreveu:
> I agree that Gerry and I have different approaches but I'm not sure  
> this characterizes the difference.

Nor should it, because I was talking about/to *Marc*.

> This is not correct. I had a youthful interest in Greek and Norse  
> mythology but I never pursued it into adulthood (until recently).  
> Rather than shoehorning mythology into Gene Wolfe's work, the  
> reverse has happened.  Gene WOlfe's work has forced me to delve much  
> deeper into mythology than I ever had before. In fact, I was pretty  
> proud of myself on first reading BotNS that I knew who mythological  
> Typhon was. But I didn't really know about his relationship to  
> Echidna and Scylla and Sphynx and Phaea and Cerberus, not to mention  
> the Egyptian and Assyrian cognate wind gods such as Typhon-Set and  
> Pazuzu. Long Sun forced me to delve into the myths and learn about  
> them.

Oh, I didn't mean you tried to impose the myths you're aware of on the  
story. I meant you think myths must be the key to it, and that may  
entail researching mythology in order to find usable material (as you  
just went on to explain about FI).

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sat, 22 Oct 2011 18:50:05 +0000

>Antonio: Oh, I didn't mean you tried to impose the myths you're aware 

>of on the  story. I meant you think myths must be the key to it, and that 

>may entail researching mythology in order to find usable material (as you  

Fair enough. Though I'd say that I think myths and religion are the key to

only one level of this piece of literature. There are other levels which

need other keys. Knowledge of South American geography and culture apply to 

one level of understanding. World politics and history to another. American 

pop culture and Gene WOlfe's personal life are the keys to another level still.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 22 Oct 2011 20:11:13 +0000

On 10/22/2011 9:35 AM, Lee Berman wrote:
> .....
As a participant in one of those discussions, I feel it's incumbent on 
me to put in a word here. For what it's worth, this was exactly my own 
impression. At least one recent discussion would have been more, er..., 
EFFICIENT, if some relevant background had come forth earlier.

I don't want all my dots connected for me, but "It's just not important" 
is a really unsatisfying response to a hypothesis!

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sun, 23 Oct 2011 10:10:09 +0000

From: Lee Berman 
Sent: Saturday, October 22, 2011 5:23 PM
>Antonio Pedro Marques: 

[to Marc]
> > I find your approach radically different from Lee's. 

> found in Gerry's posts it is "very unlikely".

Fair enough, except that I do not consider the opposite of “improbable” to be “pedestrian”.  “Probable” is of course the natural opposite, but while a probable explanation is clearly better qua explanation than an improbable one, there are aesthetic values involved too, such as economy.  And an imagined world that works of itself, not as the stumbling puppet of some bizarre ruling equation that is secretly encoded in the text.  

I do not consider, for example, that a theory is more “fun” as a function of how absurd it is; it is hard at times to avoid the feeling that something like this forms a large part of your aesthetic.  You will appreciate that such ideas are hard to reconcile with more traditional critical approaches. 

> There was a recently

I’ve noted it before, and I noted it again as an argument that might be made against the idea that the Shadow Children are the descendants of the original human discoverers of Sainte Anne.  Wolfe referred in passing to the shapeshifters as the Shadow Children (I think that was what he said) in an interview some fifteen years after the book was published.  I think he just made a mistake in the interview, yes.  Read the book and pay attention to the what the Old Wise One says (paying attention also to who he is composed from, which varies over time) and we are told the story straight out.

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111023/3c96e08f/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sun, 23 Oct 2011 10:39:03 +0000

From: Marc Aramini 

      >  The bumps in the night with the staff, the trees that eat trees, why the 
      > vanished people react hostilely to people cutting down wood, how the 
      > narrator can astral travel with no ihumi present but with his staff, why 
      > he aways feels watched around the forest or when Babbie is pushing a 
      > log, why Babbie gets defensive around horn's sons when they are 
      > threatened and says huh huh huh, why the narrator seems to show up in 
      > an ancient story (not just the surface explanation), why the staff has a 
      > face, why the islands are made up of giant herbs and this scares the
      >  narrator, why the tone changes between OBW and IGJ, why the vanished 
      > person is shown on  a tree at the end of RTTW when the man looks 
      > through the ring.  the tree in Long Sun quetzal calls a parent tree that
      >  is his shelter and comfort.  the myth of man climbing up the tree but
      > not coming down yet in Long Sun.

      Can’t we just say the Neighbours (and the Inhumi for that matter) *like* trees, without them having to actually *be* trees?  They both come from heavily forested planets, after all.  Lianas can certainly be a metaphor for inhumi.  I don’t think they are inhumi.  Jugano tells us that baby inhumi swim in the water. 

      If Wolfe wanted them to be trees, wouldn’t he have had some farmer on Blue talk about how the animals there seem to turn into plants, or whatever?  Why would he hide such a key fact of Blue (and Green) biology?

      As for Short Sun, I’ll need another read before I am very confident of my interpretations, and I suspect it is the most difficult part of the Solar Cycle to interpret anyway.  That mysterious psi abilities on the part of the Neighbours, the Inhumi and others play a role, I am certain.  But identifying the plants with the animals seems to me a leap too far.

      > But none of that stuff is important to the text in a straight, non explicated 
      > reading, Gerry, so, once again, let's agree to disagree.  I just know that
      > when I write my unpublished dereliction of art stories, sometimes things
      > are implied like that and they are not explicitly stated, and let's be honest
      > if it is a misprision it was directly inspired by my interpretation of Wolfe's
      > style.  Wolfe implies a lot.  he even says the vegetable matter was a waste, 
      > that Pas would have a better plan for it.

      You see, for me that’s just the way that somebody brought up in the Whorl would naturally think.  Just as Silk’s dreams, though they reveal certain things, are also the dreams Silk might dream.

      I don’t think you allow enough for character and metaphor in Wolfe; it seems to me that you sometimes interpret things which are intended to be part of that sphere as statements of fact about the world (which even can supersede things that are more overtly statements of fact). 

      - Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111023/7760bcfe/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sun, 23 Oct 2011 10:46:43 +0000

From: David Stockhoff 

> is a really unsatisfying response to a hypothesis!
I don’t recall the specific discussion, but usually when I say something is “not important” I mean it doesn’t have any very wide implications in the scheme of things.  Maybe it’s the colour of someone’s dress.  Maybe it throws an interesting light on some part of Whorl culture.  Maybe it alters the history of a minor character.  Maybe we are not told.
For example, when the Neighbours went to the Whorl and infected it with Inhumi, we don’t know whether they drilled their way in, hacked into airlock controls, contacted elements of Mainframe, or got in some other way.  We don’t know the details and it’s not important.  [If it *were* important - if it significantly impacted the storyline in some way — we *would* have been told.]
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111023/cdf181c0/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 23 Oct 2011 14:42:31 +0000

On 10/23/2011 6:46 AM, Gerry Quinn wrote:
> **
> I don’t recall the specific discussion, but usually when I say 
> something is “not important” I mean it doesn’t have any very wide 
> implications in the scheme of things. Maybe it’s the colour of 
> someone’s dress. Maybe it throws an interesting light on some part of 
> Whorl culture. Maybe it alters the history of a minor character. Maybe 
> we are not told.
> For example, when the Neighbours went to the Whorl and infected it 
> with Inhumi, we don’t know whether they drilled their way in, hacked 
> into airlock controls, contacted elements of Mainframe, or got in some 
> other way. We don’t know the details and it’s not important. [If it 
> *were* important - if it significantly impacted the storyline in some 
> way — we *would* have been told.]

Perfect. How do we know the Neighbors got into the Whorl? Were we "told"?

If not, then figuring out "how" is clearly part of figuring out 
"whether." Once you get down to "drilling" or "blasting" it makes no 
difference. But astral projection vs spaceships? It matters. Motive, 
means, and opportunity.

Dismissing evidence is one way of dismissing theories, and it's not 
really honest.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sun, 23 Oct 2011 15:33:22 +0000

From: David Stockhoff 

> Perfect. How do we know the Neighbors got into the Whorl? Were we "told"?

Yes, by WindCloud, one of the Neighbours, in the courtroom in Dorp.

******************
"I was one of those who boarded your whorl when it neared our sun. 
In the Whorl, I made the acquaintance of many of your race, and I 
have known others since, on both the whorls we once called ours."
******************

It is later explained by SilkHorn:

******************
"[To the Whorl] the Vanished People went?"
I nodded.
"To greet us it was?"
"You might put it so, though they were sensible enough to find out a
good deal about us-and infect us with inhumi-"
"Bad thing!"
"Before they ventured to greet even a few of us."
"Bad it was," Vadsig agreed with Oreb.
"To leave inhumi among us?" I shook my head. "It was a small price to 
pay for two whorls, and it enabled the Neighbors to gauge much more 
accurately the differences between our race and their own."
*******************

> difference. But astral projection vs spaceships? It matters. Motive, 

But that’s easy.  In the first place we don’t actually know for sure that the Neighbours are capable of astral projection like SilkHorn and his inhumi.  But even assuming they are, we know they did not bring inhumi to the Whorl by astral projection anyway, because astrally projected inhumi take on the form of those they have drained.  Astrally transported inhumi would have been Neighbours on the Whorl, just as Jugano was human on Urth.  [There are other obstacles too — could Quetzal’s body have slept on Blue for thirty years while he was astrally projected?  And what about the business of having to have previously visited the place you travel to in the flesh?]

We also know the Neighbours had space flight: that’s how they got to Green and discovered the inhumi.

So: means, motive and opportunity, just like you said.  One logical solution, given the setup that Wolfe has created.  And we are told it.

> Dismissing evidence is one way of dismissing theories, and it's not 

And what evidence do you think I have dismissed?  [Of course, Jugano claimed the inhumi were always on Urth, but I beg leave to doubt him.]

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111023/bf83c548/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sun, 23 Oct 2011 18:45:21 +0000

--- On Sun, 10/23/11, Gerry Quinn <gerry at bindweed.com> wrote:

From: Gerry Quinn <gerry at bindweed.com>
Subject: Re: (urth) Silk's origin
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Sunday, October 23, 2011, 3:39 AM

From: Marc Aramini 

>? The bumps in the night with the staff, the trees that eat trees, why the 
>? narrator, why the tone changes between OBW and IGJ, why the vanished 
> person is shown on? a tree at the end of RTTW when the man looks 
>? is his shelter and comfort. the myth of man climbing up the tree but

- Gerry Quinn

-----Inline Attachment Follows-----

Gerry, the opening chapter is all about how corne hybrids create species suited to a new environment. That staff is INEXPLICABLE as anything but a proto-inhumi if you believe in the RULES of astral travel and when it occurs in the text.

Gene implies things. Is Pig identified as a godling? He's big. Is he? Gene says yes. Why? Because he has claws. That's Gene's reasoning. straight up. "OF COURSE?Pig is a godling, he has claws on page XX."? 
Keep in mind THE TREES EAT TREES EAT TREES on Green, and the lianas are the only problem on Green the trees haven't solved. That's almost a direct quote. Is that not a mixing of animal and plant life or am I just crazy?

Gene elides. After sending him a card with a Christmas tree with eyes and teeth drawn in it and a little staff with a face many many years ago, here was his response. At the very least we shouldn't ignore that those TREES ARE HERBIVOROUS!!!!! and that the pit island might be composed of giant herbs, and if they can cause astral travel, well, a lot of mysterious transportation is explained. 

http://i213.photobucket.com/albums/cc282/maramini/IMG_0464.jpg

You simply always prefer the straight surface reading and believe that Wolfe spells everything out. He doesn't. Nor does Nabokov, as his name came up. Those guys love being clever. That's what it is: great cryptic artists at times tend to put that crafty crypticism to work. Gene deals in mysteries, but as a spiritual person perhaps is inclined to think that under the impossibilities the mysteries have concrete realities, perhaps MORE CONCRETE than the surface reality. I would wager it IS important to Wolfe that Weer is dead instead of dying. I don't think that's important to you.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111023/7df40429/attachment.htm>