Subject: (urth) Father Inire

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 12 Oct 2011 21:01:59 +0000

>larry miller: Im pretty sure we see Inire twice in BotNS.  The crooked bent man that
>appears before the Autarch and Severian in the Secret House and the figure Severian 
>sees entering the Autarchs tent near the end of Citadel is Inire.
 
I think those are pretty good guesses for Inire appearances. The cowled servitor does
appear in Father Inire's wing of the House Absolute. And the appearance of the Jungle Guide
in Citadel connects with the Father Inire letter Rudesind carries which says he has been
in the North with the Ascians.
 
But both are guesses. Neither of these characters is confirmed by any other characters as
Father Inire though it would have been easy for that to happen. Why didn't the old Autarch
tell Severian, "follow Father Inire to the thiasus and your acting troop."?  Note that both 
these characters are silent despite the fact that they serve as guides. Both characters have 
their faces covered. I think something deeper and more mysterious might be going on here.
 
Moreover both these characters seem to fit the description of Father Inire being small, old 
and bent. Interestingly, this description comes from characters who are themselves small,
old and bent, Rudesind and the old boatman (Rudesind also sharing the Inire characteristic of 
being monkey-like). Both Rudesind and the old boatman claim an association with Father Inire.

The Jungle Guide has a dark, metallic looking skin which is reminiscent of another jungle guy,
Isangoma, from the Jungle Hut. Who, by chance, is also a small, old bent kind of guy. And how
does Isangoma know The Bible. Is that connected to Rudesind cleaning a painting of an Apollo
space mission?
 
And so on. There are other interesting and (for me) compelling connecting links of these guys
to other characters. Though they aren't obvious, I am willing to consider that they represent
a collection of multiple Pan-like iterations who are getting things done in the Commonwealth
and have been doing so for all its history.

---

From: larry miller <biglar1984 at gmail.com>
Date: Wed, 12 Oct 2011 22:39:15 +0000

What jungle guide and old boatman are you referring too?  I an think
of a few examples of both.  Isangoma, as well as the others in the
jungle hut are from our time period.  Robert and Marie are
missionaries in South America and they are teaching Isangoma the
bible.

On 10/12/11, Lee Berman <severiansola at hotmail.com> wrote:
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

---

From: larry miller <biglar1984 at gmail.com>
Date: Wed, 12 Oct 2011 22:48:02 +0000

As for a collective of beings constituting Supposed Inire sightings I
might be able to get behind.  Inire being certainly  a Hierodule may
be able to shed parts of himself into different forms and bodies (like
Tzadkiel) and this may also explain thier Ape like features.  Remember
Severian first describes Zaks first form as apelike.

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Wed, 12 Oct 2011 23:52:18 +0000

I had also made a case for Inire's time travel twinning, which conversely allowed Severian to be Conciliator, Apu Punchau, etc. After all, both he and Severian (and Hethor, for example) walked the corridors of time, and time and space are bent throughout this quest with cases like Famulimus, Atrium of time, etc.

...ryan

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Thu, 13 Oct 2011 03:53:07 +0000

On 10/12/2011 4:01 PM, Lee Berman wrote:
> Note that both

Silent?

	"Straight ahead," the cowled figure murmured. "Follow the path through 
the Gate of Trees. You will be safe among the players."

> Isangoma, from the Jungle Hut. Who, by chance, is also a small, old bent kind of guy.

Where do you see this? In my copy, Isangoma is written to be naked, 
crouching, sinewy, and to sing with a child's voice, and that's it.

> And how
> does Isangoma know The Bible.

Do you suppose him being in a room with a woman reading scripture might 
have something to do with it?

-- 
Jeff Wilson - jwilson at clueland.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Thu, 13 Oct 2011 03:55:31 +0000

On 10/12/2011 6:52 PM, Ryan Dunn wrote:
> I had also made a case for Inire's time travel twinning, which
> conversely allowed Severian to be Conciliator, Apu Punchau, etc.
> After all, both he and Severian (and Hethor, for example) walked the
> corridors of time

When did Hethor and Inire enter the Corridors?

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Thu, 13 Oct 2011 13:19:51 +0000

> When did Hethor and Inire enter the Corridors?

I am a paranoid reader who thinks Fechin is Inire, for one.

And as the one who built the botanical gardens, inire's wizardly predisposition suggest a mastery of the corridors, and makes it rather easy for me to believe that he not only taught Severian how to use the mirrors, but also traveled through them himself.

And I had figured Hethor came through time on his travels where he acquired his pets and poppets. The shops do seem to move out of sync with time, though I could be mistaken.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 13 Oct 2011 13:40:31 +0000

>larry miller: What jungle guide and old boatman are you referring too?  I an think

The Jungle Guide is the little guy in the mask, the shaman, who leads Vodalus' group
through the jungle after leaving the ziggurat ("isangoma" is an African word for shaman).
It may be he whom Severian catches a glimpse of going into the old Autarch's tent.
 
Robert and Marie are (roughly) from our time/place. So is a picture of an Apollo 
moon landing. For me a red flag goes up when stuff from our Earth appears on Urth,
especially when associated with little, old guys.
 
Generally, I think if we are looking for Father Inire (and many are not), a good start 
is finding little, bent old guys in places we might expect to see him (like the Citadel, 
House Absolute and Botanic Garden).
 
Like Isangoma, the old boatman is found in the Botanic Garden. He is poling around
looking for the body of his dead wife, Cas, whom we later discover is Dorcas. This bent,
old little guy says he was there when Father Inire planted the averns to keep out the 
manatees (undines) and I think he was.
 
If the old boatman is a version of Inire and he is also the husband of Dorcas, it leads 
to the strange conclusion of Inire being Severian's grandfather. It could help
explain why he is titled "Father" without him having any apparent religious function.
 
On the other hand, if we consider Severian to be a sort of analog of Greek and other
mythological heroes such as Heracles and Theseus, being the half-breed product of a
human-god mating isn't quite as strange to contemplate.
 
I don't think it is a coincidence that the old boatman mentions undines and Dorcas and
Severian then soon encounters both, and then he meets Hildegren (who might deserve his 
own discussion) who happens to mention the Cumaean.  I tend to think Severian is being
herded through this story at every turn by not-quite-human beings who know more than 
he does. However, Severian possessess a certain knowledge/ability these guys don't have
but would very much like to have.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 13 Oct 2011 14:16:06 +0000

>Andrew Mason: As to the identity with Inire, there are two clues - that the jungle
>guide, as Lee says, looks like Isangoma, and that Isangoma is talking
>about fish just after Severian has told a story about Inire and fish.
>Severian is not yet Thecla at this point, so would not recognise
>Inire, as he would have done if he had met him later.
 
Good points, Andrew. But we must remember that Severian is writing his story after
being both Thecla and becoming Autarch. He surely knows most if not all of the places 
where Father Inire is appearing in his story in disguise and he could be identifying him 
for us if he wanted to. But he doesn't.

Of course part of the reason is Wolfe's literary trope of creating mystery via an unreliable 
narrator. But I would hope there is also a plot purpose to Severian's unreliable reporting 
to us and I think there is.
 
Severian never comes right out and tells us that Dorcas is his grandmother, just as Agilus
never quite openly admits that he and Agia are sexually involved.  As a narrator, Severian
seems to have some sense of shame and embarassment, especially when it involves family
matters. Thus his family remains a central mystery in the story. I think the Dorcas (and 
Catherine and Severa) examples show us that Severian knows more than he purposefully reveals 
to us. But Wolfe does allow his narrator to slip here and there and inadvertently drop hints 
for us regarding who's who.
 
Anyway, I think that is the reason we can assume Severian is reticent regarding Father Inire.
There are some family matters involved there that he hopes to say as little as possible about.

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Thu, 13 Oct 2011 14:39:44 +0000

> to us and I think there is.

But Lee, as with the moon man painting, Severian the Autarch may not even know what it was. Same goes for his encounters with people he should recognize.

However, we do see that in this memoir, Severian does indeed play the detective. When he recognizes the badger, when he realizes he is in a time loop and not the first Severian, when he realizes the claw as the thorn from back when.

Just because he doesn't solve all of the riddles and mysteries about him doesn't mean we shouldn't be able to.

I would imagine and hope Wolfe wanted us to find things Severian missed or misinterpreted, since that is the fun of following a flawed narrator, we can have our "Ah, HA!" moments and pay ourselves on the back. Moments where we can think, "No, dummy, don't you SEE!?"

Of course it is Wolfe who holds the cards and smirks while we have those moments, even if we sometimes think we do. Severian certainly does not. That is the genius of Wolfe's writing.

...ryan

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 13 Oct 2011 15:05:00 +0000

--- On Thu, 10/13/11, Ryan Dunn <ryan at liftingfaces.com> wrote:

> From: Ryan Dunn <ryan at liftingfaces.com>
> Subject: Re: (urth) Father Inire
> To: "The Urth Mailing List" <urth at lists.urth.net>
> Date: Thursday, October 13, 2011, 7:39 AM
> 
> 
> However, we do see that in this memoir, Severian does
> indeed play the detective. When he recognizes the badger,
> when he realizes he is in a time loop and not the first
> Severian, when he realizes the claw as the thorn from back
> when.
> 
> Just because he doesn't solve all of the riddles and
> mysteries about him doesn't mean we shouldn't be able to.
> 
> I would imagine and hope Wolfe wanted us to find things
> Severian missed or misinterpreted, since that is the fun of
> following a flawed narrator, we can have our "Ah, HA!"
> moments and pay ourselves on the back. Moments where we can
> think, "No, dummy, don't you SEE!?"

Because of his passive confidence in his memory, I'm not sure a lot of Severian's weird conclusions are correct.  He's looking his father in the face and says nothing about it, but then comes up with a theory about multiple severian's, then winds up actually going back and being the original apu-punchau and conciliator (whom Typhon DOES recognize: if you bow before me, HE will too when he comes [irony]), undercutting that Severian multiplication.  

(of course, the skull that might be his under the river gyoll DOESN'T undercut it, but that's just weird (head exploding thinking about it, and scenes like, I felt as I looked at Master Ultan that we were both drowned underwater and long dead ... what?)

This is why I never trusted his, "Oh, yeah, Miles is Jonas.  Yeah, he remembered his name was Miles" or whatever happened in that scene, when somewhere in a vision he sees a woman's face - don't know if his guess was accurate there or not.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 13 Oct 2011 15:12:54 +0000

>Ryan Dunn: But Lee, as with the moon man painting, Severian the Autarch may not 
>even know what it was. Same goes for his encounters with people he should recognize.
>However, we do see that in this memoir, Severian does indeed play the detective. 
>When he recognizes the badger, when he realizes he is in a time loop and not the 
>first Severian, when he realizes the claw as the thorn from back when. Just because 
>he doesn't solve all of the riddles and mysteries about him doesn't mean we shouldn't 
>be able to. I would imagine and hope Wolfe wanted us to find things Severian missed 
>or misinterpreted, since that is the fun of following a flawed narrator, we can have our 
>"Ah, HA!" moments and pay ourselves on the back. Moments where we can think, "No, dummy, 
>don't you SEE!?"Of course it is Wolfe who holds the cards and smirks while we have those 
>moments, even if we sometimes think we do. Severian certainly does not. That is the genius 
>of Wolfe's writing.
>...ryan

Ryan, I think we are basically in agreement. I don't think we can always tells where 
Severian's unreliability is due to him being deliberately deceptive or just that he
is a bit dense.
 
Still, Severian mentions a few times in the text what a big liar he is and that used
to confuse me since he seems quite honest in his dealings with the other characters in the 
story. I've come to conclude that his admission of guilt is because the biggest recipient 
of his lies are his readers. Severian finds this regrettable but necessary and I still think 
his primary motivation for lying to or misleading us is to avoid openly airing his family's 
dirty laundry.
 
What I find fascinating is what this might say about Gene Wolfe and how he views his own
life, his writing and his readers.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 13 Oct 2011 15:16:26 +0000

my previous post reminded me - is that skull underwater supposed to hint that Sev has been an eidolon from the very very beginning or what?  I don't like the "Sev lives his normal life" then somehow attracts interlopers into his timeline to make him autarch and the paragon of his race when indeed without that special nature to capture the attention of the powers that be (or be not), Juturna would have just let him drown in Gyoll (and he would be only that skull)

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 13 Oct 2011 15:21:15 +0000

--- On Thu, 10/13/11, Lee Berman <severiansola at hotmail.com> wrote:

> life, his writing and his readers. ???
> ????

It's been my experience he lies to everyone [except me, of course].  (That's a joke.  I'm not really serious - he's a cagey and sly fellow but I think he is much more kind and trustworthy than his narrators [except for a few special sensitive topics]).  

For sure he takes some small joy in confusing careless people, but I don't think it's malicious.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 14 Oct 2011 01:50:33 +0000

On 10/13/2011 9:19 AM, Ryan Dunn wrote:
> On Oct 12, 2011, at 11:55 PM, Jeff Wilson<jwilson at clueland.com>  wrote:
>
Depending on exactly how the mirrors work, time dilation from frequent 
travel through them could explain Inire's stated apparent longevity for 
his short-lived species. Which, btw, could just as well be Homo sapiens 
as far as that goes.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111013-2, 10/13/2011
Tested on: 10/13/2011 9:50:34 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com