Subject: (urth) Faterh Inire

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Thu, 13 Oct 2011 13:05:25 +0000

Larry Miller wrote:

>
> What jungle guide and old boatman are you referring too? ?I an think
> of a few examples of both.

?The jungle guide is the masked figure who leads Vodalus and party
through the jungle in COTA, and occasionally disappears into the
Autarch's litter to talk to him. The old boatman is Dorcas's husband.

I agree that the jungle guide is probably Inire. I don't accept most
of the other identifications, because I don't think Inire is a
shape-shifter (except, possibly, that he can turn himself into a
tiger), so anyone Severian sees full-face can't be him (or, strictly,
more than one person can't, see below). On his two most certain
appearances he is either hooded or masked. He seems to belong to the
same species as Barbatus and Famulimus, who are also masked.

 Isangoma, as well as the others in the
> jungle hut are from our time period.  Robert and Marie are
> missionaries in South America and they are teaching Isangoma the
> bible.

I do think Isangoma might be Inire. The jungle hut scene is later
compared to the Apu-Punchau scene. That suggests that what is
happening is the recalling of a spirit from the past. We can read it
like this:
Robert = Apu-Punchau, the recalled spirit.
Marie = the inhabitants of the stone town, part of the scene, existing
in the spirit's mind.
Isangoma = the Cumaean, the magician who is recalling him.

This explains why Robert and Isangoma can see Severian and Agia, but
Marie cannot.

'Isangoma' is an African name, yet he does not look African, but South
American. This suggests he is not a real part of Robert's life, but is
playing a part.

As to the identity with Inire, there are two clues - that the jungle
guide, as Lee says, looks like Isangoma, and that Isangoma is talking
about fish just after Severian has told a story about Inire and fish.

Severian is not yet Thecla at this point, so would not recognise
Inire, as he would have done if he had met him later.

---

From: larry miller <biglar1984 at gmail.com>
Date: Thu, 13 Oct 2011 19:34:49 +0000

The jungle guide is definetly Inire.  Dorcas husband and Isangoma on
the other hand Id have to disagree with you.  Isangoma along with
Robert and Marie are just people from our time being observed by
Severian and Agia.  Inire being Dorcas husband makes no sense to me
but Id love to hear any thoughts you have on why you think so.

On 10/13/11, Andrew Mason <andrew.mason53 at googlemail.com> wrote:
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 13 Oct 2011 22:46:28 +0000

>larry miller: The jungle guide is definetly Inire.  Dorcas husband 

>and Isangoma on the other hand Id have to disagree with you.  Isangoma 

>along with Robert and Marie are just people from our time being observed 

>by Severian and Agia.  Inire being Dorcas husband makes no sense to me

Well, I think I am willing to pursue Father Inire further than anyone else

in the world (except, perhaps, Gene Wolfe and he ain't talkin').

At the risk of sounding argumentative, which I don't want to be, I'm curious

about your skepticism regarding Isangoma. Sure that trio is put there for 

to be observed by Severian (not Agia, I think she is a pawn with different

purposes). But why? And what serves to link Urth and Earth if not Father Inire?

Plus we have a jungle shaman who is Inire and an "Isangoma", which means shaman,

in a Jungle Hut, both with dark, metallic skin. The connection is pretty strong 

for me.

Dorcas' husband being Father Inire is surely a difficult leap of faith few are 

willing to make. I was willing because I was looking. None of the bits of 

evidence are compelling by themselves. It only makes sense, like a jigsaw puzzle,

if you identify each piece with other pieces around it.

So, to start, when an small, old, bent man with a wry neck says Father Inire is a 

small, old bent man with a wry neck I have to start wondering about his identity.  

When Dorcas' husband says he was there when Father Inire planted the averns, 

perhaps he doesn't mean he was simply watching.

Just before the Jungle Hut, Severian tells Agia a Father Inire story which seems

to suggest he has a somewhat creepy fascination with young girls (surely a Lewis

Carroll reference, especially when paired with mirrors). I think the consensus for

Dorcas'age when she first gave birth was about 15, so that might qualify Dorcas'

husband as being similar in that regard.

Some other non-human literary characters who had a fascination with young human

women were the ancient Greek and Roman gods. They were always falling in love or

lust and changing their form so they could mate with some young ingenue. The 

offspring of such mixed-race matings were usually demi-gods or heroes. I think 

this analogy helps us to understand why Severian is inexplicably special in this

story. Like a Greek hero he falls into fantastic adventure after adventure. He

doesn't always win but nothing seems to be able to kill him and he has special

powers which we eventually find out originate in him, not a blue jewel.

Anyway, similar collections of evidence can be used to identify other possible Inire

iterations.  I mentioned Hethor in a recent post.  Fechin and Ceryx are two other

oft-discussed possibilities.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 13 Oct 2011 23:27:36 +0000

> perhaps he doesn't mean he was simply watching.
Do you have a page or a quote for this? I'd like to read that passage. I 
agree that these two clues are classic Wolfe.
> ---
> avast! Antivirus: Inbound message clean.
> Virus Database (VPS): 111013-1, 10/13/2011
> Tested on: 10/13/2011 6:47:21 PM
> avast! - copyright (c) 1988-2011 AVAST Software.
> http://www.avast.com
>
>
>
>

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111013-2, 10/13/2011
Tested on: 10/13/2011 7:27:36 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: larry miller <biglar1984 at gmail.com>
Date: Fri, 14 Oct 2011 00:21:42 +0000

Dont worry about sounding argumentative, this is a discussion group
after all.  Robert and Marie are most likely the real missionaries
Robert and Marie Moffat who went to Africa.  As you noted Isangoma is
an african name (zulu for sorcerer), therefore Isangoma is probably
one of thier students.  These people existed during our time so how
could this be Inire? And if it is him what would he be doing in Africa
learning the bible?  Again if you or anyone else can answer these
questions or have any evidence to back up your theories post them.  I
am very interested in anyones take on the book and would love nothing
more than to examine and pursue other lines of thinking.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 14 Oct 2011 01:16:28 +0000

For one thing, it has been noted that the Moffats lived before air 
travel, yet there is a plane. This and other twists (more than I can now 
recall) make the scene more and less than it appears. Is the scene from 
Urth's past? Our "present"? Or another "iteration" of Earth/Urth?

Or is it a scene of spirits called up by Inire, who built the Gardens 
and therefore has at least some control over time?

On 10/13/2011 8:21 PM, larry miller wrote:
> On 10/13/11, Lee Berman<severiansola at hotmail.com>  wrote:
>>
> Tested on: 10/13/2011 8:22:23 PM

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111013-2, 10/13/2011
Tested on: 10/13/2011 9:16:29 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: larry miller <biglar1984 at gmail.com>
Date: Fri, 14 Oct 2011 01:47:21 +0000

Your right about when the Moffats lived.  I had forgotten all about
the plane  I think your dead on regarding the nature of the Botanic
Gardens. Father Inire built them and each garden seems to be a
seperate pocket universe containing different time periods.  Maybe the
 plane just phases in because it will one day fly over that area
preserved in the garden, like interference in whatever signal is
carrying that time forward to Urth?  Just a thought.

On 10/13/11, David Stockhoff <dstockhoff at verizon.net> wrote:
>>> Dorcas' husband being Father Inire is surely a difficult leap of faith
>>> few
>>> are
>>>
>>> So, to start, when an small, old, bent man with a wry neck says Father
>>> Inire
>>> is a
>>>
>>> Just before the Jungle Hut, Severian tells Agia a Father Inire story
>>> which
>>> seems
>>>
>>> to suggest he has a somewhat creepy fascination with young girls (surely
>>> a
>>> Lewis
>>>
>>> this analogy helps us to understand why Severian is inexplicably special
>>> in
>>> this
>>>
>>> story. Like a Greek hero he falls into fantastic adventure after
>>> adventure.
>>> He
>>>
>>> iterations.  I mentioned Hethor in a recent post.  Fechin and Ceryx are
>>> two
>>> other
>>>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 14 Oct 2011 02:11:01 +0000

>larry miller: Dont worry about sounding argumentative, this is a discussion group
> after all.

okay! though there have been times in the past where the discussion got nasty and

even personally disrespectful to some contributors. It's been my personal goal to

try to steer away from that trend.

>David Stockhoff: For one thing, it has been noted that the Moffats lived before air 

>and therefore has at least some control over time?

I agree with David. He is good at distilling the essential points from years of 

previous discussion. I would only add that we might all agree that if nothing

else, Father Inire is a scholar, interested in collecting knowledge from other 

places and times. I'm sure this was Wolfe's intention for having him visit Africa and 

people of earth from roughly our own time frame (if Isangoma is Inire).

Regarding the idea of another "iteration" of Earth/Urth, I'm thinking it might be good

to ensure that larry is aware of this interpretation of BotNS. My own best evidence of

this comes from Gene Wolfe himself, from the James Jordan interview 

http://mysite.verizon.net/~vze2tmhh/wolfejbj.html#urth:

>JJ: This universe that you set in Briah, or part of it--is that our universe? Or is that 

>a universe that resurrected saints have set up in the world to come as part of the cities 

>that they made?

>GW: No. I thought of it as a long past universe. Something that we are repeating rather than 

>something that we are....I was looking at what past universes might have been like really... 

>And then I got into the idea of universal cycles. And decided that I would show that this might 

>be a past cycle. Some physicists at least think that the Big Bang is eventually going to be 

>followed by a Big Gnab in which the whole universe coalesces again which will be followed by 

>another Big Bang which is sort of like a succession of universe

another crucially (for me) key quote from that interview is:

>JJ: Which is another way of saying, do we have fallen angels here or some type of power that 

>really was operative in the world before the kingdom of God?

>GW: That is my personal belief. I think that the gods of paganism were real. But what I tried 

>to do was to write about that pagan world as the pagans themselves wrote about it. If we read 

>modern historians we are reading a very rationalistic viewpoint of this which says that all of 

>these people were absolutely wasting their time by building temples to Ares or Apollo or you name 

>it. And by offering sacrifices in worship and all that it was nothing there. Nothing at all there 

>and that whether it is true or not that certainly is not the way the people who were doing it felt. 

>They were convinced that there was something there and they had all sorts of legends and so forth 

>about the appearances of the god and in fact there is one place in the Acts where Paul and another 

>one of the apostles are mistaken for Zeus and Mercury. Zeus and Hermes, we are mixing the Latin and 

>the Greek which is what I was trying to get away from. They are mistaken for Zeus and Hermes in human 

>form because people in those days expected that you could see Zeus and Hermes in human form. I am not 

>so sure they were wrong. I am not convinced that they were wrong. We love to think how much smarter we 

>are than people of ancient times or biblical times or so forth but I am very dubious about that.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 14 Oct 2011 02:23:35 +0000

>David Stockhoff: Do you have a page or a quote for this? I'd like to 

>read that passage. I agree that these two clues are classic Wolfe.

I have overstated the congruence a bit but Severian describes the old

boatman as: "bowed and shrunken by age..until he could hardly have 

weighed more than a boy of ten."

The old boatman's description of Father Inire is: "Just a little man is

he, with a wry neck and bow legs"

He mentions that to keep manatees out of the lake, "Father Inire had

the gardeners plant the averns. I was here and saw it".

I don't think any first time reader would see those lines halfway through

the first book of this series and conclude that the old boatman was Father

Inire. But after multiple readings of the series and coming to the 

conclusion that we are supposed to look for disguised appearances of Father 

Inire, I still find the old boatman to be a prime candidate.

---

From: larry miller <biglar1984 at gmail.com>
Date: Fri, 14 Oct 2011 10:59:16 +0000

yeah OK I can see the prospect of Inire going back seeking knowledge
from the past.  Maybe he wished to learn all he could about humanitys
religious beliefs to help him propagate the New Suns legend in the far
future?  I am aware of Urth being in a previous universe than our own
but it was always my understanding that the Urth iteration and ours
were still very similiar (the Apollo landing picture, or the
Antechambers references to Alice in Wonderland for example).

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Fri, 14 Oct 2011 11:48:57 +0000

If you got interested in the links between Urth and our world - please,
answer this: how the Chrasmological writings were composed?
Yes, we know "within the book" that Typhon/Pas ordered some scholars to 
do it.
But I mean other question - what message wants GW to pass to us,
regarding their content?

There are several quotations from the books of our time. Actually,
all passages that are explicitly  given are such quotations.

Andrew Bollen, Josh Geller and James Wynn discussed long ago the 
quotation from
the "Hamlet's Mill" by Giorgio di Santillana and Hertha von Dechend.

"A simple way would be to admit that myth is neither irresponsible =
fantasy, nor the object of weighty psychology, or any such thing. It is =
wholly other, and requires to be looked at with open eyes."
(Horn/Silk reads it in the Grand Manteion.)

Another quotation is from Pope's translation from Odyssey. (Horn/Silk
reads to Olivine, half-finished daughter of Maytera Marble.)
Then it was also (slightly modified) quotation from Sapho in the
end of the Horn/Silk story.

My point is that GW didn't just use beautiful poetry, but that he
wanted us to recognize them as quotations, and that brings a message.

Best to all -

Sergei Soloviev

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 14 Oct 2011 12:51:15 +0000

>Sergei Soloviev: If you got interested in the links between Urth and our world - please,
>do it.  But I mean other question - what message wants GW to pass to us,
>regarding their content?

I think this piggybacks to themes addressed with larry miller in the "Faterh Inire" thread.
 
Wolfe has said he wrote BotNS with the idea of a series of universes created by a sequence 
of Big Bang/Grand Gnabs (sadly, the recent Nobel prize in Physics went to guys who disproved
this model).
 
My own mental model of this string of universes is in an ascending spiral (thus the Hiero's
preference for that shape). Thus it takes a long "time" to travel linearly from one universe
to the next. But there exists the possibility of short cuts between a universe and the ones
just above or below on the spiral.  Father Inire, Jonas and Dr. Talos and others have access
to one of these short cuts and thus access to Earth legends and the means to bring them to
Urth.
 
I think Wolfe's purpose to this literary device is to offer an explanation for the origin of
our own myths. Presumably Wolfe believes we live in a Judeo-Christian universe, created and
eternally governed by that God. So how could He have created such competitors and monsters such 
as Dionysus and Typhon and vampires etc.
 
If our myths and legends can leak into Severian's universe then perhaps the gods and horrors of
a gnostic universe can leak into ours. It is one way to justify Wolfe's stated belief that pagan
gods are real.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Fri, 14 Oct 2011 13:25:04 +0000

From: Sergei SOLOVIEV 

> all passages that are explicitly  given are such quotations.
Didn’t Wolfe himself say somewhere that Typhon got his servants to make up a book of philosophy from eclectic sources, to be the Word of Pas?  Or was that someone else?
Whatever about “cycles”, Wolfe’s Urth is much the same as our Earth, and it’s prehistory at least (the era of the Dawn Men, extending up to the colonisation of the inner Solar System) appears to be nearly identical.  Not just the Chrasmological Writings but various objects and events in BotNS testify to this.
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111014/3f85633a/attachment.htm>

---

From: larry miller <biglar1984 at gmail.com>
Date: Fri, 14 Oct 2011 14:46:26 +0000

I quite like your idea of a spiral string of universes.  Surely there
exists shortcuts or else Severians manuscripts would never of ended up
in Wolfes hands!

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 14 Oct 2011 14:54:31 +0000

> Antechambers references to Alice in Wonderland for example).
Well, if it's an iteration, it's going to be similar. The iterations get 
"better."

It's complicated by the fact that (AFAICT) Severian is in the future of 
that iteration which is in our past. His universe is older than ours but 
has not yet been born. Thus the translator's note about excavating the 
deep future.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111014-0, 10/14/2011
Tested on: 10/14/2011 10:54:31 AM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 14 Oct 2011 15:31:19 +0000

A really really quick point I wanted to make.  The idea that everything in Severian's manuscript happened before our present time always felt like a slight retconning in that Jordan interview to avoid offending a protestant but spiritually inclined interviewer.

Wolfe, while raised a somewhat lax Protestant, converted to Catholicism late and seemed to be a bit more in tune with the general orthodox "laxity" of the Genesis story and especially its first 11 chapters (or indeed, all bible stories) in which the inspired truth doesn't have to be literally true but is true symbolically or as parable that simple man can grasp (John Paul II said evolution might be "more than theory", which is actually more than a scientist would probably say).  Having said that, Gene is still spiritually inclined and, in my opinion, appreciates that inclination in his readers.

For example, Jordan says something about God promising to never visit another flood on mankind.  Gene says, that's a previous iteration, because he knows he has a cyclic reality and it seems a way out of the trap without saying, "well, the first 11 chapters of Genesis are parables, James. Like the good samaritan: he's true without ever having actually existed, a figment of Jesus' imagination"

When Severian casts his manuscript into the rift in urth of the New Sun, that manuscript could have ended up ANYWHEN, for that ship sails through time.  Yes, Gene intended his creation ot by cyclical, but I don't think he necessarily intended that iteration to be necessarily in the past until James Jordan called the truth of the Covenant down on him, at which point Gene created a very very simple solution already written into his story.  That's my theory anyway.  It could have been in the past or the future, but it wasn't placed in the past until the covenant came up by a more literally inclined Protestant reader, who would vest more authority in the Bible rather than the Catechism.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 14 Oct 2011 16:00:17 +0000

> When Severian casts his manuscript into the rift in urth of the New Sun, that manuscript could have ended up ANYWHEN, for that ship sails through time.  Yes, Gene intended his creation ot by cyclic…
I think the fact that the Translator refers to the future supports this 
flexibility.

I think there are two simultaneous, opposite, and complementary 
approaches to successfully imagining and completing a story cycle like 
the Sun series. (1) Work out critical stuff that your narrators 
experience firsthand or that characters discuss a lot in GREAT detail. 
(2) Bullshit the rest as you go.

But make sure you identify separate "piles" of ideas that are 
compatible. For example, in the "super-Internet" pile goes: a society 
run by thinking machines; a society of mind-controlled humans run by 
machines; a society of mind-controlled humans run by humans; a society 
of propaganda-controlled humans; a society of humans who dream together; 
a society of humans who .... This way, vague references such things can 
change without contradicting one another too much.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111014-0, 10/14/2011
Tested on: 10/14/2011 12:00:17 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Fri, 14 Oct 2011 16:05:07 +0000

>From: Sergei SOLOVIEV 
>?> If you got interested in the links between Urth and our world - please,
>Didn’t? Wolfe himself say somewhere that Typhon got his servants to
> make up a book of philosophy from eclectic sources, to be the Word of
> Pas? Or was that someone else?

But this sort of thing is blurred by the quotations in the Atrium of Time. The Latin doesn't match Valeria's translations, so Wolfe has drawn attention to his fictitious translation by turning quotations in the original dead language into somewhat similar but perhaps recognizable-to-us Latin tags.

Maybe the Chrasmological Writings are the same thing, and we're supposed to imagine that Wolfe the translator has turned quotations from Briah into somewhat similar quotations from our literature.

If all the passages from the Chrasmological Writings really are quotations, that would corroborate this idea, as it would be remarkable for the chrasmologists to have limited themselves to sources written before the late 20th century.

>Whatever 
> about “cycles”, Wolfe’s Urth is much the same as our Earth, and it’s prehistory 
at least (the era of the Dawn Men, extending up to the colonisation of the inner 
Solar System) appears to be nearly identical.

Presumably except for Jesus.

> Not just the Chrasmological 
> Writings but various objects and events in BotNS testify to this.

But how far would Wolfe go in familiarizing things from Urth's past? Could he have changed the names of their saints to the names of ours? Could he have changed Severian's description of the "Apollo" painting so we would recognize it? (Maybe not.)

Jerry Friedman

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Fri, 14 Oct 2011 16:14:40 +0000

> has not yet been born. Thus the translator's note about excavating the

We can suppose that the translator "G.W." believes it is from our 
absolute future due to the futuristic details of the ms and the 
anachronistic artifacts associated with it. He believes he has been 
shown buildings in our time that will endure into this future era, but 
this is all circumstantial.

My money is still on the authorital-afterthought hypothesis, where Wolfe 
writes about this future age, then belatedly realizes Severian being in 
the absolute as well as relative future has blasphemous implications and 
retroactively (heh) places Sev's story in a previous incarnation to 
avoid making no-Jesus Urth an improvement over with-Jesus Earth or 
making G-d's promise to Noah a lie.

-- 
Jeff Wilson - jwilson at clueland.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 14 Oct 2011 16:24:05 +0000

On 10/14/2011 12:14 PM, Jeff Wilson wrote:
> My money is still on the authorital-afterthought hypothesis, where 
> Wolfe writes about this future age, then belatedly realizes Severian 
> being in the absolute as well as relative future has blasphemous 
> implications and retroactively (heh) places Sev's story in a previous 
> incarnation to avoid making no-Jesus Urth an improvement over 
> with-Jesus Earth or making G-d's promise to Noah a lie.
I'd think he would have thought of that earlier, being a smart guy, but 
it's all good.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111014-0, 10/14/2011
Tested on: 10/14/2011 12:24:05 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Fri, 14 Oct 2011 16:27:13 +0000

From: Jerry Friedman 
>From: Gerry Quinn gerry at bindweed.com

> If all the passages from the Chrasmological Writings really are quotations, 
> that would corroborate this idea, as it would be remarkable for the 
> chrasmologists to have limited themselves to sources written before the
>  late 20th century.
We have only seen a small portion of the Writings.

> Presumably except for Jesus.

Jesus existed in the universe of Urth — Silk has a vision of him entering Jerusalem on Palm Sunday.

> But how far would Wolfe go in familiarizing things from Urth's past?  Could he 
> have changed the names of their saints to the names of ours?  Could he have
>  changed Severian's description of the "Apollo" painting so we would recognize it? 

Who knows?  He may even have selected or substituted the particular Chrasmological Writings recorded by Horn, so that prehistoric readers will correctly interpret their nature and origin.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111014/e338b2a3/attachment-0001.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 14 Oct 2011 16:50:35 +0000

>Marc Aramini:  A really really quick point I wanted to make.  The idea that everything in 
>Severian's manuscript happened before our present time always felt like a 
>slight retconning in that Jordan interview to avoid offending a protestant 
>but spiritually inclined interviewer.
 
I absolutely agree that this is an important aspect of interpreting the James Jordan interview.
Wolfe seems to tread more carefully and politely with him than almost any other interviewer I've
seen 
 
James is a pretty sensitive guy when it comes to religion. In a discussion with him in here a number 
of years back he got rather upset with the idea that the Nephilim mentioned in Genesis, and in Dr. Talos' 
play, might be the product of the mating of fallen angels and humans (though in the play the demon 
Jahi seems to be trying to accomplish just that). 
 
I think in his effort to be polite and considerate of James, Wolfe forgets to be as guarded as
he usually is and lets quite a few things slip, making this perhaps the most revealing Wolfe 
interview ever. (Wolfe is also quite respectful to his peer, Larry McCafferey, which is the interview
where he spills the beans about 5HoC, Dr. Marsch and VRT).

I'm not sure if the politeness to JJ extends so far as to lead to an amendment of his universal 
philosophies but I agree with Marc that the possibility should at least be considered.

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Fri, 14 Oct 2011 16:54:56 +0000

Did Gene Wolfe ever mention the book called "The circus of Dr. Lao"? 
It's a curious
book, first published in 1935 by Charles G. Finney. I recently got a 
second edition -
University of Nebraska Press, 2002. There is curiously many parallels 
with GW writings.

The story goes that to a small town, Abalone in Arizona, comes (in 
1930-es) the circus
of Dr. Lao. Then the development goes along surrealistic/magic lines, 
but the style
sounds very modern.

Direct parallels:
1) there is a catalogue of characters, like in the BotLS and BotSS
books - in somewhat similar style
"Dr. Lao: A Chinese
Mr. Etaoin: A corrector of errors
Appolonius of Tyana: A legend
...
Teddy Roosevelt: An American President
...
"
2) there is a Hound of the Hedges - it is a green dog who uses 
photosynthesis, like the Green Man
in the BotNS

3) There is a Gadarene Swine (one of the swine from the Bible, Jesus 
sent devils into
it) like in the short story about the Pig in Chains by GW.

4) There is a She-werevolf.

5) A Mermaid

6) A lot of dialogs (GW mentions that he loves dialogs) in particular, 
between human and
non-human personnages - Mr. Etaoin speaks at lenght with the Sea Serpent.
...

Best

Sergei Soloviev

---

From: Gwern Branwen <gwern0 at gmail.com>
Date: Fri, 14 Oct 2011 17:03:29 +0000

On Fri, Oct 14, 2011 at 12:54 PM, Sergei SOLOVIEV <soloviev at irit.fr> wrote:
> Did Gene Wolfe ever mention the book called "The circus of Dr. Lao"? It's a
> curious
> book, first published in 1935 by Charles G. Finney. I recently got a second
> edition -
> University of Nebraska Press, 2002. There is curiously many parallels with
> GW writings.

It has certainly come up many times on this list, mostly in _An Evil
Guest_ context IIRC:
https://encrypted.google.com/search?q=%22Circus%20of%20Dr%2E%20Lao%22%20site%3Aurth%2Enet

However, I don't know that Wolfe himself has ever mentioned it. (A
quick grep through my incomplete collection of text files doesn't turn
up anything.)

-- 
gwern
http://www.gwern.net

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 14 Oct 2011 18:26:20 +0000

--- On Fri, 10/14/11, Gerry Quinn <gerry at bindweed.com> wrote:

Yes, absolutely. This is why i think when Jordan brings up the old covenant that promises not to bring another flood, Wolfe, thinks, "oh, yeah, shoot, the old covenant .. (always concerned with Jesus' new covenant and almost completely overturning all the old stuff) uh ... different universal cycles, James."
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111014/2b2a675a/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 14 Oct 2011 18:34:33 +0000

> non-human personnages - Mr. Etaoin speaks at lenght with the Sea Serpent.
Nice! I must read this book.

Etaoin Shrdlu, btw, was an old typesetter's joke.

http://en.wikipedia.org/wiki/ETAOIN_SHRDLU

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111014-0, 10/14/2011
Tested on: 10/14/2011 2:34:34 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 14 Oct 2011 18:41:00 +0000

It's infinitely clear in New Sun that the Conciliator is a syncretic blend of a historical Christ and the legendary possibilities of his return, after-Christ, but it only becomes obvious in Urth how that syncretism comes about (robert and maria are missionaries, Silk sees Jesus, etc. etc., Jesus exists in the Solar Cycle, and Severian is not him though he may reenact portions of the Christian passion (as does Tzadkiel, for that matter). Sev's whole trial indicates that it is imitation and substitution at work in the salvation effort, he doesn't even bear the sacrificial burden there.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111014/a417443c/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 14 Oct 2011 18:46:28 +0000

One more key point.  While I think the solar cycle has Jesus, it's pretty clear that Wolfe wanted to play with a medieval world without Christianity dominating in the Wizard Knight - maybe he thought about the implications of such a world and I feel for sure that is part of his motivation in exploring Mythgarthr etc.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 14 Oct 2011 18:48:05 +0000

--- On Fri, 10/14/11, Sergei SOLOVIEV <soloviev at irit.fr> wrote:

> From: Sergei SOLOVIEV <soloviev at irit.fr>
> Subject: (urth) the circus of Dr. Lao
> To: "The Urth Mailing List" <urth at lists.urth.net>
> Date: Friday, October 14, 2011, 9:54 AM
> Did Gene Wolfe ever mention the book
> called "The circus of Dr. Lao"? It's a curious
> book, first published in 1935 by Charles G. Finney. I
> recently got a second edition -
> University of Nebraska Press, 2002. There is curiously many
> parallels with GW writings.
> 
> The story goes that to a small town, Abalone in Arizona,
> comes (in 1930-es) the circus
> of Dr. Lao. Then the development goes along
> surrealistic/magic lines, but the style
> sounds very modern.
> 
> Direct parallels:
> 2) there is a Hound of the Hedges - it is a green dog who
> uses photosynthesis, like the Green Man
> in the BotNS
> 
> 3) There is a Gadarene Swine (one of the swine from the
> Bible, Jesus sent devils into
> 6) A lot of dialogs (GW mentions that he loves dialogs) in
> particular, between human and

Most assuredly. Its where he got Woldercon for An Evil Guest. The sacrifice at the end may be more or less applicable to the sacrifice at the end of Wolfe's novel.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 14 Oct 2011 18:52:16 +0000

> One more key point.  While I think the solar cycle has Jesus, it's pretty clear that Wolfe wanted to play with a medieval world without Christianity dominating in the Wizard Knight - maybe he thoug…
I agree. One "big question" that such a story would answer is: can there 
be ethics without God (including Christ as proof of God's yadda yadda)?

Since Wolfe is not a Protestant, his answer is not necessarily "no." 
Because he loves myth and sees it as a genuine answer to real problems, 
his answer is "probably." Does the book prove it? Hard to say.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111014-0, 10/14/2011
Tested on: 10/14/2011 2:52:17 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Fri, 14 Oct 2011 19:09:49 +0000

When does Silk see Jesus?  I vaguely remember something like that; perhaps
in his meditations on the Outsider he comes to such a conclusion?

The Severian-as-a-type-of-Christ stuff isn't as obvious to me.  Severian is
not divine, and not in charge; he gives the appearance of both of these,
however, only because as the Conciliator he is wrenched forward and backward
in time by entities more powerful than him.  He is used as a pawn to usher
in the New Sun at the expense of (presumably) most of the life on Urth, but
this seems a decidedly un-Christlike salvation to me.  There are superficial
similarities between Christ and Severian (male, human yet more than human,
prophesied, etc.) but there differences enough that I see treating Severian
as allegorical to Christ as a desservice to the complexity of his character,
and the story.  Rather, Severian seems a sort of perversion of what we
consider Christ-like and heroic; Severian is decidedly flawed, mundane, and
unaware of himself in time, his role, and his powers for the majority of the
story.  When he becomes an amalgamation of the past Autarchs and Thecla, he
doesn't even retain a singular identity anymore; this is also very unlike
Christ.

On Fri, Oct 14, 2011 at 2:41 PM, Marc Aramini <marcaramini at yahoo.com> wrote:

>
> It's infinitely clear in New Sun that the Conciliator is a syncretic blend
> of a historical Christ and the legendary possibilities of his return,
> after-Christ, but it only becomes obvious in Urth how that syncretism comes
> about (robert and maria are missionaries, Silk sees Jesus, etc. etc., Jesus
> exists in the Solar Cycle, and Severian is not him though he may reenact
> portions of the Christian passion (as does Tzadkiel, for that matter).
> Sev's whole trial indicates that it is imitation and substitution at work in
> the salvation effort, he doesn't even bear the sacrificial burden there.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111014/bf56e880/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 14 Oct 2011 19:11:29 +0000

Bingo. That's why he's a Christ figure.

On 10/14/2011 3:09 PM, Antonin Scriabin wrote:
> Rather, Severian seems a sort of perversion of what we consider 
> Christ-like and heroic; Severian is decidedly flawed, mundane, and 
> unaware of himself in time, his role, and his powers for the majority 
> of the story. 

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111014-0, 10/14/2011
Tested on: 10/14/2011 3:11:30 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Fri, 14 Oct 2011 19:15:14 +0000

Christ was not flawed, divine, aware of his mission, his role, and quite
cognizant of his powers ... these seem like the opposite of Severian?

On Fri, Oct 14, 2011 at 3:11 PM, David Stockhoff <dstockhoff at verizon.net>wrote:

>> Christ-like and heroic; Severian is decidedly flawed, mundane, and unaware
>> of himself in time, his role, and his powers for the majority of the story.
>>
>
>
> ---
> ______________________________**_________________
> Urth Mailing List
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111014/92f8349f/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 14 Oct 2011 19:21:16 +0000

Yes. That's why Severian is not Christ.

You'll find a fuller discussion (several of them) in the archives.

On 10/14/2011 3:15 PM, Antonin Scriabin wrote:
> Christ was not flawed, divine, aware of his mission, his role, and 
> quite cognizant of his powers ... these seem like the opposite of 
> Severian?
>
> On Fri, Oct 14, 2011 at 3:11 PM, David Stockhoff 
> <dstockhoff at verizon.net <mailto:dstockhoff at verizon.net>> wrote:
>
>         Rather, Severian seems a sort of perversion of what we
>         consider Christ-like and heroic; Severian is decidedly flawed,
>         mundane, and unaware of himself in time, his role, and his
>         powers for the majority of the story.
>
>
>
>     ---
>     To post, write urth at urth.net <mailto:urth at urth.net>
> Tested on: 10/14/2011 3:16:20 PM

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111014-0, 10/14/2011
Tested on: 10/14/2011 3:21:16 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 14 Oct 2011 19:24:39 +0000

--- On Fri, 10/14/11, Antonin Scriabin <kierkegaurdian at gmail.com> wrote:

When does Silk see Jesus? I vaguely remember something like that; perhaps in his meditations on the Outsider he comes to such a conclusion? 

The Severian-as-a-type-of-Christ stuff isn't as obvious to me. Severian is not divine, and not in charge; he gives the appearance of both of these, however, only because as the Conciliator he is wrenched forward and backward in time by entities more powerful than him. He is used as a pawn to usher in the New Sun at the expense of (presumably) most of the life on Urth, but this seems a decidedly un-Christlike salvation to me. There are superficial similarities between Christ and Severian (male, human yet more than human, prophesied, etc.) but there differences enough that I see treating Severian as allegorical to Christ as a desservice to the complexity of his character, and the story. Rather, Severian seems a sort of perversion of what we consider Christ-like and heroic; Severian is decidedly flawed, mundane, and unaware of himself in time, his role, and his powers for the majority of the story. When he becomes an amalgamation of the past
 Autarchs and Thecla, he doesn't even retain a singular identity anymore; this is also very unlike Christ.

Most assuredly it is because when you read the opening of Shadow of the torturer the conciliator is a blatant rip of Christ from the middle ages: seen with his dark halo, called the greatest of good men. The New Sun hinted at early are clearly Parousia Christ legends.

It just so happens somehow Sev, while hinting all along that he is the New Sun and Concialiator (The conciliator might be at this party with Cyriaca and not even know it!? Oh yeah, that's me!) actually becomes them. Making the previous hints that the cociliator was Christ seem less solid.

I think if you grow up reading religious texts and seeing all the drawings and lives of the saints and going to mass in a fancy stain glass cathedral or basilica you would naturally naturally assume the conciliator was christ from those early descriptions, for sure.
Also, everybody is named after saints!?clearly an attempt at a religious manuscript.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111014/fe016778/attachment.htm>

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Fri, 14 Oct 2011 19:25:16 +0000

I will look for them; I don't see enough to consider Severian to be a
parallel of Christ without really bending the definition / nature of
Christ.  I guess this will eventually turn into a theological dispute as to
the nature of the biblical Christ!

On Fri, Oct 14, 2011 at 3:21 PM, David Stockhoff <dstockhoff at verizon.net>wrote:

>> On Fri, Oct 14, 2011 at 3:11 PM, David Stockhoff <dstockhoff at verizon.net<mailto:
>> dstockhoff at verizon.net**>> wrote:
>>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111014/f530ca37/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 14 Oct 2011 19:30:05 +0000

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Subject: Re: (urth) Urth - Earth links
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Friday, October 14, 2011, 12:25 PM

I will look for them; I don't see enough to consider Severian to be a parallel of Christ without really bending the definition / nature of Christ. I guess this will eventually turn into a theological dispute as to the nature of the biblical Christ!

It's because there was really only one person who could reconcile the divine and the human in such a fashion that his sacrifice would pay for the sins of the world: the (re)conciliator, by the very title he is Christ.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111014/8aded448/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 14 Oct 2011 19:31:17 +0000

It may help to think of Sev as the kind of Christ who might appear to 
save the people of a really, really, bad, dark universe utterly cut off 
from its creator.

On 10/14/2011 3:25 PM, Antonin Scriabin wrote:
> Christ.  I guess this will eventually turn into a theological dispute 
> as to the nature of the biblical Christ!
>
> On Fri, Oct 14, 2011 at 3:21 PM, David Stockhoff 
>         Christ was not flawed, divine, aware of his mission, his role,
>         and quite cognizant of his powers ... these seem like the
>         opposite of Severian?
>
>         <dstockhoff at verizon.net <mailto:dstockhoff at verizon.net>
>         <mailto:dstockhoff at verizon.net
>         <mailto:dstockhoff at verizon.net>>> wrote:
>
>         <mailto:urth at urth.net <mailto:urth at urth.net>>
> Tested on: 10/14/2011 3:26:17 PM

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111014-0, 10/14/2011
Tested on: 10/14/2011 3:31:17 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Fri, 14 Oct 2011 19:31:47 +0000

I was indeed brought up in a very religious household, with all of those
things you mentioned; I didn't take the apparent reference to Christ to be
anything more than a secular adjustment of present-day myths for a
far-future Urth.  Our entire mythology, Christian or otherwise, is condensed
to some bizarre miasma in the dying Sun days; whatever resemblance they have
to present Christianity is the result of cultural evolution.  It seems to me
that Holy Catherine (sp? I don't have the book in front of me) isn't even a
religious figure; just a left-over tradition from long ago that the Guild
retains for tradition's sake.  Despite initial impressions, I think it
becomes clear that the Conciliator is not Christ (or a type of Christ), and
when you read what Wolfe wrote about concerning the "translation" of TBONS,
it becomes further clear that references to saints, the use of Latin, etc.,
are just contrivances by the "translator" to make the story accessible to
the reader.  We aren't supposed to think that they are actually referring to
"saints" as we know them; the word "saint" is just supposed to the closest
equivalent for the purposes of translation.

On Fri, Oct 14, 2011 at 3:24 PM, Marc Aramini <marcaramini at yahoo.com> wrote:

>
>
> --- On *Fri, 10/14/11, Antonin Scriabin <kierkegaurdian at gmail.com>* wrote:
>
>
> On Fri, Oct 14, 2011 at 2:41 PM, Marc Aramini <marcaramini at yahoo.com<http://us.mc1618.mail.yahoo.com/mc/compose?to=marcaramini at yahoo.com>
> > wrote:
>
>
> Most assuredly it is because when you read the opening of Shadow of the
> torturer the conciliator is a blatant rip of Christ from the middle ages:
> seen with his dark halo, called the greatest of good men.  The New Sun
> hinted at early are clearly Parousia Christ legends.
>
> It just so happens somehow Sev, while hinting all along that he is the New
> Sun and Concialiator (The conciliator might be at this party with Cyriaca
> and not even know it!  Oh yeah, that's me!) actually becomes them.  Making
> the previous hints that the cociliator was Christ seem less solid.
>
> I think if you grow up reading religious texts and seeing all the drawings
> and lives of the saints and going to mass in a fancy stain glass cathedral
> or basilica you would naturally naturally assume the conciliator was christ
> from those early descriptions, for sure.
> Also, everybody is named after saints! clearly an attempt at a religious
> manuscript.
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111014/0d3de5a2/attachment.htm>

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Fri, 14 Oct 2011 19:38:37 +0000

So he is not so much a type of Christ, but a "type" of Redeemer / Savior.
One might as well say that Severian is a type of Krishna, or Zoroaster, or
any of the other historical figures that fit into the heroic savior
archetype.

On Fri, Oct 14, 2011 at 3:31 PM, David Stockhoff <dstockhoff at verizon.net>wrote:

> It may help to think of Sev as the kind of Christ who might appear to save
> the people of a really, really, bad, dark universe utterly cut off from its
> creator.
>
>
>> parallel of Christ without really bending the definition / nature of Christ.
>>  I guess this will eventually turn into a theological dispute as to the
>> nature of the biblical Christ!
>>
>> On Fri, Oct 14, 2011 at 3:21 PM, David Stockhoff <dstockhoff at verizon.net<mailto:
>>        <dstockhoff at verizon.net <mailto:dstockhoff at verizon.net**>
>>        <mailto:dstockhoff at verizon.net**>>> wrote:
>>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111014/82414486/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 14 Oct 2011 19:40:57 +0000

I was indeed brought up in a very religious household, with all of those things you mentioned; I didn't take the apparent reference to Christ to be anything more than a secular adjustment of present-day myths for a far-future Urth. Our entire mythology, Christian or otherwise, is condensed to some bizarre miasma in the dying Sun days; whatever resemblance they have to present Christianity is the result of cultural evolution. It seems to me that Holy Catherine (sp? I don't have the book in front of me) isn't even a religious figure; just a left-over tradition from long ago that the Guild retains for tradition's sake. Despite initial impressions, I think it becomes clear that the Conciliator is not Christ (or a type of Christ), and when you read what Wolfe wrote about concerning the "translation" of TBONS, it becomes further clear that references to saints, the use of Latin, etc., are just contrivances by the "translator" to make the story accessible
 to the reader. We aren't supposed to think that they are actually referring to "saints" as we know them; the word "saint" is just supposed to the closest equivalent for the purposes of translation. 

So it didn't seem like a far future religious manuscript to you, with the new sun coming to save the earth from the death of the sun at the end of mankind? There is a cataclysmic ethos in Christianity that begs for the return of Christ one final time, to me New Sun is clearly the playing out of that apocalyptic and eschatological strain, and EVERYTHING points to a religious identity for the conciliator, from the opening, a thousand ages in thy sight are like an evening gone, short as the watch that ends the night before the rising sun to every sustained symbol.

Can anyone read new sun and say it's NOT a religious manuscript, one greatly influenced by the eschatological tradition of the church? huh. Interesting.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111014/b30bb779/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 14 Oct 2011 19:42:27 +0000

So he is not so much a type of Christ, but a "type" of Redeemer / Savior. One might as well say that Severian is a type of Krishna, or Zoroaster, or any of the other historical figures that fit into the heroic savior archetype. 

yet the names, the theological discussions, the pictures with halos and all out of the old books, are based off a very particular religion and intimately associated with the conciliator. It doesn't seeem very hindu.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111014/83cc20ab/attachment.htm>

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Fri, 14 Oct 2011 19:43:31 +0000

>>? late 20th century.

Sorry, I meant "all the passages we've seen".

It would also be remarkable for the ones that come up in the story to be limited to those sources.

>Jesus existed in the universe of Urth — Silk has a vision of him entering Jerusalem on Palm Sunday.

I've always seen that as a trans-universal vision, delivered by the Outsider, of the most important Person in all universes (as Wolfe may see it).

People have been mentioning clues that Jesus existed in Briah. I think that at least by the time Wolfe got to the Long Sun, those are resemblances with the same cause as the echo between Baldanders's story and Frankenstein's (and the possibly different story that Dr. Talos has in mind). In other words, the Conciliator and other aspects of Briah "prefigure" Jesus, much like various sacrificed and resurrected pagan gods according to at least some Catholics. Catholics seem to accept that this sort of causation can work backward in time.

I have a great deal of trouble believing that Wolfe wanted to imagine Incarnations in different universe or a world Jesus had been forgotten and the Roman Catholic Church had disappeared. But I know of no evidence on this point.

On the other hand, I agree with those who suspect that he hadn't come up with the past-universe idea when he wrote that bit about buildings surviving so many centuries of futurity, and that there was some retconning, not necessarily as late as the Jordan interview.

On the gripping hand, one possible interpretation of the discrepancies in the Jungle Hut scene is that Wolfe was already thinking in /Shadow/ that Severian's universe's history that was similar to ours but not the same.

>>? changed Severian's description of the "Apollo" painting so we would recognize it? 
>

Indeed.

Jerry Friedman
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111014/7bfda63f/attachment.htm>

---

From: Matthew Weber <palaeologos at gmail.com>
Date: Fri, 14 Oct 2011 19:44:22 +0000

> equivalent for the purposes of translation.
The ritual of the Torturers in which Catherine is beheaded is a reference to
the martyrdom of St Catherine of Alexandria.  Sentenced to be broken on the
wheel, she was beheaded when the wheel fell apart at her touch.  So it's
pretty clearly referencing the early Christian tradition, although at the
time BotNS takes place it could be a custom whose purpose and original
meaning has been forgotten.

-- 
Matt +

All things are the same--familiar in enterprise, momentary in endurance,
coarse in substance.  All things now are as they were in the day of those
whom we have buried.
    Marcus Aurelius Antoninus (121-180), Meditations, IX, 14
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111014/df26cfdc/attachment-0001.htm>

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Fri, 14 Oct 2011 19:46:07 +0000

"So it didn't seem like a far future religious manuscript to you, with the
new sun coming to save the earth from the death of the sun at the end of
mankind?"

There were definitely religious themes towards the beginning, but that
eventually seemed to be because the characters didn't have all the facts
about who the Conciliator was.  As Severian learns and experiences more, the
divine element becomes less prominent.  There are fantastic, but not divine,
reasons for the way things are, and will be.  The Conciliator seems to be a
religious figure of divine origin before it is discovered that he was a
time-traveling pawn of inter-dimensional beings who have a (sort of)
unexplained interest in one small planet, out of many.  That, together with
the fact that it is written as a memoir from a not altogether trustworthy or
nice person made it seem very unlike a religious manuscript.

On Fri, Oct 14, 2011 at 3:40 PM, Marc Aramini <marcaramini at yahoo.com> wrote:

> So it didn't seem like a far future religious manuscript to you, with the
> new sun coming to save the earth from the death of the sun at the end of
> mankind?  There is a cataclysmic ethos in Christianity that begs for the
> return of Christ one final time, to me New Sun is clearly the playing out of
> that apocalyptic and eschatological strain, and EVERYTHING points to a
> religious identity for the conciliator, from the opening, a thousand ages in
> thy sight are like an evening gone, short as the watch that ends the night
> before the rising sun to every sustained symbol.
>
> Can anyone read new sun and say it's NOT a religious manuscript, one
> greatly influenced by the eschatological tradition of the church?  huh.
> Interesting.
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111014/2a66daa8/attachment.htm>

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Fri, 14 Oct 2011 19:47:18 +0000

Halos date back to throughout the Greek heroic tales; they is not distinctly
Christian, though it might have been old or modified Christian art in the
New Sun.

On Fri, Oct 14, 2011 at 3:42 PM, Marc Aramini <marcaramini at yahoo.com> wrote:

> yet the names, the theological discussions, the pictures with halos and all
> out of the old books, are based off a very particular religion and
> intimately associated with the conciliator. It doesn't seeem very hindu.
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111014/4692c54f/attachment.htm>

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Fri, 14 Oct 2011 19:54:01 +0000

>
> When does Silk see Jesus? “I vaguely remember something like that; perhaps
> in his meditations on the Outsider he comes to such a conclusion”

The clearest evidence is the statement that in one of his
enlightenments he saw a man riding through a city where people were
waving fronds. The man on the scaffold, and the child lying in straw,
which he sees may well be Jesus as well, but that's less certain.

>
> The Severian-as-a-type-of-Christ stuff isn't as obvious to me. ?Severian is
> in time by entities more powerful than him. ?He is used as a pawn to usher
> this seems a decidedly un-Christlike salvation to me. ?There are superficial
> and the story. ?Rather, Severian seems a sort of perversion of what we
> story. ?When he becomes an amalgamation of the past Autarchs and Thecla, he

There are some rather clear correspondences between Severian and
Christ; for instance he turns water into wine, and one of his deaths
and resurrections - a death which, unlike most of the others, is
torturous - is accompanied by an earthquake.

On the more general question of whether he's a Christ figure, it
depends just what you mean by the term. In a literary sense I would
say that he is, because what he does parallels what Christ does in
some way, but that is certainly compatible with his being flawed.
(Harry Potter, for instance, is a Christ figure in that sense. There's
no doubt he's flawed, though.) And Wolfe preferred to call Severian a
Christian figure, presumably to avoid any suggestion that he should be
seen as perfect.

Wolfe has also called Severian a form of the Outsider. Forms of the
Outsider are most clearly explained in OBW; it's made clear there that
you can _become_ a form of the Outsider - Kypris has done so, and
Thelxipeia may do so in the future. So presumably these are not just
forms which the Outsider adopts; they are people in their own right,
who have become in some way attuned to the Outsider, through whom he
has spoken and acted. I suspect Silk himself may be another. Again,
this cannot mean that they are perfect - Kypris is not. So I think
this means we should see what Severian does in a positive light and as
a manifestation of God's will, but not deny his flaws.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 14 Oct 2011 19:58:04 +0000

> which he sees may well be Jesus as well, but that's less certain.
To me, that is all one thing, in three parts.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111014-1, 10/14/2011
Tested on: 10/14/2011 3:58:04 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Fri, 14 Oct 2011 19:59:55 +0000

Ah, thank you.  I remember that part of Long Sun now.  In reading these
books, it seemed more that the Outsider was reminiscent of Christ (the
Outsider being the "real" god in the midst of a number of fake ones) than
Severian.

I guess I am thrown off by the term "Christ figure" because it seems to be
overly allegorical.  The savior hero archetype existed before the historical
Christ; I guess I just think in those terms instead.

On Fri, Oct 14, 2011 at 3:54 PM, Andrew Mason <andrew.mason53 at googlemail.com

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111014/1f319da3/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 14 Oct 2011 20:08:05 +0000

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Subject: Re: (urth) Urth-Earth links
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Friday, October 14, 2011, 12:59 PM

Ah, thank you. I remember that part of Long Sun now. In reading these books, it seemed more that the Outsider was reminiscent of Christ (the Outsider being the "real" god in the midst of a number of fake ones) than Severian.

I guess I am thrown off by the term "Christ figure" because it seems to be overly allegorical. The savior hero archetype existed before the historical Christ; I guess I just think in those terms instead.

But there is evey ridiculous allegorical parallels. At one point, he is tempted by the satan figure with almost identical verbiage. Bow before me and all this will be yours.. are you hungry? I got some food for you too. The temptation of Christ in the wilderness being replayed verbatim, healing the sick, resurrecting the dead, hastening an event that almost ends the world, overtly overtly Christ like. 

How WOULD you make a Christ figure if ripping off conversations between Christ and the Devil directly from the bible doesn't do it? (except Sev kills the devil there, but the words are the same. but Christ comes back with a SWORD, remember the old prophesy?)
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111014/5f5ddd19/attachment.htm>

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Fri, 14 Oct 2011 20:18:13 +0000

> Jahi seems to be trying to accomplish just that).

Wolfe has actually explained (in COTO) what he thinks the Nephilim
were; they were the product of matings between humans and non-rational
hominids, who, being innocent, could be called 'sons of God'. So I
don't think the use of 'Nephilim' is evidence of human/angel mating,
whatever he may otherwise think of it.

(It's interesting that he assumes the existence of evolution and long
time-periods, and yet takes it that the Nephilim passage is a report
of a real event; make of that what you will.)

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 14 Oct 2011 20:31:09 +0000

On 10/14/2011 4:08 PM, Marc Aramini wrote:
> But there is evey ridiculous allegorical parallels.  At one point, he 
> is tempted by the satan figure with almost identical verbiage.  Bow 
> before me and all this will be yours..  are you hungry?  I got some 
> food for you too.  The temptation of Christ in the wilderness being 
> replayed verbatim, healing the sick, resurrecting the dead, hastening 
> an event that almost ends the world, overtly overtly Christ like.

Thanks for that---I had thought of Typhon as Satan without knowing how 
accurate that was.

The discussion of which monarch destroyed books, repented, then 
collected them in the Citadel now becomes a little more significant to 
me, and Typhon becomes more significant. If Typhon collected all the 
books in the Citadel---and perhaps even established the Citadel itself, 
using only ships that did not escape or which were nonfunctioning---then 
he is the source of all the books of myth that Severian read. That makes 
him as important in New Sun as he is in Long Sun: everyone lives in 
Typhon's world, the world he created or the world that remained after he 
was overthrown. He is the father of both.

If Typhon is Satanic, then the Gnostic structure of Urth becomes a bit 
more concrete. He'd be the ruler of the lowest material plane to the 
Outsider's/Increate's highest immaterial plane.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111014-1, 10/14/2011
Tested on: 10/14/2011 4:31:09 PM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Fri, 14 Oct 2011 20:32:21 +0000

Jerry Friedman wrote:

> I have a great deal of trouble believing that Wolfe wanted to imagine Incarnations in different universe

Well, C.S. Lewis did, and he was pretty conservative. That's not to
say it's actually orthodox, but it's not so blatantly heretical that
no basically orthodox believer could entertain it.

'La Befana' may be relevant here. It's based on the idea that the
Saviour has to be born on every planet. In the author's note Wolfe
makes it clear that this is a joke, a deliberate misinterpretation of
'world'; but that allows that he may actually think it true of
universes.

>or a world Jesus had been forgotten and the Roman Catholic Church had disappeared.

That, I admit, is trickier. But Jesus has not been _wholly_ forgotten,
if the Conciliator is partly based on memories of him, and the passage
in the Chrasmological writings about the beating of animal-sellers
relates to him.

Something very like the Catholic church certainly exists in the past
of Wolfe's world - rituals invovling bread and wine, crosses, saints
(Wolfe in COTO makes it clear that Holy Katharine is indeed the saint
of that name, of Alexandria).  It's fair to ask how, from a Catholic
point of view, it could perish. But we don't know that it has perished
everywhere; there are plenty of places besides Urth and the Whorl
where it may be flourishing.

I'm not actually committed to Jesus existing in the past of Urth; it
may be there was a Jesus-analogue who was ony a prophet, But if he's
not literally present, he's symbolically present. After all, the
various pagan gods who are alluded to aren't literally present either.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 14 Oct 2011 20:34:17 +0000

On 10/14/2011 3:54 PM, Andrew Mason wrote:
>David Stockhoff: To me, that is all one thing, in three parts.
 
I guess we can all present our own ideas but I think the gulf is too great between 
those who think Jesus Christ The Saviour existed on Urth and those who don't to
allow any convincing or changing of minds. I think it may be a very personal
thing for a lot of Wolfe readers.
 
Here is the quote from the Lawrence Person interview that Gerry mentions:
 
>LP: Critics have made much of Severian as a Christ figure. Do you think that this 
>interpretation is valid in view of the first four books?
 
>GW: No. He is a Christian figure, which is different. He is trying to become Christ-like. 
>He is basically what practically all of us who are men are, he is a bad man trying to be 
>good. He makes progress as the books progress. He becomes a better person, and a larger 
>person in a spiritual sense. But no, he is not a Christ figure. At least he never was to me.

My view is probably most closely in line with David Stockhoff's. I think of Urth and Briah as
elder but less spiritually advanced than our Earth and universe. They have galactic empires
and time travel and advanced biology but they haven't even had their flood yet, which we had
5000 years ago.
 
Thus, as David says, Severian is the only kind of savior a place like Urth could get. Believing 
in the Conciliator and/or New Sun wasn't going to save your soul. The best you could hope for
would be for everyone around you to get drowned in a flood which would clean up the place
and make room for a better class of people who eventually could be saved. Which, in Judeo-
Christian lore, is what happened on earth 5000 years ago. I'd say Wolfe is rare but not 
alone in considering Noah's Flood as helping to prepare earth for the coming of Jesus Christ.
 
That seems to be what happened on Blue and what is going to happen on Green (if we can consider 
the sewer scene as a portent of the future).
 
Gerry, I think you were implying that Jesus Christ did not save humanity because we still have
pagan gods and monsters and demonic possession and evil on earth. I am not religious but if I 
understand correctly, what Jesus Christ brought to our table and which provides for our salvation 
is choice. If we choose to believe in Jesus and accept him as our saviour, none of those evil
things can harm our soul.
 
As stated earlier, my impression is that the people on Urth (and the Whorl) were not provided this
choice (yet). They could believe in whatever they wanted but it wasn't going to help them or Urth.
Urth (at least the Commonwealth) is in a holding pattern, waiting for...something.  We discover that 
something is a destructive genocidal flood is what they were waiting for. Woo hoo. But I think 
Gene Wolfe finds that Flood a necessary part of the path a planet must undergo before it is ready for 
a true savior like Jesus Christ.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 14 Oct 2011 20:41:07 +0000

I just don't see how Robert and Mary can be a missionary reality and Jesus couldn't exist.  It's like chewbacca living on endor.  It don't make sense.  So, yeah, for me, Christ is certainly present on ancient Urth.

---

From: Matthew Weber <palaeologos at gmail.com>
Date: Fri, 14 Oct 2011 20:41:17 +0000

> things can harm our soul.
I would say that "salvation," in Christianity, relates to the complete
forgiveness of sins.  Because of our sinfulness, we are condemned and Hell
is our portion after death.  The sacrifice of an infinitely good being upon
the cross suffices to forgive all sins, just as the sacrifices of animals in
the Temple sufficed to forgive some sins under the Law.  The salvation
effected by the sacrifice of Christ does not exempt us from suffering in our
earthly lives, and was never supposed to.

The above is, of course, a very Augustinian view of the way salvation works
in the Christian faith, and people from Christian traditions in which St
Augustine is less important might find a number of points of disagreement.
:)

-- 
Matt +

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111014/13dba525/attachment-0001.htm>

---

From: larry miller <biglar1984 at gmail.com>
Date: Fri, 14 Oct 2011 21:58:46 +0000

I think that your theory as the source of all books is interesting.
That seems more in line with his role in the other series.

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Sat, 15 Oct 2011 14:50:05 +0000

>
>I just don't see how Robert and Mary can be a missionary reality and Jesus couldn't exist. It's like
> chewbacca living on endor. It don't make sense. So, yeah, for me, Christ is certainly present on ancient Urth. 

They can be missionaries for a religion that's like Christianity but not the same. They distinctly don't mention Jesus. The religion could use the (abridged) story of Moses's death the way the Chrasmological Writings use quotations from our writers. And a female Christian missionary wouldn't let a man be naked in her presence when he has enough respect for her precepts to call her Preceptress.

The scene is extremely problematic and I can hardly see any way to draw definite conclusions about Urth's history from it. For instance, according to "A Note on the Translation", names of animals that don't exist in our world indicate animals created by "biogenetic manipulation or the importation of extrasolar breeding stock" or when "an extinct species has been restored". Do the mentions of the hesperorn and oreodont imply that those things were happening on Urth in the age of propeller planes? And why would Wolfe use "hesperorn" for the name of a bird that "fluttered to her nest" when the genus Hesperornis was practically wingless and most likely slithered on the ground when it was on land?

Jerry Friedman

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Sat, 15 Oct 2011 19:49:28 +0000

We may discuss the importance of the interviews (and of course they are 
important)
but GW is very daring for a catholic (in dogmatic sense), and plays with 
very dangerous
themes - take for example "Houston, 1943". I think it is a brilliant 
horror story, but
there are themes relevant to the Urth-Earth relation and to all the 
Solar cycle - the world
in this story is supposed to be our world (i.e., after Christ) but there 
are plenty of dark
powers that make it look not so much different from the world of the 
BoTNS, there
are interesting out-of-body experiences, that can be compared (though 
different) with Silk/Horn/Mucor experiences. To me it seems also that 
there is an idea that the characters
of american popular imagination may be sometimes a sort of devils... - 
and this is
after the incarnation of Christ.

Sergei Soloviev

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 17 Oct 2011 11:20:35 +0000

>Gerry QUinn: Also, Baldanders needed no mermaid’s kiss.  When Severian 

>shares a room with him, he notices the strange scars on his neck.  Baldanders 

>knows he will have to move to the water at some point in the near future (even 

>now he can only get about on land with the aid of an antigravity belt), and has 

>already equipped himself with gills.

What dreams does sleeping next to Baldanders inspire in Severian? What is the 

name of the lake Baldanders lives next to? WHat is the name of the town of the 

lakemen who are subservient to Baldanders?

I think the text gives us plenty of hints that Baldanders' association with undines

(and Abaia) starts before the time we and Severian meet him. Moreover his dependence

on B, F and O for technology should make us question how capable he is of equipping

himself with gills. (the "kelpie" watery origin of B and F should also give us pause 

for thought)

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 17 Oct 2011 12:16:51 +0000

From: Lee Berman 

>Gerry QUinn: 
> > Also, Baldanders needed no mermaid’s kiss.  When Severian 

> lakemen who are subservient to Baldanders?

He dreams of the undines, and they show him his future, in which he fights Baldanders.  The lake is called after Juturna, certainly, and I can’t remember the name of the village.  But I do recall, I think, Juturna saying elsewhere that they watch Baldanders, because he has something in common wirth them.  He is, of course, doing by his own technological means the equivalent of what the undersea monsters have done by unknown means.  There should be no surprises that certain linkages are made.

As for the mermaid’s kiss, the fact remains that Baldanders doesn’t need it.  How the kiss would have worked, I don’t know — perhaps Juturna’s saliva contains nanomachines that would have restructured Severian’s body for underwater living, or perhaps Wolfe would have been content to leave the matter unexplained.   But Baldanders already has his gills, hidden in plain sight by Wolfe as he likes to do.

> himself with gills. (the "kelpie" watery origin of B and F should also give us pause 

If I am correct and the undines are “watching” Baldanders, then he has no real direct association with them.  Instead, he gets technology from other sources — including the Hieros - and from his own research.  The Hieros would not engage in technology transfer to the ignorant.  He has already apparently created Dr. Talos, as well as a monstrous child to slake his lust or provide spare parts, or both - so a set of gills would not seem too much of a stretch.

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111017/9fb5aed6/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 17 Oct 2011 14:27:38 +0000

From: Gerry Quinn 
> As for the mermaid’s kiss, the fact remains that Baldanders doesn’t need it.  
> How the kiss would have worked, I don’t know — perhaps Juturna’s saliva 
> contains nanomachines that would have restructured Severian’s body for 
> underwater living, or perhaps Wolfe would have been content to leave the
>  matter unexplained.   But Baldanders already has his gills, hidden in plain
>  sight by Wolfe as he likes to do.

And (I should have noted) Juturna has no antigravity belt, and she could certainly have benefited from one.  Nor, if I recall correctly, does Severian mention any gills, though I suppose it may be that his eyes were drawn elsewhere.  The technologies, magicks or whatever are different. 

- Gerry Quinn
 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111017/038f7112/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 17 Oct 2011 14:37:38 +0000

On 10/17/2011 10:27 AM, Gerry Quinn wrote:
> *From:* Gerry Quinn <mailto:gerry at bindweed.com>
> And (I should have noted) Juturna has no antigravity belt, and she 
> could certainly have benefited from one. Nor, if I recall correctly, 
> does Severian mention any gills, though I suppose it may be that his 
> eyes were drawn elsewhere. The technologies, magicks or whatever are 
> different.
>
I like the idea of Baldanders giving himself gills. But then who and 
what is he? Why is he doomed to grow so large?

Would it not work just as well if he's of Juturna's race and size, and 
those are natural gills Sev mistook for scars? Are we to believe Juturna 
must come up for air like a whale? What is her race anyway: is she a 
large human who swims deep, or a fish evolved to be humanoid? Let's get 
our assumptions straight.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111017-0, 10/17/2011
Tested on: 10/17/2011 10:37:39 AM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 17 Oct 2011 14:53:37 +0000

>Gerry Quinn: And (I should have noted) Juturna has no antigravity belt, and she 
>could certainly have benefited from one.  Nor, if I recall correctly, does Severian 
>mention any gills, though I suppose it may be that his eyes were drawn elsewhere.  
>The technologies, magicks or whatever are different. 
 
Given what we later learn, I think Severian's observation of strange scars on Baldanders'
neck as a non-recognition of gills is a pretty good guess. Dr. Talos' assertion that 
Baldanders can breathe underwater because he is a super-genius is not a very satisfying
explanaion.
 
Given the blobs of light travelling upward from Baldanders' castle to the Hierodule ship, I 
think it is safe to guess that the anti-gravity belt was a gift from B, F and O, not Jurturna.
B, F and O's appearance at the House Absolute might also explain the origin of the anti-
gravity used in the Autarch's flier.
 
Hm. Advanced physics technology comes from the angels while advanced biological technology 
comes from witches and undersea monsters. Could this reflect an engineer's prejudice regarding
the sciences?  Though I was a bio-science major myself I could imagine an engineering student's
preference for the nice, clean confines of a physics lab over the smelly funk of a bio-lab.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 17 Oct 2011 15:10:23 +0000

On 10/17/2011 10:53 AM, Lee Berman wrote:
> Hm. Advanced physics technology comes from the angels while advanced 
> biological technology comes from witches and undersea monsters. Could 
> this reflect an engineer's prejudice regarding the sciences? Though I 
> was a bio-science major myself I could imagine an engineering 
> student's preference for the nice, clean confines of a physics lab 
> over the smelly funk of a bio-lab.

There does seem to be a light/dark division there in New Sun. It also 
may correspond to male/female.

I'm not sure it holds in Long Sun, however.

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111017-0, 10/17/2011
Tested on: 10/17/2011 11:10:23 AM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 17 Oct 2011 15:21:57 +0000

From: David Stockhoff 

On 10/17/2011 10:27 AM, Gerry Quinn wrote:
> *From:* Gerry Quinn mailto:gerry at bindweed.com

> > > matter unexplained. But Baldanders already has his gills, hidden in 
> > > plain sight by Wolfe as he likes to do.

> what is he? Why is he doomed to grow so large?
He is a man who — inspired by the sea monsters — is trying to make himself into a god by the use of technology.  He intends to attain immortality, and, like many animals of our own Earth that do not die of old age, this requires continuous growth.  He may well be centuries old already, and when he meets Severian at the end of _Urth_ he has not aged in fifty years, just grown larger.
Perhaps his large size also accommodates a larger brain.  In any case, he has given himself gills because he knows he must eventually enter the sea and dwell there.

> our assumptions straight.

Juturna is not human, I believe, nor fish either.  She has been created or spawned by one of the sea monsters.  If we assume that the bean story refers to the sea monsters, then eggs or nanofactories or whatever were thrown into the seas of Urth, eventually becoming them.  Their origin was off-Urth.
Whether she comes up for air I don’t know, but I think if she had gills like Baldanders then Severian, who gave her a good looking over, would have noticed it.
As for Baldanders gills being natural: Baldanders is not natural, he is sui generis and a self-made man, right down to the gills.
- Gerry Quinn
 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111017/5b819254/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 17 Oct 2011 15:53:51 +0000

On 10/17/2011 11:21 AM, Gerry Quinn wrote:
>
> He is a man who — inspired by the sea monsters — is trying to make 
> himself into a god by the use of technology. He intends to attain 
> immortality, and, like many animals of our own Earth that do not die 
> of old age, this requires continuous growth. He may well be centuries 
> old already, and when he meets Severian at the end of _Urth_ he has 
> not aged in fifty years, just grown larger.
> Perhaps his large size also accommodates a larger brain. In any case, 
> he has given himself gills because he knows he must eventually enter 
> the sea and dwell there.
So your explanation for his growth is technological as well? Is it a 
side effect of immortality? Has he somehow managed to turn off a death 
gene in his own body, or turned on a growth gene?

I don't disagree with these possibilities, I just think natural genes 
are an easier path. I know a few decades ago it was popular to wonder if 
body death wasn't programmed, simply because it was then discovered that 
cell death was programmed. The two may or may not be related. But at 
least the presence of such an idea in popular culture might lend the 
theory some substance without needing strong evidence.
> Juturna is not human, I believe, nor fish either. She has been created 
> or spawned by one of the sea monsters. If we assume that the bean 
> story refers to the sea monsters, then eggs or nanofactories or 
> whatever were thrown into the seas of Urth, eventually becoming them. 
> Their origin was off-Urth.
> Whether she comes up for air I don’t know, but I think if she had 
> gills like Baldanders then Severian, who gave her a good looking over, 
> would have noticed it.
Eh. Maybe. Who knows what gills look like on a humanoid or what Severian 
notices. Recall that he had to get in bed with Baldanders to notice his 
gills.
> As for Baldanders gills being natural: Baldanders is not natural, he 
> is sui generis and a self-made man, right down to the gills.
>
This reads like a thematic assumption applied top-down to prove itself. 
If he's natural, so are the gills. I like Baldanders as self-created and 
-experimented on, but what evidence is there that he's _entirely_ 
unnatural or self-"made"?

Are you assuming that Baldanders was born a human man?

---
avast! Antivirus: Outbound message clean.
Virus Database (VPS): 111017-0, 10/17/2011
Tested on: 10/17/2011 11:53:52 AM
avast! - copyright (c) 1988-2011 AVAST Software.
http://www.avast.com

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 17 Oct 2011 17:02:59 +0000

From: David Stockhoff 

> gene in his own body, or turned on a growth gene?

The latter, I think.  Whatever he has done he has tapped the cellular mechanisms of creatures such as crocodiles and tortoises, which are said to grow forever and never die of old age.  (I suspect that is not quite accurate, but the idea is well known.  And human growth hormone has been touted as an anti-aging technology.)

> theory some substance without needing strong evidence.

Well, maybe he has managed to turn off or on some natural genes.  But presumably he still must use some unnatural mechanism — control genes, drugs or whatever.

> notices. Recall that he had to get in bed with Baldanders to notice his 

Perhaps they are usually covered by his shirt.  Juturna likes to swan around topless or worse.

> Are you assuming that Baldanders was born a human man?

Yes.  Of course he could be from somewhere else, but we are not given any obvious indications of it.  And we know for a fact that he is heavily into biological experimentation.  If he were an amphibious alien, there would be no obvious reason for this.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111017/7e3a98fb/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 17 Oct 2011 17:37:32 +0000

On 10/17/2011 1:02 PM, Gerry Quinn wrote:
> *From:* David Stockhoff <mailto:dstockhoff at verizon.net>
> The latter, I think. Whatever he has done he has tapped the cellular 
> mechanisms of creatures such as crocodiles and tortoises, which are 
> said to grow forever and never die of old age. (I suspect that is not 
> quite accurate, but the idea is well known. And human growth hormone 
> has been touted as an anti-aging technology.)

Dr Talos more or less suggested that his functions was to nurse 
Baldanders. Keeping him on his meds could be part of that. There may 
also be side effects, such as uncontrolled rage.

> Well, maybe he has managed to turn off or on some natural genes. But 
> presumably he still must use some unnatural mechanism — control genes, 
> drugs or whatever.
>

I didn't know we knew this. If true, Baldanders-as-undine-man would also 
mean "as alien." That's too much of a stretch for me.

> Perhaps they are usually covered by his shirt. Juturna likes to swan 

Possibly. I assumed they were on his neck where they would be visible.

> Yes. Of course he could be from somewhere else, but we are not given 
> any obvious indications of it. And we know for a fact that he is 
> heavily into biological experimentation. If he were an amphibious 
> alien, there would be no obvious reason for this.

Only to keep himself on dry land and in contact with Hieros and various 
technologies as long as possible. But that's weak.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 17 Oct 2011 22:29:48 +0000

From: Lee Berman 

> this reflect an engineer's prejudice regarding the sciences?  Though I was 
> a bio-science major myself I could imagine an engineering student's

I doubt whether Wolfe would worry too much about the distinction. Both sides use the alzabo glands, for example.  Typhon uses high technology.  And for all I know, the undersea monsters may be driven by nanotech rather than some alien biology.  Their technology may be so advanced it is not recognised as such.

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111017/b3258f30/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 17 Oct 2011 23:11:25 +0000

From: David Stockhoff 

> also be side effects, such as uncontrolled rage.

Yes, I think so.  Probably Talos actually carries out any operations Baldanders needs to carry out on himself — maybe even the surgical fitting of gills.

- Gerry Quinn
 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111018/92b9c4fb/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 17 Oct 2011 23:13:17 +0000

From: David Stockhoff 

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111018/23cf044f/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 18 Oct 2011 01:49:49 +0000

>Gerry Quinn- Both sides use the alzabo glands, for example.  

>Typhon uses high technology

I do not agree. Are you refering to the alzabo-like substance 

which transfers memories from the old Autarch to Severian? My

interpretation of the story does not allow for this sort of thing

to come from angelic B, F and O.

Wolfe, in an interview, refers to the alzabo ceremony as a 

"diabolic eucharist" iirc. It seems clear that the memory transfer

from autarch to autarch is the same sort of process and thus is

equally diabolic and not the sort of thing which would come from 

angel analogs. Fallen angels on the other hand...yes that is a likely

source.

Who provides the processed alzabo potion for Vodalus? The otherwise

pointless link of Hildegren to Vodaulus and the Cumaean suggests it 

comes from the Witches.

The text pairs Father Inire as two of a kind and perhaps even as a 

partner to the Cumaean. It is they who dabble in necromancy and unnatural, 

diabolic resurrections and other attempts to extend lives far beyond their 

allotted limit. They are shrivelled, old and ugly.  They are willing to mix 

and interfere directly with humanity in pursuit of this goal of eternal life.

In constrast, B and F are angelic. They do not seek an extension of their

own short lifespans and tend to provide humanity with a minimum  of 

direct interference and control. 

As we see in UotNS, Severian's autarchal memories provide a very minimal 

input to his qualification for New Sun. Their primary use is to know a 

set of verbal passwords to control devices created by (who else) Father

Inire, the 1000 year real power behind the throne occupied by a succession

of human figureheads mostly chosen from unremarkable palace staff members.

This is my view of the situation.

p.s. Yes Typhon uses high technology but they are ancient machines dating

back to a time before Urth became technologically backward and had to rely

on the dribs and drabs provided by limited cacogen contact. So his machines

are not a part of this discussion.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Tue, 18 Oct 2011 03:32:32 +0000

On 10/17/2011 10:21 AM, Gerry Quinn wrote:
> immortality, and, like many animals of our own Earth that do not die of
> old age, this requires continuous growth. He may well be centuries old
> already, and when he meets Severian at the end of _Urth_ he has not aged
> in fifty years, just grown larger.

If he roughly doubled in size during that 50 years, that implies he was 
"normal" sized about 50 years before meeting Severian, and "small" 
perhaps 20-30 years before then - plenty of time for the short-lived 
autocthons and eclectics around the lake to dissociate the two 
appearances. Maybe even longer, if the his growth rate was slower 
without the support of the water.

> or spawned by one of the sea monsters. If we assume that the bean story
> refers to the sea monsters, then eggs or nanofactories or whatever were
> thrown into the seas of Urth, eventually becoming them. Their origin was
> off-Urth.
> Whether she comes up for air I don’t know, but I think if she had gills
> like Baldanders then Severian, who gave her a good looking over, would
> have noticed it.
> As for Baldanders gills being natural: Baldanders is not natural, he is
> sui generis and a self-made man, right down to the gills.

I don't believe there are any strong distinctions. Before the Short Sun 
rerconnage, the final word from on high was in URTH where the Yesodis 
say there was no extraterrestrial higher life in Briah, only Man and 
Man's modifications of himself and lower animals, and their 
modifications, etc. Baldanders gives himself gills by altering himself 
technologically, likely as did Idas' forebears and similarly those of 
the other sailors born on Urth who Sev remarks "appeared hardly human to 
me."

This implies that the great beasts are not quite the Lovecraftian Things 
we have been lead to expect, but titanic masses of quasihuman flesh that 
used to be something like an individual.  If Baldanders can double his 
size in 50 years, the thousand years since Typhon's reign could allow 
similarly growing humanoids to double 20 times over. This potentially if 
improbably allows increasing their size a million times but is more than 
enough to achieve the mountainous size claimed by Jonas.

It also would satisfy David's desire for dire beats with dread mind 
powers, because they could have the genes for psionic abilities as 
easily as Decuman and Typhon and Ceryx seem to have them.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Tue, 18 Oct 2011 08:51:40 +0000

>> The technologies, magicks or whatever are different.

Juturna's got long green hair to cover her neck, though it should have 
swept back at least on the occasion that she lurches from the river.

> preference for the nice, clean confines of a physics lab over the smelly funk of a bio-lab. 		 	   		

Don't forget that Inire is a Yesodi but supplies both mechanisms and 
biology in the form of the numerous animal hybrids.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Tue, 18 Oct 2011 09:00:27 +0000

> also be side effects, such as uncontrolled rage.

His flipping out at the Well of Orchids as well as his decision to fight 
with Sev could be due to his perpetually adolescent hormones getting the 
better of him.

> technologies as long as possible. But that's weak.

There are no Hieros left to be in contact with, just Hierodules.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 18 Oct 2011 12:06:27 +0000

On 10/17/2011 11:32 PM, Jeff Wilson wrote:
>
> I don't believe there are any strong distinctions. Before the Short 
> Sun rerconnage, the final word from on high was in URTH where the 
> Yesodis say there was no extraterrestrial higher life in Briah, only 
> Man and Man's modifications of himself and lower animals, and their 
> the other sailors born on Urth who Sev remarks "appeared hardly human 
> to me."
>
> This implies that the great beasts are not quite the Lovecraftian 
> Things we have been lead to expect, but titanic masses of quasihuman 
> flesh that used to be something like an individual.  If Baldanders can 
> double his size in 50 years, the thousand years since Typhon's reign 
> could allow similarly growing humanoids to double 20 times over. This 
> potentially if improbably allows increasing their size a million times 
> but is more than enough to achieve the mountainous size claimed by Jonas.
>
More importantly, it fits their proposed (observed?) ability to squeeze 
off undines, making psionic powers unnecessary to postulate. It also 
seems to fit the "horror" theme of mindless, almost cancer-like growth 
that pops up here and there. And it makes Baldanders a straightforward 
key to the Beasts' nature. It explains the lack of any hint of 
personality among the Beasts. In fact see no reason to assume they were 
originally "individuals" at all except in a technical sense.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 18 Oct 2011 12:07:58 +0000

> There are no Hieros left to be in contact with, just Hierodules.
It's an abbreviation.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 18 Oct 2011 12:57:10 +0000

>Jeff Wilson: Before the Short Sun rerconnage, the final word from on high 
>was in URTH where the Yesodis say there was no extraterrestrial higher life 
>in Briah, only Man and Man's modifications of himself and lower animals, and 
>their modifications, etc.
 
I tend to agree with this. There is some suggestion that the Hiero race was
formed from a lower species (the watery origin of Barbatus and Famulimus?) but
generally I think there is an implication that all sentient life in Briah is of
human origin.
 
>This potentially if improbably allows increasing their size a million times but 
>is more than enough to achieve the mountainous size claimed by Jonas.
 
Not to mention the island-sized bulk of Tzadkiel reported by Severian for his 
first sighting of him/her in the big mirror book.

>biology in the form of the numerous animal hybrids.

I think it is fair to say Inire is/was a hierodule but I don't think he
was a Yesodi. It is my view that Inire was a crewman on Tzadkiel's ship,
rising as high as First Mate, but instigated a mutiny, was defeated by those
loyal to Tzadkiel (including Severian) and exiled to Urth. I think Inire's
lack of all heavenly accoutrements possessed by the other hiero-types suggests
he was off the ship before it arrived in Yesod.

>David Stockhoff- It's an abbreviation.

Yeah, it is confusing but perhaps intentionally and to be expected. The nomenclature
for the hierarchy of angels in Earth religion is even more confusing. I think the text
does call the Homo superior race created in Briah as "Hieros". It also mentions
Hierodules, Hierogrammates and Hierarchs. Was it Dan'l who took to using the term
"hiero-dudes" as a generic term for them all? I borrowed the concept but use the more
sober term, "hiero-types".

>...More importantly, it fits their proposed (observed?) ability to squeeze 
>that pops up here and there.
 
I agree, though by the time of Short Sun writing, Wolfe seems to have softened his view of
such women. Seawrack does not possess the inherent repulsiveness of Juturna. (since mythology
conflates undines, mermaids and sirens I am pretty sure Wolfe meant there to be a connection
between these two seductive, aquatic characters).

>And it makes Baldanders a straightforward key to the Beasts' nature. It explains the lack of 
>any hint of personality among the Beasts. In fact see no reason to assume they were 

I agree. Though I still think it is a good bet that Cilinia gave rise to Great Scylla (who might 
be Abaia).

---

From: larry miller <biglar1984 at gmail.com>
Date: Tue, 18 Oct 2011 15:21:02 +0000

Where in Urth does it say that?  It was always my understanding that
there were many alien beings on Urth and part of Severians
unreliability as narrator was his inability to distinguish them from
other beings.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 18 Oct 2011 15:25:13 +0000

--- On Mon, 10/17/11, Jeff Wilson <jwilson at clueland.com> wrote:

> From: Jeff Wilson <jwilson at clueland.com>
> I don't believe there are any strong distinctions. Before the Short Sun >rerconnage, the final word from on high was in URTH where the Yesodis >say there was no extraterrestrial higher life in Briah, only Man and >Man's modifications of himself and lower animals, and their >modifications, etc. 

I don't believe Short Sun changes this or retcons it, I think the Vanished People and the inhumi are man and their modifications of themselves. Tree genetic template + mankind = vanished people, etc.  The tree integration is simply a modification of man and the lower animals.

But that's just me I guess.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Tue, 18 Oct 2011 16:45:26 +0000

> that pops up here and there.

I'm not seeing any evidence the undines are squeezed off: Idas and 
Juturna seem to have distinct personalities. The pandours also seem to 
be undines, and their armored state heavily suggests they are either few 
in number or individually valuable or both, rather than pinched off a 
mountain-sized mass at need. That they are being deployed on a surface 
vessel also suggests that Juturna-class minions, who could convey them 
as fast or faster concealed beneath the surface, are spread a bit thin.

Growth is another important theme, it seems like it is one of the 
easiest modifications to do, and since it is established that it can be 
done during life by the examples of Baldanders and the Exultants, this 
does not rule out land-born humans becoming huge undines eventually. 
Juturna could have been equally likely as Jolenta to be expelled from 
the witches for being too lustful (she only wants the humans' love, 
recall) and fallen in with the Abaians.

Or she could have returned to her original family, the Abaians. It is 
very suspicious that Dorcas is seen to revive when she is put in the 
lake water, that the boatman has such a long life in frequent contact 
with the water, and they previously lived in a neighborhood surrounded 
by the river on three sides. If Severian already has undine blood in 
him, the attraction to a giant undine woman is much less improbable and 
consumation is less matter of scale than of time.

And it returns us to a Lovecraftian theme, as in "The Shadow Over 
Innsmouth."

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Tue, 18 Oct 2011 16:53:14 +0000

>> There are no Hieros left to be in contact with, just Hierodules.

It's also indistinguishable from the name for their forebears, and from 
similar abbreviations of Hierogrammates and Hierarchs.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 18 Oct 2011 19:01:29 +0000

>larry miller: It was always my understanding that there were many alien 
>beings on Urth and part of Severians unreliability as narrator was his 
>inability to distinguish them from other beings.
 
Yes, but I think the question is whether these aliens are entirely a product
of evolution on other planets or whether they are humans who left Urth in
earlier waves, mutated, evolved and are now returned.
 
>Marc Aramini: I think the Vanished People and the inhumi are man and their 
>modifications of themselves. Tree genetic template + mankind = vanished people, 
>etc.  The tree integration is simply a modification of man and the lower animals.

I think the model makes sense. The thing is, if this story is going to retain a
semblance of Judeo-Christian relevance, I think a human occupied universe makes
some sense. Nobody really wants a green blob or crystalline structure Jesus 
(well at least not Gene Wolfe, I guess).

>Jeff Wilson: I'm not seeing any evidence the undines are squeezed off: Idas and 
>Juturna seem to have distinct personalities.
 
So, I would say, does Tinkerbell Tzadkiel and it seems likely she was squeezed off.
Do you have any theory on what was going on with Great Scylla and the small army of
presumably detachable women that seem to be growing from her back?
 
>The pandours also seem to be undines, and their armored state heavily suggests they are 
>either few in number or individually valuable or both, rather than pinched off a 
>mountain-sized mass at need.
 
Well, I think we agree that the pandours of Erebus are akin to the undines of Abaia, 
pinched off or not. But since we don't see them in action, the armor could be a mostly a
literary device to show they are warriors (as their pale skin is to show they are from
the south/antarctic).
 
On the other, it may be that the pinching off process isn't quite a snap for megatherians
as Tzadkiel makes it appear.  If Seawrack is a pinched off agent from the Mother (and I 
know that isn't a certain thing) it would seem The Mother decided it was more expedient to
use the already created siren after her arm got shot off, rather than create a new one.

>by the river on three sides.
 
I think this is an interesting theory. I especially like the observation of the
riverine nature of Dorcas and her husband's house. It kinda feeds into my own
theories actually. 
 
There are three old boatmen who all seem to have a special interest in undines. 
One is Dorcas' husband. Another is on the dock after Severian is rescued from drowning. 
The third is Maxellindis' "uncle". I suspect all three are (essentially) the same person.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Tue, 18 Oct 2011 21:38:43 +0000

> So, I would say, does Tinkerbell Tzadkiel and it seems likely she was

Tzadkerbell and the Captain have different responsibilities and moods, but
both are pretty indulgent to Sev. Plus, they acknowledge they are divided
from the same greater being. Juturna and Idas also have much more
distinctive names than Zak and Tzadkiel.

> presumably detachable women that seem to be growing from her back?

I still haven't gotten around to those, but it's clear to me from the list
chatter that the Short Sun books have numerous continuity conflicts with
the New Sun books.

> literary device to show they are warriors (as their pale skin is to show

How do we know they are Erebus'? Don't his overtly attested forces come
over the ice onto the land like light infantry? The pandours are heavy
marine forces.

I don't see that skin color supports their Ereban origin. Fuegians would
have to sit at the back of an Alabaman bus, there's no Antarctic natives
to judge by, and arctic indigines like Sammi and Inuits are also darker
than the average caucasian. Maybe if they are white like cavefish from
living in Ereban darkness under the ice or even in some of his lava tubes.

> riverine nature of Dorcas and her husband's house. It kinda feeds into my

Their house and neighborhood is also covered with green growth, like the
green of the undines' hair, the Green Man's pond scum, and the giant
sloth's coat at the Well near the fountain, though that is a thematic link
rather than a continuitous one. Still, a pretty soggy outfit in moist,
sultry company.

> The third is Maxellindis' "uncle". I suspect all three are (essentially)

Agree on the first two. The interest in undines doesn't mean they are the
same person, essentially all boatmen would have an interest in undines
since their profession puts them in a place to encounter them most
frequently.

-- 
Jeff Wilson - < jwilson at clueland.com >
A&M Texarkana Computational Intelligence Lab
< http://www.tamut.edu/cil >

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 19 Oct 2011 01:11:14 +0000

> living in Ereban darkness under the ice or even in some of his lava tubes.
That was always my thought. Possibly the long winters at the Pole would 
be the cause. OTOH, such details don't need to correspond exactly to our 
world.
> rather than a continuitous one. Still, a pretty soggy outfit in moist,
Aha ....

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Wed, 19 Oct 2011 03:21:36 +0000

> be the cause. OTOH, such details don't need to correspond exactly to our

I wouldn't think so either, except for the inclusion of the discussion 
on how immigrant peoples come to resemble the likeness of the indigenous 
inhabitants.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 19 Oct 2011 04:47:51 +0000

>David Stockhoff: I'm not sure why Death + Sin = monsters, beyond that the whole 
>reason Adam and Eve were kicked out of Eden is that they sinned and thus 
>found mortality. Cue Pandora and her box.

Perhaps the monsters figure in if we add Adam's first mate Lilith (Jahi) to the mix.

After the failed relationship, she mated with a fallen angel and produced many of 

earth's mythic monsters. (also, child-stealing was her special province, a tradition

which extended to faerie folk and kelpies and such creatures who seem to lurk in the

shadows of Wolfe's stories)

>Jeff Wilson: How do we know they (the large pale pandours on the ship) are Erebus'?

Well, I don't suppose we can know but I find it to be a reasonable conclusion.

Erebus is said to command cold, pale warriors. The ship and the undines and the

voices seem to clearly invoke Abaia. I take this scene as symbolic of the alliance

between these two powers (or perhaps an even closer connection).

>than the average caucasian.

That's good anthropology.  But I interpret this idea in more literary terms.

The text does say Erebus resides in the Antarctic, like his volcanic namesake,

and that he commands pale warriors. Moreover, the most southern-residing character

we meet is Hallvard, who is light in coloration. IIRC, Ascians are pale also, so I 

have tended to think that pale color= colder home environment is a connection Wolfe 

uses in this story.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 19 Oct 2011 11:37:35 +0000

On 10/18/2011 11:21 PM, Jeff Wilson wrote:
> on how immigrant peoples come to resemble the likeness of the 
> indigenous inhabitants.
Right. But we don't know the pandours come from the southern peninsula. 
Since they arrive by troopship, they could be coming from anywhere, 
including farther south. Erebus is Darkness but also an Antarctic 
volcano. Since Antarctica lacks natives ....

On another topic, maybe the Wall is still useful after all. The 
troopship appears to have evaded any flyer patrols.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 19 Oct 2011 11:39:32 +0000

> shadows of Wolfe's stories)

I did not know that!

You're ahead of me.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 19 Oct 2011 11:54:58 +0000

From: Lee Berman 

>Gerry Quinn: 
> > Both sides use the alzabo glands, for example.  

> to come from angelic B, F and O.
They aren’t angels.  For example, they engage in technology transfer with Baldanders, who vivisects women.  The alzabo essence as used by the Autarchs is apparently benign [and the alzabo itself is described as having been brought from a distant planet for the use and benefit of mankind, although perhaps whoever said that was allowing him or herself a touch of irony — I don’t remember.  It may well be that they were initially confined to zoos or farms.  Like the inhumi, the alzabo would be simple animals if they did not feed on people.]

> angel analogs. Fallen angels on the other hand...yes that is a likely

The Eucharist is also the same sort of process as a diabolical Eucharist.  Might not this be the appropriate analogy?  There is certainly one analogical element, as in the autarchial process, the memory donor voluntarily offers himself as a sacrifice, which is not the case in the “diabolical Eucharist” of Vodalus and his followers.

> are not a part of this discussion.  

That seems arbitrary.  Both sides use whatever physical technology, biological technology or other magic is to hand, in my opinion.  That also seems in accord with the other works of Wolfe, who does not, I think, consider any form of technology intrinsically evil, but only the uses of it.

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111019/1aef55b8/attachment-0001.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 19 Oct 2011 12:16:50 +0000

From: Lee Berman 
> >larry miller: 

> > It was always my understanding that there were many alien 
 
> earlier waves, mutated, evolved and are now returned.

You suggested earlier that Wolfe indicated this somewhere in _Urth_.  Have you a link to this? 

> (well at least not Gene Wolfe, I guess).

I don’t see why not.  Wolfe’s aliens are often humanoid, but by no means always, and in many of his stories (certainly including the Urth cycle) he indicates that robots and androids as pretty much equivalent to people, and often morally superior.   Even if all the aliens in the stories evolved from humans (and I personally think it’s pretty clear that they did not) the robots and androids obviously cannot have.  A robot Jesus is not part of the Solar Cycle, obviously, but the concept would sit better with it than with most SF novels, crystalline structure or no.

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111019/9a4b5312/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 19 Oct 2011 13:25:31 +0000

On 10/19/2011 7:54 AM, Gerry Quinn wrote:
> *From:* Lee Berman <mailto:severiansola at hotmail.com>
>
> >Gerry Quinn:
> They aren’t angels. For example, they engage in technology transfer 
> with Baldanders, who vivisects women. The alzabo essence as used by 
> the Autarchs is apparently benign [and the alzabo itself is described 
> as having been brought from a distant planet for the use and benefit 
> of mankind, although perhaps whoever said that was allowing him or 
> herself a touch of irony — I don’t remember. It may well be that they 
> were initially confined to zoos or farms. Like the inhumi, the alzabo 
> would be simple animals if they did not feed on people.]

Is the term "angels" used here in its sense of "agents of good"? I'm not 
sure I see the slightest hint of morality or ethics anywhere in Briah, 
on any "side."

Then again, I don't see angels themselves as particularly "good."

> The Eucharist is also the same sort of process as a diabolical 
> Eucharist. Might not this be the appropriate analogy? There is 
> certainly one analogical element, as in the autarchial process, the 
> memory donor voluntarily offers himself as a sacrifice, which is not 
> the case in the “diabolical Eucharist” of Vodalus and his followers.
Again, I don't see any worthwhile distinction between fallen and 
unfallen technology. Both processes are unspeakable perversions but it 
is their users (and uses) that distinguish them.
> That seems arbitrary. Both sides use whatever physical technology, 
> biological technology or other magic is to hand, in my opinion. That 
> also seems in accord with the other works of Wolfe, who does not, I 
> think, consider any form of technology intrinsically evil, but only 
> the uses of it.
I agree with this, but I also see First Empire technology as of native 
derivation.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 19 Oct 2011 14:56:43 +0000

>Gerry Quinn: There is certainly one analogical element, as in the autarchial process, 
>the memory donor voluntarily offers himself as a sacrifice, which is not the case in 
>the “diabolical Eucharist” of Vodalus and his followers.

The process with the old Autarch does, superficially, seem more benign than the Vodalus
banquet and the voluntary aspect is probably part of it. But in my view, the old Autarch
is a somewhat ineffectual figurehead in front of the true power of of his vizier and he
is a sacrificial lamb for the hiero-types. He seems like a very sad and unfulfilled
human being. The alzabo-like potion did him no favors (nor Severian, really). Without it
he (Apian?) would have remained a honey steward and probably ended up like the rather 
happier character of Odilo.
 
>That also seems in accord with the other works of Wolfe, who does not, I think, consider 
>any form of technology intrinsically evil, but only the uses of it.

Given a purely literary reading of the text this might be so. But I am not only interested 
in the text but also the mental processes in the individual who created the text. I suppose
Biology is an inherently "ickier" science than physics but I am just saying I detect an
extra "ewww" factor in Wolfe's thinking about biology which goes back to 5HoC. (just had a 
thoughtflash of Jonas being disgusted with his meat parts; Sidero also. Perhaps WOlfe does
sympathize with them a bit).

>You suggested earlier that Wolfe indicated this somewhere in _Urth_.  Have you a link to this?
 
I find it inherent in the story. We are first introduced to cacogens as weird, ugly aliens. Later 
the text reveals that some of them (hierodules) are of human origin. Why not all of them?

>in many of his stories (certainly including the Urth cycle) he indicates that robots and androids 
>as pretty much equivalent to people. A robot Jesus is not part of the Solar Cycle, obviously, but the 
>concept would sit better with it than with most SF novels.
 
Perhaps. But it still doesn't happen. I think Long Sun would have been the perfect place for Wolfe to
create a non-human savior. Could have been a chem or a god in the mainframe. But nope. Once again,
a human gets the role.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 19 Oct 2011 15:27:00 +0000

--- On Wed, 10/19/11, Gerry Quinn <gerry at bindweed.com> wrote:

From: Gerry Quinn <gerry at bindweed.com>
Subject: Re: (urth) Urth-Earth links
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Wednesday, October 19, 2011, 5:16 AM

From: Lee Berman 

> (well at least not Gene Wolfe, I guess).
?This is from Gerry:
I don’t see why not. Wolfe’s aliens are often humanoid, but by no means always, and in many of his stories (certainly including the Urth cycle) he indicates that robots and androids as pretty much equivalent to people, and often morally superior. — Even if all the aliens in the stories evolved from humans (and I personally think it’s pretty clear that they did not) the robots and androids obviously cannot have. A robot Jesus is not part of the Solar Cycle, obviously, but the concept would sit better with it than with most SF novels, crystalline structure or no.

- Gerry Quinn
?In this case, I feel the human nature of a messiah is very very necessary to?Wolfe's orthodox redemptive mindset: for a true scapegoat or savior to be valid, it must be part and parcel of the group it redeems. 

Perhaps imitation approaches transubstantiation, but the possibility of goodness in humanity to be chosen over evil, coupled with the perfectibility of the soul, would certainly never preclude a human savior, (though, if we want to map a reconciliatory path to Severian, he may just be ultimately the projection of a very advanced machine system by the end of Urth)
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111019/fe63731b/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 19 Oct 2011 16:00:34 +0000

> sympathize with them a bit).

Life is corruption, literally and figuratively. To live is to rot and 
die (and rot again).

> the text reveals that some of them (hierodules) are of human origin. Why not all of them?

I wouldn't take it to the extreme, but I see a certain human 
echo-chamber aspect to Briah. It's like a petri dish for Man. If it 
isn't OF us, it reflects us.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Wed, 19 Oct 2011 16:20:01 +0000

> is their users (and uses) that distinguish them.

How is the analeptic use any worse than any other organ donation? Do you
hold with Christian Science or Jehova's Witnesses?

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 19 Oct 2011 16:25:17 +0000

From: Lee Berman 
> Gerry Quinn: 
> > There is certainly one analogical element, as in the autarchial process, 

> banquet and the voluntary aspect is probably part of it. 

More than that.  One can argue that it symbolises a real Eucharist, as distinct from the diabolical one of the Vodalarii.

> But in my view, the old Autarch

One could make a similar argument regarding the life of Jesus Christ.  Doing one’s duty for the people of Urth is not necessarily pleasant or comfortable, nor does it make one a dupe.

> sympathize with them a bit).

I think you’re projecting.  Sure Wolfe’s robots are sometimes a bit disgusted by flesh, or feel themselves superior, like the narrator of Eyebem.   In All the Hues of Hell, by contrast, the robot feels like an equal, and hopes to have a relationship with a human woman.  In Long Sun, the chems are superior in some ways and inferior in others.  In Fifth Head, Mr. Million is not a perfect copy.

 
> the text reveals that some of them (hierodules) are of human origin. Why not all of them?

Uh... the tentacles and stuff?

There’s also the point that in Wolfe, Earth itself is more often than not the native home of non-human intelligent races.

> create a non-human savior. Could have been a chem or a god in the mainframe. But nope. Once again,

Is Silk a saviour?  He seems more of a Moses.  In Short Sun he may be more, but in this case he actually HAS melded with one of the digital gods of Mainframe.

La Befana might be a better example, in that the titular character seems to expect Jesus to be born again as a human on a planet where humans live along with an alien species.  But then again, she could be wrong.  She is alarmed by Zozz — could that be a subtle hint that the child she seeks will actually be born to one of Zozz’s people?

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111019/93fd8620/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 19 Oct 2011 16:35:47 +0000

> hold with Christian Science or Jehova's Witnesses?
Since both those sects define murder and suicide and messing with 
corpses as immoral, I guess I do!

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 19 Oct 2011 17:12:32 +0000

David Stockhoff wrote (19-10-2011 17:35):
> Since both those sects define murder and suicide and messing with corpses as
> immoral, I guess I do!

Interesting. Outside some parts of Christianity, I have seldom seen suicide 
considered immoral. Could you expand?

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 19 Oct 2011 17:22:16 +0000

On 10/19/2011 1:12 PM, Ant?nio Pedro Marques wrote:
> Interesting. Outside some parts of Christianity, I have seldom seen 
> suicide considered immoral. Could you expand?

Not really---I was actually just being snarky. I don't know of any 
examples outside The Big Three either. Even Islam disapproves of it.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Wed, 19 Oct 2011 17:23:19 +0000

> corpses as immoral, I guess I do!

How is messing with corpses immoral? Do they not allow embalming?

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 19 Oct 2011 17:29:59 +0000

> How is messing with corpses immoral? Do they not allow embalming?

Hey, it's not MY religion. Obviously there's a fine line that tends to 
be drawn around "proper" (and legal) and all other practices. Since only 
the Autarch practices this one, you could go either way: is it a 
legitimate part of a "cult of the Emperor"? or something to keep hidden 
from view? or both?

Any way you slice it, it's not normal!  (cue Church Lady). And worse, it 
resembles (as has been said many times) pagan slanders of Church 
practices. Parody or perversion, take your pick.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 19 Oct 2011 22:54:26 +0000

Gerry Quinn wrote:
> Yes, I think so. Probably Talos actually carries out any operations
> Baldanders needs to carry out on himself — maybe even the surgical fitting
> of gills.

I like it when Severian shows himself to be as dumb as us and misidentifies 
master and servant.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 20 Oct 2011 01:38:21 +0000

>Jeff Wilson: How is the analeptic use any worse than any other organ donation? Do you

As I see it the difference lies in that there is no consciousness in a liver or cornea. 

If a head transplant or brain transplant seems rather horrible, a partial version of that

as alzabo/autarch analeptic is, seems partly horrible.

When Severian discusses the topic with Ultan, he notes that Ultan gets a pretty disgusting

look of greedy desire on his face in considering the possibility of eating the bodies of

certain old masters and sharing their memories. I really don't think WOlfe intends this 

process to be considered a positive thing. Just like cloning, he explores the idea but

within the context of horror. (and WOlfe openly owns to appreciating and having an 

intentional element of horror literature in many of his stories).

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Thu, 20 Oct 2011 02:01:02 +0000

> as alzabo/autarch analeptic is, seems partly horrible.

If they are entered into freely, how are those horrible? It's not as if
Severian suffers from his participation, quite the opposite. Appian gets
less dead rather than more, and the predecessors also get to lend their
wisdom a bit longer.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 20 Oct 2011 02:13:33 +0000

> less dead rather than more, and the predecessors also get to lend their
 From that perspective, it's no different from getting scanned and 
uploaded. A little scary, maybe an ethical question or two, but you do 
it because the alternative is worse.

But that's almost a trip to the dentist in comparison. We're discussing 
cannibalism in the form of a mock Last Supper. I submit that there are 
other, formal  considerations here that are higher than choice and 
self-determination.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Thu, 20 Oct 2011 02:42:20 +0000

On 10/19/2011 9:13 PM, David Stockhoff wrote:
>>> If a head transplant or brain transplant seems rather horrible, a
>>> partial
>>> version of that
>>>

Like saving the world and preventing the extinction of the human race?

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 20 Oct 2011 11:19:41 +0000

On 10/19/2011 10:42 PM, Jeff Wilson wrote:
>>>> partial version of that as alzabo/autarch analeptic is, seems 
>>>> partly horrible.

No, that's not at all relevant to the point.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 20 Oct 2011 13:48:21 +0000

>Jeff Wilson: From that perspective, it's no different from getting scanned and

>David Stockhoff:  But that's almost a trip to the dentist in comparison. We're discussing
 
>Jeff Wilson: Like saving the world and preventing the extinction of the human race?

It isn't a idea which personally bothers me so much but I still get the impression Wolfe
himself is bothered. Adding to the Mr. Million and Typhon examples of the horror aspect
of one's consciousness being transferred to another body, I'll add Lemur's and the other
Ayuntamiento members' situation in Long Sun. Surely all these are presented as horror,
though the process was voluntary and even desired and by command. Are there other examples
from other stories?
 
I agree with Jeff that as Severian is becoming Autarch it is presented as a positive thing
(the "scarlet ruin" of the old autarch's face aside). After four books of being a 
wandering vagrant, Severian gets some power and luxury. He saves the memories and
provides a version of eternal life for all those previous autarchs. Life is good!
 
I just get the impression that in the broader picture of Wolfe's work, eternal (material) life
is not to be considered a good thing be it via cloning or robot existence or whatever.
Seeking it and achieving it inevitably lead to horror and misery.
 
I question whether Severian's autarchal status is directly necessary for his New Sun status. In
my view, the Hiero-types set up the New Sun quest for an autarch because they knew Severian
would be the autarch. The old autarch (and Ymar) fail not because they really failed a test but
simply because they weren't Severian.
 
It's been noted that, at minimum, the Hiero-types allowed Severian to participate in his brain-
feasts, so how could they be bad? In my view they allow a lot of bad things to happen because 
stopping them, enforcing human-level morality, is not their goal (a parallel to Earth's 
Judeo-Christian God).
 
Trying to grasp the "moral of the story" I see Wolfe's model being that humanity is being forged.
We can label the hammer as evil because it hits us, and the anvil as good because it supports us
but they both play an equal role in shaping us.
 
I think Wolfe uses divine beauty and horror in this story to provide us a way to distinguish good
from evil. We are SUPPOSED to choose good. But if we attempt to escape our humanity for a moment
and try to consider the universe from God's point of view we can sort of understand the necessity
of evil, even if we are always supposed to choose against it.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 21 Oct 2011 03:20:05 +0000

I had recently suggested that I thought Wolfe found Severian's meal of

the old Autarch's brain to be as diabolical as the Thecla meal and some

other examples of consciousness trading in Wolfe stories.

However I just found a previously unnoticed Wolfe quote which gainsays 

that idea:

>James Jordan: Now the climax of that inversion seems to be when Severian 

>actually eats the brains of the preceding autarch. Did you see that as another 

>form of the diabolical communion? Or something that was necessary? It seems to 

>be necessary to the novel.

>Gene WOlfe: What I was doing was to say that in order to be a good ruler you 

>must be familiar with the tradition of that rule---of that country and of the people 

>in the past who have administered that rule. No, not diabolical in that case. The 

>diabolical thing is more Vodalus and the graverobbers.

>James Jordan: Who are into it just for thrills.

>Gene Wolfe: Well, yes they are doing it for trivial reasons. Evil is always a 

>distortion or an exaggeration of something that is good. People don't understand 

>that now.

I'm not sure if this requires a revamping of my BotNS theory. On the other hand, 

Wolfe's last sentence here fits perfectly with it.

---

From: Bart Everson <b at rox.com>
Date: Sat, 22 Oct 2011 03:47:43 +0000

For what it's worth (not much in my opinion) *The Circus of Dr. Lao* was
made into a film, released in 1964, called *7 Faces of Dr. Lao*, starring
Tony Randall of all people. A very loose adaptation, and not at all
successful in my opinion, though some people seem to like it. You can get it
on Netflix etc.

Editor B
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111021/df34a9d8/attachment.htm>

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Sat, 22 Oct 2011 03:50:08 +0000

It also got referred to a number of times on Mystery Science Theater 3000... :)

________________________________
From: Bart Everson <b at rox.com>
To: The Urth Mailing List <urth at lists.urth.net>
Sent: Friday, October 21, 2011 10:47 PM
Subject: Re: (urth) the circus of Dr. Lao

For what it's worth (not much in my opinion) The Circus of Dr. Lao was made into a film, released in 1964, called 7 Faces of Dr. Lao, starring Tony Randall of all people. A very loose adaptation, and not at all successful in my opinion, though some people seem to like it. You can get it on Netflix etc.

Editor B

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111021/01c7e993/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Sat, 22 Oct 2011 16:54:22 +0000

Bart Everson wrote:
> For what it's worth (not much in my opinion) The Circus of Dr. Lao was made
> into a film, released in 1964, called 7 Faces of Dr. Lao, starring Tony
> Randall of all people. A very loose adaptation, and not at all successful in
> my opinion, though some people seem to like it. You can get it on Netflix
> etc.

A good film but a lousy adaptation. IMO.

-- 
Dan'l Danehy-Oakes