Subject: (urth) Father Inire-Hethor

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 13 Oct 2011 14:50:42 +0000

Andrew Mason: 
>I agree that the jungle guide is probably Inire. I don't accept most
>of the other identifications, because I don't think Inire is a
>shape-shifter (except, possibly, that he can turn himself into a
>tiger), so anyone Severian sees full-face can't be him (or, strictly,
>more than one person can't, see below).
 
I can understand this parsimony. An obscured face seems to be one of the
primary markers of an Inire appearance.

>Andrew Mason: I do think Isangoma might be Inire.
 
Yes, the physical resemblance and the shaman/isangoma names provide a 
fairly strong connection for me. But doesn't Severian see Isangoma's
face?
 
Anyway, I started out assuming the obscured face was a necessary feature of
an Inire doppelganger but I had to let it go. I think the various versions
of this character cannot be identified by one trait but rather by daisy-
chaining connections of one to the next with no one feature shared by the
whole.  Thus small, old, bent and House Absolute leads us to the cowled 
servitor as being Father Inire.  Small, old, bent, obscured face and being 
a silent guide leads from the cowled servitor to the jungle guide. Dark,
metallic skin and the shaman/isangoma connection leads us to Isangoma.
And so on. Where does it end?  I don't know.
 
Regarding shapeshifting, I think it would be more believeable if Father 
Inire could be identified as being of the same type as Tzadkiel.  I think
this may be possible.
 
Consider this sequence from the Jungle Hut: 
 
>Isangoma: "The Proud One knows Isangoma loves the Preceptress. He would save her 
>if he could."
 
>Marie: "Save me from what? Do you think there's one of your dreadful beasts here? 
>If there were, Robert would shoot it with his gun."
 
If we are looking to Isangoma to find other iterations of Father Inire, this line
might suggest Hethor. Hethor is an old, small guy and he has come to Urth from a
space ship. Both he and Inire seem to have a thing for young women.  But surely the 
most telling connection to Father Inire is their shared mastery of mirrors.
 
Hethor's speech is very difficult to understand. But I think using his babbling and 
some other clues, we can conclude a few things. He was a sailor on Tzadkiel's ship. He
served in various capacities, including First Mate.  He instigated a mutiny, which 
failed and he was expelled from the ship.
 
I don't think a regular human being would have the power to instigate a mutiny against
Tzadkiel so I don't think it is a stretch to consider that Hethor (and thus Inire) 
started as an angelic shapeshifter like Tzadkiel and retained those abilities in exile
on Urth.
 
I like this interpretation not only because it invokes a God-Lucifer scenario between 
Hethor/Inire and Tzadkiel but also because it jibes with the events Severian encounters
on the Ship in UotNS.  There is a mutiny, Severian does encounter a mutiny leader who
resembles Hethor and Severian is offered a chance to join the mutineers but chooses 
the right side to fight with.

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Fri, 14 Oct 2011 22:41:44 +0000

> From: Lee Berman <severiansola at hotmail.com>
> Andrew Mason: 
> a silent guide

(And talking with the Autarch.)

> leads from the cowled servitor to the jungle guide. Dark,

To my way of thinking, if "old and bent" is evidence that the servitor and the guide are Inire, it's evidence that Isangoma is not.

> And so on. Where does it end? I don't know.

I could never resist a challenge.

Severian meets Isangoma, who is naked, in Father Inire's Botanic Gardens. Same with Severian meeting Dorcas. She has an attractive slender figure, the female equivalent of Isangoma's "sinewy frame". Isangoma sees Severian as a tokoloshe, and Dorcas briefly sees him as a vampire. Isangoma tells a supernatural story that gets interrupted, and Dorcas tells Severian a story of the Conciliator and then can't remember the darker legends. Isangoma?banishes Severian from the hut, and Dorcas banishes him from her life. Who better to keep an eye on Severian at times and lead him to the right experiences than Dorcas? And of course, if Severian suspected Dorcas was Inire (or just Isangoma), he'd be reticent about it.

I can also do Isangoma as Severian or Agia, if anyone's interested.

> Inire could be identified as being of the same type as Tzadkiel. I think

If he looks like a bent old man and Isangoma, he has to be a shapeshifter (which means he could be Dorcas too).

[Hethor as?Tzadkiel-like shapeshifter]

> I like this interpretation not only because it invokes a God-Lucifer scenario 
> between? Hethor/Inire and Tzadkiel but also because it jibes
...

Pun on "jiber"?intended?

> with the events Severian encounters on the Ship in UotNS.

Jerry Friedman

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sat, 15 Oct 2011 04:04:23 +0000

>Jerry Friedman: Severian meets Isangoma, who is naked, in Father Inire's 

>Botanic Gardens.  Same with Severian meeting Dorcas.  She has an attractive 

>slender figure, the female equivalent of Isangoma's "sinewy frame".  Isangoma 

>sees Severian as a tokoloshe, and Dorcas briefly sees him as a vampire.  Isangoma 

>tells a supernatural story that gets interrupted, and Dorcas tells Severian a story 

>of the Conciliator and then can't remember the darker legends.  Isangoma banishes 

>Severian from the hut, and Dorcas banishes him from her life.  Who better to keep an 

>eye on Severian at times and lead him to the right experiences than Dorcas?  And of 

>course, if Severian suspected Dorcas was Inire (or just Isangoma), he'd be reticent 

>about it. I can also do Isangoma as Severian or Agia, if anyone's interested.

It might be tongue-in-cheek but it's not half bad. From my Father Inire theory

perspective we would expect both Severian's grandmother and grandfather to take

a similar view of him as they encounter him in the story

I think you go wrong in thinking Dorcas has been assigned to keep an eye on Severian.

She's been dead a long time and is a pure-hearted trustworthy character. But Agia is not. 

Even after her brother's death she keeps tracking him with the help of a space-faring 

mirror master. 

Her attempts to kill Severian are specious. The power that directs her 

knows he cannot be killed. But I think most of the adventures Severian is herded into 

are designed to test (and perhaps wrest) the one power the pagan gods never seemed to 

have- the power of true resurrection. The encounter with Dorcas, the avern battle, the 

Cumaean seance, the meeting with Typhon, Miles, the Old Leech, etc. etc. are all such 

tests of Severian's Christ-like ability.

In my view the testing of Severian by this pagan god-like power (Father Inire of course) 

makes its earliest appearance in time very late in the story, with the Ceryx encounter.

> between  Hethor/Inire and Tzadkiel but also because it jibes
...

Jerry Friedman: Pun on "jiber" intended?

Yes. Thanks for catching it! But also I like to use that word as often as possible 

to wage a small battle against a current trend of incorrect use of the word "jive" 

instead of "jibe" to mean "agreement".

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Sat, 15 Oct 2011 20:48:06 +0000

> tests of Severian's Christ-like ability.

Do you include Triskele in the series of tests? I believe that is the first time Severian enacts a resurrection, though he has already been rescued from death at least once (at Gyoll).

...ryan
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111015/a87e7028/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sun, 16 Oct 2011 02:58:22 +0000

>The encounter with Dorcas, the avern battle, the Cumaean seance, the meeting 

>with Typhon, Miles, the Old Leech, etc. etc. are all such tests of Severian's 

>Christ-like ability (to resurrect).

>Ryan Dunn: Do you include Triskele in the series of tests? I believe that is the 

>first time Severian enacts a resurrection, though he has already been rescued from 

>death at least once (at Gyoll).

That is such an excellent question on several levels!

When DO the powers-that-be first know that Severian is the one? Very early I think.

He finds Triskele outside the Bear Tower on an assigned errand/punishment. As a small

boy he is assigned to go to the Witches Keep where he encounters The Cumaean and Merryn

(both apparently ageless). He is assigned to go to Master Ultan in his library. In all

these assignments there is some tangential reference to the raising of the dead. I think

Severian's testing started early.

Ryan, we've discussed the issue of whether Severian is actively lying or is truly ignorant

about some issues that we readers can discern about him and his life. I think there is one

thing Severian is in true self-denial about, so much so that it becomes almost equally 

difficult for us as readers to believe it. That thing is:  SEVERIAN IS IMMORTAL. 

(and yes, that implies he is a god).

This is such a difficult fact to accept because we get the story in first person. We feel

all of Severian's hurts and pains and vulnerabilities. We can't help but feel with him that

he could die in any of his adventures. But he can't. Wolfe is more subtle about revealing 

that in the first four books, but in UotNS he slaps us in the face with it as hard as he can, 

over and over and we STILL can't quite believe it.

We might wonder why Juturna or some other undine saved Severian from drowning before the 

action of the story begins. I think it is because she is not, like human/pawns, bound by

linear movement/perception in time. She (like B, F and O) knew that Severian would be the 

New Sun and wanted to curry favor with him. Seduce him to their side.

I think if Juturna had not rescued Severian from the weeds of Gyoll, he wouldn't have died.

He would have done a self-resurrection a he did on the Sanguinary Fields. Or some hierodule

would have created an eidolon and that would have popped to the surface while Severian's old

body drowned and disappeared. 

Someone recently asked about the significance of Severian pondering his own skull after Urth 

has been flooded to Ushas.  I think it is a Hamlet-Yorick reference of course as Severian

ponders his own mortality. But it might also signify that he was able to live after the flood

and breathe underwater because he was another eidolon and that power was within himself, not 

because he finally allowed himself to be seduced by the mermaid/undine kiss which grants the

power to breathe underwater (as Baldanders experienced).

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Sun, 16 Oct 2011 05:22:22 +0000

>>Jerry Friedman:

>>[Isangoma is Dorcas]

>>Who better to keep an 
>It might be tongue-in-cheek

It is.

> but it's not half bad.
...

Thanks--praise from Sir Hubert!
...

>I think you go wrong in thinking Dorcas has been assigned to keep an eye on Severian.

Of course I don't really think that.
Jerry Friedman

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sun, 16 Oct 2011 11:19:17 +0000

From: Lee Berman 

> (and yes, that implies he is a god).

He certainly becomes effectively immortal - or at least he regenerates, like Doctor Who.  He becomes the Conciliator — I wouldn’t call the Conciliator a god as such, but he certainly has godlike aspects.

I wouldn’t say immortality necessarily makes one a god.  If it did, wouldn’t amoebae be gods?  That Severian is in denial about his nature may be tenable but I don’t think we are forced in that direction.  He tells us about his hypothesis that he is the first Severian, and after that he doesn’t talk much about his nature.  Like all such Wolfe heroes, he takes his cue from Jesus Christ and says things like “So you say” or some other such studious ambiguity when questioned about the matter.  (He is trying to be a Christian figure!)

> power to breathe underwater (as Baldanders experienced).     

If he had lived a life underwater, his skull would have moved, instead of staying where he drowned!

Also, Baldanders needed no mermaid’s kiss.  When Severian shares a room with him, he notices the strange scars on his neck.  Baldanders knows he will have to move to the water at some point in the near future (even now he can only get about on land with the aid of an antigravity belt), and has already equipped himself with gills.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111016/31816814/attachment-0001.htm>

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Sun, 16 Oct 2011 18:15:35 +0000

On Sun, October 16, 2011 06:19, Gerry Quinn wrote:
> I wouldn’t say immortality necessarily makes one a god.  If it did,
> wouldn’t amoebae be gods?

Amoebae are certainly not strongly immortal in the fashion of Severian;
they can be observed to die and remain dead when exposed to items as
benign
as distilled water.

-- 
Jeff Wilson - < jwilson at clueland.com >
A&M Texarkana Computational Intelligence Lab
< http://www.tamut.edu/cil >

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Mon, 17 Oct 2011 15:31:35 +0000

> When DO the powers-that-be first know that Severian is the one? Very early I think.

Strictly speaking, "our" Severian is always known to be the one by the 
agents of the Yesodis, from their meddling with the previous timeloop 
Severians. The cthonic powers are probably limited in the way that you 
detail, though.

> That thing is:  SEVERIAN IS IMMORTAL.
>

Or that he is a favorite pawn of the gods, and perhaps a demigod.

> body drowned and disappeared.

I agree with you here, except for 1) I believe the eidolon capability is 
limited to about the time of his elevation and later, and 2) Juturna has 
a second, purer motive below.

> power to breathe underwater (as Baldanders experienced). 		 	   		

I don't recall anything to suggest the skull Severian finds after the 
flood is literally his own. If it had some further plot function, the 
time travel would trump the laws of probability but it's ultimately just 
a stimulus to soliloquy and it could be any of the zillions of boy-sized 
skulls of similar vintage from the necropolis, if it turned out he 
actually drowned in the "current" timeloop.

His water breathing after the flood I believe is a mark of kinship with 
Juturna, along with her ability to access the corridors of time. In 
fact, I would say that it is as likely that Juturna is Sev's sister as 
Merryn. "Where is Severian's sister?" "She's right there, 100 feet tall! 
How could you miss her?"

-- 
Jeff Wilson - jwilson at clueland.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Wed, 19 Oct 2011 22:06:01 +0000

> Severian meets Isangoma, who is naked, in Father Inire's Botanic Gardens. Same with Severian meeting Dorcas. She has an attractive slender figure, the female equivalent of Isangoma's "sinewy frame"…

It seems to me that the Isangoma-Inire theory has more going for it
than the Isangoma-Dorcas or Inire-Dorcas theory. The difference is
that we have quite an elaborate backstory for Dorcas - though, to be
sure, not a complete one - and know more or less what she was doing in
the place where Severian found her, so identifying her with another
character would subvert what we think we know. Isangoma, by contrast,
is a mystery, with no other roots in the story, and has some
definitely puzzling features - why does he have an African name but
look South American? Why can he see Severian and Agia while Marie
cannot? This, I think, makes it not implausible that he is someone
else in diguise; and since Inire is known to be disguised on occasion,
and on one of his appearances is described as looking like Isangoma,
he is a likely candidate.

Of course, it doesn't have to be so. The problem with reading Wolfe is
that we know some things are hidden beneath the surface, but for every
proposed theory about them there are also rival theories which are
equally possible. Nevertheless it seems to me that this one is
relatively reasonable.

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Wed, 19 Oct 2011 22:09:50 +0000

Lee Berman wrote:.

 But doesn't Severian see Isangoma's
> face?

Yes, but Severian is allowed to see Inire's face once - the problem is
if he sees it more than once, in which case he should spot the
identity.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 19 Oct 2011 22:50:54 +0000

> he is a likely candidate.

More precisely, looking like we imagine Isangoma might look like if he 
were wearing anything and had aged some decades, but there is something 
shamanic about both of them.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 19 Oct 2011 23:19:13 +0000

From: Andrew Mason 

> equally possible. Nevertheless it seems to me that this one is
My theory is that Wolfe always hides things in plain sight.  We may be told things in passing, and miss them through not paying sufficient attention — but we are told all important plot elements.
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111020/06432c1f/attachment.htm>

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Wed, 19 Oct 2011 23:49:58 +0000

> My theory is that Wolfe always hides things in plain sight.  We may be told things in passing, and miss them through not paying sufficient attention — but we are told all important plot elements.

I also think he presents contextual clues, thens expects the reader to participate in solving mysteries.

For instance, Talos casting a glamor on Jolenta, Severian making a narrative point to recognizing the Badger... I think that is Wolfe sort of telling the reader to be on the look out for other like situations where Severian happens to not notice.

He shows us in the Pinakotheken with the moon man image that Severian can observe and report something but totally misinterpret or simply get it wrong.

These sorts of situational clues I think can go a long way toward looking the right way for riddles and demystifications.

I just haven't gotten there yet. :)

...ryan
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111019/436ac10e/attachment-0001.htm>

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Thu, 20 Oct 2011 00:11:26 +0000

On Wed, October 19, 2011 17:06, Andrew Mason wrote:
> Isangoma, by contrast,
> look South American?

How does he look South American?

> Why can he see Severian and Agia while Marie
> cannot?

How can we tell he sees Severian and Agia?

> and since Inire is known to be disguised on occasion,

How do they look alike?

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 20 Oct 2011 01:56:27 +0000

>>But doesn't Severian see Isangoma's face?

>Andrew Mason: Yes, but Severian is allowed to see Inire's face once - the problem is
>if he sees it more than once, in which case he should spot the identity.

The question for me is whether Severian would report his recognition of Father Inire

to us if he did spot the identity. And since Severian has been working closely with

Father Inire for 10 years as his vizier at the time of writing BotNS, I think that is

enough time for Severian to be able to spot him in retrospect (and that photographic

memory) and tell us whenever and wherever he is seen in the story.

Since Severian never tells us about a Father Inire appearance we might conclude Inire 

never appears. But if we think he DOES appear, then we have some very serious 

questions to answer about why Severian isn't telling us about him.

If Inire is just the cowled servitor and the jungle guide and Isangoma, then he doesn't 

matter very much. He is just a cameo appearance like Alfred Hitchock or Stan Lee popping

up briefly in their movies. And perhaps that's all Inire is...just a wink and nod. For me,

Severian's reticence must have more meaning than just to pull off this little parlour trick

of a couple cameos.

The linchpin for me is the leap of intuitive faith that Inire is Dorcas' husband. That ties 

him to the other two boatmen characters who talk about undines. WHich helps tie him to Hethor. 

Then there is Rusesind and Fechin in the mix. There are a few other appearances also (most 

notably Ceryx). 

If it is understood that Father Inire is filling all these roles he becomes more than a cameo. 

He becomes a hidden but essential part of the entire story from beginning to end. He is the 

Secret House to the main text's House Absolute. Hidden, but still continguously built within

the main structure of the text.  That's how I see him.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 20 Oct 2011 03:28:34 +0000

Lee Berman wrote:

> The linchpin for me is the leap of intuitive faith that Inire is Dorcas' husband.

I can't make that leap. Dorcas's husband is the man she is mourning at
the end of tBotNS. Inire is not dead, but her husband is.

-- 
Dan'l Danehy-Oakes

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 20 Oct 2011 03:37:07 +0000

> the end of tBotNS. Inire is not dead, but her husband is.

Yes.  conflating too many identities risks making the whole thing fall apart on a story level.  I don't like that trend in Borski's approach in general.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 20 Oct 2011 16:08:45 +0000

>Dan'l Danehy-Oakes: I can't make that leap. Dorcas's husband is the man she is mourning at
 
Yep, I understand. strictly for me, the preponderance of evidence on the other side 
requires me to get around that scene. Perhaps he isn't really dead. Or perhaps this
particular iteration of Father Inire died while others live on. I could almost imagine
a scenario in which this iteration was banished from immortality for falling in love...
but I don't really like speculating that far out.

>Marc Aramini: Yes.  conflating too many identities risks making the whole thing fall apart on 
>a story level.  I don't like that trend in Borski's approach in general.

>Marc Aramini: It's not hidden if you read Short sun looking for it, it almost jumps out.  
>I can't open the book without finding further evidence of it.
 
Yep, that's how the Father Inire theory is for me. It doesn't make the whole story fall apart
but actually binds it all together. I think Borski was right to look for copies of Father Inire
but horribly wrong in interpreting him to be a Moses figure.
 
For me, viewing him as a gnostic, pagan god figure like Dionysus, not only allows all the 
weird dreams and legends of BotNS to link together and make sense, it creates a perfect connection
to Long Sun and, especially, Short Sun.
 
I know some prefer their art to retain a bit of mystery but I am more content knowing (or
thinking I know) what everything means. With regard to BotNS, I'm now pretty comfortable.
 
p.s. I also think Borski goes a bit wrong in using the "aureate" imagery as the primary
way to identify Severian's family. It is probably intended but is of secondary importance.
Incest (and the desire for it) is the most important consideration. Again, it shouldn't
just be a parlour game to have hidden family members. I think there must be a purpose.
 
I think Severian deliberately disguises his family in the story (while being honest about most 
of his own personal foibles) as a matter of privacy and keeping skeletons in the closet. A similar 
consideration is behind his cloaking of Inire. Of course, Wolfe won't quite allow Severian to keep 
these secrets fully hidden. We must be given Doras-as-Grandmother as a starting point. Then moving 
on to Agia, Severa, Catherine, Juturna, etc. I know I'm unique in this view but it works for me, so 
what else am I gonna do?

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 20 Oct 2011 18:21:14 +0000

> but horribly wrong in interpreting him to be a Moses

Yeah, I feel like the tree thing is very very explicit but its ubiquitous nature in the text is ignored in lieu of attacking the straw man green is urth scenario.  I agree the monkey like features are an interesting correspondence, but I would like to see an overwhelming compendium of metatextual quotes such as I refer to below, over statements that claim the vegetable matter must have a purpose.

This was part II of my argument for that, referenced with quotes.  Nothing new, its almost ten years old.

"And yet it seemed irrational that so vast a quantity of vegetable matter should go to waste. 
Pas, who built the Whorl, would have arranged things better." 
(OBW 142) 

Thus Horn muses over the foliage on an island he visits. Certainly, we should take it as a hint that Wolfe has a plan for the verdure of the various whorls - the demiurge of Briah would never let such material go to waste. 

One of the most mysterious portions of On Blue’s Waters occurs when Horn falls into a pit on an island, and a stranger holds something to his forehead. This island-pit heralds the first actual appearance of the Vanished People in the text, and bears some examination. Horn’s description of the island and its makeup is paramount in importance: 

I saw the green plain part for us, ripped in two by the fury of the waves, and seeing it so - lifted by great waves at one moment, then crashing down upon the sea again at the next - I knew it for what it was. ... Great herbs (I do not know what else to call them) grow there that are not trees, nor grasses, nor ferns, but share the natures of all three. Their tangled branches, lying upon the surface, are draped with the smooth green life over which Babbie and I wandered. It may be that it covers them as orchids cover our trees here in Gaon, or as strangling lianas cover the cannibal trees of Green. Or it may be that they cover themselves with it as the trees of land cover themselves with leaves and fruit. I do not know. But I know that it is so, because I saw it that night. I saw that I had once thought islands torn like banana leaves, and tossed like flotsam by waves. 
(OBW 161) 

Horn sees the islands torn asunder - and afterwards a Vanished Person with four arms comes up from the sea and boards his boat. The island is made up of vine-tree symbioses, very similar to the ones on Green. In the same scene, Horn has a philosophical discussion with Seawrack about Pas? return: 

"He had planted himself, in a way, and grew again. Do you know about seeds, Seawrack?" 

"Planting corn. You told me." 

"He re-grew himself from seed, so to speak. That’s what a pure strain of corn does. It produces seeds before it dies, and when that seed sprouts, the strain is back for another year, just as it was before." 

"Do you think that the Vanished People might have done that?" 
(OBW 165) 

The return of the Vanished People is likened to the process of seeding corn. And when Horn falls in the pit, a vanished person appears to him. He states:

"...it was as if my spirit had gone and left my body unoccupied as it did on Green, but in this case it had returned, and my memories (such as they were) were those of the body and not those of the spirit." 
(OBW 195). 

Horn goes on to describe one of his visions in the pit: 

Once, as I lay there at the bottom of the pit, it seemed to me that a man with a long nose (a tall man or an immense spider) stood over me. I did not move or even open my eyes, knowing that if I did he would be gone. He touched my forehead with something he held, and the pit vanished. 
(OBW 203). 

This vanished person, who heals Horn, later identifies himself as Horn! 

There is a mysterious quality associated with blood and transformation. In the Eucharistic scene of In Green’s Jungles, Silk re-enacts the mass of the Catholic Church. Blood serves an interesting function even earlier: He pen-sheep and his family exchange the blood of a shearbear through a process called "Change blood" (OBW 261). The family identifies Horn as "You neighbor-man. ...Change blood Neighbor." This means that Horn has, in effect, through a blood transfusion, become a Neighbor. Later, he meets the neighbors and tells them that they can return to their world. The Neighbor he makes a deal with identifies himself with the statement: "?My name is Horn also" (OBW 272). Now for the intuitive leap: if the secret of the inhumi is that the blood of humanity affects their offspring, can we use this to help understand how this Vanished Person could also be Horn? Later, Silk will perform a ceremony of the Catholic Mass which symbolizes the
 transformation of vegetable matter into actual blood - transubstantiation: 

Then I broke the bread in two, laid half of it upon his altar, and poured wine over it ... He came, and stood behind me on the hilltop. I have been preparing myself to describe that the whole time I have been writing, and now that the moment has come I am as wordless as my horse. I knew that he was there, that if I turned, I would see them. 
(IGJ 235). 

Who are the creatures watching Silk in the forest? What do we normally find in forests? The trees, the Vanished Gods. We have met them before. After Horn’s little sleep under the tree in the wilderness, he even recognizes the tree as the Vanished God of Blue: "They see the Vanished People sometimes, they told me. Sometimes the Vanished People even help them. That is good to know. I asked them about the Vanished Gods. They said there was one in the forest, so I told them about him." (OBW 381). Somehow, the tree must be the Vanished God that Horn speaks of, for it allowed the transmigration of Horn’s soul into Babbie. When Horn fell into the mouth of a tree on his island and into the "pit", he was effectively eaten. His blood was used to create a new hybrid: the next generation of Neighbor. 

The trees are connected to the vanished people over and over again: a man named Barsat claims to have encountered the Vanished People on three occasions "and felt sure they were by no means friendly. ... He said he was going into the jungle to cut firewood when he saw several standing or sitting in thickets and regarding him in a less than friendly way, and turned back" (OBW 213). Continuously throughout the text, the Vanished People will be linked to the trees. Indeed, in the very end of Return to the Whorl, Hoof looks through the ring of the narrator and sees a Vanished Person sitting on a huge tree that was previously invisible. 

We find that trees permeate almost every aspect of the text, from weeping at the death of Krait to making up entire island chains. Now for the second loaded word: Corn. Of course, Silk is associated with Corn. There are some other properties of Corn that should be examined: 

In plants a doubling of the amount of DNA has been observed to create new species and is believed to have been the basis for the formation of wheat, corn and many other useful plants. It is called polyploidy. In one generation, a new species of plants is generated. There is no gradual evolution of parent to daughter species. Furthermore, the new species are incapable of crossing with the parent. Polyploidy involves doubling the number of chromosomes. In normal reproduction of eukaryotic cells, the chromosomes must double and then separate. In the case of polyploidy, the cell division after doubling does not take place and one is left with a cell of double the number of chromosomes. But this will be two identical sets, without any new information. If you had 23 pairs you will now have 46 pairs. Corn and other crops are usually considered polyploids of smaller native species. [emphasis added] 
( http://www.madsci.org/posts/archives/dec99).

With this in mind, we can look at some events from the very first chapter of the book: 

"The point that you’re both forgetting .... I’m not sure how I can explain. We call this whorl Blue, and call our sun here the Short Sun."

"Sure." 

"At home, we called the whorl our ancestors came from the Short Sun Whorl. ... I remember talking with Patera Silk about all the wisdom and science that we left there...." 

"I don’t see what any of this has to do with maize." 

"It has everything to do with it....We need new seed, Hide. More than that, we need pure strains that we can cross for ourselves." 
(OBW 30-31) 

The discussion of corn inevitably invokes hybridization, for corn is one such hybridization. Its genetic number is 4n, twice that of diploid organisms such as human beings. Plants often form new species in just ONE generation by this crossing over: without a reduction in genetic material, the daughter plant has twice the genetic complement and can no longer breed with the parent plant, effectively creating a new species. Corn is polyploid. Hybridization and doubling ... let’s keep that in mind, since it might have "everything to do with [the Short Sun Whorl]". Horn obviously believes that the corn and its implications has some import for the whorl that they live on. 

Notice that Seawrack and the narrator talked about Pas regrowing himself like corn ... and they also talked about the return of the Vanished People as a process similar to corn. Notice that Horn is identified as a Vanished Person by He-pen-sheep because he has shared blood with him. Finally, notice that the trees "eat" and that the island on which Horn fell in the pit and found himself in close quarters with a vanished person was composed of trees. Why have the vanished people chosen Horn as the man to decide whether they can return to Blue? Because he is the mechanism of their return: he was eaten, and his blood was used to create a plant-human hybrid: the Vanished People. Of course, he wasn’t the first human to be eaten. The Vanished People were around a long time before the whorl ever sent any landers down to colonize Blue or Green. 

Just a few more telling passages. As Horn approaches his fateful island, he states: 

Green is great in the sky. Like the eye of a devil, people say; but the truth for me is that it is so large that I look up at it and think on other days, and fancy sometimes that I can smell the rot, and see the trees that are eating trees that are eating trees. I never hear the wild song of the wind without recalling other days still, and how we built our house and our mill, Nettle. ... Time is a sea greater than our sea. You knew that long before I went away. I have learned it here. Its tides batter down all walls, and what the tides of time batter down is never rebuilt.
(OBW 159) 

Here we have a discussion of the cannibal trees and a philosophical discussion of the nature of time. Why would Green evoke thoughts of the passage of time? One final connection needs to be drawn. If the inhumi rely on the blood of humans to maintain their sentience, then how are they related to the Vanished People and their trees? 

Look at the myths of the inhumu: 

An inhuma was caught alive last night, and today I was forced to watch as she was buried alive. ...These people, like people everywhere here, seem to fear that an inhumu may live on even with its head severed. That is not the case, of course; but I cannot help wondering how the superstition originated and became so widespread. Certainly the inhumi have no bones as we understand them. Possibly their skeletons are cartilage, as those of some sea-creatures are. On Green, Geier maintained that the inhumi are akin to slugs and leeches. No one, I believe, took him seriously, yet it is certain that once dead they decay very quickly, though they are difficult to kill and can survive for weeks and even months without the blood that is their only food. 
(OBW 108-109) 

Further descriptions compare them to snake-like beings, and Jahlee constantly clings to men like a vicious liana vine. Indeed, it is entirely conceivable that those details are important. The lesser vines of the Vanished Gods would have characteristics similar to the traits of the inhumi, if they could eat, recombine, and spit out copies as the trees do. They might be composed of hard proteins or polymers, and saprophytes would easily consume the dead vegetable matter that actually composed their body. In simpler, less evolved states, the inhumi/vine would certainly not be susceptible to beheading. And look at the most telling evidence: they can survive for extended periods buried underground. 

We must always keep in mind the special talent of the narrator: he can walk through brush as if it weren’t there. He can send his spirit forth in his "dreams" to distant locales, but only when an inhumi (or Vanished God or Person) is at his side. At one point he projects his spirit without the aid of an inhumi next to him, and ponders how it happened. Certainly, at the time he had his staff. Look at the description of the creation of his staff: 

[Cugino walked] to a huge tree embraced by a vine thicker than my wrist. Two mighty blows from the axe severed its stem twice, and a third a thick branch at the top of the severed portion. ... He tore the section that he had cut off the tree (which must have been thanking him with all its heartwood) ... Before I forget, I ought to say that what my very good friend Cugino called a vine was what we called a liana on Green. Green is a whorl made for trees, and Green’s trees have solved every problem but that one. One might almost call it a whorl made by trees. 
(IGJ 16-17)

What is the problem on Green? The inhumi - and the narrator’s staff later scares a few people, and seems to have a bit of a face. There is a bumping in the night in Dorp. We can infer that the staff of the narrator is a primitive, unevolved inhumi. But thanks to its feast on Silk’s blood ... its children won’t be. It also allows him to perform his astral traveling pretty much whenever he wants. With this origin in mind, doesn’t the myth of the inhumi’s strange properties make more sense?

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Thu, 20 Oct 2011 19:04:09 +0000

> How does he look South American?

The jungle guide and his two young companions are described as looking
like Isangoma; they seem to pass for natives of that jungle, and
certainly are not African. 'Though the first two were younger and the
third much older, all three recalled to me the naked man I had once
seen in the Jungle Garden.  They were as naked as he and had the same
dark, metallic looking skin and straight hair.' (COTA 28.)

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Thu, 20 Oct 2011 19:08:00 +0000

Gerry Quinn wrote:

> My theory is that Wolfe always hides things in plain sight. ?We may be told things in passing, and miss them through not paying sufficient attention — but we are told all important plot elements.

I agree in principle, but his idea of telling us may not be ours. He
thinks he told us that Pike was Blood's father. I suspect he thinks he
has told us that Merryn is Severian's sister. Given that, it's not too
implausible that he thinks he has told us that Isangoma is Inire.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 20 Oct 2011 19:17:58 +0000

On 10/20/2011 12:08 PM, Lee Berman wrote:
> I think Severian deliberately disguises his family in the story (while 
> being honest about most of his own personal foibles) as a matter of 
> privacy and keeping skeletons in the closet. A similar consideration 
> is behind his cloaking of Inire. Of course, Wolfe won't quite allow 
> Severian to keep these secrets fully hidden. We must be given 
> Doras-as-Grandmother as a starting point. Then moving on to Agia, 
> Severa, Catherine, Juturna, etc. I know I'm unique in this view but it 
> works for me, so what else am I gonna do?

Well, if Inire is the boatman, he is (presumably) Sev's grandfather, 
which makes him a family member as well, so no other reason is needed. 
But what does this general family-hiding do for Sev? After all, he 
couldn't have had sex with all of them. Some narrators might not wish to 
get into messy details like, "My parents split when I was 10 after my 
dad went to jail for molesting me and my mom and I lived in a trailer 
where my mom had lots of "friends" overnight ... " etc. But he grew up 
in the Citadel---none of these things happened or could have happened.

The most rational approach I can come up with is that Severian is 
consciously working in the broad genre of "rags to riches"---not the 
American version of the self-made man getting stinking rich, but more 
like an Abraham Lincoln who rises to power from humbly virtuous yet 
ignorant beginnings, paralleling his "bad man becoming a slightly less 
bad man" path. As an ostensible orphan he needs to hide (1) anything 
that mentions any living family (2) anything that makes him look too 
awful (homicidal, criminal, rapacious, innately cannibalistic), though 
this is debatable (3) any hint of excessive (or excessively 
aggrandizing) assistance from others.

That's the surface argument. What complicates it is that the entire 
thing is ironically undermined by Wolfe, so it's hard to see. Sev 
violates all these rules. There are clues he lets slip about his 
connections and his destiny (the crypt). He acknowledges plenty of help, 
but naturally never spells out that he is a puppet. His "virtue" is 
being a torturer. He may or may not have figured out the identity of his 
father, but his father is not interesting or evil enough to be useful to 
the theme. And so on.

Given this, there would be other reasons (#3) to hide Inire other than 
his being Sev's grandfather, but if he is, that gives 2 reasons (#1 and 
#2, although we already have Dorcas for #2).

However, there's the subversive argument to account for. Expressed as a 
rule, my argument would be "Everything Severian hides, he reveals." That 
is, if he does not reveal it with plain clues, it's not a secret. A 
secret that is too deeply hidden or speculative does not count as 
revealed and fails to support the rhetorical structure that defines the 
whole novel. We can argue, but Wolfe's overall purpose should be kept in 
mind: if nobody gets the joke but a small minority, it's probable there 
was no joke at all. And the above "3 silences" should govern all cases.

I don't pretend this framework solves everything or does any new work. 
I'd put Dorcas, Sev's father, and Sev's status as a puppet of aliens 
clearly in the Open Secret category. The others are tough arguments to 
make, as we already know.

---ID of his mother and sister is suggested, but Severa has so many 
candidates with no clear mention of any twin. We know Sev slept with 
Dorcas and others, but a twin sister should be easier to spot. And since 
Sev needs to deny his parents whoever they are if he can, sleeping with 
a woman does not make her a family member (maybe a cousin at most).

---Inire = grandfather. There is no evidence Inire directly helped Sev. 
We can imagine he did, and we can guess Inire knew who he was and acted 
accordingly, but that requires going a step beyond evidence. The slight 
clues to Inire as boatman are contradicted severely by the death of the 
boatman. If Inire is a time traveler who died before he worked for the 
Autarch Severian, that could work. But the circumstantial evidence that 
he time-travels (or time-dilation-travels) are contradicted by arguments 
that Inire is stuck on Urth.

And so on.

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Thu, 20 Oct 2011 19:26:32 +0000

.

> questions to answer about why Severian isn't telling us about him.

Because he is telling us about his expericence as it happened at the
time, and he didn't know it was Inire then?

> Severian's reticence must have more meaning than just to pull off this little parlour trick

I think there is a definite plotline involving Inire, which is a
mystery as it unfolds, but is fairly clear by the end. Inire is
tracking and guiding Severian, which becomes clear, if it wasn't
earlier, with Rudesind in the House Absolute, who actually _says_
quite openly that Inire told him what to say. We can also tell that
Inire  is in cahoots with the Autarch, since Rudesind guides Severian
to the Autarch. What we don't know at that point is to what end they
are guiding him and why. In the end we discover this: the purpose is
that he should kill the Autarch and become his successor; and the plot
began when the aquastor Paeon told the Autarch of his significance, on
the night when he visited the House Azure.

I do feel that, if Inire appears in three volumes, it would be good if
he were in the fourth as well, so I have tried to find him in SOTL.
The only possibility I can see is the autochthon disguised as an
autochthon who comes to the masked ball - another covered face.
Perhaps Severian has misinterpreted his disguise?

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 20 Oct 2011 19:34:17 +0000

On 10/20/2011 3:17 PM, David Stockhoff wrote:
> ---Inire = grandfather. There is no evidence Inire directly helped 
> Sev. We can imagine he did, and we can guess Inire knew who he was and 
> acted accordingly, but that requires going a step beyond evidence. The 
> slight clues to Inire as boatman are contradicted severely by the 
> death of the boatman. If Inire is a time traveler who died before he 
> worked for the Autarch Severian, that could work. But the 
> circumstantial evidence that he time-travels (or 
> time-dilation-travels) are contradicted by arguments that Inire is 
> stuck on Urth.
I want to partly retract the above. I think I meant to write that 
Inire-as-boatman did not help Sev.

Inire definitely was involved in guiding Severian, as I implied earlier 
in the post.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Thu, 20 Oct 2011 19:52:17 +0000

> dark, metallic looking skin and straight hair.' (COTA 28.)

It's odd that Severian doesn't remark on those attributes in the actual 
hut scene, with four white people for contrast. How commonly would Sev 
have encountered autocthons at the Citadel or in the Algedonic quarter?

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 20 Oct 2011 20:02:43 +0000

On 10/20/2011 3:52 PM, Jeff Wilson wrote:
> It's odd that Severian doesn't remark on those attributes in the 
> actual hut scene, with four white people for contrast. How commonly 
> would Sev have encountered autocthons at the Citadel or in the 
> Algedonic quarter?

I'd guess rarely if at all, before Thrax.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 20 Oct 2011 20:58:55 +0000

>David Stockhoff: What complicates it is that the entire 
>violates all these rules.
 
Yes. It can be difficult to keep in mind (more difficult for some than others)
to remember that there is no real Severian who is messing up the story and
missing things and/or trying to hide things from us. If there were, he would
do a much better job of it. Sadly, for Severian, he has an evil demiurge as
a creator who toys with him and forces him to reveal embarassing things he
doesn't want to reveal. And the demiurge does this simply for his own pleasure
and to entertain his audience.
 
>We can argue, but Wolfe's overall purpose should be kept in 
>was no joke at all.
 
Yes, I consider this to be the most potent and substantial objection to my 
Father Inire story. I take it seriously.
 
>Dorcas and others, but a twin sister should be easier to spot.
 
If she were easier to spot, like Dorcas-as-Grandmother, she'd long ago
have been spotted. Clute's insight of Catherine-as-mother took a long 
time for recognition. Perhaps other family members are even more cryptic
to recognize. There is no clear mention of a twin, of course but thanks
for reminding me that among the other evidence for Jolenta-as-Severa there
is Severian's remark that the waitress seems to be his same age.
 
>The slight clues to Inire as boatman are contradicted severely by the death of the 
>boatman. If Inire is a time traveler who died before he worked for the Autarch 
>Severian, that could work.
 
Urg. Nah, none of that stuff ;-). As my recent post suggests, the best explanation
for the dead Dorcas' husband is that he is merely one iteration of a being who can
make copies of himself (perhaps an iteration who lost immortality by falling in love)

>Andrew Mason: but is fairly clear by the end. Inire is tracking and guiding Severian
 
Yes. But for me that observation becomes more potent if it is recognized that Hethor,
the old sailor (boatman), mirror master, is a version of Inire.
 
>he were in the fourth as well, so I have tried to find him in SOTL.
 
Consider the flowery, grandiose language used by Inire in the letter Rudesind brings 
to Severian. Does it remind you of another character's writing and speech? Hint: 
someone who seems to know a great deal about the past and future history of Urth and
has rather miraculous powers of persuasion and anatomical transformation. A character
who does not possess a saint name but, like Inire, one from Greco-Roman mythology.
 
What about the fifth book? Given his 1000 year life span and cosmic origin, shouldn't
he appear in that story? I think he does as the mutinous sailor who resembles Hethor.
And also as Ceryx, who is cowled, who seems to be tracking Severian and who seems to
have some superhuman power.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 20 Oct 2011 21:18:19 +0000

> and to entertain his audience.

:)

> is Severian's remark that the waitress seems to be his same age.

True. I think Severa would necessarily be a twin; she need not look 
exactly like him. Others would have noticed if Jolenta resembled him at 
all, however (hmm).

> make copies of himself (perhaps an iteration who lost immortality by falling in love)

Then of what race is Inire? At any rate, do you see the boatman as 
deliberately guiding or helping Severian? He does after all not hide 
Inire completely, merely failing to connect the dots; the dots are 
there. The boatman seems to be there to explain a few things (Inire 
planted the averns) and give Dorcas a name and identity. These do not 
help Severian, but us. If anyone brings up Dorcas, it's Severian, and 
Dorcas does nothing to help Sev on his way to the throne.

> have some superhuman power. 	

Pardon me for continuing to inflict my arguments on you---or rather my 
restrictions---but do you see these identifications as something Sev 
would want to hide? (Let alone whether they are "revealed.") Do these 
characters help Severian?

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 20 Oct 2011 21:28:19 +0000

>> ...the best explanation for the dead Dorcas' husband is that he is
>> merely one iteration of a being who can make copies of himself
>> (perhaps an iteration who lost immortality by falling in love)

> Then of what race is Inire?

While I remain extremely dubious here, one can see the outlines of a
grand unification theory based on the already-mooted idea that humans
and human descendants are the only true sentients in the Solar
universe. This would make Inire human or human-descended, in which
case he could indeed father Ouen on Dorcas (though, if
"human-descended," he would have to be a fairly _close_ human
descendant, since Ouen is fertile).

Oh, and somewhere back there, someone wrote...

>>> he were in the fourth as well, so I have tried to find him in SOTL.

I don't think that's necessary. tBotNS was designed as a trilogy, and
the division of book 3 into tSotL and tCotA was a late decision
because volume three had gotten too big. There is no necessity that
someone who is designed to appear once-per-book would appear in both
of them.

-- 
Dan'l Danehy-Oakes

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Thu, 20 Oct 2011 23:28:55 +0000

> make copies of himself (perhaps an iteration who lost immortality by

I don't think he has immortality to lose; he is conspicuously absent after
Sev's departure to Yesod.

> who does not possess a saint name but, like Inire, one from Greco-Roman

Juturna?

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 21 Oct 2011 03:05:26 +0000

>David Stockhoff: Pardon me for continuing to inflict my arguments on 

>you---or rather my restrictions

Not at all. They are welcome as they may assist me in polishing the 

theory and mostly because they are not designed to set up strawman arguments 

to make my theory easier to knock down but rather seem an earnest attempt at

seeing someone else's point of view.

>deliberately guiding or helping Severian?

>...do you see these identifications as something Sev 

I'm not sure I understand your question. It may be we are starting with

different assumptions? I think it was Borski's mistake to assume Father

Inire was trying to help Severian become the New Sun, ignoring entirely

the obvious differences WOlfe gives Inire and The Cumaean vis a vis the

hierodules Famulimus and Barbatus, who are definitely helping him.

As I see it, Inire and the Cumaean are not trying to hinder Severian from

his destiny but they have their own agenda and are trying to enact it 

while they have the opportunity. I see them as fallen angel analogs. From

another perspective, they have eaten from the Tree of Knowledge but not the 

Tree of Life. Their knowledge has prolonged their lives but not as they might 

have wished for. They are old and shrivelled and cursed by their long lives.

This is in direct oppositon to Famulimus and Barbatus who are superhumanly

beautiful and happy in their short lives.  They assist Severian, who is immortal 

and destined to be the New Sun and to return in time and be the Conciliator as the 

Increate has written. Nothing can change that.

In my view, Inire and the Cumaean have tried every foul means of extending life at

their disposal: making zombies (Zama), head-splicing (Typhon), Cloning, ghoulish

eating of the dead, cosmic seances, etc. Nothing really works.

But they know the Conciliator who disappeared ages ago will return one day as the New

Sun and he will have the true power of healing and resurrection they desire. So they

spend 1000 years preparing a Commonwealth (and an enemy in the Ascians) and a dozen 

other strategems to try to wrest the secret from this guy when he appears, while he 

is young and dumb and unaware of his status.

They set up a meeting with Vodalus in the graveyard.  They set up an avern duel. They 

set up a meeting with Inire's dead wife's corpse. They set up Thecla and a diabolical 

eucharist meal. They set up a meeting with Typhon's corpse and a resurrection seance. 

They try killing him and other people around him over and over, in hopes of getting

his secret. Over and over Severian's adventures lead him to unconciously use his power

around people (like the Old Leech) who want to learn the secret.

I think that sums up where my theory stands now. Other questions might inspire other

wrinkles to sort out.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Fri, 21 Oct 2011 04:42:24 +0000

> I'd guess rarely if at all, before Thrax.

Perhaps Nessus is full of so many other racial types that this 
particular one doesn't stand out?

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Fri, 21 Oct 2011 04:50:56 +0000

> descendant, since Ouen is fertile).

Perhaps Inire is only a cousin to the heirodules because he was 
specially made to include Urthly human seed. Alpheta mates with Sev so 
that his seed can be integrated with the White Fountain. Where else 
would they get human seed?

Ymar? Or--- surely not Appian? He was emasculated and sent back to Urth. 
But if the gonads stayed in Yesod, they would be very useful in  making 
a purpose built, human-like agent to further their plot. But then the 
humanness leads him on his own agenda...

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Fri, 21 Oct 2011 12:19:12 +0000

On Oct 21, 2011, at 12:50 AM, Jeff Wilson <jwilson at clueland.com> wrote:

> Perhaps Inire is only a cousin to the heirodules because he was specially made to include Urthly human seed. Alpheta mates with Sev so that his seed can be integrated with the White Fountain. Where else would they get human seed?

This may sound radical, but is there ANY chance that Inire could be the offspring of Apheta and Severian?

I suppose the story arc of multiple cycles of Severian getting closer to Ymar may throw a wrench in Inire existing before the New Sun is returned, but with bidirectional time flows, does it not stand to wonder?

...ryan

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 21 Oct 2011 13:04:24 +0000

>Ryan Dunn: This may sound radical, but is there ANY chance that Inire could be the 
>offspring of Apheta and Severian?

At a glance, this theory sounds as insane as any of my theories do. But, for me it 
gains a lot of credence if we can likewise consider that Father Inire's sowing
of wild oats gave rise to Severian.
 
RttW has that cryptic but in some ways clear description of an ambiguous father-son
relationship between Typhon/Pas and The Outsider. Wolfe's linkage of The Outsider to
Dionysus suggests a parallel father-son ambiguity to that of Zeus and Dionysus.
 
My current guess is that Inire started out serving Tzadkiel but, like Lucifer, mutinied
and fell from grace to Urth. We know Tzadkiel can break off shape-shifting portions of 
him/herself to serve in various capacities as his/her agents-crew. Perhaps Inire started 
out as one of them?
 
Ryan, would your theory work if the Severian-Apheta mating actually produced Tzadkiel (and
thus, indirectly, produced Inire)? Tzadkiel is extremely deferential to Severian 
despite Severian's very inferior human status and understanding of what is happening.
 
Tzadkiel says he was an acolyte of Severian in a previous iteration. Could Tzadkiel's
admiration for Severian be partly that of a son to his father?
 
Severian spawning Tzadkiel spawning Severian makes a nice parallel to the human race
spawning the hiero race who travel back in time to (in a sense) forge a new and better
creation of humanity through the genocidal eschatology and genesis involved in the Flood
and creation of Ushas populated by new (and presumably better) humans.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 21 Oct 2011 14:26:49 +0000

> hierodules Famulimus and Barbatus, who are definitely helping him.

I agree that Inire guides Severian in different ways from FOB (although 
AFAICT he may be their employee or plant, an Agent to their 
Ambassadors). However, I'm getting at why Severian would not tell us 
that Hethor and your other suspects are Inire. Does he not see? Or is he 
hiding it? If he is hiding it, why---which of the three reasons for a 
dishonest memoir applies? If they helped Sev, then how? If not, what is 
he hiding by not telling us he later recognized Inire in them?

> Tree of Life.

That's an interesting distinction in the context of Briah. Is there a 
Xian precedent for it? (Life = eternal life, or eternal growth?)

> Their knowledge has prolonged their lives but not as they might
>

These are clear, sound motives. Viziers do control their own 
bureaucracies and Inire has had a chiliad to build his.

> around people (like the Old Leech) who want to learn the secret.

Now the question is, how? Inire can control Vodalus. What about the rest?

> I think that sums up where my theory stands now. Other questions might inspire other

I like that you have explained how Sev is pushed and pulled.

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Fri, 21 Oct 2011 20:58:20 +0000

> How can we tell he sees Severian and Agia?

Actually, this is rather less clear than I imagined, but I still think
he can. Isangoma says 'The tokoloshe, Preceptress, the tokoloshe
come'. Marie says 'I think he's lost his mind,' and Robert replies 'He
has eyes, Marie, and you don't.' After this Robert looks at Severian
and Agia, and says 'As Isangoma says, the tokoloshe are here.'  So he,
at least, clearly thinks Isangoma can see them.

Later when Severian leaves, while Isangoma is chanting, he says 'The
chant continued, but the chanter knew we were going; his singsong held
a note of triumph'.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Fri, 21 Oct 2011 23:42:01 +0000

> at least, clearly thinks Isangoma can see them.

But Isangoma equally clearly thinks Marie can't see them or sense them
another way, or he wouldn't need to annonuce their arrival. I think he
feels their vibrations or notices their shadows and infers that beings
unseen by anyone but Robert have arrived, obviating his need to look
toward Sev and Agia and this leaving the issue of his facial resemblance
to anyone unresolved.