Subject: (urth) Undine's nature

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 17 Oct 2011 17:36:10 +0000

There is some interesting convergence of a couple threads which might warrant
a new thread title.
 
>David Stockhoff: I like the idea of Baldanders giving himself gills. But then who and 
>what is he? Why is he doomed to grow so large? Would it not work just as well if he's 
>of Juturna's race and size, and those are natural gills Sev mistook for scars? Are we 
>to believe Juturna must come up for air like a whale? What is her race anyway: is she a 
>large human who swims deep, or a fish evolved to be humanoid? Let's get our assumptions 
>straight.
 
This is an interesting new idea I hadn't ever heard before. It is a bit cryptic how
Baldanders started as a small man suddenly appearing lakeside a couple generations ago.
Could he have been like Idas then? There is some other tangential evidence to support
this theory I think, which can be seen in a further consideration of undines, below.
 
I also kinda lean against the idea.  Idas is an adolescent undine but she still appears as a tall
slender human. Moreover, the words of Dr. Talos suggest Baldanders created his doctor to 
maintain all the delicate hormonal adjustments which allow his growth to continue. Of course 
I think Dr. Talos is disingenuous on how Baldanders can breathe underwater but for some reason 
I am inclined to believe him regarding Baldanders' growth and the implication that it is unnatural.

>Gerry Quinn: Juturna is not human, I believe, nor fish either.  She has been created or spawned by one 
>of the sea monsters.
 
I agree. Specifically Abaia, if we may believe the dream-undines' claim of being his daughter-brides.
That term is surely meant to provoke our instinct for incest revulsion but when you have a giant
creature who can reproduce asexually and who may be sequentially hermaphroditic like Tzadkiel, it
starts to seem a bit more natural (as incest was the natural mating pattern of the pagan god pantheons).
 
Moreover I think the end of RttW supports this idea. Great Scylla is shown budding off a small army
of female-shaped beings. What else could this be other than a production of undine-like beings. Actually
I sort of think Great Scylla may actually BE Abaia. Scylla is associated with snakes and fish and Abaia
is an eel. Fish-snake-eel provides a reasonable connection from which meaningless gender pronouns should 
not divert our attention.

A question which seem always danced around be never addressed is regarding who is Typhon's daughter really, 
Scylla or Cilinia? Though the process isn't clear to me, I do have a strong sense that his daughter has a 
dual essence. Perhaps there was cloning involved but I think one iteration of her died as a girl, but another
entered the sea and kept growing into the monster which became Great Scylla (and perhaps Abaia). Somewhere
in Long Sun there is mention of the planet Scylla herself ruled.

>Jeff Wilson: His (Severian's) water breathing after the flood I believe is a mark of kinship with 
>Juturna, along with her ability to access the corridors of time. In fact, I would say that it is as likely 
>that Juturna is Sev's sister as Merryn. "Where is Severian's sister?" "She's right there, 100 feet tall! 
>How could you miss her?"

I've heard that theory before but it is quite a minority opinion I think. I think it has merit because there
is the sexual attraction between Severian and Juturna which I find a necessary requirement for identifying
Severa. I think the complete absence of sexual attraction, along with some other evidence, rules out Merryn .
 
So, I'd at least consider Juturna a likely relative of Severian's. I still think Jolenta is the best candidate
for being Severa. We are conspicuously not given her name when she is a waitress and her lack of history allows
her to have been an expelled witch. Jolenta could be a stage name and while she doesn't have much of a sex
drive, she seems more attracted to Severian than to any other man. (it is indirect but something about the 
buxom, red haired appearance of Jahlee in RttW seems like a clue to Jolenta and away from Merryn also).

>I don't recall anything to suggest the skull Severian finds after the flood is literally his own.
 
I don't find it a strong conclusion either but some do and my comments on the matter were meant for them.

---

From: larry miller <biglar1984 at gmail.com>
Date: Mon, 17 Oct 2011 22:40:15 +0000

interesting idea.  I also agree with you that Severa is Jolenta.

On 10/17/11, Lee Berman <severiansola at hotmail.com> wrote:
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 17 Oct 2011 23:00:06 +0000

From: Lee Berman 

> I agree. Specifically Abaia, if we may believe the dream-undines' claim 
> of being his daughter-brides.That term is surely meant to provoke our 
> instinct for incest revulsion but when you have a giant creature who can
>  reproduce asexually and who may be sequentially hermaphroditic like 
> Tzadkiel, it starts to seem a bit more natural (as incest was the natural
>  mating pattern of the pagan god pantheons).

Can they reproduce asexually?  I don’t recall that we are told how they reproduce.

Actually I lean towards the idea that the undines are created by the sea monsters as detachable organs which are used for various functions: communicating with humans, going to war, and probably reproduction too.  Perhaps there are male undines which serve as sea monster sperm, or perhaps the sea monsters directly fertilise the undines.  Abaia may of course be capable of self-fertilising, which is a form of asexual reproduction I guess.
 
> A question which seem always danced around be never addressed is 
> regarding who is Typhon's daughter really,  Scylla or Cilinia? Though 
> the process isn't clear to me, I do have a strong sense that his daughter
>  has a dual essence. Perhaps there was cloning involved but I think one
>  iteration of her died as a girl, but another entered the sea and kept 
> growing into the monster which became Great Scylla (and perhaps 
> Abaia). Some wherein Long Sun there is mention of the planet Scylla herself ruled.
 
I’ve never seen the question asked.  I’ll go with the one that was human and that Typhon had scanned.  Cilinia obviously made a bargain with Scylla, probably looking for help overthrowing her father and ruling herself, and identified with her, even seeing herself as something like Scylla, though human sized.

> I've heard that theory before but it is quite a minority opinion I think.
>  I think it has merit because there is the sexual attraction between 
> Severian and Juturna which I find a necessary requirement for identifying

Ruling out what most consider the most likely candidate for Severian’s putative sister, simply because he does not note that he is sexually attracted to her, seems a perverse reading in every sense of the word.  (Most certainly the converse does not apply, or half the women of the Commonwealth must be Severian’s sisters.)
 
> So, I'd at least consider Juturna a likely relative of Severian's. I still think 
> Jolenta is the best candidatefor being Severa. We are conspicuously not 
> given her name when she is a waitress

What need is there for it?  Why would Severian know the name of the waitress anyway?  I doubt they wear name badges in the inns of Nessus.  And if Severian was speaking to the waitress, it would simply make it harder for Wolfe to have her appear later as another person without comment from Severian.

> and her lack of history allows
> her to have been an expelled witch. Jolenta could be a stage name and 

I think the name is probably derived from Jolie — it suggests someone who has been made beautiful, or wants to become beautiful.  Of course she might have changed it or taken a stage name.

> while she doesn't have much of a sex drive, she seems more attracted 
> to Severian than to any other man.

At the risk of encouraging you, she also apparently sleeps with Dorcas, who would be her gran.  But as a means of identifying long-lost sisters, the heuristic still seems thin.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111018/56b8b09b/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 17 Oct 2011 23:05:28 +0000

On 10/17/2011 7:00 PM, Gerry Quinn wrote:
> Ruling out what most consider the most likely candidate for Severian’s 
> putative sister, simply because he does not note that he is sexually 
> attracted to her, seems a perverse reading in every sense of the word. 
> (Most certainly the converse does not apply, or half the women of the 
> Commonwealth must be Severian’s sisters.)
I wouldn't assume that Sev is not attracted to Juturna, nor that an 
attraction is not returned. However, consummation seems 
impossible---make of that what you will.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 18 Oct 2011 02:16:28 +0000

>Gerry QUinn: Can they reproduce asexually?  I don’t recall that we are told how 

>they reproduce.

Given what we are shown of Tzadkiel, The Mother and Great Scylla I think we can 

deduce it.

>Actually I lean towards the idea that the undines are created by the sea monsters 

>as detachable organs which are used for various functions

Sounds like budding, which is a form of asexual reproduction. Again, we see that

sort of budding of useful detachable parts rather explicitly in Tzadkiel, The Mother 

and Great Scylla. It also sounds like the self-multiplication mythological Pan/Faunus

engages in. Perhaps we are actually in complete agreement on this issue, just using

different terms.

>Jolenta could be a stage name  

>I think the name is probably derived from Jolie — it suggests someone who has been 

>made beautiful

And since she is only called that name after she has been made beautiful for the stage, 

I think that lends further credence to the idea that Jolenta is a stage name. We are

given the names of many characters less important than the waitress. Then there is the

issue of her hair color....

>she also apparently sleeps with Dorcas, who would be her gran.

Correct. I perceive the incest curse to extend across all members of Severian's family.

This says something about his relationship to Agia and Agilus. (and explains the 

impossible mutual  sexual attraction Severian and Jolenta feel for each other at 

Ctesiphon's Cross)

>Ruling out what most consider the most likely candidate for Severian’s putative sister, 

>simply because he does not note that he is sexually attracted to her, seems a perverse 

>reading in every sense of the word.

This is a perverse story written by a perverse author. If your world/literary view still

directs you to think of WOlfe as a very chaste and sexually virtuous author after 

all these years I think that is to your eternal credit and speaks highly of your own

morally upstanding nature.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 19 Oct 2011 12:38:29 +0000

From: Lee Berman 

> regarding who is Typhon's daughter really, Scylla or Cilinia? 

Typhon was human, so I pick the human one.  

> Though
> growing into the monster which became Great Scylla (and perhaps Abaia). 

I don’t such a theory is tenable, because Cilinia was scanned and uploaded to the Whorl at a young age.  Since she clearly already identified with or thought herself akin in some ways to the monster Scylla, it seems most probable that Scylla was already fully developed at that time.

I suppose it is possible that Cilinia’s emulated personality in Mainframe somehow stayed in communication with Scylla throughout the centuries of travel.  But for Scylla to somehow develop from Cilinia, apart from being a flagrant contradiction of biology, also contradicts the beans story which suggests that the sea monsters are of extra-terrestrial origin (as does the existence of the Mother).

- Gerry Quinn 

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111019/9e433aac/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 19 Oct 2011 12:49:23 +0000

From: Lee Berman 

> impossible mutual  sexual attraction Severian and Jolenta feel for each other at 

I really don’t understand your obsession with this supposed “incest curse”.  The women Severian is attracted to comprise a remarkably even social, geographic and biological cross-section of the inhabitants of the Commonwealth, which as well as being convenient to an author wishing to describe the realm, probably also has symbolic value given that Severian will eventually become Autarch, and then the Epitome of Urth.  That they are all related to Severian — and therefore related among themselves — seems nigh on unbelievable.

And *everybody* is attracted to Jolenta.  That’s the point of her.

> morally upstanding nature.

Perverse it may be, but that doesn’t mean that every perversity imaginable must necessarily be omnipresent in the text.  Extraordinary hypotheses require extraordinary evidence.

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111019/a0c47cf3/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 19 Oct 2011 12:55:56 +0000

From: David Stockhoff 

It didn’t stop the giants in The Wizard Knight.  The converse would at least be less painful for the female involved, even if not perhaps very satisfying. 

- Gerry Quinn 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111019/55da02f3/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 19 Oct 2011 13:32:39 +0000

On 10/19/2011 8:55 AM, Gerry Quinn wrote:
> *From:* David Stockhoff <mailto:dstockhoff at verizon.net>
>
> It didn’t stop the giants in The Wizard Knight. The converse would at 
> least be less painful for the female involved, even if not perhaps 
> very satisfying.
Perhaps giants of any kind lack strong sexual dimorphism for fundamental 
biophysical reasons. Thus, they have proportionally small genitals that 
are more compatible with those of nongiants.

Problem solved!

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 19 Oct 2011 13:40:56 +0000

On 10/19/2011 8:38 AM, Gerry Quinn wrote:
> I suppose it is possible that Cilinia’s emulated personality in 
> Mainframe somehow stayed in communication with Scylla throughout the 
> centuries of travel. But for Scylla to somehow develop from Cilinia, 
> apart from being a flagrant contradiction of biology, also contradicts 
> the beans story which suggests that the sea monsters are of 
> extra-terrestrial origin (as does the existence of the Mother).
>

It occurs to me that creatures who enter the ecosystems of alien 
planets, especially as "beans," would do well to make use of the DNA of 
native plants and animals to survive and to compete with them. This 
would explain the apparent mixed human-nonhuman geno/phenotype as well 
as fitting the chaotic, cancer-like growth of the monsters.

And it would provide a corporeal counterpart to the mental/spiritual 
imitative cannibalism of inhumi and alzabos.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 19 Oct 2011 15:18:24 +0000

--- On Wed, 10/19/11, Gerry Quinn <gerry at bindweed.com> wrote:

From: Gerry Quinn <gerry at bindweed.com>
Subject: Re: (urth) Undine's nature
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Wednesday, October 19, 2011, 5:49 AM

From: Lee Berman 

> >she also apparently sleeps with Dorcas, who would be her gran.

?> Correct. I perceive the incest curse to extend across all members of Severian's family.
> impossible mutual? sexual attraction Severian and Jolenta feel for each other at 
> Ctesiphon's Cross)

- Gerry Quinn

I agree with Gerry on this one. One perversity does not imply universal perversity. Blood calling to blood in the lake of birds is fine, but I never bought the "golden"?glow indicating relationship thing Borski brings up for the simple reason that Sev himself has black hair. 

The huge socio economic diversity of the women make it impossible for them all to be related to him. Rather, individual descriptions should show genetic relationship: tall, thin waist but not weak looking, dark hair, pale. Pia is the only one who matches that description as far as I remember. — The only reason we are looking for Severa is the fact that names like that are usually paired in the common wealth, but one case of incest does not imply ALL cases of incest. 

Wolfe blurs identity of one or two characters, but we shouldn't assume that all identities are completely blurred. Malrubius is not Paleamon, Juturna is not Dorcas. Inire is not everybody, though he might be somebody, or, with enough evidence, two somebodies.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111019/e301cc19/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 19 Oct 2011 15:20:24 +0000

>David Stockhoff: Is the term "angels" used here in its sense of "agents of good"? I'm not 
>sure I see the slightest hint of morality or ethics anywhere in Briah, 
>on any "side." Then again, I don't see angels themselves as particularly "good."

Hm. Yes. I agree Hiero-types, like their earth angel analogs, do a lot of cruel, even horrific 
things.
 
We understand that Judeo-Christianity has demonized and uglified the deities of competing 
religions for doing the same sorts of things their own God and angels have done or sometimes
for doing things which are not harmful but just culturally offensive to Judeo-Christians.
 
I think Wolfe has done this in the BotNS.  One side possesses superhuman beauty while the other
side is (imho) old and shrivelled or gigantic and monstrous. Since both sides do horrible things
I think we are meant to understand that we/Severian are supposed to choose a side based not on
our own personal moral judgements but rather on an intuitive feeling of "rightness". In other 
words we (and Severian) must suspend our horror at the bad things we see happening around us and 
rely on faith that the "right" side will ultimately produce the best result.
 
>Again, I don't see any worthwhile distinction between fallen and 
>unfallen technology. Both processes are unspeakable perversions but it 
>is their users (and uses) that distinguish them.
 
I agree. Where we may disagree is that I tend to think that the Autarch's potion is, like alzabo, 
a product of the Cumaean and provided by Father Inire. And these characters are not (anymore) on the 
side of the hiero-types. 
 
But I could be wrong. Perhaps the hiero-types do provide the autarch his potion and Severian's serial 
memories are important in his ascension to the New Sun. Maybe there is some discontinuity. Perhaps 
Wolfewas thinking the Autarchy and the memories were important in writing the first four books. But 
in UotNS, the memories and the Autarchy seem useless at best and even a bit of a hindrence to his
New Sun function. (for example, the mutineers use a mock Autarch image in an attempt to divert 
Severian from his New Sun function. The scene is cryptic but that's how I read it).
 
>imitative cannibalism of inhumi and alzabos 

I think this is Marc Aramini's position regarding the origin of Neighbors and Inhumi. I'm not sure if
he finds the process applies when aliens return to Urth. I tend to agree with the idea in general.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 19 Oct 2011 16:10:33 +0000

> rely on faith that the "right" side will ultimately produce the best result.

Yes.

> Severian from his New Sun function. The scene is cryptic but that's how I read it).

You're right about that. And it may be that certain tech reaches Urth by 
certain pathways---in fact this is necessary. There isn't a galactic 
Amazon where you can order anything you want, like the shipping guild in 
Dune.

But the cacogens don't forbid anything. They know about the alzabo and 
allow it and don't seem to care. So even if Inire is "fallen" and he 
devised the Autarchic transfer procedure (quite likely given his 
position), it doesn't seem to offend or go against the hierodudes' 
sensibilities.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Wed, 19 Oct 2011 16:31:44 +0000

> as fitting the chaotic, cancer-like growth of the monsters.

Don't forget the Pythagorean notion that beans are vessels for
transmigration, and possibly reincarnation.

-- 
Jeff Wilson - < jwilson at clueland.com >
A&M Texarkana Computational Intelligence Lab
< http://www.tamut.edu/cil >

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 19 Oct 2011 16:38:28 +0000

> transmigration, and possibly reincarnation.
Good point, but how would that apply here?

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Wed, 19 Oct 2011 17:11:53 +0000

> Good point, but how would that apply here?

The "beans" may engender the resurrection or at least the cloning and
memory copy of specific individuals, rather than being generic monster
seeds. This would make Scylla's threat just a pretext, the beans were
meant to be sown all along by the creatures who produced them, in order to
reproduce their consciousness.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 19 Oct 2011 17:19:49 +0000

> reproduce their consciousness.

Ah, so it's beans as interstellar mind transfer technology. Interesting 
idea. If anything, it seems even more compatible with the idea their of 
absorbing and co-opting native DNA on planets they "colonize," since 
minds naturally need bodies. And yet beans also grow into plants (in the 
right conditions).