Subject: (urth) Father Inire as Dionysus

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 21 Oct 2011 12:40:03 +0000

> Consider the flowery, grandiose language used by Inire in the letter Rudesind brings
> to Severian. Does it remind you of another character's writing and speech? Hint:
> someone who seems to know a great deal about the past and future history of Urth and
> has rather miraculous powers of persuasion and anatomical transformation. A character
> who does not possess a saint name but, like Inire, one from Greco-Roman mythology.
 
Jeff Wilson: Juturna?

Argh! No, I meant Talos.
 
The end of RttW makes it pretty clear that The Outsider (and, through an ambiguous 
father-son connection, Typhon) are meant to be tracked in some manner with the Earth god 
Dionysus.

The Thracian worship of Dionysus involved casting him as "Dionysus Bassareus" or Dionysus
the Fox. The Bacchanalic revelers in that case tended to wear fox skins in contrast to the
Pan/Faunus goatskins worn by other Mediterranean Dionysus worshippers.
 
We are told Talos is fox-like and that he is a "homunculus" grown/created by Baldanders. But
obviously Baldanders didn't use his own DNA to create him. What was the source material? And
why does a doctor know so much about Commonwealth politics, mythology, eschatology and genesis 
and cosmic history (not to mention Severian's mother)?
 
In past posts, I've noted how Inire's name connects to Dionysus through Inuus/Faunus/Pan. 
I've mentioned how the name of the Green Man connects to Dionysus through the pagan/wiccan
Great God Pan.
 
It shouldn't matter but I'm starting to think I should change the name of my model from the
Father Inire theory to the Dionysus theory. It isn't really that Father Inire is everywhere.
Inire himself is an appearance of a Dionysian analog god of Urth/Briah who really can
be found everywhere (including Long/Short Sun).
 
FWIW, I used to be mystified by the dream appearance of Thecla's father as a large, bull-
headed figure. No longer. This Orphic Hymn sums it up nicely.
 
>Hymn to Dionysus Bassareus Triennalis
 
>COME, blessed Dionysius, various nam'd,
>Bull-fac'd, begot from Thunder, Bacchus fam'd.
>Bassarian God, of universal might,
>Whom swords, and blood, and sacred rage delight:
>In heav'n rejoicing, mad, loud-sounding God, 5
>Furious inspirer, bearer of the rod:
>By Gods rever'd, who dwell'st with human kind,
>Propitious come, with much-rejoicing mind.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 21 Oct 2011 14:39:16 +0000

On 10/21/2011 8:40 AM, Lee Berman wrote:
> We are told Talos is fox-like and that he is a "homunculus" 
> grown/created by Baldanders. But obviously Baldanders didn't use his 
> own DNA to create him. What was the source material? And why does a 
> doctor know so much about Commonwealth politics, mythology, 
> eschatology and genesis and cosmic history (not to mention Severian's 
> mother)?

Wait! What does Talos know about Sev's mother?

Dr Crane always reminded me of Dr Talos. Both seem to know everything.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Fri, 21 Oct 2011 15:51:18 +0000

From: Lee Berman 

> The end of RttW makes it pretty clear that The Outsider (and, through 
> an ambiguous father-son connection, Typhon) are meant to be tracked 
> in some manner with the Earth god Dionysus.

I don’t think the Dionysus references indicate anything more than his stature as a pagan god on ancient Urth (and Earth).  Gods evolve as theology evolves.  Dionysus was real (and so are Pas and the others), but the True God, of whom the Outsider is an aspect, is realer.  That’s how I read Wolfe’s extra-textual observations on these matters.

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111021/3c73a104/attachment-0001.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 21 Oct 2011 16:45:14 +0000

David Stockhoff wrote (21-10-2011 15:39):
>> We are told Talos is fox-like and that he is a "homunculus" grown/created
>> by Baldanders. But obviously Baldanders didn't use his own DNA to create
>> him. What was the source material? And why does a doctor know so much
>> about Commonwealth politics, mythology, eschatology and genesis and cosmic
>> history (not to mention Severian's mother)?
>

That's cause they're both Dr. You have to know a lot to be a Dr.

Well, this looks like as good a place as any other to ask one simple question.

Aside from Dorcas-is-Severian's-grandmother (which as I have said doesn't 
even look that 'Wolfean' a 'puzzle' to me), have all those years of 
discussion produced anything concrete regarding any of the mysteries in any 
of the books? I mean - something which isn't pointed out and yet after 
someone uncovers it, everybody agrees it must be so? (Rajan-is-Silk is, I 
think, pointed out several times.)

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 21 Oct 2011 17:08:53 +0000

>David Stockhoff: However, I'm getting at why Severian would not tell us 
>that Hethor and your other suspects are Inire. Does he not see? Or is he 
>hiding it? If he is hiding it, why---which of the three reasons for a 
>dishonest memoir applies?
 
Thanks for that question. A couple hours ago I would have answered that it
seems most likely that Severian is deliberately hiding the knowledge and I
would have discussed some possible reasons. (What are "the three reasons for
a dishonest memoir"? Sorry if I missed that being posted).
 
But your question led me to some new insight, which I will share very soon.
Perhaps with a bit more time to ponder, and knowing specifically what the "three
reasons" are.

>That's an interesting distinction in the context of Briah. Is there a 
>Xian precedent for it? (Life = eternal life, or eternal growth?)

I may not be enough of a Xian scholar to answer that. But it is my observation
that in many religions, including ancient Greek and Teutonic and Judeo-Christianity 
(and even their literary inspirations such as LOTR), human mortality is a gift
disguised as a curse.
 
We humans don't want to die and we envy the immortal gods. But as a race, we benefit
from our mortality. Our short lives are connected to our great fertility, which is 
something the gods never have. They are bored and they cannot evolve. We can, because
we have lots of children and while we die, the kids quickly grow up and have their own.
 
I think size IS related to this and I think Wolfe recognizes it. One ubiquitous feature
of the pagan gods is that their true size is titanic. They must find a way to create a
miniturized human form if they are going to walk among us and interact.

>Wait! What does Talos know about Sev's mother?
 
Well, this relies on a few things. One is that the oval faced, olive-skinned maid who plays 
Holy Katharine is Catherine, Severian's mother. Another is an understanding that the oval-
faced, olive skinned woman that Severian sees on the Path of Air is Catherine.
 
Given those things, it becomes clear (to me, anyway) that Dr. Talos, in writing his play,
knows that Catherine is Severian's mother. He writes in the play that the Contessa Carina 
(form of Catherine) is on the Road of Air being observed by a young man who looks like Severian. 
This Contessa is served by three maids all of who have beheaded saint names (Lybe, Solange and 
Kynaburga). And of course the maid Catherine is associated with beheading. And "maids" might be 
suspected to be a euphemism for khaibits "(credit to Dave Tallman for the original observations 
here).
 
(p.s. I can see the Dr. Crane similarity)

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 21 Oct 2011 19:20:13 +0000

> a dishonest memoir"? Sorry if I missed that being posted).

My three reasons (for Severian) are: (1) pretending to be an orphan (2) 
maintaining a moral status just above rapist/motherfucker/serial killer 
(3) discreetly  sidestepping that he has been "set up," in both senses. 
Since Inire may be at the center of a web stretching from Ascians to 
Autarch to Vodalarii, he at least played a role in #3 and thus is 
relegated to the background.

> we have lots of children and while we die, the kids quickly grow up and have their own.

Yes, and especially see Fairies, who are forever seeking humans to steal 
and make their King (i.e., consort to their Queen), who lives a year in 
bliss, then dies (see There Are Doors). Lots of background for racial 
breeding theories there.

> miniturized human form if they are going to walk among us and interact.

An excellent metaphor!

> suspected to be a euphemism for khaibits "(credit to Dave Tallman for the original observations

Holy crap.

So Catherine is alive?

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Fri, 21 Oct 2011 21:15:01 +0000

Lee Berman wrote;

>> who does not possess a saint name but, like Inire, one from Greco-Roman mythology.

Well, that wouldn't help the particular pattern I was hoping to find,
of a distinctive Inire appearance in each book, since Talos is in
every book. (Which is rather striking, actually; not many characters,
apart from Severian himself, are. Dorcas, counting her brief cameo at
the end of COTA. Not sure if there's anyone else.)

> father-son connection, Typhon) are meant to be tracked in some manner with the Earth god

Well, you know what I think about that.

 What was the source material? And
> and cosmic history (not to mention Severian's mother)?

He knows about Carina, who either is Severian's mother or is somehow
symbolically linked with her - I don't see that he has to know that
she is Severian's mother. Regarding his knowledge in general,
sometimes I wonder if he has read the Book of the New Sun (Wolfe's,
not Canog's). (Or, more rationally, has read Severian's narrative,
which, cast on the seas of time, finally came to a place where Talos
could find it.  He says that his play is based on the _lost_ Book of
the New Sun: Canog's doesn't seem to be lost, if Thecla could order it
up from the library.)

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 21 Oct 2011 21:28:58 +0000

> the end of COTA. Not sure if there's anyone else.)

He-He-Hethor?

-- 
Dan'l Danehy-Oakes

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sat, 22 Oct 2011 14:48:46 +0000

>why does a doctor know so much about Commonwealth politics, 

>mythology, eschatology and genesis and cosmic history (not to 

>mention Severian's mother)?

>Andrew Mason: He knows about Carina, who either is Severian's mother 

>or is somehow symbolically linked with her - I don't see that he has 

>to know that she is Severian's mother....Regarding his knowledge in 

general, sometimes I wonder if he has read the Book of the New Sun

I'm not following this. HOw does a doctor, created and bred solely to

minister to Baldanders, know of the Contessa Carina? He lives in a remote

place.  He is not supposed to be privy to the lives of exultants nor the 

politics of the House Absolute and Carina is not found in Severian's writings 

(except, of  course as a contribution from Talos, himself).

Talos' play contains cosmic knowlege of the past and future of a type known

only to a very few others such as Malrubius and Cyriaca's mysterious uncle.

I cannot ignore the source of this knowledge for each of these characters 

as an important literary clue to the subtext of the story.

FWIW, I note that, like Catherine, Cyriaca is a dark-haired, oval-faced

failed Pelerine. I don't think her connection to a cosmically knowlegeable

uncle is a coincidence. His status as a dealer in rare books would seem

to link him to the curators like Ultan, Rudesind and the boss guy at the 

Botanic Garden. The curators are, surely, linked to Father Inire.

Cyriaca seems to have spent long hours alone as a young woman with this

uncle. If he is Father Inire, that is grounds for a little moment of "hmmm..."

A moment similar to Severian's "hmm..." on meeting the boatman, 

Maxellindis' "uncle".

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Sat, 22 Oct 2011 15:25:54 +0000

> as an important literary clue to the subtext of the story.

Talos' cosmic knowledge could easily have come from FB&O's
wisdom-spreading audiences with Baldanders. His society knowledge can as
easily have come from his association with the upper classes as a popular
traveling entertainer, and perhaps as a keen eavesdropper endowed with
foxlike senses.

-- 
Jeff Wilson - < jwilson at clueland.com >
A&M Texarkana Computational Intelligence Lab
< http://www.tamut.edu/cil >

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Sat, 22 Oct 2011 16:34:43 +0000

>place.

He's traveled a good deal.

>He is not supposed to be privy to the lives of exultants nor the 
>politics of the House Absolute

Are we told something about Dr. Talos's knowledge of those subjects?

>and Carina is not found in Severian's writings 
>(except, of? course as a contribution from Talos, himself).
>

...

Famulimus says that Baldanders "hoards up past lore". I see no obstacle to Dr. T.'s knowing this lore too. He must know the medical parts. As for Cyriaca's uncle, there's no reason to ignore her statement that his knowledge came from books, specifically one that hadn't been opened for a chiliad, he thought.

Jerry Friedman

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sat, 22 Oct 2011 16:37:56 +0000

>Jeff Wilson: Talos' cosmic knowledge could easily have come from FB&O's

Great post Jeff. Yes, it could have.

Here's the thing for me- We have the mystery of Dr. Talos' knowledge. It is

a mystery because it is not explained and I think we are supposed to figure 

it out. We have competing theories: 1. he is a keen eavesdropper and 2. He

is really a version of the mysterious Father Inire.

If this was the real world, I think #1 is the better explanation. It is plain

and simple and thus better via Occam's principle. But this is a work of fantastical

fiction and for me, the fantastical #2 solution to a mystery is simply more fun.

WOlfe gives us the mystery of a flying cathedral and later gives us the pedestrian

answer that it is simply a big tent flying like a hot air balloon. So there are

pedestrian answers to some mysteries. It's just that he provides the answer to

that one. The mysteries we are supposed to figure out for ourselves ought to 

have cool, interesting solutions, I think. If we are willing to put the thought

into solving his mysteries wouldn't he want to reward us rather than provide a yawn?

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 22 Oct 2011 20:19:53 +0000

> Botanic Garden. The curators are, surely, linked to Father Inire.

(1) Anyone who deals in rare books knows the Librarians. There are very 
few Librarians; therefore, anyone who deals in rare books knows Ultan. 
Anyone who knows Ultan may know his boss Inire. Inire most certainly 
deals in very, very rare books. Therefore, Cyriaca's uncle knows Inire, 
at least.

Ultan is so tall I can't imagine Cyriaca being related to him. Inire is 
so unimaginable (dark? small? old?), I can't imagine Cyriaca being 
related to him. So I'm stumped, but there is definitely something there.

(2) One way out may be that Inire is the "uncle" of every little girl 
who knows him. Inire knows all the little girls at court; therefore, 
Inire is the "uncle" of every little girl at court. Cyriaca was a little 
girl at court; therefore, Inire is her uncle.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 22 Oct 2011 20:56:34 +0000

> fiction and for me, the fantastical #2 solution to a mystery is simply more fun.

Here's a theory that is neither pedestrian nor fantastical, but based on 
the story and what we know of its characters. Talos has the task of 
scraping up cash for Baldanders. He writes and directs plays and is 
therefore incredibly literate. He probably reads extremely fast, being 
unnatural and unusually intelligent. He knows his audience. He travels 
and listens.

What sort of information does this leave out? Perhaps some military-type 
information, certain arcane technologies, battle tactics. But certainly 
all religion, philosophy, history, etc.

To me, the bigger key is the Book itself. The bit about Carina does seem 
circular in origin, since there doesn't seem to be any reason for anyone 
outside the story to know Catherine without knowing Severian is her son. 
Why would anyone know that?

Well, certain people know---certain people at the House Absolute. And 
these people deal in rare books.

Does anyone think it unlikely that Ultan lends Talos books by the hundreds?

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Sat, 22 Oct 2011 23:06:04 +0000

> into solving his mysteries wouldn't he want to reward us rather than provide a yawn?

Some of the provided answers are pretty spectacular - the citadel towers 
are actually rocket ships, the giant cataphracts are a mix of 
mountain-carving construction machinery and flying combat mecha!

And so, I don't consider "mundane" answers like, "Dr Talos spies on his 
public" to be disappointing because not everything can be  spectacular - 
and Dr Talos is in the business of putting on a show of spectacle, so 
it's well in character for him to be doing "regular" stuff like a stage 
magician. The mundania in NEW SUN is all the more remarkable for being 
present on Urth as it is on our archaic Earth, and that's an important 
theme; some things don't really change, like human nature and human 
solutions to that nature's shortcomings.

What about Hildegrin's business card? Is it too yawny to think that 
there remains a printing industry in Nessus? Or does he dig up crates of 
them, then fling a bottle into the sea with a note letting the Green Man 
know where to bury the next batch in the previous chiliad?

-- 
Jeff Wilson - jwilson at clueland.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sun, 23 Oct 2011 01:27:34 +0000

>David Stockhoff: Ultan is so tall I can't imagine Cyriaca being related 

>to him. Inire is so unimaginable (dark? small? old?), I can't imagine 

>Cyriaca being related to him. So I'm stumped, but there is definitely 

>something there.

Yes, but if the Inire as Dionysus idea is correct, we can't rely on 

"normal" expectations for human size and reproduction consideratons. 

Consider the example of Semele, mother of Dionysus. She was killed because 

she forced her lover, Zeus, to appear to her in his true form.

Consider the lessons we are given about shapeshifters in Foila's story

and Zak on the ship. They can appear in various forms and sizes. But 

there is always something (and not always the same thing for all 

incarnations) to mark them. It could be a gold ring or brown, bird-like 

features. It could be a hairy, monkey-ish appearance or the mysterious 

clues that allows Severian to recognize the giant handsome guy and the even

bigger angel creatures as Zak/Tzadkiel.

If the appearance of Inire represent pinched off pieces of a larger being,

why can't they be of different sizes and shapes, as we see in the Tzadkiel

example? (and if these god/angel/demon creatures were originally of human

origin, it helps explain the DNA problem, as someone else noted). And the

shapeshifter clues are multiple- small bent and twisted and/or monkey-like

and/or having obscured face/eyes and/or a creative artistic bent, and/or

red hair etc. The identity mark for Father Inire is a constellation of 

traits not just one.

>One way out may be that Inire is the "uncle" of every little girl 
>Inire is the "uncle" of every little girl at court.

I do agree with this scenario. But it ignores the creepy undertones of

the Thecla and Domnina story. Wolfe openly blends Britsh literature and 

Greek mythology in The Boy Called Frog. Why not the same with Father Inire,

blending Lewis Carroll with the greek gods (and fallen angels) who just

can't seem to stop their lechery toward young human maidens?

>Anyone who deals in rare books knows the Librarians. There are very 

Yes, and Dr. Talos could have overheard conversations of Baldanders with 

B, F and O. Etc. I am not arguing that these sorts of explanations are 

impossible or improbable or unlikely as Gerry might say. 

I guess it's just that I can't really consider them real explanations. They 

have been devised not previously to explain mysteries but solely as counter-

arguments against Father Inire-Dionysus. Maybe they are a way of saying the

knowledge of Dr. Talos and Cyriaca's uncle just aren't mysterious.

But to me they are. And given a choice between a collection of unrelated post 

hoc arguments to explain each mystery away or one kinda cool (for me) theory

which explain these and many other mysteries and ties the whole Sun series 

together, I hope it can be seen why Father Inire theory retains its appeal to me.

>Jeff Wilson: What about Hildegrin's business card? Is it too yawny to think that 

I don't consider Hildegren's business card to be a mystery. Do you? As stated 

previously, I think fantastic answers are the appropriate and necessary reward

for solving mysteries for which we are not given the answsers.  I don't find

this post helpful or amusing but I suppose I can give it a B for snark factor.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 23 Oct 2011 01:49:14 +0000

On 10/22/2011 9:27 PM, Lee Berman wrote:
>> David Stockhoff: Ultan is so tall I can't imagine Cyriaca being related to him. Inire is so unimaginable (dark? small? old?), I can't imagine Cyriaca being related to him. So I'm stumped, but there is definitely something there.
>

This makes a lot of sense, but it also strikes me as just too deep. Too 
religious; too revelatory; too steeped in "lore."

I think with mythology one runs the risk of seeing patterns everywhere, 
because mythologies are webs. Wolfe knows this and takes advantage of 
it, but usually he selects threads. Inire as a mass of contradictory 
traits is a brilliant idea. But it's huge! Can the text support it?

> can't seem to stop their lechery toward young human maidens?

Oh, I don't ignore that at all. There are uncles and then there are 
"uncles." Make of it what you will!

> together, I hope it can be seen why Father Inire theory retains its appeal to me.

Certainly. But even mysterious explanations need to acknowledge and be 
grounded in the everyday likelihoods that Wolfe also builds into his 
stories. There just cannot be so many top-notch rare book dealers in 
Nessus that a very knowledgeable one can remain anonymous.

BTW, it occurs to me that Appian is another dealer in rare books: it is 
he who displays the human leather-bound book to Severian. He may be a 
better candidate for uncle to Cyriaca; after all, she may have no idea 
she is the Autarch. And he would know firsthand all those stories.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sun, 23 Oct 2011 02:20:19 +0000

This post is for David Stockhoff to whom I promised an answer

to his question on what benefit Severian might have for keeping

Father Inire in such difficult to penetrate disguises.

I think this question was carried on the assumption that Severian

hoping to hide his and his family's incestuous nature was sufficient

grounds to keep his family members hidden, to various degrees of

difficulty.

I could answer the question about Father Inire in similar terms. As

a Greek god analog he is incestuous by nature. It is he who brings

the embarassing curse of incest to Severian's family and keeping him

in disguise is sort of a reflex. Mentioning him as royal vizier is okay

but admiting he is Dorcas' husband, Cyriaca's uncle and certain others

would be too revealing in the incest department.

I could also answer that he is a cacogen, a sort of being which is held 

in some disgust in the Commonwealth. Perhaps Severian doesn't want to

disgust his readers by admitting any closer association than necessary.

Those answers are okay, though not completely satifying. But a recent insight

suggested there may be more to it, if we consider another level of literary

interpretation. Together, the two levels might be a good answer.

David, in the past we've had discussions about the literary theme of "God is

to universe as author is to story". And we I think we agreed that a 

religious scholar like Wolfe is insightful enough to consider that an author

is more properly considered as a demiurge than god. 

Actually I'd like to digress and add to that discussion for a paragraph or two. 

The demiurge is the all-powerful creator of the material world and all that is

in it. Where the demiurge is incomplete is that he lacks participation in the

spirit. (and free will is a component of the spirit, so a demiurge cannot fully

control a conscious human being).

So, in literature, the author is the demiurge. He can control anything and 

everything in his story except for one thing. The spiritual component of a

story, which is the reader. The author can influence but cannot control how each of 

his readers chooses to understand and interpret his stories.

Anyway, there is a famous anecdote that I can't fully place just now. It was in some

lecture where some person of note in the lupine universe surprised Wolfe with the 

question, "can we assume that the name of Number 5 and Maitre is Gene Wolfe?" Caught

by surprise, Wolfe blurted out "yes!". But this admission of metafiction and veiled

autobiography is not something Wolfe is prone to admit. That may be the only example.

It isn't something new for analysts to suggest Gene WOlfe puts himself into his stories.

Number 5, Weer, Severian, Ouen and Horn (not sure about Silkhorn) are oft noted candidates.

We have discussed how Father Inire can be seen as a demiurgical figure to the Commonwealth

as Tzadkiel is to his ship, as Typhon-Pas is to the Whorl and how The Outsider is to the

universe of Briah.

Wolfe has stated that Severian can be considered an aspect of The Outsider.  If Wolfe recognizes 

his role as demiurge in creating the Sun series, is it possible he has put himself into 

the story AS The Outsider? This recognizes Severian as an aspect of himself but also makes

Father Inire (and Typhon and Tzadkiel the Angel of Judgement) as aspects of himself. 

Could this be the reason Severian is so reticent about Father Inire? Does Wolfe make him do this

to hide (but also provide a clue) that Gene Wolfe is lurking in various disguises throughout this

story. Afterall, creating such human-form agents to accomplish their goals in the world is

something that demiurges are prone to do.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Sun, 23 Oct 2011 02:43:57 +0000

No dia 23/10/2011, ?s 03:20, Lee Berman <severiansola at hotmail.com> escreveu:
> Wolfe has stated that Severian can be considered an aspect of The Outsider.  If Wolfe recognizes his role as demiurge in creating the Sun series, is it possible he has put himself into the story AS The Outsider?

Wolfe has said the Outsider is a spiritual god. That - substantiated by what we see of the Outsider - doesn't strike me as demiurge-like. 

> This recognizes Severian as an aspect of himself but also makes Father Inire (and Typhon and Tzadkiel the Angel of Judgement) as aspects of himself. 
> Could this be the reason Severian is so reticent about Father Inire? Does Wolfe make him do this to hide (but also provide a clue) that Gene Wolfe is lurking in various disguises throughout this story. Afterall, creating such human-form agents to accomplish their goals in the world is something that demiurges are prone to do. 

'FI is GW' sounds terrific.

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Sun, 23 Oct 2011 04:18:59 +0000

> From: David Stockhoff <dstockhoff at verizon.net>

>>  is really a version of the mysterious Father Inire.

Seems to me some of it is explained straightforwardly (as I thought I posted earlier today, but I don't see the post). Famulimus says Baldanders "hoards up past lore" (SotL, Ch. XXXIII), as we might have expected given his medical knowledge. There's no obvious reason to keep any of it from his faithful doctor, servant, dogsbody (foxbody?), and playwright.

Only some of it, though.

>>  fiction and for me, the fantastical #2 solution to a mystery is simply more 

For some of it, I just see no mystery.

> Here's a theory that is neither pedestrian nor fantastical, but based on the 
> story and what we know of its characters. Talos has the task of scraping up cash 
> for Baldanders. He writes and directs plays and is therefore incredibly 
> literate. He probably reads extremely fast, being unnatural and unusually 
> intelligent. He knows his audience. He travels and listens.

That too.

> information, certain arcane technologies, battle tactics. But certainly all 
> religion, philosophy, history, etc.
> 
> outside the story to know Catherine without knowing Severian is her son. Why 
> would anyone know that?
> 
> Well, certain people know---certain people at the House Absolute. And these 
> people deal in rare books.
> 

Well, Talos doesn't have a Nessus address (that we know of). But he has some sources of ancient information, quite likely books.

Indeed, though, the question of why Carina's narration in /E. &. G./ matches a scene in UotNS is mysterious, like other echoes between the play and future events. It may mean Dr. T. has some uncanny source of knowledge. There's plenty of time travel in the books to provide one possible explanation without the need (or possibility?) of any commitment to who the time traveler is. Another possibility is that Dr. Talos doesn't know anything; instead the woman in UotNS knows about the play, or somebody else does and sets up the scene. Another is unconscious prescience, like Severian's dream of the puppet fight. As Talos himself tells us, stories in the future can inspire those in the past. I'm not seeing other possibilities at the moment, but maybe some people will (or have).

Jerry Friedman

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 23 Oct 2011 13:56:28 +0000

> Father Inire in such difficult to penetrate disguises.

thanks!
> grounds to keep his family members hidden, to various degrees of

If the incest extends beyond Dorcas, which was an accidental instance, yes.

> disgust his readers by admitting any closer association than necessary.

I hadn't noted any disgust for Inire, but it's possible.

> his readers chooses to understand and interpret his stories.

So far so good. I can also imagine further punning along the lines of 
the writer's idea's incestuously merging and intertwining throughout 
many novels.

> something that demiurges are prone to do.

I thought I saw where you were going---that Wolfe is Inire (and perhaps 
Tzadkiel in UotNS). But despite valid connections one can make between 
demiurge and Increate, I can't see Wolfe seeing himself as the Outsider, 
for the reason you gave: that an author is a demiurge, not a god. So I'm 
confused there.

If the demiurge has created a box in which he keeps pets dressed up as 
one character or another, it is not the demiurge who is likely to break 
in to free them---these are separate roles. (I say this while admitting 
that the Outsider cannot actually "be" God because God is above all 
creations, but since he has no face or dialog, he's as close as Wolfe 
can reasonably get.)

Going with Inire-as-Wolfe, my response must be that it actually explains 
the reticence and mystery about Inire all by itself, making further 
explanations unnecessary. It does lead one to look for instances where 
Inire has fiddled with things behind the scenes, which of course is what 
Inire does. And while Severian himself may simply be consciously unaware 
that Inire has these connections, as Autarch he must have some idea.

Going further: I could add a fourth "reason" for Severian to not mention 
things that he must know as Autarch---which is that in his acquired 
memories he knows so much that it would overpower any narrative. To tell 
his story he must push those memories aside and speak as himself.

Still, the Autarchs must not know everything about Severian, or else 
Severian himself would know everything about himself. This present 
further problems. Either Inire knows more than the Autarchs (quite 
likely) or Severian actually knows (rather than suspects or fears) the 
answers to all the things we puzzle over and deliberately hides them. 
Fine. But then we must believe he hides them badly.

And round and round we go.

Incidentally, part of the inspiration for the Autarchy may come from the 
fact that Byzantine emperors chose potential successors as their chief 
advisers (though I'm not sure whether they adopted heirs as the Romans 
did). Conversely, they also chose their chief advisers to succeed them. 
This ensured continuity whether the throne was inherited or not.

My point is that Inire does not fit into this scheme. He's more like a 
Grand Vizier at the head of an eternal bureaucracy such as the Ottomans 
had. Further, the Ottoman sultans frequently appointed loyal "aliens" 
(Jews, Christians, Europeans) as their viziers. Inire fits this model 
more neatly.

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Sun, 23 Oct 2011 18:14:22 +0000

Lee Berman wrote: >
> place. ?He is not supposed to be privy to the lives of exultants nor the
>
> (except, of ?course as a contribution from Talos, himself).

Talos predicts, in a way that is uncannily accurate (though also
strangely skewed) the events of the last day of Urth. He places a
prophet, a giant, a demon at the House Absolute; he tells of a man and
a woman descending from the sky; of  a bell ringing; and of a woman
who, while being escorted along the path of air, sees a man looking in
at the windows. All this happened.

I can see two possible explanations for this. One is, as Jerry
Friedman suggested, prescience; he thinks he is making it up, but his
story reflects the future, as _Frankenstein_ reflects Baldanders and
the stories  in _Wonders of Urth and Sky_ reflect the life of
Severian. The other is that he has read the _Book of the New Sun_.
Well, he says he has - the speculative bit of my proposal is that this
is not Canog's book, which would presumably give only an brief outline
of these events, but Severian's. All the events are detailed in _The
Urth of the New Sun_, so if he has read it, he knows about them.

Of course, this would not tell him that the womans' name is Carina.
But we don't know that her name _is_ Carina;  he may have added this
name because of its symbolic resonances.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 23 Oct 2011 19:55:30 +0000

On 10/23/2011 12:18 AM, Jerry Friedman wrote:
> Indeed, though, the question of why Carina's narration in /E.&. G./ matches a scene in UotNS is mysterious, like other echoes between the play and future events.  It may mean Dr. T. has some uncanny source of knowledge.  There's plenty of time travel in the books to provide one possible explanation without the need (or possibility?) of any commitment to who the time traveler is.  Another possibility is that Dr. Talos doesn't know anything; instead the woman in UotNS knows about the play, or somebody else does and sets up the scene.  Another is unconscious prescience, like Severian's dream of the puppet fight.  As Talos himself tells us, stories in the future can inspire those in the past.  I'm not seeing other possibilities at the moment, but maybe some people will (or have).

I'm betting there were delivery vans full of books running back and 
forth all the time!

Seriously, I think it's likely that we are to imagine Sev's book in 
Ultan's library---there are enough hints that this library is like 
Borges' infinite library, and it had to go somewhere. If that is 
possible, then it's a very small leap to the information it contains 
being available. However, as you say there are other pathways.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Sun, 23 Oct 2011 20:11:49 +0000

> Does anyone think it unlikely that Ultan lends Talos books by the hundreds?

Talos could be a voracious if infrequent patron perhaps, but it would be 
beyond impractical and inadvisable for an itinerant actor to check out 
cartloads of rare volumes.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 24 Oct 2011 02:04:15 +0000

On 10/23/2011 4:11 PM, Jeff Wilson wrote:
> Talos could be a voracious if infrequent patron perhaps

Exactly. He and Baldanders did not always travel.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 24 Oct 2011 02:41:21 +0000

>Antonio Pedro Marques: 'FI is GW' sounds terrific.

>David Stockhoff: I can't see Wolfe seeing himself as the Outsider

>...Going with Inire-as-Wolfe, my response must be that it actually explains 
>explanations unnecessary.

A fair and helpful suggestion for a refinement of my idea from you guys.

Thanks.

Since Wolfe probably hadn't decided to use the name Tzadkiel and very likely

hadn't conceived of The Outsider while writing the first four books of BotNS,

I think it is very reasonable to narrow the focus of a meta-fictive inclusion

of Gene Wolfe as author/demiurge to Father Inire.

>Andrew Mason: 'Abraxas' does seem to be a gnostic word, but apparently it's 

>unclear whether it is a name of  the Archon or of the true God, so it's
>uncertain what we should. 

I think it is more important to focus on how that word is used in the text first.

The Cumaean uses it to refer to someone who would seem to be her associate but

one who may be more wise or knowlegeable than she, at least in some areas.

UotNS rather explicitly pairs Father Inire and The Cumaean. I don't see what

other possible character she could be refering to other than Inire with the

term Abraxas. (Abaia maybe? he is just too distant and formless I think)

Only with the assumption she means Father Inire, does the earthly definition of 

Abraxas becomes useful, imho. Most Judeo-Christian interpret The Abraxas as an 

evil demon.  Yes, some gnostic, pagan sects worshipped him as a true god, which 

was also true for various other demons and fallen angels. The earthly Abraxas 

might even be characterized as a demiurgical figure.

For me, this is just one of numerous clues Wolfe gives us on how we should be 

interpreting the mysterious Father Inire character.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 24 Oct 2011 03:24:40 +0000

>David Stockhoff:>> Does anyone think it unlikely that Ultan lends Talos 

>books by the hundreds? Talos could be a voracious if infrequent patron 

>perhaps

>Exactly. He and Baldanders did not always travel.

Borski suggests Ultan is a version of Father Inire because of the obscured

eyes. I find more significance in the fact that Severian sees the face of

the dead woman in the necropolis in Ultan's face.

Anyway, if this were correct (and I think we can all agree the whole curator

guild is associated with Father Inire, be it art, botanic gardens or books),

we wouldn't need to invent non-textual familiarity between Ultan and Dr. Talos

and Cyriaca's uncle. Not if they all ARE Father Inire. ;- )

In the past I've likened BotNS as a labyrinth. And Severian keeps meeting new

and old acquaintances with each corner he turns. I'm only suggesting that in a

labyrinth you are more likely to meet an old character again than in an open

system. I think nobody doubts Wolfe has disguised characters in many of his

works, not just this one. Why be parsimonious with the idea?

p.s. Oh this reminds me of another unanswered question from David. "So, Catherine

is alive?", or something like that.

That is a pretty damn difficult question. I think Dr. Talos' play suggests that 

Catherine is a khaibit for the Contessa Carina. I think it would be easy to 

guess that is a job one might run away from. (I do have a theory on why Severian

sees her being escorted by soldiers on the Path of Air on the day of the Flood. 

But it is pretty fantastical).

Anyway, if we take the clues regarding Carina's maids rather literally, perhaps

there were three of these khaibits made. But maybe it was more. What their real 

names are I don't know but there is more than one and more than two bits of 

evidence that khaibits take their name as variations on the name of their 

mistress/DNA source.

Anyway, there seems to be a live Catherine maid available every year for the

beheading ceremony. Dave Tallman thinks Severian really beheads his own mother,

based on the heaviness of the "balsa wood" sword Severian wields. Could this be

an earlier test of Severian's power?

On the other hand, I am quite sure that the dead woman dug up by Vodalus is also

a version of Catherine. It combination of clues, the dark hair, the pale gown,

the livid face and an overly detailed description of Allowin's necklace. Also,

Catherine was unfaithful to SOMEBODY with her sexual encounter with Ouen. And

what was dark-haired, oval faced, failed Pelerine Cyriaca's sentence for

adultery? Strangulation.

Other clues are the aforementioned image of her face in that of Ultan's. Also,

it would seem that Vodalus and his crew are not risking their lives and wasting

precious alzabo to have their ceremony for eating just anyone.  Thecla was important. 

But perhaps not as important as eating the mother of the Conciliator/New Sun (which 

Vodalus may or may not know about. But  SOMEBODY in power knows about it).

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Mon, 24 Oct 2011 05:58:40 +0000

On Oct 23, 2011, at 11:24 PM, Lee Berman <severiansola at hotmail.com> wrote:

> On the other hand, I am quite sure that the dead woman dug up by Vodalus is also a version of Catherine. It combination of clues, the dark hair, the pale gown, the livid face and an overly detailed description of Allowin's necklace. Also,
> 
> Catherine was unfaithful to SOMEBODY with her sexual encounter with Ouen.

- Might this suggest that Ultan is Severian's grandfather on the maternal side (Catherine's father), while the boatman is his grandfather on the paternal side (Ouen's father)? Sorry if this has already been discussed.

To that end, if there is significance to knowing that Ultan is his grandfather, would it be significant to know the identity of the boatman? Or is just being a shopkeeper and lost soul without his lover enough of an identity?

...ryan

---

From: larry miller <biglar1984 at gmail.com>
Date: Mon, 24 Oct 2011 11:46:09 +0000

Thats an interesting theory that Catherine may be the woman dug up by
Vodalus.  If she indeed inhabited the Atrium of Time as some suggest
she could have easily have died after her appearances as St Katherine
and been buried in the past.  Perhaps she was being led to her death
on the Path of Air?  I also would love to hear your theory on this, no
matter how fantastical.

On 10/23/11, Lee Berman <severiansola at hotmail.com> wrote:
> And
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 24 Oct 2011 12:40:30 +0000

From: Lee Berman 

> Other clues are the aforementioned image of her face in that of 
> Ultan's. Also, it would seem that Vodalus and his crew are not 
> risking their lives and wasting precious alzabo to have their 
> ceremony for eating just anyone.  Thecla was important.  But 
> perhaps not as important as eating the mother of the 
> Conciliator/New Sun (which Vodalus may or may not know about. 
> But  SOMEBODY in power knows about it).      
They’re not so fussy.  It looks like they’ll eat anyone, at a pinch, even if some of them have preferences:
**************************************
"Going far this time? Going to drown yourself again?" (This from the man at the back of our party, a mere disembodied voice in the dark.)

"By Erebus, I'm going to sink so far you won't see me until winter."

A voice I recognized as belonging to the armiger asked, "Have  any of you seen her yet?" The others had sounded merely boastful, but there was hunger of a kind I had never heard before behind his simple words. He might have been some lost traveler asking about his home.

"No, Waldgrave."

(Another voice.) "Alcmund says a good one, not old or too young."

"Not another tribade, I hope."

"I don't . . ."
***************************************

One might consider it as paralleling Severian’s sexual encounters with a wide spectrum of Commonwealth society, and later his absorption of the minds of previous Autarchs.  The diabolical communion of the Vodalarii is still, indeed, a sort of communion.  Evil is good perverted.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111024/ace2231e/attachment-0001.htm>

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Mon, 24 Oct 2011 13:41:48 +0000

Lee Berman wrote:

>>unclear whether it is a name of ?the Archon or of the true God, so it's

Having checked the passage, it seems to me that Merryn , who is the
one who actually uses the name, is most naturally read as referring to
a divine or somehow spiritual being: 'Those who, like the Mother, have
learned to enter the same state while waking live surrounded by their
own lives, even as the Abraxas perceives all of time as an eternal
instant' (something frequently said about God).

Now, it's interesting that just a few pages earlier we get what I
think is the only actual use of the word 'gnostic' in the cycle, where
Severian says that the wall of the Witches' Tower were decorated with
gnostic designs. I had previously taken this to mean just something
like 'esoteric', but perhaps we are meant to conclude that the witches
do preserve something like gnosticism in the first-millennium sense;
this would not be altogether surprising when we consider that the
bear-handlers seem to be Mithraists. So it seems likely to me that the
use of the name 'Abraxas' here is meant to reveal something
specifically about the witches.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 24 Oct 2011 14:33:59 +0000

> Vodalus may or may not know about. But  SOMEBODY in power knows about it).

The khaibits are clearly central to the first couple of books but 
introduce problems as well as solutions. Cyriaca's sentence is 
suggestive as well. But

(1) Who cares whom a khaibit has sex with? Can a khaibit be adulterous? 
Or can khaibits somehow stand in for their mistresses' crimes? (And if 
Cyriaca is an important someone's niece, why wouldn't she have one?)

(2) Are we to associate beheading with strangulation? Or simply to note 
that adultery is a capital crime among the exultants? For a married 
Contessa to dally with a waiter could certainly be a serious crime.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 24 Oct 2011 14:35:54 +0000

On 10/24/2011 8:40 AM, Gerry Quinn wrote:
> *From:* Lee Berman <mailto:severiansola at hotmail.com>
>
> "Going far this time? Going to drown yourself again?" (This from the 
> man at the back of our party, a mere disembodied voice in the dark.)
> A voice I recognized as belonging to the armiger asked, "Have any of 
> you seen her yet?" The others had sounded merely boastful, but there 
> was hunger of a kind I had never heard before behind his simple words. 
> He might have been some lost traveler asking about his home.
> "No, Waldgrave."
> One might consider it as paralleling Severian’s sexual encounters with 
> a wide spectrum of Commonwealth society, and later his absorption of 
> the minds of previous Autarchs. The diabolical communion of the 
> Vodalarii is still, indeed, a sort of communion. Evil is good perverted.
> - Gerry Quinn

I have a hunch Vodalus picks his meals very carefully. His followers may 
not care so much.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 24 Oct 2011 15:08:38 +0000

David Stockhoff wrote (24-10-2011 15:35):
> I have a hunch Vodalus picks his meals very carefully. His followers may not
> care so much.

He professes it's a quest for knowledge, so he should be going out for 
whoever possessed some bit of knowledge. Otoh, the folk in the necropolis 
seem to stand guard for their families, which would suggest indiscriminate 
preying on the part of the outlaws.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 24 Oct 2011 15:20:35 +0000

>Andrew Mason: Having checked the passage, it seems to me that Merryn , who is the

Yes there is that Merryn quote. But my own memory was of a quote where the Cumaean 
is asked something or she wonders something and mutters, "perhaps the Abraxas will know" 
or something like that. I don't have my books with me and I can't find the quote online. 
Apologies if I've relied too heavily on my faulty memory.
 
>gnostic designs....it seems likely to me that the use of the name 'Abraxas' here is meant 
>to reveal something specifically about the witches.
 
I agree but with the stipulation that there is a connection between Father Inire and witches.
There is the blunt and open association Severian makes between Inire and The Cumaean. Also there
is Hildegren who links Vodalus to the Witches. And Vodalus connects to Father Inire because
he (as Jungle Guide shaman) is part of Vodalus' party. And another term for a shaman is 
"witch doctor".  Just as Wolfe believes in the reality of pagan gods, he also (stated in a
quote) believes in the reality of witches who are acolytes of those dark powers.
 
In parallel to the gnostic symbols marking the Witches Tower, I think, are the teratoid (monster)
symbols marking Father Inire's mirror chamber. I think this mirror-monster association makes
the connection to Hethor extra clear.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 24 Oct 2011 15:22:03 +0000

On 10/24/2011 11:08 AM, Ant?nio Pedro Marques wrote:
> whoever possessed some bit of knowledge. Otoh, the folk in the 
> necropolis seem to stand guard for their families, which would suggest 
> indiscriminate preying on the part of the outlaws.

Right. And class and the potential for inside intelligence might be part 
of the criteria. But he got Thecla, possible daughter of Catherine and 
Theo. Where was her family?

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 24 Oct 2011 15:40:03 +0000

>Ryan Dunn: Might this suggest that Ultan is Severian's grandfather on the maternal 
>side (Catherine's father), while the boatman is his grandfather on the paternal side 
>(Ouen's father)? Sorry if this has already been discussed.
 
>To that end, if there is significance to knowing that Ultan is his grandfather, would 
>it be significant to know the identity of the boatman? Or is just being a shopkeeper and 
>lost soul without his lover enough of an identity?
 
I might be more inclined to agree that Dorcas' husband is just some guy if it weren't for
the fact that there are two other old boatmen who also like to talk about undines. The 
old boatman's association with young teen Dorcas seems to parallel the questionable 
nature of Maxellindis' uncle to young teen Maxellindis.
 
That particular issue of Ultan has not been discussed much, nor recently. But yes. If
Ultan is a version of Father Inire it probably places him as both maternal and paternal
grandfather to Severian. Ultan is surely presented as a kindly, benign character. But
as has been discussed with David Stockhoff, there are some things Ultan says which seem to
associate him with satanic ritual (not to mention his look of greedy hunger in discussing 
the eating of the dead).
 
That stuff about Ultan is to be expected if he is Father Inire, who is associated with
pagan gods, fallen angels, gnostic demons, witchcraft etc. Not that these things are 
inherently "bad". They are just dark. The dark which comes before the light.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 24 Oct 2011 15:43:21 +0000

From: David Stockhoff 
> Theo. Where was her family?

Right there at the dinner table.
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111024/c13759c5/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 24 Oct 2011 15:48:43 +0000

> the connection to Hethor extra clear.

I agree, except that to me the connection is mostly related to to what 
all these people do (witches, sorcerers, etc.).

I think one can divide up characters' significance in only a few ways: 
who they are (which in Wolfe goes right down to the DNA), who they know, 
what they know, what they want, and what they are willing to do to get 
it. (Legal status does not usually come up as a central feature; rather, 
like a name, it can change.)

Hethor is a sorcerer and a sailor. It is no surprise that he has picked 
up some knowledge of the kind Inire is master of. This comparison is 
something Wolfe uses to impart a sense of scale and depth: the sticks 
that children play with are like the swords knights wield, and so on. 
The Heirodules are to the Increate as we are to the gods, etc.

In Briah, the stars and planets themselves---and travel between 
them---are realms of gnostic knowledge and as such a key to wisdom (the 
truth about creation and about ourselves). Outer space is akin to 
Faerie. Hethor has been to Elfland and stolen a few scraps; Inire is the 
Elfking. Something like that. Inire doesn't need to fake a stutter and 
follow Sev around to keep track of him. Rather, he is the super-Hethor. 
In this way we receive a hint of his powers.

Recall however that is it Appian who reveals the mirrors to Severian. 
Inire uses him so he can hide in the background.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 24 Oct 2011 15:54:34 +0000

David Stockhoff wrote:

... at the end of an excellent post...

> Recall however that is it Appian who reveals the mirrors to Severian. Inire
> uses him so he can hide in the background.

OK, a couple of people have taken to referring to the Old Autarch as
Appian. Is there any actual evidence for this? I have the impression
that Appian is a more historical figure.

-- 
Dan'l Danehy-Oakes

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 24 Oct 2011 16:06:08 +0000

On 10/24/2011 11:43 AM, Gerry Quinn wrote:
> *From:* David Stockhoff <mailto:dstockhoff at verizon.net>

Aha. Very good. But that would make them Vodalarii. Thea is, but the rest?

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 24 Oct 2011 16:09:41 +0000

> that Appian is a more historical figure.

Lexicon Urthus says so, but I don't recall the revealing passage. Appian 
was apprentice to the honey steward Paeon. He ruled for a long time, 
being young, according to LU.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 24 Oct 2011 16:30:48 +0000

> nature of Maxellindis' uncle to young teen Maxellindis.

Maxellindis's uncle says he sleeps in his boat. LU says Ca's husband 
sleeps in a rented room. So they are clearly different people. But old 
boatmen do seem to be a motif.

For a boatman to be Charon, there should be a death or a return close 
by. Hmmm...

> associate him with satanic ritual (not to mention his look of greedy hunger in discussing

I want to note that since Ultan is blind, he lacks the self-restraint of 
facial expression most people have. So his grimace of hunger for 
knowledge is suggestive but perhaps should not be taken to mean he 
actually eats dead people for their knowledge. The people whose brains 
he wants to eat are long, long gone.

> inherently "bad". They are just dark. The dark which comes before the light.

What connects Ultan to Inire here? His hunger for knowledge? Or the 
means he may use to get it?

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 24 Oct 2011 16:40:34 +0000

From: David Stockhoff 

> Aha. Very good. But that would make them Vodalarii. Thea is, but the rest?
It may be that those sent to the torturers are meant to stay buried where the torturers put them.  
- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111024/966668a6/attachment-0001.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 24 Oct 2011 17:06:11 +0000

David Stockhoff wrote (24-10-2011 17:09):
> Lexicon Urthus says so, but I don't recall the revealing passage. Appian was
> apprentice to the honey steward Paeon. He ruled for a long time, being
> young, according to LU.

*Iirc*, it was put to rest that the Old Autarch was *not* the Appian 
mentioned in the text; however, 'Appian' has become such a traditional name 
for him, that as a matter of List Lore I think it can prevail (the name, not 
the identification - so we have two Appians, the one in the text and the Old 
Autarch). *Iirc*.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 24 Oct 2011 17:09:26 +0000

David Stockhoff wrote:

> apprentice to the honey steward Paeon. He ruled for a long time, being

With all due respect to Michael Andre-Driussi, I do not take LU as an
authority, just a useful reference. If someone has their copy handy,
can you cite the passage in question?

-- 
Dan'l Danehy-Oakes

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 24 Oct 2011 17:12:06 +0000

> It may be that those sent to the torturers are meant to stay buried where

Istr there was mention of how the bodies were handled. Weren't they given 
over to the family? (I that that isn't it, but...)

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 24 Oct 2011 17:13:00 +0000

> can you cite the passage in question?

It seems to be from the story The Cat. Not BotNS.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 24 Oct 2011 17:16:09 +0000

>Antonio Pedro Marques: He professes it's a quest for knowledge, so he 
>should be going out for whoever possessed some bit of knowledge. 
 
I believe it is the Old Autarch who tells Severian that Thecla was chosen
for her loyalty to Vodalus as a means to bind his followers more tightly
to him. I tend to think Vodalus as an expendable pawn of higher powers
(easily replaced by Agia with the help of...Hethor) who doesn't really know 
that the true importance of his dinner choices (and all else that he does) 
relates to Severian as a nascent New Sun.
 
>Otoh, the folk in the necropolis seem to stand guard for their families, which 
>would suggest indiscriminate preying on the part of the outlaws.
 
Perhaps. But perhaps there many are other ghouls lurking in Nessus other than 
Vodalus. We are only concerned with the choices of Vodalus here and he seems
very selective to me. 
 
I think the pikemen who confront Vodalus fulfill Wolfe's desire to portray Vodalus 
as the opposite of these simple, modest folk as well as create a nice torch and 
pitchfork mob scene, another nod to Mary Shelley and Frankenstein.
 
>David Stockhoff: Lexicon Urthus says so, but I don't recall the revealing passage. 
>Appian was apprentice to the honey steward Paeon. He ruled for a long time, 
 
I think the name Appian comes not from BotNS but from the short story The Cat.
Borski perhaps rightly noted that Appian could be an appropriate name for a 
guy who is/was a beekeeper (though Apian would be the more proper spelling for 
that).

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 24 Oct 2011 17:21:33 +0000

On 10/23/2011 9:56 AM, David Stockhoff wrote:
>
> Going further: I could add a fourth "reason" for Severian to not 
> mention things that he must know as Autarch---which is that in his 
> acquired memories he knows so much that it would overpower any 
> narrative. To tell his story he must push those memories aside and 
> speak as himself.
>

Looking through the text, I just realized that one of the first things 
Sev does upon gaining the old Autarch's memories is to go question Ouen 
with very specific questions.

So, just to answer myself (I'm sure everyone else is way ahead of me 
here), either the Autarch DID know the identity of Severian's mother and 
passed it to Sev, indicating that the Autarch was in on the plot (or 
knew its characters) ...

... or Sev just did a lot of thinking while he was alone in the mountains.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 24 Oct 2011 17:25:51 +0000

On 10/24/2011 1:16 PM, Lee Berman wrote:
> relates to Severian as a nascent New Sun

Here's a thought.

Old Autarch + Inire vs Vodalus + Inire

New Autarch + Inire vs Agia and Hethor

(1) The Vodalarii no longer need Inire's personal attention now that Sev 
is here

(2) Hethor is a lesser Inire, as Agia is a lesser Vodalus.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 24 Oct 2011 17:42:54 +0000

David Stockhoff wrote (24-10-2011 18:25):
> (1) The Vodalarii no longer need Inire's personal attention now that Sev is
> here
>

Why isn't Hethor the same individual as Inire?

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 24 Oct 2011 18:00:19 +0000

> can you cite the passage in question?

Here's one:

“I was a servant once . . . That is why they hate me” (IV, chap. 25, 176).

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 24 Oct 2011 18:02:38 +0000

> Why isn't Hethor the same individual as Inire?

None of this is meant to suggest that he is not.

However, I don't think he is and have made several comments to that 
effect over a few days.

Never mind that it would make Inire either very busy or very numerous. 
or both.

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Mon, 24 Oct 2011 18:03:51 +0000

I like more this view - it makes sense if you remember how often
Hethor is referred to as an "old sailor", how he is afraid to be recognized
by Jonas. There are small details that speak a lot about his past
on the spaceships (his "khaibit" or whatever that was killed
by other crew). He has an access to high technology (his "mirrors")
but on lesser level than Inire.

It makes no sense to build his human biography by such bits and scrapes
if in fact he would be Inire.

I think that Wolfe likes a lot to make the different personages to 
mirror each
other in some imperfect way. There is a sort of hierarchy (more imperfect -
less imperfect). It fits very well the (Christian) concept that  Evil is 
a distorted Good.
For example, the boatman loves dead Dorcas. Hethor has no love,
and is more deeply mired in evil. Still, he is strongly attracted by Agia,
and maybe not completely lost. Anyway, much worse cases are possible.

Thea and Thecla are similar in some respects and different in others.

Could not be the "way of air" just using flyers?

Sergei

David Stockhoff wrote:
> (1) The Vodalarii no longer need Inire's personal attention now that 
> Sev is here
>

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Mon, 24 Oct 2011 18:13:46 +0000

Ant?nio Pedro Marques wrote:
>> Sev is
If he is the same, why waste all these efforts making his biography
as a "sailor" (on spaceships)? Invent all his small hates, sadism etc?
Make him very human in this?  Would Wolfe waste his time as an author?

By the way, no human emotions are attributed to any of the explicitly
alien personages in BoTNS. Would not making this in case of Hethor break
the rule (IF he is Inire, who is an alien).

This is an example of
what I call conceptual inconsistency of many theories I see at this list.

Sergei

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 24 Oct 2011 18:24:47 +0000

On 10/24/2011 2:03 PM, Sergei SOLOVIEV wrote:
> less imperfect). It fits very well the (Christian) concept that  Evil 
> is a distorted Good.

Definitely. This technique was use by none other than Shakespeare. Pick 
up any play, pick a character, and start looking for a counterpart. 
He/she will be there somewhere, even if not entirely an equal. Every 
Prince has a bastard brother.

> Could not be the "way of air" just using flyers? 

Severian does ride one to/from Typhon's Citadel, making such a Path more 
than figurative.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 24 Oct 2011 18:26:21 +0000

> Make him very human in this? Would Wolfe waste his time as an author?

Notice that's precisely what's missing from FI's biography.

How come, waste? I didn't ask whether H's curriculum was fictive. Why can't 
it be FI's backstory?

> the rule (IF he is Inire, who is an alien).

Maybe. And do we know for certain FI is an alien?

> what I call conceptual inconsistency of many theories I see at this list.

What is? Inconsistemt with what, if it's an isolated datum? What theory?

What with people looking for FI in various places, I merely wondered why not 
Hethor.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 24 Oct 2011 18:26:51 +0000

> the rule (IF he is Inire, who is an alien). 

Excellent point. I believe we can all agree on these facts.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 24 Oct 2011 18:35:16 +0000

> Excellent point. I believe we can all agree on these facts.

Well, if Hethor having human emotions rules out his being FI, then everyone 
else has been ruled out of being FI as well, isn't it?

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Mon, 24 Oct 2011 18:46:58 +0000

I think it is mentioned several times in BoTNS that FI is an alien. Of 
course you need not trust
there "rumours" inside the book.

Each time we meet Hethor his character is immediately recognizable.
All that is told about the behaviour and manners of FI (and we may 
include "The Cat")
is quite different. How the idea that they are the same helps the story?

Sergei

Ant?nio Pedro Marques wrote:
> How come, waste? I didn't ask whether H's curriculum was fictive. Why 
> can't it be FI's backstory?
>
> What with people looking for FI in various places, I merely wondered 
> why not Hethor.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 24 Oct 2011 18:47:55 +0000

On 10/24/2011 2:35 PM, Ant?nio Pedro Marques wrote:
> Well, if Hethor having human emotions rules out his being FI, then 
> everyone else has been ruled out of being FI as well, isn't it?

I'm not sure of the whole list of suspects, but I agree that that 
probably follows. Cas's husband, Fechin, Hethor.

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Mon, 24 Oct 2011 18:48:59 +0000

Why? We know nothing about the emotions of the shaman, for example.

Sergei

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 24 Oct 2011 18:56:55 +0000

>Sergei Soloviev: Could not be the "way of air" just using flyers?
 
No, the Path of Air (Road of Air in Dr. Talos' play) is a specific area
of the House Absolute. It is described as a....the architectural term 
escapes me now...a sort of breezeway bordered by archways. Severian
views the woman who may be his mother from one of the archways both
in the play and in his own story at the end of UotNS.
 
>but on lesser level than Inire.

Yes, all of Hethor's stories (even Severian's dreams of him) are surely 
important (wolfe isn't just throwing surreal meaningless fluff at us, 
is he? Severian sees people/beings who resemble both Jonas and Hethor
on Tzadkiel's ship. Why is Hethor's mirror mastery less than Father Inire's?
Hethor produces some pretty impressive monsters. All we see Inire do is
produce a silver fish. Jonas uses the mirrors to get back..where? Where
else do the clues point to but Tzadkiel's ship?
 
>if in fact he would be Inire.
 
Actually it makes a lot of sense. Because we completely lack any biography
for Father Inire. This fills in that gap. Is Hethor really so inferior to
Father Inire?
 
Inire has been vizier and the power behind the throne of the Commonwealth for 
a thousand years. But Hethor's stories suggest he was a sailor, a cook, the 
bosun, First Mate on Tzadkiel's ship. Then he participated in a mutiny, 
lost his poppet, his paracoita sex doll, and was banished from the Ship. 
(to Urth I think, to become Father Inire).I'm not sure second-in-command to 
Tzadkiel is a lesser post than vizier to the Commonwealth. Perhaps the opposite.

Both Hethor and Inire seem to share a fascination for young women, however.
A fascination shared by Biblical demons.  And of course Hethor's relationship to 
Tzadkiel mirrors that of Lucifer to God. And, as I've suggested previously, there 
are clues that identify Father Inire as a fallen angel/hierodule. Who was it who
said he'd rather reign in hell than serve in heaven?

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 24 Oct 2011 18:58:38 +0000

Sergei SOLOVIEV wrote (24-10-2011 19:46):
> course you need not trust there "rumours" inside the book.

I recall one such explicit mention of it (something about his longevity 
being abnormal compared to 'his kind').

> All that is told about the behaviour and manners of FI (and we may include
> "The Cat")

How does it help it any less than any of the other identifications?

>> What with people looking for FI in various places, I merely wondered why
>> not Hethor.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 24 Oct 2011 18:59:58 +0000

From: Ant?nio Pedro Marques 

> > the rule (IF he is Inire, who is an alien).

Inire does have some characteristic habits and behaviours, though — he’s not utterly inhuman in the emotional sense.  And Odilo in “The Cat” certainly believes Inire has emotions that he (Odilo) understands

> Maybe. And do we know for certain FI is an alien?

If I remember rightly, Severian refers to him living much longer than “others of his short lived kind”, suggesting that Severian considers him to be an anomalously long-lived Hierodule.  He also says he “has made his home here” meaning Urth.  Maybe he’s a full Hiero, or at any rate something more than the average Hierodule?

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111024/f88c769b/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 24 Oct 2011 19:11:44 +0000

>Sergei Soloviev: I think it is mentioned several times in BoTNS that FI is an 
>alien. 
 
Oh, that actually makes me kind of sad. If robots (not just Jonas but also Sidero)
can have human emotions, why can't aliens? Especially, as some have suggested,
these aliens are evolved forms of humans who went out into space many millennia
ago.
 
>Of course you need not trust there "rumours" inside the book.
 
Can't you? Remember these are not really "rumours" just as the dreams in Wolfe's
books are not really dreams. They are consciously created story elements with a 
purpose.

>Each time we meet Hethor his character is immediately recognizable.
 
I think it is important to remember that in all the appearances of Hethor 
(save one) he is fawning and sycophantic toward Severian, wishing to serve him
and calling him Master. He seems especially adoring of Severian's torturer skills.
(the only exception is toward the end of CotA in his final appearance where he
simply appears clutching Agia's breasts). I think there is a lot more to this 
Hethor character than you are giving him credit for.
 
Perhaps we should remember that Tzadkiel claims that he was, in a previous creation,
an acolyte of Severian's. Doesn't that suggest that we should be able to spot
Tzadkiel as a worshipper of Severian earlier in the story?  Or later if he is an
acolyte of Severian as Conciliator. Actually, I think he can be found in both places.
 
Was it Ryan who asked, "how deep does this rabbit hole really go?"

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 24 Oct 2011 19:26:27 +0000

>Gerry Quinn: If I remember rightly, Severian refers to him living much 
>longer than “others of his short lived kind”, suggesting that Severian 
>considers him to be an anomalously long-lived Hierodule.  
 
Yes, he seems to have sacrificed superhuman youth, beauty and height for 
long life. Likewise for The Cumaean.

>He also says he “has made his home here” meaning Urth.  
 
Yes. In contrast to the other, nice-looking hierodules who make appearances
on Urth but would rather hover their ship over Baldanders' castle rather than 
find Urthly lodgings.

>Maybe he’s a full Hiero, or at any rate something more than the average Hierodule?
 
Something less, I think. But when you've fallen from heaven, what else are you 
going to do but hang out on earth and use what power you've got to influence 
things to be the way you prefer them to be. Plenty of cuties on earth too-
Europa, Semele, Pandora, Lilith, Dorcas, Agia.. Heh, I think there was a movie called 
"Earth Women are Easy".

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 24 Oct 2011 19:31:23 +0000

> Tzadkiel is a lesser post than vizier to the Commonwealth. Perhaps the opposite.

By that very resume, yes, Hethor seems fairly ineffective to me, 
compared with Inire. Hethor is the very type of a sailor who'll take any 
job.

However, you have a point about being First Mate on Tzadkiel's ship, if 
that's the same ship that banished him. That would make him a kind of 
Lucifer.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 24 Oct 2011 19:33:12 +0000

> acolyte of Severian as Conciliator. Actually, I think he can be found in both places.

If anything, that suggests to me that Tzadkiel used to be Hethor.

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Mon, 24 Oct 2011 19:43:13 +0000

No dia 2011/10/24, ?s 19:56, Lee Berman <severiansola at hotmail.com>  
escreveu:
> Sergei:
> for Father Inire. This fills in that gap.

Precisely.

> Both Hethor and Inire seem to share a fascination for young women,  

Not only that - for some reason, Hethor and FI strike me as creepy in  
a sexual way more than any other characters, and this in a book filled  
with sexual creepiness.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 24 Oct 2011 19:48:30 +0000

On 10/24/2011 3:43 PM, entonio at gmail.com wrote:
> Actually it makes a lot of sense. Because we completely lack any 
> biography for Father Inire. This fills in that gap. 

I thought Inire's resume was quite different and went back 1000 years. 
So does Hethor's, I guess, with time dilation, but has he been adviser 
to Autarchs as well?

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 24 Oct 2011 20:08:17 +0000

From: David Stockhoff 
> that's the same ship that banished him. That would make him a kind of 
As far as I remember, the only ship Hethor mentions serving on was called the Quasar.
It seems that, like Jonas, he came from Urth, and relatively near our own time.  Agia recalls:

****************************
"He came to sell his clothes, and they were the kind worn on the old ships
  that sailed beyond the world's rim long ago, and they weren't costumes 
or forgeries or even tomb-tender old garments that had lain for centuries 
in the dark, but clothes not far from new. He said his ships — all those ships
  ? became lost in the blackness between the suns, where the years do not turn.
Lost so that even Time cannot find them.
[..]
His name isn't really Hethor, by the way. He says it's a much older one, that 
hardly anyone has heard of now."
****************************

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111024/e562c97b/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 24 Oct 2011 20:11:44 +0000

>David Stockhoff- By that very resume, yes, Hethor seems fairly ineffective to me, 
>job.  However, you have a point about being First Mate on Tzadkiel's ship, if 
 
I take Hethor's rising status of ship's crew jobs as a sign of his ambition. surely
an attribute also found in Lucifer.

>David: If anything, that suggests to me that Tzadkiel used to be Hethor.
 
Well yes. that's what I meant.  But "used to be" invokes a time sequence and cause and effect 
which may not be applicable to beings such as these.  But yes, perhaps Hethor/Inire are linked 
to Tzadkiel as as Lucifer is an aspect of his creator, God. 
 
Going this far feels pretty freaky, even for me. But it may tie into Wolfe's philosophy 
that good and evil or dark and light or pagan and Christian or whatever dichotomy you 
prefer, both sides are the arms of God and serve His will with every action (willingly or not).

 
>Antonio Pedro Marques: Not only that - for some reason, Hethor and FI strike me as creepy in  
>a sexual way more than any other characters, and this in a book filled  with sexual creepiness.
 
Yes. For me also. Supporting this theme is the liklihood (in my estimation) that Father Inire's
name is derived from Inuus, the epithet of Faunus which reflects his sexual nature.
 
Of course Faunus is stereotypically known for chasing and ravishing young nymphs. But the Inuus
epithet reflects a propensity for intercourse with animals. I'm not sure if the mating of a
demi-god and human (or alien and human) might qualify as a form of beastiality. But maybe
Wolfe thought of this.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 24 Oct 2011 20:19:52 +0000

Gerry Quinn: As far as I remember, the only ship Hethor mentions serving on was 
called the Quasar. 
 
Yes, as I mentioned in a recent post, it was a fairly common 70's- 80's SF trope
for the passageway between universes to be a black hole on one side and a quasar
(white fountain) on the other. An appropriate name name for Tzadkiel's ship, no?

>It seems that, like Jonas, he came from Urth, and relatively near our own time.  
 
If I remember correctly, Jonas says he got his knowledge of Earth (Lewis Carroll
books, Theseus myths) from reading books on his ship. (a ship where "our own time"
doesn't have a lot of meaning)
 
>Agia: "His name isn't really Hethor, by the way. He says it's a much older one, that 

"Pleased to meet you. Hope you guessed my name"
 
Sympathy For The Devil- Rolling Stones

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 24 Oct 2011 20:26:14 +0000

On 10/24/2011 4:08 PM, Gerry Quinn wrote:
> *> *However, you have a point about being First Mate on Tzadkiel's 
> ship, if
> *> *
> *> *

I didn't think he held that post for Tzadkiel. However, I wish we knew 
his old name.

Gene, I bet.

I wonder why all his ships were lost. How did he escape their fate?

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 24 Oct 2011 20:36:15 +0000

Lee Berman wrote:

> But yes, perhaps Hethor/Inire are linked

No.

No, no, no, no, nonononononoNO.

-- 
Dan'l Danehy-Oakes

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 24 Oct 2011 20:54:05 +0000

From: Lee Berman 

> Gerry Quinn: 
 
> (white fountain) on the other. An appropriate name name for Tzadkiel's ship, no?

Tzadkiel’s ship is, IIRC, called “The Ship” or perhaps Tzadkiel.  But anyway it’s not all that appropriate, really.  Tzadkiel’s ship does not appear as a white fountain when it travels between universes.

> doesn't have a lot of meaning)

But he came from much closer to our time.  He recognises names from that era in the Antechamber.  And we learn that Hethor had a similarly old-fashioned name.

> "Pleased to meet you. Hope you guessed my name"

Hethor isn’t much of a Lucifer.

And don’t forget the clothes he sold in Agia’s shop.  They weren’t Hiero clothes — they were ancient Urth clothes, but preserved by relativistic time dilation.  Hethor’s ship, like that of Jonas, like all or most of those ancient ships, got lost in time and wound up in the distant future of Urth.

Now I don’t rule out Hethor serving on Tzadkiel’s ship at some point, and he certainly sailed on many-masted ships with mirror sails.  But we don’t have any information about his career, really, except that he retired sans pension, sans paracoita.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111024/df989113/attachment-0001.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 24 Oct 2011 21:10:07 +0000

>> biography for Father Inire. This fills in that gap.

I didn't write that, Lee did, though I had said something to the same effect
in response to Sergei.

> So does Hethor's, I guess, with time dilation, but has he been adviser to
>  Autarchs as well?

He may have been on the ships before he became advisor. After all,
advisors aren't supposed to start out as advisors. But Ceryx is also a good 
candidate for proto-Inire. But iirc Ceryx is old.

Thematically, I think there is no need to have both a Hethor and an Inire. 
That of course doesn't mean there is a need to have a single character.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 24 Oct 2011 21:11:44 +0000

Gerry Quinn wrote (24-10-2011 21:54):
> Now I don’t rule out Hethor serving on Tzadkiel’s ship at some point, and he
> certainly sailed on many-masted ships with mirror sails.  But we don’t have
> any information about his career, really, except that he retired sans
> pension, sans paracoita.

And was never the same afterwards!

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Mon, 24 Oct 2011 21:57:33 +0000

> the identification - so we have two Appians, the one in the text and the Old

Can the custom of calling the sea-monsters 'Megatherians' be
sanctified in the same way?

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 24 Oct 2011 22:05:33 +0000

> sanctified in the same way?

For it to be the same way, it would have to have been settled that the 17 
Great Megatherians were not the sea-monsters.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Mon, 24 Oct 2011 22:08:20 +0000

>> the identification - so we have two Appians, the one in the text and the

When was the old Autarch de-Appianed? I missed that.

> sanctified in the same way?

Sure, since they are megatherians, though perhaps not the same people as
depicted in _Lives of the Seventeen Megatherians_.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 25 Oct 2011 02:43:41 +0000

>Jeff Wilson: Sure, since they are megatherians, though perhaps not the 

>same people as depicted in _Lives of the Seventeen Megatherians_.

Well, yes, megatherian means "great beast" and Abaia is sometimes referred

to as Great Beast Abaia. It seems like one of the easier puzzles to solve.

I don't understand why the book can't be about the sea monsters though. Don't

they have lives?

Jeff if you are implying that our myths and legends of ancient gods and monsters

were probably inspired by various real kings and mean guys, I agree. However I

think Wolfe, while also sort of agreeing, makes his fiction a little more blurred

on the lines of myth and reality.

I REALLY think Wolfe uses an animalistic nature to mark the demonic from the angelic

(as the Bible also does). We have the great beasts in the ocean, we have Inire and

his monkey nature and The Cumaean and her snakey nature. This is in contrast to 

Barbatus and Famulimus who wear horrible animal masks but only to disguise their

superhuman beauty.

You have to wonder about Tzadkiel though. He displays animalistic trends (meaning

the monkey-like Zak, his butterfly wings and the mention of his "larvae). But he/she

also possesses superhuman beauty. An all-in-one god? Angel and demon? Hm.......

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 25 Oct 2011 02:52:59 +0000

On 10/24/2011 10:43 PM, Lee Berman wrote:
> I REALLY think Wolfe uses an animalistic nature to mark the demonic 
> from the angelic (as the Bible also does). We have the great beasts in 
> the ocean, we have Inire and his monkey nature and The Cumaean and her 
> snakey nature. This is in contrast to Barbatus and Famulimus who wear 
> horrible animal masks but only to disguise their superhuman beauty. 

Perhaps more "daemonic."

> You have to wonder about Tzadkiel though. He displays animalistic 
> trends (meaning the monkey-like Zak, his butterfly wings and the 
> mention of his "larvae). But he/she also possesses superhuman beauty. 
> An all-in-one god? Angel and demon? Hm.......

IIRC, in Wizard Knight there is an intimation that beyond the lower 
circles lie the higher circles---that together they form a great circle. 
And so the low (animals) is mixed with the high (Most High).

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Tue, 25 Oct 2011 07:57:46 +0000

> on the lines of myth and reality.

No, that's right. But since L17M is possibly a book of similar age as 
the monstrous presences, it's not a sure thing they were sufficiently 
established in legend at the time of its writing (or more likely, its 
compilation) to be included. Also, sea monsters are not the sort of 
thing one immediately thinks of as having a biography-worthy life, and 
it is only in contemplation of the cosmic truths revealed by the Yesodis 
directly and via Aquastor Malrubius that we the readers know that they 
probably do because they are part human.

But suppose the producers of the L17M book really did intend it to 
include things like the biography of Abaia, how on Urth could they 
possibly have anything like accurate information? You could more 
reasonably expect some ancient treatment of the notional life of the 
Loch Ness Monster was adapted by replacing Nessie with "Abaia" and Loch 
Ness with "the sea east of Nessus".

I've recently mentioned that we have something like this in our own 
ancient history: the Caligula who offed himself at the end of a 
sodomy-soaked snuff ballet can't be the same Caligula recorded as having 
been assassinated by the Praetorian guard, for obvious reasons. Both 
stories are attributed to the same person of whom we have mostly 
objective reasons to believe existed, but one or neither actually was 
his life.

Of course, in a time-travel book, we really can mix and match myth and 
reality...

> (as the Bible also does).

Er, no. Both sides display animal features at times, particularly 
notable are the cherubim who support the throne of G-d and have lion, 
ox, and eagle heads as well as human.

> also possesses superhuman beauty. An all-in-one god? Angel and demon? Hm....... 		 	   		

He says he retains the original form of the stock from which his race 
was made by the vanished Hieros in their likeness. I think this is a 
comment on man and man's image of himself and his assumed place in the 
universe, in a similar vein as "What a piece of work is man..."

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 25 Oct 2011 08:59:09 +0000

I'm reminded of 'I, Cthulhu'.

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Tue, 25 Oct 2011 11:35:27 +0000

Lee, you comment something I didn't say. I didn't
discuss whether an alien can or can not have human emotions. I said that 
in the BoTNS
and UoTNS
( in the text!) no discernible human emotions are attributed to the 
personages who are presented
as aliens - first of all, Ossipago, Barbatus ... (who are "explicitly" 
presented as aliens),
but also to sea monsters, to walking statues, to Cumaean - and to Inire, 
and Tzadkiel -
(in its version of Zak as well) - and Apheta -

To the contrary, the emotions of Hethor are aplenty, easily placed by 
Severian
(and easily met in real life), the same in case of boatman and even 
Fechin (through
the story of Casdoe's father). Jonas is a "chem", so, in the context of 
Wolfe's
books, also rather human.

This difference (based on the text, not on our own ideas about aliens) 
may be used as argument against the theories trying to identify Inire 
with others.

(continued below)

> books are not really dreams. They are consciously created story elements with a 
It was ironic.

> Was it Ryan who asked, "how deep does this rabbit hole really go?"
All the appearances of Hethor - fawning combined with sadism - it is a 
psychological
(or psychopathic) type existing in real life. Many pages of Wolfe can be 
easily
considered as a part of a realistic story. Trying to identify him with 
an alien reduces
his interest as a human type. For me, the Wolfe's story is very rich and 
interesting
also by its diversity. Diversity of human types as opposed to diversity 
of aliens, monsters etc.
The theories I don't like reduce this diversity. Your theories become 
richer - but the story
poorer. Just so.

By the way, the "old name" corresponding to Hethor I think is just "Hector".
I.e. - reference to Earth and its culture.

Sergei

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 25 Oct 2011 12:26:33 +0000

> I.e. - reference to Earth and its culture. 

A VERY old name. I wonder if some attributes are shared ....

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 25 Oct 2011 14:01:51 +0000

>David Stockhoff: IIRC, in Wizard Knight there is an intimation that beyond the lower 
 
That does seem to describe Tzadkiel. The first time we see him, he is a giantic, island-
sized angel floating in space. The second time we see him, he is a shapeless, hairy blob.
We then see him evolve through multiple stages, back to being a big angel, though never
quite as big as an island. 
 
I wonder if there is a version of Tzadkiel even bigger than an island? Well, no point in 
that for the purpose of the story. Abaia is as big as a mountain and mountains can be a
smaller part of islands, so I think Wolfe is using geographical terms to suggest the 
relationship between these two sorts of beings.

>Jeff Wilson: Er, no. Both sides display animal features at times, particularly 
 
Well, I could argue that demons are far more often and graphically described in animal
terms but, you are right and I appreciate the correction. I guess even the Bible 
recognizes the essential kinship between angels and demons, even though they have
chosen opposite sides.

>He (Tzadkiel) says he retains the original form of the stock from which his race 
>universe.
 
Nice catch! That certainly agrees with the currently being discussed hypothesis that
all the beings found in BotNS are originally of human stock. We may note that the
Megatherian's large form is not human, but rather as beastie things.
 
>Antonio Pedro Marques: I'm reminded of 'I, Cthulhu'.
 
Okay! Well Neil Gaiman acknowledges being greatly influenced by Gene Wolfe. And of course
both were influenced by Lovecraft.
 
>Sergei Soloviev: I said that in the BoTNSand UoTNS (in the text!) no discernible human emotions 
>are attributed to the personages who are presented as aliens - first of all, Ossipago, Barbatus 
>... (who are "explicitly" presented as aliens), but also to sea monsters, to walking statues, to 
>Cumaean - and to Inire, and Tzadkiel - (in its version of Zak as well) - and Apheta -

I disagree. Well, I supposed the walking statues don't show any human emotion and we never see Abaia. 
But all the others do seem to have feelings. In many ways they are more "normal" human-like in their 
emotions than crazy Hethor. B and F are calm, serene people but I think emotion is shown when they bend 
their knee to Severian. Also they always express joy to see him. Inire shows some emotion in the 
episode with Domnina and his letter to Severian expresses great joviality. Tzadkiel shows less emotion
with each successive incarnation, but he/she still has some. And as Zak he demonstrates fear, anger and
affection. Apeheta is pretty calm and serene like B and F but in contrast she finds Severian to be 
disgusting and horrible. Quite beneath her, though she gains enough respect for him by the end of their
encounter to admit her disgust to him.
 
> Jeff Wilson: by the way, the "old name" corresponding to Hethor I think is just 
> "Hector".

>David Stockhoff I.e. - reference to Earth and its culture. A VERY old name. I wonder if some attributes 
>are shared ....

I don't get this. What resemblance does Hethor have to the Trojan Hector who was a brave and noble prince
and warror? I don't think WOlfe would pick this name just for the heck of it. 
 
(I did find one obscure reference to a Hethor who was sort of a demonic magistrate called an "Astra". his 
term started around 50 B.C. and lasted 140 years. Not especially interesting though. 
Switch to Plain Text to make this legible: http://books.google.com/books?pg=PA270&lpg=PA270&dq=hethor%20astra&sig=4KjPWjyps4WuczUPJ9WdvDltEoc&ei=ycCmTr-8BafL0QH1_92oDg&ct=result&sqi=2&id=zqcXAAAAYAAJ&ots=WmkyCYgzfz&output=text)

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 25 Oct 2011 14:26:41 +0000

From: David Stockhoff 

> circles lie the higher circles---that together they form a great circle. 

The Lowest God claimed that.  I’m not convinced we are supposed to believe him.

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111025/32f3605d/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 25 Oct 2011 14:46:35 +0000

IIRC, the lowest god flees at the end of the conversation and we see his 
back, so we know he is a liar.

On 10/25/2011 9:26 AM, Gerry Quinn wrote:
> The Lowest God claimed that.  I'm not convinced we are supposed to 
> believe him.
> - Gerry Quinn
>
>

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111025/ff8312ab/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 25 Oct 2011 15:24:04 +0000

--- On Tue, 10/25/11, James Wynn <crushtv at gmail.com> wrote:

From: James Wynn <crushtv at gmail.com>
Subject: Re: (urth) Father Inire as Dionysus
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Tuesday, October 25, 2011, 7:46 AM

IIRC, the lowest god flees at the end of the conversation and we see his back, so we know he is a liar.

From: David Stockhoff 

- Gerry Quinn

Yeah, what these guys said. The interesting thing about this is that for the Aelf, humans are the next level "gods", so Able is in effect worshipping something that should be serving him with his objectification of Disiri. Is this inversion bad or good? In another spiritual writer I would probably say it's clearly bad, like letting money or lust drive us, but it seems as if almost "any" noble idealization might be worthy in the absence of the Universal.

? Arthr needs to be a better ruler to improve life on the lower plains (the Aelf are serving debased and imperfect gods and this is reflected in their degeneration/unhappiness. That's kind of Able's message, his primary quest on that level of existence: Improving the lives of "subjects" by making a moral change in their god. (Sorry if I spelled those names wrong - been a long time since I looked at Wizard Knight). The low god would actually serve everything, the trickling down of all the bad characteristics, only "believing" that below him was the Most High as a way to make him seem equally important, when indeed he seems to be in the lowest position of creation. Interesting cosmology.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111025/34644178/attachment.htm>

---

From: Thomas Bitterman <tom at bitterman.net>
Date: Tue, 25 Oct 2011 15:37:36 +0000

On Mon, Oct 24, 2011 at 4:54 PM, Gerry Quinn <gerry at bindweed.com> wrote:

>    *From:* Lee Berman <severiansola at hotmail.com>
>
> > Gerry Quinn:
> And don’t forget the clothes he sold in Agia’s shop.  They weren’t Hiero
> clothes — they were ancient Urth clothes, but preserved by relativistic time
> dilation.  Hethor’s ship, like that of Jonas, like all or most of those
> ancient ships, got lost in time and wound up in the distant future of Urth.
>

His name is Charlton Heston.  The "ship that gets lost in time and returns
to Earth in the future" is a _Planet of the Apes_ allusion.  Charlton is an
old name that hardly anyone has heard of now.  Hethor sounds enough like
Heston without giving away the game.  The clothes are a pun on his
character's name: Colonel George Taylor.  Colonel can designate the
second-highest field rank, so first mate fits.

 - Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111025/3f2d72c7/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 25 Oct 2011 16:13:30 +0000

On 10/25/2011 10:24 AM, Marc Aramini wrote:

    Yeah, what these guys said.  The interesting thing about this is
    that for the Aelf, humans are the next level "gods", so Able is in
    effect worshipping something that should be serving him with his
    objectification of Disiri.  Is this inversion bad or good?  In
    another spiritual writer I would probably say it's clearly bad, like
    letting money or lust drive us, but it seems as if almost "any"
    noble idealization might be worthy in the absence of the Universal.

I believe this is the over-all "lesson" of The Wizard Knight.
At the time Able is resurrected in Parca's Cave, Humanity is in thrall 
to dragons from the level even below the Aelf. The Aelf in turn are also 
enslaved by a dragon...the brother of the dragons ruling over Humanity. 
Because of the degraded lot of humanity, the Aelf hold them in contempt. 
Everything is topsy-turvey.

Although, Wolfe is not generally an allegorical writer, this aspect IS 
very allegorical. Each level is a representation of human values. The 
people of Skai represent ideals related to Honor. The Aelf, at least as 
far as it touches on Able, represent ideals such as Romantic Love. The 
dragons that have conquered Aelfrice and Mythgarthr are lower ideals, 
such as Sexual Appetite and Greed. All these things, the story explains, 
are good in their place. But if the higher Ideals do not rule over them, 
they become perverse.

Thus, St. Michael rules over Skai's Valfather--summoning him and causing 
him to bow before him. He explains to Able that in order to be a knight, 
he must be able to do the same with Disiri (Romantic Love). If she rules 
over him she will be a plague, not a virtue--just as the dragons have 
become.

When Able IS able to summon her at the end, she is *raised* -- ennobled.

J.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111025/dfef632c/attachment-0001.htm>

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Tue, 25 Oct 2011 16:13:46 +0000

> A VERY old name. I wonder if some attributes are shared ....
I don't think so - just one more element like "Kim" pointing to 
something very
old.

Sergei

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Tue, 25 Oct 2011 16:33:12 +0000

I disagree with your disagreement -
> encounter to admit her disgust to him.
What you tell about their emotions are only guesses - like Odilo may 
guess something
about Inire. Very abstract, very approximative, like emotions of a 
picture on the wall,
because we need to interpret in some way facial expressions and behaviour.
I disagree that psychopath Hethor is exceptional, I would say, many of 
us even met
somebody like this, maybe to lesser degree. And Severian can place his 
emotions
(and of other human personages) without difficulty.

> Switch to Plain Text to make this legible: http://books.google.com/books?pg=PA270&lpg=PA270&dq=hethor%20astra&sig=4KjPWjyps4WuczUPJ9WdvDltEoc&ei=ycCmTr-8BafL0QH1_92oDg&ct=result&sqi=2&id=zqcXAAAAYA…
I think you are trying to associate symbolic significance with every 
name in BoTNS. I think that
(like "kimleesong") it is just reference to our time and our culture. 
Hector is sufficiently
common name. Maybe there is also some irony. (Not very heroic he is, 
Hethor.)

Sergei

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Tue, 25 Oct 2011 17:02:34 +0000

appendix to
Memories, Dreams, Reflections by C.G. Jung, Vintage Books, 1961.).

I cannot quote all, but I think it is important for the understanding of 
BoTNS and Wolfe
ideas (at least as a context). The text is openly "gnostic". Jung writes 
it in the name of
Basilide of Alexandria.

...

 From Sermo III

Hard to know is the deity of Abraxas. Its power is the greatest, because 
man perceiveth it not.
 From the sun he draveth the summum bonum; from the devil the infimum 
malum; but from Abraxas
LIFE, altogether indefinite, the mother of good and evil.
...
The power of Abraxas is twofold; but ye see it not, because for your 
eyes the warring opposites of
this power are extinguished.
What the god-sun speaketh is life.
What the devil speaketh is death.
But Abraxas speaketh that hallowed and accursed word which is life and 
death at the same time.
...
Everything that ye create with the god-sun giveth effective power to the 
devil.
That is terrible Abraxas.
It is the the mightiest creature, and in it the creature is afraid of 
itself.
It is the manifest opposition of creature to the pleroma and its 
nothingness.
...

 From Sermo IV

...
Each star is a god, and each space that a star filleth is a devil. But 
empty-fullness
of the whole is the pleroma.
The operation of the whole is Abraxas, to whom only the ineffective 
standeth opposed.
Four is the number of principal gods, as four is the number of the 
world's measurements.
One is the beginning, the god-sun.
Two is Eros; for he bindeth twain together and outspreadeth himself in 
brightness.
Three is the Tree of Life, for it filleth space with bodily forms.
Four is the devil, for he openeth all that is closed. All that is formed 
of bodily nature
doth he dissolve; he is the destroyer in whom everything is brought to 
nothing.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 25 Oct 2011 17:02:41 +0000

Ah, OK.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 25 Oct 2011 17:06:42 +0000

On 10/25/2011 12:33 PM, Sergei SOLOVIEV wrote:
>>> David Stockhoff:  A VERY old name. I wonder if some attributes are 
>>> shared ....
>>
>> (I did find one obscure reference to a Hethor who was sort of a 
>> demonic magistrate called an "Astra". his term started around 50 B.C. 
>> and lasted 140 years. Not especially interesting though.

What's to get? You just said it all. Or was that someone else?

Mantis thinks Hethor is Kim Lee Soong.

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Tue, 25 Oct 2011 17:08:44 +0000

I think I've been answering Lee, but I cut off upper part of the message.

David Stockhoff wrote:
>>> demonic magistrate called an "Astra". his term started around 50 
>>> B.C. and lasted 140 years. Not especially interesting though.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 26 Oct 2011 12:47:29 +0000

>Sergei Soloviev: I think I've been answering Lee, but I cut off upper part of the 
>message.
 
Yes, when I first saw your mention of "Kim" I was confused. I thought maybe you had
mixed up Mowgli and the Jungle Book with that other Kipling novel.

> common name. Maybe there is also some irony. (Not very heroic he is, 

Though I corrected you before, you again insinuate that I am attempting to inject my own
meanings into the text. Again I tell you I am not. I am trying NOT to. I am only
interested in Gene Wolfe's intentions. My extensive research into Gene Wolfe biographies and
interviews reflects this purpose.
 
If my own personal perceptions get into the picture on occasion it is an error. One which I 
hope to correct. I appreciate the help in making the corrections. It seems there are some 
who find everything I write to be in error and are  trying to be very helpful in pointing my 
complete and utter misunderstanding of Gene Wolfe. Thanks.
 
I don't think Kim Lee Soong has mythological significance in this story. But Gene Wolfe was
stationed in Korea during the war and I suspect he did not choose it as a casual throw-away.
I think the name probably has significant personal importance for him. If he is willing to
put "Gene Wolfes" into his stories and inject his family members here and there why wouldn't
he also put his friends in, now and then?
 
I don't think every single name in the Sun Series has deep, symbolic significance. But many do
including most of the main characters, of whom Hethor is one. There is symbolic significance to
the names Thecla, Dorcas, Inire, Agia, Catherine, Talos, Baldanders, The Cumaean, Typhon, 
Palaemon, Isangoma, Tzadkiel, Apheta, Abaia, Erebus, Fauna, etc. etc. .
 
Hethor is the name of a minor demonic magistrate and we are told his real, concealed name is
something much older. But I am supposed to think Gene Wolfe means his real name to be "Hector" 
simply because that is a common name? (it isn't common in the USA, btw). Sorry, but this 
does not sound like Gene Wolfe to me. Especially not in the Sun Series in which names and naming
systems are of such obvious importance.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 26 Oct 2011 13:31:12 +0000

Great name for a band!

On 10/25/2011 3:57 AM, Jeff Wilson wrote:
> snuff ballet

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Wed, 26 Oct 2011 13:46:53 +0000

On 10/25/2011 10:37 AM, Thomas Bitterman wrote:
> On Mon, Oct 24, 2011 at 4:54 PM, Gerry Quinn <gerry at bindweed.com
> <mailto:gerry at bindweed.com>> wrote:
>
>     And don’t forget the clothes he sold in Agia’s shop.  They weren’t
>     Hiero clothes — they were ancient Urth clothes, but preserved by
>     relativistic time dilation.  Hethor’s ship, like that of Jonas, like
>     all or most of those ancient ships, got lost in time and wound up in
>     the distant future of Urth.
>
>
> His name is Charlton Heston.  The "ship that gets lost in time and
> returns to Earth in the future" is a _Planet of the Apes_ allusion.
> Charlton is an old name that hardly anyone has heard of now.  Hethor
> sounds enough like Heston without giving away the game.  The clothes are
> a pun on his character's name: Colonel George Taylor.  Colonel can
> designate the second-highest field rank, so first mate fits.

Good one, Thomas!

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 26 Oct 2011 13:48:27 +0000

On 10/25/2011 9:01 AM, Lee Berman wrote:
> I don't get this. What resemblance does Hethor have to the Trojan Hector who
> was a brave and noble prince and warror?
> I don't think WOlfe would pick this name just for the heck of it.

I'm not prepared to show that Wolfe has woven elements of the Illiad 
into the life of Severian, but it would be very much like Wolfe to do 
that. And Hector, and as the nemesis of the sword wielding Achilles and 
slayer of his alter-ego, would be a fine reference to Severian's Hethor.

J.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 26 Oct 2011 13:48:39 +0000

> systems are of such obvious importance.

Certainly "Hector" should have significance, even if ironic. But what's 
a demonic magistrate?

What of the other suggested names: Kimleesoong? Heston/Colonel George 
Taylor?

I'm not sure a friend would appreciate having a pervert named for him. 
Hethor doesn't seem the type to have followers anyway.

The PoA reference is great thought oblique. Still, it sums up why Hethor 
is here at all---his ship got lost in the fabric of space and ended up 
crashing in the far future Urth.

Beyond that, we really don;t need to know much more about him, since we 
already know quite a bit. He is a symbol of perversion of lust, power, 
and technology. As controller/lover of Agia, Queen of the Greenwood, 
he's got it made in this urthly plane, at least in terms of 
sensual/sensory satisfaction. He's been led aside by his desires and 
he's OK with that.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Wed, 26 Oct 2011 13:48:58 +0000

>> Jeff Wilson: by the way, the "old name" corresponding to Hethor I think is just

I did not say this. Again, Lee, please be more careful about your quoting.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 26 Oct 2011 13:53:15 +0000

On 10/26/2011 9:48 AM, James Wynn wrote:
> that. And Hector, and as the nemesis of the sword wielding Achilles 
> and slayer of his alter-ego, would be a fine reference to Severian's 
> Hethor.

How does he slay Sev's alter ego? I don't recall Hether successfully 
killing anyone.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Wed, 26 Oct 2011 13:54:24 +0000

> On 10/25/2011 3:57 AM, Jeff Wilson wrote:

I think the inevitable comparison to Spandau Ballet would detract from 
it, and I shudder to think what sort of T-shirt Son-o-Witz would draw 
for them!

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Wed, 26 Oct 2011 14:00:37 +0000

> How does he slay Sev's alter ego? I don't recall Hether successfully

His slug does in several of the sorcerors at least. Which would be 
somewhat apt, since Hector thinks he is killing Achilles but does in 
Patroclus instead.

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 26 Oct 2011 14:08:00 +0000

> On 10/26/2011 8:48 AM, James Wynn wrote:

Then who is Helen? Presumably Agia. Is Dorcas then Thecla, Achilles' 
mother (whose might by Tethys by another name (a name that means 
"grandmother")? Or is she Doris, the mother of Thetis (her own 
grandmother by way of Tethys), which would then mean Severian's 
mysterious mother is the shape-changing Thetis?

I'm not saying Wolfe did this, but when he does this sort of thing he's 
really clever about it and it's tough to anticipate him. It's never as 
easy as here's a brave guy whose a lot like "So-and-so".

J.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 26 Oct 2011 14:08:11 +0000

> somewhat apt, since Hector thinks he is killing Achilles but does in 

Somewhat. But Sev does not seek vengeance on Hethor for killing his 
lover/friend. You'd think that would be the main reference point.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 26 Oct 2011 14:11:44 +0000

From: David Stockhoff 

[Hethor]
> and technology. 
I think he’s just a baddie, without too much symbolic overloading.
> As controller/lover of Agia, Queen of the Greenwood, 
Agia reckons she controls him, and it seems a fair assessment.  Of course, he may be happy enough with his side of the bargain.
As for his name, he is clearly mad and his shipmates referred to him as a “header” or head case.  Due to a period of imposed political correctness, perhaps in the Machine Era, such names are no longer used.
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111026/5d6dd567/attachment-0001.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 26 Oct 2011 14:18:34 +0000

On 10/26/2011 9:08 AM, David Stockhoff wrote:
>>> killing anyone. [...] But Sev does not seek vengeance on Hethor for 
>>> killing his lover/friend. You'd think that would be the main 
>>> reference point.

I think the important point of Patroclus in the story is that he dons 
the mantle of Achilles for a while and is then slain. In that sense, he 
plays the role played by Mordred and other usurpers in mythology. Who 
killed Dux Caesidius?

J.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 26 Oct 2011 14:21:40 +0000

> mysterious mother is the shape-changing Thetis? 

I didn;t know Thecla is Achilles' mother---Mantis does not note it. But 
that does suggest a starting point to a thread of Illiad connections. 
However, I'd approach that by asking how Thecla is Sev's mother, and I 
don;t have an answer.

In a way she does push him out into the world, but her later merging 
with him only suggests motherhood if you require incest as a minimum 
feature of all Sev's relationships. Rather than giving him his life, she 
gives him her life. I don;t see this going far.

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 26 Oct 2011 14:35:55 +0000

On 10/26/2011 9:21 AM, David Stockhoff wrote:
> I didn;t know Thecla is Achilles' mother

Mis-write. Thetis, not Thecla.

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Wed, 26 Oct 2011 14:47:11 +0000

I would like to repeat that my approach to interpretation is different,
I believe there is a network of analogies, of cross references in the 
text, rather
than strong causal connection. The name may be Hector, but I do
not say that it implies that all the other elements of Iliad must have
parallels in BoTNS.

We already discussed that the name Dorcas corresponds to the name
of the girl resurrected in the Bible. But it doesn't imply that all
the other episodes of the Bible have their counterpart in BoTNS!
There is too much references to different sources, they
cannot be all reflected to the same extent (hidden or not)
in BoTNS. (Cf. my post about Abraxas.)

I suggested that Hector may be just one more reference to our time.

The name Hector may be rare in the USA, but Urth is not USA!
By the way, other personage named Hector was captain Hector
Servadac in a novel by Jules Verne:
 >On the coast of Algiers, French Captain Hector Servadac, his orderly 
Ben Zoof and the ground >below their feet are ripped from the Earth by a 
passing comet. (Amazon)

Whet the name Kim Lee Soong is mentioned, it is told also that
the lands where this people lived are now under the sea. I.e., to give us
some information about the changing "face of Urth".

Sergei Soloviev

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 26 Oct 2011 14:50:44 +0000

On 10/26/2011 10:11 AM, Gerry Quinn wrote:
> **
> **

Well, evil is never just evil in Wolfe
> Agia reckons she controls him, and it seems a fair assessment. Of 
> course, he may be happy enough with his side of the bargain.

Let's say they have a mutually controlling relationship. ;)

> As for his name, he is clearly mad and his shipmates referred to him 
> as a “header” or head case. Due to a period of imposed political 
> correctness, perhaps in the Machine Era, such names are no longer used.

They didn't actually say "header," did they?

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 26 Oct 2011 14:51:42 +0000

> Mis-write. Thetis, not Thecla.

Whew!

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 26 Oct 2011 14:55:50 +0000

>James Wynn: > On 10/26/2011 8:48 AM, James Wynn wrote:
> that.
 
I agree, it WOULD be like Wolfe. It wasn't only me who was able to follow
James' lead in recognizing that the sober, brilliant young general Spring
Wind and the arrogant, vain Typhon are connected by a wind theme and the 
contrasting youth and later years of Alexander The Great.
 
>And Hector, and as the nemesis of the sword wielding Achilles 
> Hethor. Then who is Helen? Presumably Agia. Is Dorcas then Thecla, Achilles' 
>mother 
 
Unfortunately, the dots aren't connecting for me at all here. I'm pretty familiar
with the Iliad but I don't recognize its characters' aspects in BotNS characters as 
I can for other likely Wolfe mythological allusions. 
 
(Hercules' life seems a much closer match to severian's, though I think I can only
find plausible matches for 7 or 8 of the labors)

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 26 Oct 2011 15:01:43 +0000

This morning as I was coming in to work, Umberto Eco was on the radio!  In his thick accent, he was answering questions about his writing philosophy and making other comments. I was really suprised to hear it on the radio.  The interviewer asked him why he was obsessed with liars in his fiction, why his narrators like Baudolino were so untrustworthy, and it reminded me of recent debates over the trustworthiness of Wolfe narrators.

Eco claimed that as a man interested in semiotics, the creation of signs, that when human being create signs half the time they intend the contrary, and in fact want to conceal the truth, and that this occurs at almost every level of human interaction from the education of children to interpersonal relationships, and that ficiton is another level of this lying but the suspension of disbelief allows us to get together and lie about the existence of little red riding hood.  However, his attempt at verisimilitude and capturing humans and their communication style and the relationship between sign and signified would of course have to incorporate the tendency of humans to lie and have personal motivations in concealment in the creation of their signs.

Consequently, in Eco we will have unreliable narrators because people are unreliable according to his philosophy almost 50% of the time.  

Just thought this was interesting, I think some authors are more obsessed with this than others.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 26 Oct 2011 15:01:43 +0000

From: David Stockhoff 

On 10/26/2011 10:11 AM, Gerry Quinn wrote:
> *From:* David Stockhoff mailto:dstockhoff at verizon.net

> They didn't actually say "header," did they?
It is a common expression in Ireland.  If you say “he’s a header” it will be understood as “he’s a head case”.
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111026/387d0124/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 26 Oct 2011 15:09:12 +0000

--- On Wed, 10/26/11, Gerry Quinn <gerry at bindweed.com> wrote:

From: Gerry Quinn <gerry at bindweed.com>
Subject: Re: (urth) Father Inire as Dionysus
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Wednesday, October 26, 2011, 8:01 AM

From: David Stockhoff 

- Gerry Quinn

“Why would Wolfe use an Irish expression in his far future Byzantine/South America?” I would need other examples of Irish slang associated with Hethor.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111026/98ce98b9/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 26 Oct 2011 15:40:43 +0000

>David Stockhoff: Certainly "Hector" should have significance, even if ironic. But what's 
>a demonic magistrate?

I don't know! I found it in an obscure occult text from 1920. I don't normally read such
stuff. But I get the impression Gene Wolfe has. There really aren't many online references
to the name "Hethor" and most of them are post-BotNS (i.e. probably inspired by it).
 
>What of the other suggested names: Kimleesoong? Heston/Colonel George 

Humorously, I also considered "Heston" as a possible inspiration for "Hethor" but only because
I detect other 60's pop culture references in BotNS. I don't think it is a serious consideration
though.
 
I just don't get this stuff about "Hector". Wolfe isn't doing that (changing the spelling/sound
of mythological names). He doesn't give us Syphon or The Cumaeshion or Tzradspiel. He uses the
original, correct english spelling (or at least one of them, when there are variants).

>Hethor doesn't seem the type to have followers anyway.

Again, with all due credit (a lot!) to Mantis, I think he is off base in thinking Hethor is 
Kim Lee Soong. There is so much else about Hethor which points elsewhere.
 
Yes there is the suggestion that Hethor avoids Jonas to avoid being recognized. And in UotNS
Severian sees a Jonas look-alike on the ship and a Hethor look-alike on the ship. That's 
enough for me. They were ship mates.
 
I think it is a goosechase to think there is more than one ship which becomes lost in the folds
of time. The text hints there is only one and I take the hint. Hethor's ship is the Quasar which
(at least in the 70's) is the oppsite of a black hole, a White Fountain. That ship travels to Yesod 
to retrieve the White  Fountain. Severiran's"family" crest includes a ship and a fountain. These
clues paint a pretty clear picture for me.

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Wed, 26 Oct 2011 15:55:32 +0000

What about the epoch when humankind travelled to the Stars? Vodalus wants
to restore it. Hardly possible if there was always  just one ship.

Sergei

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 26 Oct 2011 16:10:14 +0000

On 10/26/2011 11:40 AM, Lee Berman wrote:
> I don't know! I found it in an obscure occult text from 1920. I don't 
> normally read such stuff. But I get the impression Gene Wolfe has. 
> There really aren't many online references to the name "Hethor" and 
> most of them are post-BotNS (i.e. probably inspired by it). 

I like it!
> Kim Lee Soong. There is so much else about Hethor which points elsewhere.

I agree.
> enough for me. They were ship mates.

Easily. Whether there is more than 1 ship or not.
> clues paint a pretty clear picture for me. 		 	   		

Apparently there are ships and there are Ships. I am sure Typhon's fleet 
did not consist of a single ship full of freaks and mutants. I don't 
think Hethor's ship really IS the White Fountain. Severian is the White 
Fountain and rode Tzadkiel's ship; Hethor and Jonas may have as well. 
The Ship gets around. but it can't be all ships.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 26 Oct 2011 16:13:04 +0000

>Sergei Solviev: What about the epoch when humankind travelled to the Stars? 
>Vodalus wants to restore it. Hardly possible if there was always  just one ship.
 
Tzadkiel's ship was not used to spread humanity from Urth throughout the galaxy.
The towers/hulks which comprise much of the Citadel are examples of these ships
and they are quite different than Tzadkiel's.

Moreover, Tzadkiel's ship is not of Urthly origin.  It is so gigantic (and perhaps 
so mystical) that it can't approach Urth and requires a smaller tender ship to 
ferry passengers to the planet. 

Tzadkiel's ship does so much more than go to the stars. It travels to the end
of the universe (which is also its beginning). No other ship can do that.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 26 Oct 2011 16:28:17 +0000

>David Stockhoff: Severian is the White Fountain and rode Tzadkiel's ship; 
 
That's correct. And Gene Wolfe knew this while writing the first few chapters
of his book as evidenced by Severian's family crest. He expected us to figure 
that out without what we learn in UotNS.  Holy Crap, Gene! That's crazy!
 
But it does illustrate how deeply Wolfe is willing to bury his mysteries though
some will eternally doubt it.
 
>think Hethor's ship really IS the White Fountain....; Hethor and Jonas may have
>(rode the Ship) as well. The Ship gets around. but it can't be all ships.

Well, no but as I noted in the post to Sergei, it is the only Ship which can travel
to the end (and beginning) of the universe to retrieve the White Fountain. 
 
I mentioned to Sergei about the ship hulks which serve as portions of the Citadel.
And your mention of a "fleet" brings to mind that B, F and O have their own ship
which they use to hover above Baldanders' castle and which they use to rescue 
Severian from his Apu Punchau burial chamber. That ship, while big, is not nearly
as big as Tzadkiel's Ship (the "Quasar" if we may believe Hethor). 
 
Is B, F and O's ship the tender? I kinda think the tender is even smaller than
their ship because it can land directly on the ground. So maybe Tzadkiel does sorta
have a "fleet".  But I am still quite sure there is only one *Ship*.

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Wed, 26 Oct 2011 16:34:00 +0000

The ships in the citadel are landers - it is noticed several times 
during the
visits of Horn/Silk. They cannot go to the stars. They may
remain from the epoch when humankind travelled to the stars, but
only one true starcrosser - Whorl - is really described. But there
surely had to be more (and Quasar - one of them) at this old glorious
epoch. By the way, the Neighbours should be familiar with star travel,
otherwise they would not mention the Whorl as starcrosser so casually.

Sergei

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 26 Oct 2011 17:18:12 +0000

>Sergei Soloviev: The ships in the citadel are landers - it is noticed several 
>times during the visits of Horn/Silk. They cannot go to the stars. They may

Okay, I will concede that my mention of the Citadel hulks is not the
best example. But you reminded me of the example I meant to include but
forgot:
 
The Whorl. I can't understand how you can liken The Whorl to The Ship when they
are so different. The Whorl is a hollowed out asteroid. The Ship is constructed 
of metal with wood decks. The Whorl uses whatever propulsion and is sub-light
speed. The Ship uses mirror sails and transcends the speed of light.
 
Are you really thinking the Whorl can travel to the ends of the Universe and go
to Yesod? It seems barely able to travel to a star visible from Urth.
 
Moreover, Hethor crewed on a ship with demon-haunted sails. There is only one
Ship we are shown which has these. The text suggests Tzadkiel's Ship might be
a singular, unique entity threading through time. From these clues I think we can 
discern what Wolfe is trying to say.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 26 Oct 2011 17:21:52 +0000

Lee Berman wrote:

... well, no point in quoting; I concede the facts, and further agree
that it's clear that Hethor, at some point, crewed aboard The Ship.
But that's a far cry from making him identical with Tzadkiel and/or
Fr. Inire. After all, _lots_ of people have crewed aboard The Ship.

-- 
Dan'l Danehy-Oakes

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Wed, 26 Oct 2011 17:32:58 +0000

> From: Dan'l Danehy-Oakes <danldo at gmail.com>
>Lee Berman wrote:
>

What's your evidence for that? Surely it's?obvious that there's only one Crewman who does lots of time travel.

(Since some people may not have noticed that Gerry was joking about "header", I'll mention that I'm joking.)

Jerry Friedman

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 26 Oct 2011 17:45:38 +0000

> Fr. Inire. After all, _lots_ of people have crewed aboard The Ship.

In truth, I wonder if we all have crewed, or will crew, aboard The Ship. 
But that's another (ghost) story.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 27 Oct 2011 12:37:43 +0000

From: Lee Berman 

> I think it is a goosechase to think there is more than one ship which 
> becomes lost in the folds of time. The text hints there is only one and
> I take the hint.
Where is this ?hint??  The text TELLS us quite clearly that there were many:
"He came to sell his clothes, and they were the kind worn on the old ships that sailed beyond the world's rim long ago, and they weren't costumes or forgeries or even tomb-tender old garments that had lain for centuries in the dark, but clothes not far from new. He said his ships all those ships became lost in the blackness between the suns, where the years do not turn. Lost so that even Time cannot find them."
There’s also Jonas’s crashed ship.  Unless you think that Tzadkiel is going to crash on Urth some time in his future and Urth’s past.  Because he expects to find a port, and it is gone (that’s why they crashed).
There’s only one Ship.  But there are lots of ships.
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111027/4623e2a2/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 27 Oct 2011 13:08:27 +0000

On 10/27/2011 8:37 AM, Gerry Quinn wrote:
> "He came to sell his clothes, and they were the kind worn on the old 
> ships that sailed beyond the world's rim long ago, and they weren't 
> costumes or forgeries or even tomb-tender old garments that had lain 
> for centuries in the dark, but clothes not far from new. He said his 
> ships all those ships became lost in the blackness between the suns, 
> where the years do not turn. Lost so that even Time cannot find them."
> There’s also Jonas’s crashed ship. Unless you think that Tzadkiel is 
> going to crash on Urth some time in his future and Urth’s past. 
> Because he expects to find a port, and it is gone (that’s why they 
> crashed).

Yes. But it also says "all those ships" became lost. So it's ambiguous. 
Are there STILL any ships other than The Ship?

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 27 Oct 2011 13:38:23 +0000

From: David Stockhoff 

> Are there STILL any ships other than The Ship?
Probably lots of the old lost ships are still lost and turn up occasionally, like the Fortunate Cloud and perhaps the Quasar (we don’t know how Hethor returned to Urth).
Other ships exist too: the Whorl currently orbits a distant star, which is itself inhabited by spacefaring aliens.  The ships that got away from Typhon’s empire no doubt escaped to advanced planets where interstellar travel remains commonplace. 
Finally, on the subject of multiple ships, Wolfe’s appendix to CotA goes into some detail, and always uses the plural.  Among other things he notes that: “the star-traveling ships appear to be propelled by light pressure on immense sails of metal foil”.
He also indicates that the ships are commanded by the Hierodules but sometimes crewed by human beings, and that Jonas and Hethor appear to have been crewmen on such ships.  [However, it seems improbable that the Fortunate Cloud was so commanded; it seems to me to have been the product of an Asian culture much closer to our own times than the setting of BotNS.]
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111027/a8240801/attachment.htm>

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Thu, 27 Oct 2011 17:34:53 +0000

I don't think that "Quasar" was possibly a name for the Ship (Tzadkiel's 
ship).
It sounds to me a name from some sort of "space opera", fit for spaceships
from technocratic era. By the way, a ship sent to bring a "white
fountain" would not be called "Quasar" (it would bring  bad luck, sailors
are superstitious) ...

In our day America ships (space missions etc) are
not called after the aim of the mission - missions to Moon were not called
"Moon" (or Diana, or Artemis) but Apollo, you had "Spirit" and "Opportunity"
on Mars etc - Even "Mariner" is not derived from "Mars".

Landers can land without landing pad, as we know from "Short Sun".

Sergei

Gerry Quinn wrote:
> Probably lots of the old lost ships are still lost and turn up 
> occasionally, like the Fortunate Cloud and perhaps the Quasar (we 
> don’t know how Hethor returned to Urth).
>  
> Other ships exist too: the Whorl currently orbits a distant star, 
> which is itself inhabited by spacefaring aliens.  The ships that got 
> away from Typhon’s empire no doubt escaped to advanced planets where 
> interstellar travel remains commonplace.
>  
> Finally, on the subject of multiple ships, Wolfe’s appendix to CotA 
> goes into some detail, and always uses the plural.  Among other things 
> he notes that: “the star-traveling ships appear to be propelled by 
> light pressure on immense sails of metal foil”.
>  
> He also indicates that the ships are commanded by the Hierodules but 
> sometimes crewed by human beings, and that Jonas and Hethor appear to 
> have been crewmen on such ships.  [However, it seems improbable that 
> the Fortunate Cloud was so commanded; it seems to me to have been the 
> product of an Asian culture much closer to our own times than the 
> setting of BotNS.]
>  
> - Gerry Quinn
>  
> ------------------------------------------------------------------------
>

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Fri, 28 Oct 2011 14:37:54 +0000

Was it discussed before that "Cumaean" is probably  just
the Cumaean Sybil from Earth (or her "projection")?

Sergei

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 28 Oct 2011 16:35:00 +0000

>Sergei Soloviev: Was it discussed before that "Cumaean" is probably  just
 
Yes. But I'd hesitate to say "just" the Cumaean Sybil. There is a lot of
relevant associations about her to consider. This character in mythology
was a cave-dwelling Pythian (snake) Priestess of Apollo. She asked him for 
immortality and got it but she forgot to request eternal youth, so she gets 
pretty old and shrivelled. She is noted as being the first to herald the 
coming of Christ, by some (despite her pagan nature).
 
The Cumaean Sibyl is associated with the goddess Fauna, so I have little 
doubt that the old woman in The Town That Forgot Fauna, is (in some manner)
The Cumaean.
 
The text pairs The Cumaean with Father Inire and I've posted before about
Inire's name likely linking him to Faunus. So mythology provides more 
evidence for the textual link between these two characters.
 
The Cumeaean Sybil was a prophetess and Isangoma repeatedly calls Marie
"The Preceptress" in the Jungle Hut. Might be a coincidence. But not very
likely if Isangoma is Father Inire.
 
The Homeric Hymn to Apollo also links The Cumaean Sibyl to Echidna. Not a
shocker since both are cave dwellers and snake-associated. This might 
suggest a connection between The Cumaean and Typhon that isn't too
difficult to figure out.
 
There are a few more dots which can be connected but I'll leave it at that
for now.