Subject: (urth) Jordan interview

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Fri, 21 Oct 2011 21:27:05 +0000

I have just been looking at the Jordan interview with GW, which has
been mentioned here a few times lately, and I noticed a couple of
things.

First, I can't find any reference to God's promise to Noah - the claim
that this is a long past universe is one that Wolfe makes unprompted,
when asked if it is this universe or a future one. However, he adds
'Something that we are repeating rather than something that we are',
which to me seems to count against the idea that that universe is
radically different in nature from the one we are in.

The other thing is the 'Christ figure' remark, which is often quoted
in a way that's not quite right. Here's what Wolfe says: 'In so far as
there is a Christ figure it is Severian. That doesn't mean he has to
be identified with Christ. He is in a position similar to that of
Christ. But really it is a different position because Christ really is
both God and man. Severian is not. Severian is a Christian rather than
a Christ.'

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Fri, 21 Oct 2011 23:27:07 +0000

> radically different in nature from the one we are in.

It would be interesting to see if there are any references to rainbows on
Urth.

> both God and man. Severian is not. Severian is a Christian rather than

This at least is consistent with the Long Sun and Short Sun books, where
Christianity seems to be am emergent phenomenon.

-- 
Jeff Wilson - < jwilson at clueland.com >
A&M Texarkana Computational Intelligence Lab
< http://www.tamut.edu/cil >

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Fri, 21 Oct 2011 23:42:15 +0000

> It would be interesting to see if there are any references to rainbows on

To that end, does it ever rain on Urth? I'm trying to remember. Something about a Thecla memory with puddles stands out maybe?

---

From: António Pedro Marques <entonio at gmail.com>
Date: Sat, 22 Oct 2011 11:33:44 +0000

> Christianity seems to be am emergent phenomenon.

The genesis of a Christianity without a historical Christ - either because there never was one, or because he's been forgotten. Sounds interesting.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Sat, 22 Oct 2011 12:41:04 +0000

On Sat, October 22, 2011 06:33, Ant?nio Pedro Marques wrote:
> No dia 22/10/2011, ?s 00:27, "Jeff Wilson" <jwilson at clueland.com>
> The genesis of a Christianity without a historical Christ - either because
> there never was one, or because he's been forgotten. Sounds interesting.

There's a real-world idea similar to it called "Anonymous Christianity" -
the redemptive power of the sacrifice truly was for everyone, even those
who had no way to hear about it.

http://en.wikipedia.org/wiki/Anonymous_Christian

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sat, 22 Oct 2011 15:56:31 +0000

>Antonio Pedro Marques: The genesis of a Christianity without a 

>historical Christ - either because there never was one, or because 

>he's been forgotten. Sounds interesting.

I agree. And mark me down in the camp who thinks Christ has not 

appeared in the Briah universe.

It was recently noted that as Briah is a previous iteration of

our own universe, it should resemble it closely and therefore

have a Christ. I agree!

My view is that Briah/Urth simply has not gotten its version of Christ

yet. The Flood of Urth is part of the preparation stages for him and

they will get their Christ at some future, unwritten point in the story.

If we can accept that Urth is different enough from Earth that the Andes

are on the east coast of South America rather than the west, surely we

can accept a small difference such as Christ appearing on Urth in (their

equivalent of) 50,000 A.D. rather than the 1 A.D. appearance of Christ 

on Earth.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Sat, 22 Oct 2011 17:03:01 +0000

> appeared in the Briah universe.

Then how explain the references to the Theoanthropos?

> our own universe, it should resemble it closely and therefore

My suggestion is that there was a historical person named Jesus who
did many of the things Christ did, but who was not God. Mythology
built up about him and people came to believe that he was the
Theoanthropos, as (in Wolfe's world) myths tend to resemble the One
Truth over time.

-- 
Dan'l Danehy-Oakes

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sat, 22 Oct 2011 19:34:06 +0000

>mark me down in the camp who thinks Christ has not

>Dan'l Danehy-Oakes: Then how explain the references to the Theoanthropos?

Without meaning to slight Christianity, the theoanthropic concept did not

originate with Jesus Christ. It can be found in pre-Christian religions 

stretching from Hinduism to Greek and Egyptian mythology.

I really think Agia's use of "the name of the Theanthropos" as an expletive

to Severian is a purposefully ironic joke by Wolfe. I think the Theanthropos

refers to The Conciliator for those in the commonwealth. As I've noted in 

recent posts, Severian seems to be immortal and in possession of supernatural

power yet never in his writing (until perhaps the final pages of UotNS) does

he even slightly acknowlege his own godhood (I can accept demi-godhood as I 

think Jeff prefers to think of it).

>Dan'l: My suggestion is that there was a historical person named Jesus who
>did many of the things Christ did, but who was not God.

This I agree with. But I don't think we see any reference to this guy until 

Silk mentions his dream of a guy welcomed with palm fronds, etc. In my view,

Wolfe mentions this Jesus not-Christ, and roods and gammadions and the distorted

Roman Catholic Church in Viron as a way of saying that many Christians get too

involved and attached to the trappings and rituals of their religion and forget 

that the essence of their faith (missing in Urth/Whorl) is Christ.

I don't agree with Marc that Wolfe retconned Urth/Briah into a previous-

parallel planet/universe to our own after writing it. I see it there from the 

beginning of the story. I think this is the origin of the ubiquitous "fuligin" 

theme.

I think it was a pretty standard 70's-80's SF trope that you passed from a

higher univere to a lower universe by going through a black hole and 

emerging from a "white fountain" or quasar. Asimov used this exact scenario

in The Gods Themselves and didn't the later Star Treks use it also?

Anyway, I think Wolfe puts Severian in fuligin and uses the color so liberally

in the story as a way of indicating that Severian and Urth are accessible from

our Earth only via a black hole. Yes, there is the plowman's explanation that

fuligin is good for not showing blood splashes, but I think there is more to it.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Sat, 22 Oct 2011 20:25:55 +0000

> stretching from Hinduism to Greek and Egyptian mythology.

Agreed. But when you're dealing with a writer who insists that there
is only one Theoanthropos in the history of all universes, that
becomes semirelevant at best.

> refers to The Conciliator for those in the commonwealth.

Can you point to any evidence for this?

> that the essence of their faith (missing in Urth/Whorl) is Christ.

I agree with you here, and pretty much the rest of your post.

-- 
Dan'l Danehy-Oakes

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 22 Oct 2011 21:23:16 +0000

> becomes semirelevant at best.

Are you sure? Given Wolfe's view of how myths work / myth works?

> Can you point to any evidence for this?

This seems impossible to prove. But given that the term predated Christ, 
what else could it indicate but a non-Christ?

> I agree with you here, and pretty much the rest of your post.

I think it's a pretty big deal that at least three of us here agree that 
Wolfe offers a critique of his adopted religion in the Briah series. 
I've argued for it before: that I would extend the critique to Severian 
himself in terms of certain darker episodes in the Catholic Church's 
past. Just sayin'.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 22 Oct 2011 23:16:57 +0000

--- On Sat, 10/22/11, David Stockhoff <dstockhoff at verizon.net> wrote:

>> > 
> 
> I think it's a pretty big deal that at least three of us
> here agree that Wolfe offers a critique of his adopted
> religion in the Briah series. I've argued for it before:
> that I would extend the critique to Severian himself in
> terms of certain darker episodes in the Catholic Church's
> past. Just sayin'.

But ... but ... while certainly there are catholic ceremonies and celibate echoes of the priesthood in both all the Sun novels, it is tradition perverted.  This is the religion Wolfe has chosen as an adult.

I don't think it's a critique so much as a use of the familiar tropes of his faith.  Wolfe is not like Luther.  You can find a critique if you are looking for it, but Pas' church is NOT the catholic church no matter how much it may be based upon it, and his attempts to deify himself through that institution actually made him SERVE the will of the Outsider in the final analysis - if you steal the Outsider's means, he will transform you or steal them back somehow to serve His purpose.

I think this "critique" is one of those eye of the beholder things - is he criticizing his church or its transformation and subborning into something "other"?  As a Catholic myself, you know what I would say to that question, but I do think Wolfe's religious stance is one of the trickiest in sci fi, if not in all of literature.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 23 Oct 2011 01:26:07 +0000

On 10/22/2011 7:16 PM, Marc Aramini wrote:
> --- On Sat, 10/22/11, David Stockhoff<dstockhoff at verizon.net>  wrote:
>

If I understand you correctly, you're saying that no author can critique 
(not "criticize") his religion.

Note also that by "religion" I do not refer to anything other than that 
part of religion (all of it, I'd say, but I don't want to create a 
distraction here) which is entirely created by humans.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sun, 23 Oct 2011 01:34:14 +0000

--- On Sat, 10/22/11, David Stockhoff <dstockhoff at verizon.net> wrote:

> _______________________________________________

No, you misunderstand me. Of course he can critique his religion.  I'm just not sure that's what he's doing.  I think he is showing how when Typhon rips it off and tries to take Gods place, it still leads to the Outsider. 
And if he believes in papal authority, it ISN'T created entirely by humans, when Jesus gave certain powers to his representative on earth, Peter.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 23 Oct 2011 01:54:46 +0000

On 10/22/2011 9:34 PM, Marc Aramini wrote:
>> If I understand you correctly, you're saying that no author
>> can critique (not "criticize") his religion.
>>
>> Note also that by "religion" I do not refer to anything
>> other than that part of religion (all of it, I'd say, but I don't want to
>> create a distraction here) which is entirely created by humans.

I think he can do both, and does. One simply can't depict a colorful, 
spectacular, empty religion without fingering any number of religions at 
their worst moments. Every religion has those worst moments. At least 
let's agree the Byzantine church is a suspect!

I hear you on the papal authority thing. It seems very odd for Wolfe to 
believe in it, since he attaches so much importance and authority to 
people's trying to come to grips with divinity without knowing "the 
truth." But there it is.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sun, 23 Oct 2011 02:41:19 +0000

>Dan'l Dannehy-Oakes: Agreed. But when you're dealing with a writer 

>who insists that there is only one Theoanthropos in the history of 

>all universes, that becomes semirelevant at best.

Like David, I would like a link to this quote if possible. I don't

necessarily doubt it, but it would be nice to see it in context.

Is it possible Wolfe spoke of one "Increate" in the history of all

universes?

I do think The Increate mentioned in BotNS might be the Judeo-Christian

god, Jaweh (or perhaps the God of the Trinity, which some consider to be 

different than Jaweh).

On the other hand, I don't think The Pancreator is the Christian God, nor 

the Outsider. They seem to be more along the lines of demiurge to me. In 

fact a demiurge is mentioned in BotNS along with other spooky gnostic deities 

like The Abraxas.

For those who think The Outsider is meant to be our "one, true God" of all

universes I would pose a question:

Why is the Outsider repeatedly and strongly characterized as a dark god?

A fuligin god even. Isn't the one, true, Judeo-Christian God defined primarily

as a God of light? (Genesis 1:1-4, below)

I suppose some might argue that the Judeo-Christian God is a complete God

encompassing both dark and light. While that may be so, it doesn't explain

why The Outsider is characterized only as dark. And not just black, but the

deepest kind of dark that sucks up all light. When has the God of the Holy 

Trinity ever been described like that?

>1. In the beginning God created the heavens and the earth. 

>2. Now the earth was formless and empty, darkness was over the surface of the deep, 

>and the Spirit of God was hovering over the waters. 
>3 And God said, ?Let there be light, and there was light. 

>4 God saw that the light was good, and he separated the light from the darkness.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sun, 23 Oct 2011 09:39:13 +0000

From: Lee Berman 

> the Outsider. They seem to be more along the lines of demiurge to me 

Why?  Doesn’t PanCreator just mean “creator of all” while Increate means “existing without having created?”  Both are attributes of the Christian God (and the Muslim God, who is referenced in BotLS, so we know Islam existed in Urth’s past too).  I think PanCreator and Increate both refer to the same monotheistic tradition, though it may well have evolved new scriptures and iconography.

>  Why is the Outsider repeatedly and strongly characterized as a dark god?

I don’t see that he is.  What examples do you have in mind?  Of course Silk does think of him as being linked to the darkness beyond the Whorl;  but Silk is trapped in a decaying microcosm, and the only hope of salvation is to flee into that spangled darkness.  

The descriptions of the Outsider in the casts of characters at the start of the latter three books are interesting:

Lake: the minor god who enlightened Silk.
Calde: the god of the broken and disparaged, whose realm lies outside the Whorl
Exodus: the god of gods

Given that the writer is Wolfe, and taking into account other events such as Silk’s vision of Jesus, I don’t think this leaves very much room for doubt about the identity of the Outsider.  (One might speculatively identify the three descriptions with the Persons of the Trinity, but that is not essential to the main reading.)

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111023/4e16bcfb/attachment.htm>

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Sun, 23 Oct 2011 15:51:37 +0000

>  Why is the Outsider repeatedly and strongly characterized as a dark god?

The medieval Christian mystics (Meister Eckhart, Ruysbroeck) often told 
that God
is "creative void" or "creative darkness" or even "creative 
nothingness"  - I am sure
Wolfe knows this very well. When Lee says "dark god"  - I have an 
impression -
he refers to modern mythology, where "dark" means "bad", "light" means 
"good".

cheers

Sergei

Gerry Quinn wrote:
>  
>  
> *From:* Lee Berman <mailto:severiansola at hotmail.com>
>
> Why?  Doesn’t PanCreator just mean “creator of all” while Increate 
> means “existing without having created?”  Both are attributes of the 
> Christian God (and the Muslim God, who is referenced in BotLS, so we 
> know Islam existed in Urth’s past too).  I think PanCreator and 
> Increate both refer to the same monotheistic tradition, though it may 
> well have evolved new scriptures and iconography.
>
>
> I don’t see that he is.  What examples do you have in mind?  Of course 
> Silk does think of him as being linked to the darkness beyond the 
> Whorl;  but Silk is trapped in a decaying microcosm, and the only hope 
> of salvation is to flee into that spangled darkness. 
>  
> The descriptions of the Outsider in the casts of characters at the 
> start of the latter three books are interesting:
>  
> Given that the writer is Wolfe, and taking into account other events 
> such as Silk’s vision of Jesus, I don’t think this leaves very much 
> room for doubt about the identity of the Outsider.  (One might 
> speculatively identify the three descriptions with the Persons of the 
> Trinity, but that is not essential to the main reading.)
>  
> - Gerry Quinn
>  
>  
>  
>  
>  
> ------------------------------------------------------------------------
>
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 23 Oct 2011 19:05:12 +0000

> as a God of light? (Genesis 1:1-4, below)

Because he dwells in the dark behind the sun, we can't see him with our 
eyes.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Sun, 23 Oct 2011 19:15:48 +0000

Lee Berman wrote (23-10-2011 03:41):
> On the other hand, I don't think The Pancreator is the Christian God,
> nor the Outsider. They seem to be more along the lines of demiurge to me.
> In fact a demiurge is mentioned in BotNS along with other spooky gnostic
> deities like The Abraxas.

? Certainly a demiurge creates. It's the Outsider who isn't referred to
as a creator, iirc.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 23 Oct 2011 20:12:35 +0000

On 10/23/2011 11:51 AM, Sergei SOLOVIEV wrote:
> The medieval Christian mystics (Meister Eckhart, Ruysbroeck) often 
> told that God

excellent! Before the creation there was "nothingness." Not nothing.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sun, 23 Oct 2011 20:27:38 +0000

>Sergei Soloviev: When Lee says "dark god"  - I have an 
>impression -  he refers to modern mythology, where "dark" means 

>"bad", "light" means "good".

I do not mean this nor do I think Wolfe does. I think Wolfe uses

the Sun Series to recognize that (as in Genesis 1:1) dark is the

necessary precursor to light. Severian's universe is the necessary

precursor to ours. "Good" and "bad" are human judgements. Divine

necessity has no part of it.

I can agree in general that modern Christian religion/mythology casts 

light as good and dark as bad. I suppose my previous post was in 

recognition of this in wondering why, if Wolfe intended the Outsider

to be our OUR GOD, why he made Him solely dark, without even a nod to a

dark/light balance. If the Outsider is supposed to be Jahweh or the God

of the Trinity I'm afraid I find him disguised so completely as to find

him unrecognizable.

I rest on Wolfe's interview statements. Briah is a previous universe to 

ours. A darker one. Severian may be a dark version of our Saviour, the 

Outsider may be a dark precursor to our God.

Origin of Myth. I think keeping this concept in mind helps so much in 

understanding what Wolfe is saying in the Sun series. The Outsider

is specifically identified with Dionysus. Why?

Dionysus is a huge part of our "dark" pre-Christian religion and spiritual

side. Christianity has demonized him over and over, casting his goat aspect

into the classic depiction of Satan, etc. I think Wolfe is trying to say

with this story just what was initially addressed in this post. Dionysus

worship was dark but not necessarily satanic. Dionysus was the proper god

for his time period and place as the Outsider is for Briah.

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Sun, 23 Oct 2011 22:19:16 +0000

> ? Certainly a demiurge creates. It's the Outsider who isn't referred to

I think the Outsider is identified with the Maker in the Pajarocu story.

'Demiurge' does indeed just mean 'maker'; it has a specific
connatation in gnosticism, where it is opposed to the true God, but in
other contexts this need not be implied.

'Abraxas' does seem to be a gnostic word, but apparently it's unclear
whether it is a name of  the Archon or of the true God, so it's
uncertain what we should.

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Sun, 23 Oct 2011 22:21:55 +0000

Andrew Mason wrote:

> so it's

make of it.

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Mon, 24 Oct 2011 12:15:33 +0000

I find this post interesting. I have to think about it.

Sergei