Subject: (urth) Mysteries

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Fri, 21 Oct 2011 21:30:26 +0000

Antonio Pedro Marquez wrote:

> Aside from Dorcas-is-Severian's-grandmother (which as I have said doesn't
> even look that 'Wolfean' a 'puzzle' to me), have all those years of
> discussion produced anything concrete regarding any of the mysteries in any
> of the books? I mean - something which isn't pointed out and yet after
> someone uncovers it, everybody agrees it must be so? (Rajan-is-Silk is, I
> think, pointed out several times.)

Not in the _Sun_ cycle, as far as I can remember. Perhaps that Weer is dead?

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 22 Oct 2011 03:31:59 +0000

> Not in the _Sun_ cycle, as far as I can remember. Perhaps

Every body agrees on that because Wolfe said it in early interviews.  Otherwise, we would be arguing about that, too.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Sat, 22 Oct 2011 11:29:05 +0000

> Every body agrees on that because Wolfe said it in early interviews.  Otherwise, we would be arguing about that, too.

Maybe you're right. And the same goes for Dorcas, some say. Sounds bleak to me. 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111022/4bc9c86b/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sat, 22 Oct 2011 11:50:31 +0000

From: Ant?nio Pedro Marques 

> Maybe you're right. And the same goes for Dorcas, some say. Sounds bleak to me. 

It’s not that bad, I think.  If Wolfe says something, after all, others might have come to the realisation later.  As for Weer, when I read _Peace_ I didn’t know he was dead, but it was clear that he was at least dying if not dead, and I’m not sure that the difference is hugely important.  I think I did settle on him probably been dead, mainly because I felt he was being punished in some way (perhaps just by becoming an unquiet spirit).

The lander overruling the destination set by Quetzal was a bad one, though — we should have noticed the monitor in sick bay!

As for mysteries, I think a lot of people are seeing mysteries where there are none, and of course they cannot find consistent answers to them.  In Fifth Head, for example, we are told quite clearly who the Shadow Children are (in this case Wolfe actually said the opposite in an interview fifteen years after publication, but I’m certain it was an error!)  Trying to paint them as the aboriginal Annese just leads to confusion and inconsistency, and “mysteries” that aren’t really there at all.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111022/1c94e6d5/attachment-0001.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sat, 22 Oct 2011 15:10:48 +0000

>Perhaps that Weer is dead?

>Marc Aramini:: Every body agrees on that because Wolfe said it in 

>early interviews.  Otherwise, we would be arguing about that, too.

Heh. Yes, exactly! Just as there was great argument over whether Dr.

Marsch was replaced by V.R.T. until it was pointed out that WOlfe

explicitly says he was in an interview (that episode actually prompted

one or two long time contributors to drop out of the conversation).

There is a small minority I've seen who debate whether Dorcas is 

Severian's grandmother. And a somewhat larger minority who question

whether Catherine is Severian's mother.

I don't think Antonio's quest for more concrete, universally accepted

conclusion is likely to be fruitful. If they were all like that we

wouldn't still be here discussing them.

Moreover, as Marc notes, the only real way to achieve such consensus seems 

to be a Wolfe quote about his work. And he doesn't seem inclined to make

more of those. He has said (after an interviewer's prompt) that he might

hope his work will continue to be read and discussed 300 years after his

death. It seems likely that he is aware that his silence is likely to 

assist in this goal. (though I personally disagree. Mystery is one of the

compelling aspects of Wolfe's work but not at all the only one)