Subject: (urth) theories

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Sun, 23 Oct 2011 15:29:50 +0000

I would like to say a few words as well -

I mostly agree with Gerry when I look and wonder at the endless 
discussions where (almost)
everybody tries to push forward his own theory and usually pays very little
attention to the solidity of his own arguments
 >Gerry Quinn

 >I think you (and some others) greatly misunderstand the nature of 
Wolfe’s books. You seem to think >of them as some sort of puzzle in 
which a hidden underlying story, cloned from some ancient myth or 
 >other, is disguised as a science fiction story. The object (you think) 
is to peel away the extraneous >matter and locate the crossword clues to 
the true story you think is lurking underneath. You clutch at >every 
possible classical reference because with those there’s always some way 
to play six degrees of >Kevin Bacon towards whatever scheme you are 
trying to impose on the story.
 >Why would Wolfe engage in a complicated, arbitrary, pointless scheme 
such as this? He is writing >his own stories.

There are especially many theories trying to declare that different 
personages are
identical, many theories trying to see incest everywhere... And theories 
are often so similar -
it reminds me a short story where a poor guy wanted to kill himself
and invented more and more methods - then went to a priest (the poor guy
was a believer) to ask, whether this new method is a suicide. Of course 
the answer
was "yes" - and he tried to invent another.

Question: the popularity of such theories, is it in some way a 
consequence of American cultural environment/tradition? I have seen a 
very similar situation at Nabokov's Forum, and much less - in the Forums 
that are mostly European or Russian (they have of course their own 
obsessive trends).

Best regards,

Sergei Soloviev

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Sun, 23 Oct 2011 16:35:50 +0000

On Oct 23, 2011, at 11:29 AM, Sergei SOLOVIEV <soloviev at irit.fr> wrote:

> There are especially many theories trying to declare that different personages are
> identical.

Well if people weren't always appearing masked, in disguise, or spying on Severian, then I'd see where you are coming from.

Wolfe's works most definitely ARE puzzles to be solved. He hides things in plain sight and assumes his readers will try to solve the mysteries he lays out. BotNS couldn't be a better example of this type of story.

I'm more concerned by naysayers who dare to presume that either 1) they know the material so well that those who still theorize have nothing valuable to offer; or (worse) 2) they believe they have figured it all out and anyone who offers a new line of thought is somehow beneath their literary prowess.

Inire is the most talked about, least seen character in the series. He is elusive yet somehow omnipresent. He is also (for no apparent reason) called Father. Do you really believe if is our of line to explore his character at length?

Tsk tsk.

And finally, there is nothing more disrespectful in literature discussion than to tell someone how they should or should not read a book, ESPECIALLY a Wolfe book. Give me a break. None of us are so all-knowing as to pass that kind of judgment. If you don't like people using an Urth discussion list to discuss theories related to Urth, maybe you're subscribed to the wrong list. I can think of no more appropriate place to have such spirited discussions. 

...ryan

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Sun, 23 Oct 2011 16:47:20 +0000

Dear Ryan,

I only told that I mostly agree with Gerry (and quoted him). I think 
that more balance between
generating theories and verifying them would be good. I don't think it is
offensive. Also, I don't think that to ask how our cultural background may
influence our ideas is offensive - and that it is bad to analyse 
ourselves a bit.
The lists needs theories - and critical attitude as well.

Best regards

Sergei

Ryan Dunn wrote:
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Sun, 23 Oct 2011 16:59:07 +0000

I just mean that a half baked theory or a start of a theory is just as valid to posit on this list than a fully thought through fact checked cross referenced five year theory is.

I notice a lot of naysaying rather than encouragement or informed disagreement lately, that's all.

I could be misinterpreting though.

And it appeared you were agreeing with Gerrys note which, in short, took a certain view of people who apparently were reading Wolfe the wrong way. That seems kind of close minded and elitist to the untrained eye.

...ryan

On Oct 23, 2011, at 12:47 PM, Sergei SOLOVIEV <soloviev at irit.fr> wrote:

> Dear Ryan,
> 
> I only told that I mostly agree with Gerry (and quoted him). I think that more balance between
> influence our ideas is offensive - and that it is bad to analyse ourselves a bit.

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Sun, 23 Oct 2011 17:21:34 +0000

I am not against theories as such - I posted this because a) I had a 
feeling that much more
people are attacking Gerry than agree with him (and I rather agree - I 
do not
speak about "elitistic" or "not elitistic" thinking but about concrete 
arguments),
b) a bit earlier, somebody told that it is is "not honest to dismiss 
evidence" addressing
it to Gerry -  I felt that it is rather strong wording - while quite 
often the authors
of theories dismiss evidence that is against their theories - I see it 
every day on the list;
by the way Gerry answered in very detailed way - producing evidence, c) 
I do like Wolfe
very much and read and re-read his books often - and I think that he 
uses puzzles
only when he has a message to pass (and it is helped by this puzzle),
not just for the sake of that puzzle,
and d) as to the the theories that I don't like - usually I don't like 
them because they destroy
or obscure the "wolfean" message - for example, if you first say that 
Inire is sort of diabolic
personage, and then start to identify him with the poor guy who looked 
for Dorcas
in the lake of birds (grandfather of Severian) - it sounds to me like 
Polyanski in
"Rosemary's baby" (and his followers), not like Wolfe.

Sergei

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sun, 23 Oct 2011 17:33:49 +0000

From: Ryan Dunn 

> And it appeared you were agreeing with Gerrys note which, in short,
> took a certain view of people who apparently were reading Wolfe
> the wrong way. That seems kind of close minded and elitist to the
> untrained eye.
I’m sorry if it bothers you that I think there are right approaches and wrong ones.  But it seems to me that all approaches to understanding Wolfe — or any author — cannot be equally useful.   I think reading his works as cryptic crossword puzzles and brainstorming for clues is an approach that is unlikely to be effective.
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111023/214ca6b0/attachment.htm>

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Sun, 23 Oct 2011 18:04:26 +0000

> I’m sorry if it bothers you that I think there are right approaches and wrong ones.

- But who gets to decide which are which, Gerry? Sergio, for instance, doesn't like Inire as boatman because it reminds him more of Roman Polanski than Gene Wolfe. Who is to define and uphold what "Wolfean" means and to what extent? You? Me? Sergio? Most certainly NOT.

> But it seems to me that all approaches to understanding Wolfe — or any author — cannot be equally useful.

- Again, who's approach do you endorse besides your own? Who gets to decide what is useful and what is fruitless? You? Me? What if you have it wrong? What if Gene called you up and told you you had it wrong and were reading it wrong and that Agia is a robot and Inire is Fechin? Then what?

> I think reading his works as cryptic crossword puzzles and brainstorming for clues is an approach that is unlikely to be effective.

- I'd say you couldn't be more off base here, Gerry. Sorry. His BotNS series is most DEFINITELY an enigma wrapped inside a mystery, and meant to be studied and analyzed over time. Gene truly expected the reader to infer everything you learned in UotNS within the first four volumes, which means there likely are/were shape shifters in the original volume, and Severian likely had a child with a hierodule.

- As for brainstorming for clues, who is doing that? Asking whether someone things a part of the text is a clue is different from brainstorming unique ones. Sometimes you need some help in parsing a line of thought, or interpreting the substance (or lack thereof) of this occurrence or the other.

- I'm really not personally offended here, just surprised that someone on an Urth discussion list would be so presumptuous as to decree the right and wrong way to read a book.

...ryan
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111023/edb32a99/attachment.htm>

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Sun, 23 Oct 2011 18:18:55 +0000

Dear Ryan,

I see the flaw in the theory that the boatman is Inire because the
it was suggested before that Inire has some diabolic aspects
(the authors of this theory tried to identify him also with the
"healer" in Vodalus army who drained the boy and indulged
also in "sadopedophilic" practices with him), and it would mean
that Severian has, at least partly, diabolic origin. It is this
theory that reminds me Polyanski and seems not compatible
with the message of Gene Wolfe. It is not
the question, whether the boatman reminds me about Polyanski,
it is the question of the theory that does. And it is not just a 
question of arbitrary decision
(my arbitrariness against yours).

Sergei

Ryan Dunn wrote:
> - But who gets to decide which are which, Gerry? Sergio, for instance, 
> doesn't like Inire as boatman because it reminds him more of Roman 
> Polanski than Gene Wolfe. Who is to define and uphold what "Wolfean" 
> means and to what extent? You? Me? Sergio? Most certainly NOT.
>
>
> - Again, who's approach do you endorse besides your own? Who gets to 
> decide what is useful and what is fruitless? You? Me? What if you have 
> it wrong? What if Gene called you up and told you you had it wrong and 
> were reading it wrong and that Agia is a robot and Inire is Fechin? 
> Then what?
>
>
>> I think reading his works as cryptic crossword puzzles and 
>> brainstorming for clues is an approach that is unlikely to be effective.
>
> - I'd say you couldn't be more off base here, Gerry. Sorry. His BotNS 
> series is most DEFINITELY an enigma wrapped inside a mystery, and 
> meant to be studied and analyzed over time. Gene truly expected the 
> reader to infer everything you learned in UotNS within the first four 
> volumes, which means there likely are/were shape shifters in the 
> original volume, and Severian likely had a child with a hierodule.
>
> - As for brainstorming for clues, who is doing that? Asking whether 
> someone things a part of the text is a clue is different from 
> brainstorming unique ones. Sometimes you need some help in parsing a 
> line of thought, or interpreting the substance (or lack thereof) of 
> this occurrence or the other.
>
> - I'm really not personally offended here, just surprised that someone 
> on an Urth discussion list would be so presumptuous as to decree the 
> right and wrong way to read a book.
>
> ...ryan
> ------------------------------------------------------------------------
>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sun, 23 Oct 2011 18:56:22 +0000

--- On Sun, 10/23/11, Sergei SOLOVIEV <soloviev at irit.fr> wrote:

> From: Sergei SOLOVIEV <soloviev at irit.fr>
> Subject: Re: (urth) theories
> To: "The Urth Mailing List" <urth at lists.urth.net>
> Date: Sunday, October 23, 2011, 11:18 AM
> Dear Ryan,
> 
> it is the question of the theory that does. And it is not
> just a question of arbitrary decision

My problem with all this is simply dismissing evidence in the text.  I don't like James' Tussah as Typhon because Silk and Chenille don't look alike, its an insurmountable block for me (Silk's face on Pas at end of Exodus), but his explanation for the password Thetis is SPOT ON.

I don't like dismissing an italicized part in Suzanne Delage that claims extraordinary events will be forgotten, then moving naturally to assuming that the narrator has remembered one such extraordinary event.  I don't like ignoring dream statements like Mother was Hyacinth was Kypris was Chenille was Mamelta when you have other evidence in the text that can make those statements actually true (it doesn't say Mother was Saba, for example, or someone never possessed by Kypris).  I don't like assuming that Trees that eat trees that eat trees can't be getting genetic material from the things they eat when inhumi DO get some geneticamaterial from their diet.  

Dismissing text based evidence as dreamlike, only metaphor, or flat is simply not conducive to any explication at all.  If Wolfe tells us everything, we don't need this discussion list.  Not that everyone is right, but I do think there is interpretive work to be done in almost every Wolfe story when details start to accumulate.

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Sun, 23 Oct 2011 19:01:11 +0000

> Wolfe's works most definitely ARE puzzles to be solved. He hides things in plain sight and assumes his readers will try to solve the mysteries he lays out. BotNS couldn't be a better example of thi…

No one is disputing that Wolfe's works _contain_ puzzles to be solved.
 Sometimes, as various remarks by him make clear, this is because he
overestimates our intelligence and expects various things to be
obvious to us when they are not. Other times he does actually seem to
be hiding things as a challenge. I think, for instance, that we are
probably meant to be able to trace more of Severian's family tree than
we have so far successfully done, and to work out the names of some of
the conspicuously unnamed characters

On the other hand, there are things that are initially mysterious but
are actually solved quite openly by the end. I think much of the
mystery of Inire is of this sort. He is tracking and guiding Severian,
secretly at first. But we know he is cahoots with the Autarch; we know
what end the Autarch is working towards (because he tells us); we know
what prompted the Autarch to start doing so - the visit of 'Paeon' on
the night of Severian's visit to the House Azure; and given that
Paeon's relationship to the Autarch resembles that of Malrubius to
Severian, it's reasonable to think that he is an aquastor and has been
sent by the Hierogrammates. So by the end, we have a fair idea of what
is happening. To be sure, this does not explain everything about Inire
- for instance, why he is called 'Father'. (I do find the idea that he
is an avatar of the author attractive as an answer to this.) But the
air of total mystery that surrounds him is easy to exaggerate, I
think.

What I think worries Gerry and Sergei, and me, is the thought (which
people may not be intending to imply, but is the sense that I often
get from some theories) that the _entire_ story is a puzzle; that
everything is below the surface, and a straightforward reading will
just give us no idea of what is going on. This is worrying, because it
seems to imply that 99.9% of readers of Wolfe's works have no idea
what they are about. Moreover, it suggests that those of us who think
that quite a large part of the story is visible on the surface are
reading in an inadequate way; I have more than once seen the
suggestion that we are treating it as a 'ripping yarn'; whereas I
think that the visible stories often have real depth, which  theories
of hidden meaning sometimes detract from.

For instance, I think that a major theme of _Long Sun_ is God's
revelation of himself to a world from which he has long been hidden.
The basic point is made clear on the first page (though not absolutely
clear at first, of course, since it takes time to work out who the
Outsider is). Silk was already special, which is why the Outsider
chose him rather than any of the other augurs in Viron, but his
super-duper-specialness comes from the Outsider; and I think theories
that attempt to explain his significance in some other way often play
down this dimension of the work.

> I'm more concerned by naysayers who dare to presume that either 1) they know the material so well that those who still theorize have nothing valuable to offer; or (worse) 2) they believe they have…

But I don't think anyone is objecting to all new theories. The
objection is to specific theories, and the way they relate to the
evidence.

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Sun, 23 Oct 2011 19:05:55 +0000

On Oct 23, 2011, at 2:18 PM, Sergei SOLOVIEV <soloviev at irit.fr> wrote:

> it is the question of the theory that does. And it is not just a question of arbitrary decision

So why was the friend of Thecla so frightened by Inire when he shows her his mirrors (a creepily staged scene if ever there was one) if he did not have a somewhat diabolical reputation?

It's not a stretch for me to put Inire in the jungle as the shaman. And I do not feel the recurrence of mysterious old monkey looking men is something we should be so quick to dismiss.

I didn't mean to be derisively truncated with your stance on the boatman, I was just demonstrating that different readers have different reasons for believing different things.

...ryan

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Sun, 23 Oct 2011 19:35:11 +0000

Marc Aramini wrote:

> My problem with all this is simply dismissing evidence in the text. ?I don't like James' Tussah as Typhon because Silk and Chenille don't look alike, its an insurmountable block for me (Silk's face on Pas at end of Exodus), but his explanation for the password Thetis is SPOT ON.

Well, I think this depends on the kind of theory. Your tree theory is
presented in order to explain evidence, and you have listed the
evidence it is meant to explain. I'm not yet sure how effectively it
explains the evidence, and whether the evidence could be explained
more economically, and whether perhaps parts of the theory could be
detached while others remained. But I couldn't dismiss it simply in
the grounds that it reminds me of Polanski. But some other theories
seem to be more driven by a conviction about the sort of work _New
Sun_ is; and I think it makes perfect sense to reject them on  the
basis of an opposed conviction about the sort of work _New Sun_ is.

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Sun, 23 Oct 2011 20:22:42 +0000

> of hidden meaning sometimes detract from.

Andrew,

I have to disagree again. I think that the story functions on a few levels. There is clearly the hero quest which is most accessible on the surface. The page turning element, if you will. Nobody disputes the fact that there is a torturer's apprentice who becomes the next Autarch and eventually becomes bringer of the New Sun.

However, on the second level, there is the context of the story, which Gene has quite a lot of fun subverting through the subjectivity of his narrator. The Citadel being an old ship yard, the soldier with a staff being an astronaut on the moon. The fact that you feel like you're reading a medieval story fraught with baroque imagery and guilds and masters and sneaky wizards wielding shifty magic; when in fact this is a distant future on a future cycle of a similar universe.

Then there is a third level, which re-evaluates just what exactly is going on with Severian. Who is he? What machinations are luring around the corner? Who might be pulling the strings? What's with all of the mysterious actions and appearances of characters? Why are people guiding and spying on him?

I think this third element is extremely valid and highly informative to how to interact with the story. Of course, you can leave it alone after a first reading satisfied, or read it a second time with a wry smile as you see things that he was hiding in plain sight the first time around. Nobody suggests otherwise. But it is hard to dispute the reality that "nothing is what it seems" is something Wolfe is interested in here and in other works.

Anyhow, that is my interpretation. And I have a feeling that (like Peter Weir's Truman Show), there is much more string pulling going on than some people might think. The hiero's have a vested interest in Severian's success, and would likely go to any length to ensure resotration of the New Sun. If you believe this, then turn Severian's whole life into one big puppet show, you have a very interesting and very valid way to reinterpret the going's on.

...ryan
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111023/b7d14519/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Sun, 23 Oct 2011 21:14:47 +0000

Ryan Dunn wrote (23-10-2011 17:59):

> And it appeared you were agreeing with Gerrys note which, in short, took
> a certain view of people who apparently were reading Wolfe the wrong way.
> That seems kind of close minded and elitist to the untrained eye.

I don't think the quote by Sergei did that. It merely depicts how some - in 
particular, Lee, that I can see - approach the works. It's descriptive, not 
judgemental (it may turn judgemental later on - I don't know, I'm just 
reporting to the part Sergei quoted). Now, if someone finds the description 
offensive, that's not the describer's fault. One might argue the description 
is inaccurate, but I don't think anybody will. For my part, all the power to 
everyone, regardless of their approaches; but I think it's healthy to know 
how each one goes on about constructing their theories.

This list has in recent years surprised me as a place where people are 
overly sensitive about having their theories questioned. Also as a place 
where people seem to think that if you haven't a rival theory, you have no 
business discussing the theories of others. I don't think either stance is 
reasonable.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Sun, 23 Oct 2011 21:17:45 +0000

Marc Aramini wrote (23-10-2011 19:56):

> Dismissing text based evidence as dreamlike, only metaphor, or flat is
> simply not conducive to any explication at all.  If Wolfe tells us
> everything, we don't need this discussion list.  Not that everyone is
> right, but I do think there is interpretive work to be done in almost
> every Wolfe story when details start to accumulate.

These are very good points. (The point where I depart from Gerry is that I
do think there's noatloads of mysteries to solve, and hints not to dismiss, 
even if he's right that sometimes people see hints and mysteries where there 
are none.)

---

From: António Pedro Marques <entonio at gmail.com>
Date: Sun, 23 Oct 2011 21:20:35 +0000

Andrew Mason wrote (23-10-2011 20:35):
> the grounds that it reminds me of Polanski.

That's partly what I meant when I said Marc's approach was holmesian.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sun, 23 Oct 2011 21:23:13 +0000

From: Ryan Dunn 

> means and to what extent? You? Me? Sergio? Most certainly NOT.

It will ultimately be decided by what works.  As for Inire as the old boatman, I really don’t understand why people take such ideas seriously.  Can somebody explain how they understand Dorcas? character and story in this picture?  Married to a rich and powerful alien, running a small shop selling lace or something I think, going back to find him in the slums of Nessus after being resurrected — and *finding* him.  Oh yes, and he’s still running the secret service from the House Absolute all the time, even after dying in Dorcas’s arms in the slums of Nessus.  Does Dorcas mention anything about an alien lover?  And wouldn’t she have married a young man, even if he is old now?  Why couldn’t he save her?  Yet the fact of him being old and wizened seems to be one of the supposed signifiers of his identity (like that’s rare or something).  I guess he made himself look young that one time?

Do we think about Dorcas’s story, or just ignore it because of all the loose ends that fall into place when her husband is Inire?  Loose ends like... just what, exactly?

> - Again, who's approach do you endorse besides your own? Who 
> gets to decide what is useful and what is fruitless? You? Me? What
> if you have it wrong? What if Gene called you up and told you you 
> had it wrong and were reading it wrong and that Agia is a robot and
 > Inire is Fechin? Then what?

So tell me.  Where’s all this “Inire is the boatman stuff” getting us?

> > I think reading his works as cryptic crossword puzzles and brainstorming
> > for clues is an approach that is unlikely to be effective.

> original volume, and Severian likely had a child with a hierodule.

That has to be either a ridiculous expectation or a gross exaggeration.  UotNS is full of events and characters that are never foreshadowed in BotNS.  You were supposed to know that Severian becomes the Conciliator and brings the New Sun, stuff like that, certainly.  That he becomes Apu-Punchau.  Some of the metaphysics.  But Wolfe simply *cannot* have supposed we would know all the details.  He cannot have known them himself.

Has anyone read Jack Vance’s _Lyonesse_  and read the “What Now?” page at the end?  It’s very *like* what happens in the sequels.  But it differs in almost every detail.  Now Wolfe plots more carefully than Vance and has better continuity, and his vision would have been developed in much more detail.  But it’s worth looking at Vance to see how a book can be planned, and yet not planned.

> - As for brainstorming for clues, who is doing that? Asking whether someone 
> things a part of the text is a clue is different from brainstorming unique ones. 
> Sometimes you need some help in parsing a line of thought, or interpreting
> the substance (or lack thereof) of this occurrence or the other.

I’m really just saying, the story is primary.  If someone has a brainstorm and decides that Severian is replaced in the Autarch’s vault by a shape-shifting man-ape, I think that before posting it they should think a bit about how it fits in with the rest of the story, and whether there are any problems that may negate the insights it provides.

> - I'm really not personally offended here, just surprised that someone on an
> Urth discussion list would be so presumptuous as to decree the right and 
> wrong way to read a book.

The idea is not so radical, I think.  Indeed, the line “I think you couldn’t be more off base here, Gerry” would seem no less of such a decree than anything I have said.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111023/0fa9f27f/attachment-0001.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Sun, 23 Oct 2011 21:23:40 +0000

Andrew Mason wrote (23-10-2011 20:01):
> I think that the visible stories often have real depth, which  theories

This is a crucial point, in my view. Let me repeat it: the visible stories
have real depth.

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Sun, 23 Oct 2011 22:03:19 +0000

I'll stop lurking for a moment to say that these two statements get my vote for the most important point of this thread.

---

From: Lane Haygood <lhaygood at gmail.com>
Date: Sun, 23 Oct 2011 22:14:42 +0000

The stories are cool. Superpositional meanings are cool too, but one can enjoy and appreciate Wolfe's art without them. These theories may inform but do not really add or enhance the basic literary themes. 

Sent from my iPhone

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Sun, 23 Oct 2011 22:25:06 +0000

> As for Inire as the old boatman, I really don’t understand why people take such ideas seriously.  Can somebody explain how they understand Dorcas? character and story in this picture?  Married to a rich and powerful alien, running a small shop selling lace or something I think, going back to find him in the slums of Nessus after being resurrected — and *finding* him.  Oh yes, and he’s still running the secret service from the House Absolute all the time, even after dying in Dorcas’s arms in the slums of Nessus.  Does Dorcas mention anything about an alien lover?  And wouldn’t she have married a young man, even if he is old now?  Why couldn’t he save her?  Yet the fact of him being old and wizened seems to be one of the supposed signifiers of his identity (like that’s rare or something).  I guess he made himself look young that one time?

Gerry, I have no problem with your beliefs and opinions. In fact, I have a harder time believing Inire is the boatman. That mystery is revealed in the text when Severian realizes Dorcas is his grandmother. You have to wonder, however, why he just so happens to resurrect his grandmother in the Botanical Garden, though, and what that means elsewhere, right? Those are the sorts of things I wouldn't say are counter-productive.

> So tell me.  Where’s all this “Inire is the boatman stuff” getting us?

I am/was using it simply as an example on why your dismissiveness of those who reach (or in your case over-reach) to find answers in the text is not fair to those with a valid interest in pursuing them. You are welcome to not subscribe, but your own words (if they were your words Sergei were quoting were what bothered me...

"I think you (and some others) greatly misunderstand the nature of Wolfe’s books. You seem to think of them as some sort of puzzle in which a hidden underlying story, cloned from some ancient myth or other, is disguised as a science fiction story."

How do you know the nature of Wolfe's books and others do not? I know you said you "think" meaning it is your opinion, but why are you so sure of yourself to presume that Wolfe does not in fact love writing new parables from old material. Do you not think that he borrowed HEAVILY from Norse mythology for his Wizard Knight duology? Does he not readily admit he does this and enjoys it? That doesn't mean you cannot find your own voice or your own story, but if Wolfe wasn't intentionally trying to remix Greek fiction with his Latro series, I'll eat my shoe.

You went on to say...

"The object (you think) is to peel away the extraneous matter and locate the crossword clues to the true story you think is lurking underneath. You clutch at every possible classical reference because with those there’s always some way to play six degrees of Kevin Bacon towards whatever scheme you are trying to impose on the story."

Not sure why you are adverse to finding the source material of Wolfe's prose in order to help demystify some of the less than clear imagery he evokes and portrays in his books. I think it is completely fine. I don't know nearly as much about referenced text, and I agree that Wolfe would be wiser than to REQUIRE his reader to have read other material to solve his own riddles, but it can't hurt to have this knowledge and attempt to put it to use.

You finished with...

"Why would Wolfe engage in a complicated, arbitrary, pointless scheme such as this? He is writing his own stories."

Why would he engage in a complicated scheme? What makes it arbitrary or pointless? If I have a suspicion that Severian's life is one big play, meaning it is a foregone conclusion and other forces are at work to make it happen just so, does that mean Wolfe has taken pointless and arbitrary steps to give me metaphors, imagery, stories within stories, and a very small cast of characters considering the scope and breadth of Severian's journey?

I'm sorry, but I just think that your presumption that somehow someone is reading it wrong is off-putting. I don't think maniacal fanatical irrelevant theories that have nothing to do with anything are productive, but maybe part of our role as a collective here is to hear someone's point of view, encourage their line of thinking, or constructively shoot it down without passing judgement on the reader who is positing their point of view.

My assertion of UotNS is as you put it, that we are supposed to infer the main themes. I did not mean that we should have known that he would meet Gunnie, or meet someone named Apheta, or that Zak would be Tzak, etc.

But shapeshifting is a big part of the UotNS arc, which makes me wonder whether that isn't something we should have been more aware/mindful of in the original text. And he mates with an alien, which I think is important enough an act that we might have suspected something in the first four volumes.

Just my opinion, of course.

Your final note:

"Indeed, the line “I think you couldn’t be more off base here, Gerry” would seem no less of such a decree than anything I have said."

Fair enough, my words were strong, and I apologize. You aren't off base but I think your opinion of how someone should read or interpret text goes too far.

...ryan
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111023/7b8b6692/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sun, 23 Oct 2011 22:59:59 +0000

From: Craig Brewer 

> I'll stop lurking for a moment to say that these two statements get my vote for the most important point of > this thread.

> >This is a crucial point, in my view. Let me repeat it: the visible stories
That’s kind of where I’m coming from too, in fact it crystallises what I feel is so wrong about “boatman as Inire” theories: what do they do to Dorcas?
Ryan makes the valid point that “Severian is a puppet” is a possible reading.  But is it an interesting reading, especially if it makes everybody a puppet, not just Severian?  Would Wolfe want to write about a load of puppets?  Maybe (he wrote War Beneath The Tree), but I have a feeling that even if he did, he’d have written at shorter length.  And in that story Bear fought his fate even though he could not prevail.
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111023/7ffbbe71/attachment-0001.htm>

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Mon, 24 Oct 2011 00:01:44 +0000

I don't think anybody disputes the substance to the visible story, but on its own, Severian's hero quest is not "best sci fi series of all time" material, sorry to say. It is the subverted meanings, the parables within the text, the actual "style" of the novel also (unreliable narrator) that make the story truly special.

As far as Severian as a puppet. No if that were the visible story, it would not be interesting at all. But as a potential hidden story unbeknownst to the narrator telling it to us, it certainly is a crafty, interesting, and potentially genius revelation, no?

...ryan

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111023/f3a6727d/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 24 Oct 2011 02:24:38 +0000

>Gerry Quinn: As for Inire as the old boatman, I really don’t understand why 

>people take such ideas seriously.

What's wrong with taking it seriously because an intelligent reader who is

highly familiar with BotNS sees it? Perhaps you consider me stupid?

>Can somebody explain how they understand Dorcas? character and story in this 

>picture?

Who exactly is "us"? Why not say "me"? Is trying to herd everyone here into

one gelatinous, like-thinking, single minded clusterfuck really your idea of 

"getting somewhere"?

Gerry, if you don't find any merit in my posts, I don't think you should read them 

or respond to them. Instead you incessantly, relentlessly respond to them and are 

now seem to be calling for a vote to have them banned from discussion.

Anyway, if you read the text with care you will find much about the character Dorcas

which is mysterious and unexplained. Likewise with Severian. For me, idenfifying

Father Inire as inhabiting key places in the story solves these mysteries and 

explains the unexplained. 

If this doesn't work for you then don't read my posts. Or come up with your own theories.

Or just be quiet for a while. Why try to nudge this forum away from a particular topic? 

If you don't like it simply don't participate.

Do you consider yourself the Captain at "our" ship's wheel, trying to keep your often

wayward crew's course straight and true? Aye, aye, Skipper and avast me hearties? WTF?

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 24 Oct 2011 02:54:45 +0000

>Ryan Dunn: I don't think anybody disputes the substance to the visible story, 

>but on its own, Severian's hero quest is not "best sci fi series of all time" 

>material, sorry to say. It is the subverted meanings, the parables within the 

>text, the actual "style" of the novel also (unreliable narrator) that make the 

>story truly special.

>As far as Severian as a puppet. No if that were the visible story, it would not 

>be interesting at all. But as a potential hidden story unbeknownst to the narrator 

>telling it to us, it certainly is a crafty, interesting, and potentially genius 

>revelation, no?

I was about to disagree with you about how good the visible story of Severian's

quest is. But then you qualified and explained it so nicely. It is the parables

and stories within the story which really make it special. They are fantastic and 

even if a first time reader can only grasp them as the tips of the iceberg, I think 

most (most) here get the sense that there is immense depth beneath these tips. 

Very nice post.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 24 Oct 2011 12:05:35 +0000

From: Lee Berman 

 
> one gelatinous, like-thinking, single minded clusterfuck really your idea of 

I asked merely asked for *somebody* to explain it.  Ryan, I think, came up with the example.

> now seem to be calling for a vote to have them banned from discussion.

Noting their consequences and asking a question about them is hardly calling for them to be banned from discussion.

> explains the unexplained. 

Excellent!  So what is the new understanding of Dorcas? character and storyline that the theory of Father Inire as boatman gives us?

> If you don't like it simply don't participate.

I’m merely asking a question about the topic.  Is that against your rules?

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111024/1f58e7aa/attachment.htm>

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Mon, 24 Oct 2011 12:07:15 +0000

What I don't like in these theories, it is the complete disregard to 
Gene Wolfe
many times proclaimed Christian message. Is he lying when he says that he is
a Catholic? Is he in fact trying to pass a "diabolic" message (or at 
least trying to play
with this interpretation as equally probable) like Polyanski? Where are 
the proofs?
They are shaky, and when somebody says that you jump readily to "fuck 
off" style.
By the way, how one can easily ignore the posts of somebody
who takes maybe 20% of the whole discussion?

Sergei

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 24 Oct 2011 12:28:46 +0000

From: Ryan Dunn 

> I don't think anybody disputes the substance to the visible story, but on its
>  own, Severian's hero quest is not "best sci fi series of all time" material, 
> sorry to say. It is the subverted meanings, the parables within the text, the
>  actual "style" of the novel also (unreliable narrator) that make the story 
> truly special. 

> As far as Severian as a puppet. No if that were the visible story, it would 
> not be interesting at all. But as a potential hidden story unbeknownst to 
> the narrator telling it to us, it certainly is a crafty, interesting, and 
> potentially genius revelation, no?

But the thing is, we *do* have a great underlying story, and it’s certainly quite reasonable to argue that in that story Severian is in some senses a puppet.  He is surely observed and to some degree manipulated by great forces, after all.  On the other hand, it seems he both understands his part to the extent of his ability, and plays it willingly, and that is not the description of a puppet, unless we are all puppets.

But to extrapolate this to make the entire storyline into a shadow play, in which no character is what they seem, and no element of the overt story or the aforementioned underlying story has any meaning or verity, seems to verge on mistaking BotNS for the sort of story that the Turkey City Lexicon calls “The Jar of Tang”.

It’s not that story.  And if Wolfe had wanted to write that story, he would have written it better, and the substitutions and unveilings would actually work to explain things.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111024/dac8b341/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 24 Oct 2011 12:56:31 +0000

>Gerry Quinn: I can’t understand why such a person finds this and similar ideas 
>sufficiently attractive to persist with it....I’m merely asking a question about 
>the topic.  Is that against your rules?

Gerry, the problem is that you have asked this same question numerous times over
the past few years. I have given you detailed answers each time. Apparently it
never sank in. What would be the purpose in repeating my answers to you?
 
Judging by your responses and your own stated interpretations of Gene Wolfe's
work, the reason for your questions are not those of a scholar seeking to 
expand his knowledge of Gene Wolfe via the thoughts of others. Instead your
questions seem those of a saboteur, asked only to garner ammunition to shoot them
down, without any effort being put into actually understanding what your fellow
Wolfe fans are trying to say.
 
I think perhaps you see yourself as a forest ranger, trying to clear away the 
underbrush and weeds so as to allow the theories you approve of to grow up tall
and strong and unencumbered. I can understand why you might want the Quinn quercus
oaks to thrive and not be crowded out by those nasty Aramini ashes, the Berman birches, 
the Dunn dogwoods, the Stockhoff sycamores and the Wynn willows. Let's be realistic, 
Gerry. If all those posters who propose all these "unlikely"theories that you don't 
understand simply stopped posting, what would you have left to talk about here? 
 
In truth I really don't think your intelligence is so different from the others here that
it limits your understanding of these other theories as severly as you claim they do. It 
may be as simple as saying that if you try to understand the theories of others you will. 
If you are trying to not understand them, (only to undercut them) you won't.

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Mon, 24 Oct 2011 13:58:21 +0000

. I think that the story functions on a few levels. There is clearly
the hero quest which is most accessible on the surface. The page
turning element, if you will. Nobody disputes the fact that there is a
torturer's apprentice who becomes the next Autarch and eventually
becomes bringer of the New Sun.
> I think this third element is extremely valid and highly informative to how to interact with the story. Of course, you can leave it alone after a first reading satisfied, or read it a second time w…

I would see all three of these levels as part of the visible meaning
of the story. By a surface reading I don't mean a superficial one; I
just mean  one that an attentive reader can get first time round,
rather than needing twenty years of discussion to find. (And I'm not
saying everything is on the surface in this way, just that enough to
give us a basic idea of what the story is about is.) Severian
explicitly refers to the propulsion chambers in the towers; Rudesind
tells him that the 'soldier' is on the moon.  Likewise, Rudesind later
says that Inire has given him lines to speak, and the Autarch says
that he has a spy among the torturers. These aspects of meaning are
not hidden (though specific facets of them may be, of course).

That Severian is in some sense a puppet is clear - his life is to a
large extent being organised by forces beyond his control, as is shown
by the fact that those forces actually reveal themselves and explain
what they are up to from time to time. But if it means that he never
at any time has a grasp of what is going on - well, I think things
Wolfe has said in interviews show that he sees the New Sun as
basically a good thing and Severian as  a saviour, so it looks as if
the destination he is moving towards is indeed in essence what he
thinks it is.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 24 Oct 2011 14:50:08 +0000

>Sergei Soloviev: What I don't like in these theories, it is the complete disregard to 
>Gene Wolfe many times proclaimed Christian message. Is he lying when he says that he is
>a Catholic? Is he in fact trying to pass a "diabolic" message (or at least trying to play
>with this interpretation as equally probable) like Polyanski? Where are the proofs?

Proofs? In literary interpretation? You can't really mean that.
 
Anyway, let me ask what I hope is an illustrative question: How can a Christian writer justify
writing fiction which contains elements of diabolical horror?

There are some WOlfe quotes about stories other than BotNS which I think might reveal 
his mindset. Yes, he is deeply Christian (but in his own way; he thinks the ancient pagan
gods were real). He thinks the value of Jesus Christ is undervalued. So he creates stories
(often in quasi-pagan settings) in which Jesus Christ is absent. It is through this absence 
that he hopes to illustrate how important Jesus is to us, how much more horrible things would 
be without him. 
 
I think this principle probably applies to Fifth Head of Cerberus and to the Sun Series, 
the Soldier Series, There Are Doors and Wizard/Knight at a minimum. Perhaps others can 
suggest other candidates from Wolfe's work. 

>Gene Wolfe: We vastly underestimate the importance of Jesus. We think we don't. We have 
>all these churches and we say how can we be underestimating Jesus? We don't until we start 
>trying to figure out what it would be like if he had never lived. When you really start trying 
>to figure out what it would be like if He never lived you realize that He is a much more pivotal 
>figure than we give him credit for. All of these people, everybody at this convention is in that 
>sense a Christian although most of them would tell you that they are not and some of them would 
>tell them quite truthfully that they were Jews who practice Judaism in one of its various forms 
>and so on and so forth. Nevertheless they have been influenced by Christ much more than they 
>realized. We are very lucky to have had Him. We are very fortunate. A friend of mine learned to 
>read Turkish. And he got hold of a Turkish joke book and read it. And I said, "What were the jokes 
>like?" He said it was horrible. They were all about ugly tricks that were being played on blind 
>people and things like that. This is what we have escaped from..
 
I find the bit concerning presumably non-Christian Turkey to be rather revealing.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 24 Oct 2011 15:42:09 +0000

From: Lee Berman 
> Gerry Quinn: 
> > I can’t understand why such a person finds this and similar ideas 

> never sank in. What would be the purpose in repeating my answers to you?

I don’t remember anyone going into detail about the events of Dorcas? life with Inire (assuming that he was the boatman and she was married to him) and how they impact on her character and story.  Point me to it and I’ll certainly take a look.

> If you are trying to not understand them, (only to undercut them) you won't.      

By “undercut”, do you mean “analyse for consistency?”  I certainly do not think we should apply Popperian falsifiability principles to literary analysis (I even think they are at times applied too strictly to science).  Nevertheless, surely everyone agrees that certain criteria related to consistency and logic must apply?  If it occurs to me that Severian must be an alzabo, for example, I feel I must, before bringing the proposition to the attention of others, attempt to solve the obvious problems that this theory brings with it.  If I don’t bother doing this, and people ask me questions like “why does nobody notice he is an alzabo”, I don’t feel I have a right to get in a huff and demand that they stop undercutting my theories.

The proposition that the boatman is Father Inire has problems that, while not perhaps quite so severe as those of Severian being an alzabo, might be considered to be of the same kind.  Does Dorcas know she is married to the alien chief vizier?  Did he appear old when he married her, or can he also appear as a young man?  If the latter, what price the appearance of an old wizened man as a signifier of Father Inire?  If Father Inire “pinches off” youthful copies of himself, does this involve him hiding away for a while and growing to twice his normal size before splitting?  Why does the boatman apparently search for Dorcas? corpse, when surely as Inire he has access to technologies that would spot it in a trice?  If he’s just waiting there for Severian, what is his motive as he seems to do very little — and also, if just being there is his motive, why involve Dorcas at all?  Why marry her, and — whether he was married to her or not — why mention her?  And, last but not least — what is the story of Dorcas now?

If I were proposing that the boatman was Inire, I would try to answer these and the many other questions.  When somebody else proposes it, I feel I have a right — indeed a duty — to ask them.  When I have proposed theories, I have always taken any such questions seriously.  Because I think that the ability to answer such questions is an important means — though not the only means — by which good theories may be distinguished from bad ones.  

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111024/b426c0d7/attachment-0001.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 24 Oct 2011 15:42:35 +0000

Lee Berman wrote:

>>the topic. “Is that against your rules”
>
>

Well, Lee, you have never explained it to my satisfaction either. I
simply do not see what the interpretive benefit of this theory
(finding Inire everywhere) is, or how to reconcile it with the plain
face value of, e.g., the death of Dorcas's husband. There is no
textual reason to believe that Inire can "pinch off" subroutines like
Tzad, and even if I take it as a given, I don't see the value of
Dorcas's husband being Inire.

Can you clarify this so that a dummy like me can understand it?
-- 
Dan'l Danehy-Oakes

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Mon, 24 Oct 2011 17:41:06 +0000

> not hidden (though specific facets of them may be, of course).

Well I guess the question is where do you end your digging? For me, the rabbit hole is there to dive into. Where you come out and what you've found down there may vary from person to person. You have some with grand united theories, who try to cobble together a new world view based on deciphering the clues and mysteries of the series. Others take the central story and its supporting mysteries as one piece unto itself.

Personally, I don't think those clues are there for optional exploration. I think Wolfe intended they be parsed, contemplated, figured out, and then reverse applied to the story he presented to us on the surface. For me, when the clue changes the story, it is no longer topical/superficial. When you figure out that -- as an orphan -- Severian's family do bear some weight on the trajectory of his life, then yes I feel the urge to question things I don't understand and/or don't feel others have explained/rationalized/demystified adequately.

> the destination he is moving towards is indeed in essence what he

Well what I was referring to with the "style" of the series also being a level of engagement for the reader is that you have an untrustworthy narrator who not only lies (which always is the cheap thing to say to make it fun for new readers), but more importantly you are reading from a subjective, myopic lens. There are questions about what Severian knows, then how he chooses to phrase it; then there is what he does NOT know, but describes, and how we the reader interpret that. And then there is what he figures out later on, that forces us to reevaluate the story at large.

I like to think of this list, however, as a group of adults with great and  varied knowledge of a great many things coming together to support one another in their pursuit for understanding the deeper meaning of Gene Wolfe books. It seems, however, from time to time, that there are people on here who are content to keep their theories as they have formed them and not constructively contribute to new ideas. It comes off a little patronizing at times, like how you might humor a young person at a party who is trying to explain to you something complicated. Like, "oh, that's great, I love it, now tell the group why you believe that."

I could be reading into it, and I do not pretend to be the keymaster to any deep mysteries.

But the puppet subtext for me is more than just a supporting thing. If his life is a foregone conclusion, and he is not the first Severian to attempt to become the New Sun, then there is a bigger experiment going on beneath the surface that becomes its own story unto itself, no? Severian may be a willing participant, though he never rises to noble heroics, nor does he talk himself up with any sense of arrogance, but he is still held up by strings pulled by -- as you put it -- "forces beyond his control".

And for me, that is a BIG sub-layer to the story. And something people may not see deeply nor subscribe to holistically, but that's OKAY.

...ryan
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111024/227c6c16/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 24 Oct 2011 17:49:02 +0000

Ryan Dunn wrote (24-10-2011 18:41):

> I like to think of this list, however, as a group of adults with great and
> varied knowledge of a great many things coming together to support one
> another in their pursuit for understanding the deeper meaning of Gene Wolfe
> books.

Nah. All of us together couldn't spot a notule if a swarm were falling upon us.

Otoh maybe the portuguese proverb _Muita gente junta n?o se salva_ 'Many 
people together not itself saves' - 'Many people together can't save 
themselves' - 'A large group of people who have to reckon with one another 
won't be able to achieve anything' applies.

> (...)
> It comes off a little patronizing at
> times, like how you might humor a young person at a party who is trying to
> explain to you something complicated. Like, "oh, that's great, I love it,
> now tell the group why you believe that."

I don't think that's it.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 24 Oct 2011 17:53:15 +0000

>Dan'l Danehy-Oakes- Well, Lee, you have never explained it to my satisfaction either. I
>simply do not see what the interpretive benefit of this theory (finding Inire everywhere) 
>is, or how to reconcile it with the plain face value of, e.g., the death of Dorcas's 
>husband. There is no textual reason to believe that Inire can "pinch off" subroutines like
>Tzad, and even if I take it as a given, I don't see the value of Dorcas's husband being Inire.
 
Hm. I'm not sure I could summarize 7 years of contributions in a meaningful way in one post.
But as a request from a long-time (longer than me), insightful, pleasant and respectful member
of this forum I will try.
 
First, I don't see Inire as "everywhere". That is just a derisive attribution given by those
hater-types who hope to undercut the theory with a quick reductio ad absurdum quip. There must 
be hundreds of characters in BotNS. Of those I find less than a dozen possible Father Inire
appearances. Why is that such an outrageous possibility in a work of Fantasy/SF?

second, Dorcas' husband as a potential candidate seems to be very problematic for many. 
Because he is dead? He does look dead. Perhaps he is, perhaps he isn't. Doesn't matter.
Why should it, if the various appearances of Inire are accomplished with multiple bodies?
 
You think there is no textual reason to believe Inire might be a pinched off version of a
larger being? What is the textual reason for showing us that process clearly with Tzadkiel?
In my reading of Wolfe, we are shown certain things clearly so that we may understand that
they are happening not-so-clearly in other parts of the story.
 
Regarding the value of the Father Inire story to solving mysteries, I suppose we would have
to agree on what is a mystery. I would say the majority of criticism of the theory boils down
to people saying, "That's not a mystery. That's nothing".

Which is fine, for them. I happen to find a great deal of mystery in this book which is not
explainable by a mundane shrug of the shoulder. Of course, Father Inire encompasses a large
portion of these mysteries. Severian too. Too much to summarize here.
 
Dorcas might be a little more manageable. I find her past to be mysterious in ways not explained
simply by her resurrection nor even her status as Severian's grandmother. Why does she consider
herself to be a hateful spectre?  What is the meaning of her dream in which her baby turns into 
a lump of filth? Why are the memories of her sitting in a window so important? Why does she have
vampiric dreams? Why would she feel corrupted and soiled just because she was a shopkeeper wife?
 
I can't even deal with all that here. Let me just focus on the window memory as an example. If we
accept that Dorcas' husband is Inire and we accept that Fechin is Inire, that mystery is solved.
The old person in Casdoe's cabin tells a story about Fechin's romantic meeting with a beautiful
young woman who sits in a window. I think she is Dorcas. 
 
Multiply that connection by 20 or 30 times and you get the rationale for why I find the Father 
Inire theory helpful. It takes weird loose ends like that all through the story and ties them
together. If it doesn't work for others, I understand. But it works for me and I'll answer 
questions about it to (almost) all those who ask.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 24 Oct 2011 17:57:20 +0000

H'mmmm. OK, I think I see where you're coming from. It doesn't, as you
say, work for me, but I can at least see why it does for you.

On Mon, Oct 24, 2011 at 10:53 AM, Lee Berman <severiansola at hotmail.com> wrote:
> herself to be a hateful spectre? “What is the meaning of her dream in which her baby turns into
> a lump of filth” Why are the memories of her sitting in a window so important? Why does she have

-- 
Dan'l Danehy-Oakes

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 24 Oct 2011 18:08:51 +0000

> >  young woman who sits in a window. I think she is Dorcas.

It's true that Dorcas herself remembers sitting in a window. That's a 
nice connection.

I wonder if Wolfe was in a deep Proustian false memory-trance during the 
whole writing of TBotNS.

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Mon, 24 Oct 2011 18:34:57 +0000

About Dorcas sitting in a window.

As far as I remember,

a) she was sitting after she was married
b) it was a shop window, i.e. - ground floor
c) it was in Nessus, at that time, at a lively city street
d) in the Fechin story, it was more "rustic" paysage
e) not the ground floor
f) the Casdoe father could wait calmly outside
while Fechin visited the girl - not very likely
on some street in Nessus
g) also the school described by Casdoe father looks
very poor and "rustic".
h) I don't remember what is said about the complexion
of the girl visited by Fechin, but something was said,
and it doesn't sound like Dorcas.

I am not convinced that it is the same situation.

Sergei

David Stockhoff wrote:
> I wonder if Wolfe was in a deep Proustian false memory-trance during 
> the whole writing of TBotNS.

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Mon, 24 Oct 2011 20:48:38 +0000

Yeah, it might be more of a theme/image connection.  Women in windows.
 (Trying to think of more of those in other books but drawing a blank for
the moment - wait, the Inhumi young woman at one or two points on both Green
and Blue?)  Not sure what the significance would be, but it 'feels' kind of
profound - something about longing and neglect and 'framing' and 'seeing'
through the frame, the lense/glass?  Of course, in terms of goddesses,
'women in windows' is a recurring motif of Long Sun.  (Does Cassie Casey do
any window sitting?  The love interest lady [forgot the name!] in Pirate
Freedom is looking at Chris through the window of the house where she serves
at one point until the master tells her off for it.)

-DOJP

On Mon, Oct 24, 2011 at 7:34 PM, Sergei SOLOVIEV <soloviev at irit.fr> wrote:

>> It's true that Dorcas herself remembers sitting in a window. That's a nice
>> connection.
>>
>> ______________________________**_________________
>> Urth Mailing List
> ______________________________**_________________
> Urth Mailing List
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111024/019fe4bc/attachment.htm>

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Mon, 24 Oct 2011 21:53:19 +0000

> I am not convinced that it is the same situation.

I'm sure I've seen somewhere a suggestion that Fechin was Dorcas's
father, and his girlfriend, accordingly, her mother. This would
establish a thematic link between the passages without requiring us to
say it was the same event.

It has some plausibility: Dorcas's family had artistic interests (they
made enamel work), and there are hints they originally came from the
North (someone told her as a child about the blood bats in the North,
and of course there's a possibility that Casdoe and her son Severian
are related to her).

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 24 Oct 2011 22:22:30 +0000

> and of course there's a possibility that Casdoe and her son Severian

One can imagine Dorcas and Casdoe being sisters even though their names 
don't quite match.

Also, IIRC Fechin was known as a precocious talent. This doesn't mean he 
stayed one through his life---he could well have switched to enamel for 
a stable income, especially with the Pelerines as steady clients for his 
enameled roods.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 02 Nov 2011 19:32:36 +0000

http://www.marriedtothesea.com/index.php?date=110211