Subject: (urth) Catherine

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 24 Oct 2011 16:23:21 +0000

>larry miller: Thats an interesting theory that Catherine may be the woman 
>dug up by Vodalus.  If she indeed inhabited the Atrium of Time as some suggest
>she could have easily have died after her appearances as St Katherine
>and been buried in the past.  Perhaps she was being led to her death
>on the Path of Air?  I also would love to hear your theory on this, no
>matter how fantastical.

Okay. A little preparatory spade work is necessary though. First, I'd say the 
Atrium of Time itself is not itself a time travel device. HOwever it is surrounded 
by towers which are. We have The Last House (Master Ash) as a model of static time 
travel structures. Severian has trouble finding it and Valeria's tower without following the 
proper path through a labyrinthine entranceway.  The lower levels of these time structures
open earlier in time. The upper levels open later in time. Valeria lives in the lower 
levels of her tower. She has an antique quality and thus she likely dwells in the past.
 
Catherine is apparently a Citadel dweller. The Path of Air is part of the House Absolute
(actually part of Father Inire's Secret House, but anyway...). What connections are there
from The Citadel to The House Absolute?
 
We are told Ultan's Library extends from The Citadel to House Absolute. It is below ground
level and Severian has to go down some stairs to get there.  We are told Rudesind's Art
Gallery extends from The Citadel to HOuse Absolute. It seems to be roughly at ground level. 
Perhaps there is another passageway connecting Citadel and House Absolute which starts at the 
top of one of the towers off the Atrium of Time. Hence "Path of Air." Since this pathway goes to 
the top of one of these towers, it exists in Severian's future. About 60 years in his future, 
I'd say.
 
Severian sees the appearances of his mother as Holy Katharine and the woman in the coffin when 
he is about age 20. But he sees the sobbing woman being escorted by soldiers on the day of the 
Flood, 60 years in his future, when Valeria is about 80. valeria is depicted as an embittered
old crone, as Autarchia living in the House Absolute. But she was born in the Citadel and was
a resident of an Atrium of Time tower.
 
I think this implies old Valeria knows about the Path of Air, knows who Catherine is and knows 
that she is escaping from a death sentence from 60 years in the past. She assigns her soldiers 
to escort her back to her fate of getting her head chopped off every year and/or being throttled 
by Allowin's Necklace allowing Vodalus and his followers to dig her up and eat her.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 24 Oct 2011 16:33:10 +0000

Thecla was important.  But  perhaps not as important as eating the mother of the 
Conciliator/New Sun (which Vodalus may or may not know about. But  SOMEBODY in power knows about it).      

>They’re not so fussy.  It looks like they’ll eat anyone, at a pinch, even if some of them have 
preferences:

>A voice I recognized as belonging to the armiger asked, "Have  any of you seen her yet?" 
>The others had sounded merely boastful, but there was hunger of a kind I had never heard 
>before behind his simple words. He might have been some lost traveler asking about his home. 
>"No, Waldgrave." (Another voice.) "Alcmund says a good one, not old or too young." "Not another 
>tribade, I hope."

Your supposition is not supported by the text Gerry. If Vodalus and his followers were happy to
eat anyone, why did they fly all the way down to Nessus and the Necropolis and risk their lives
getting that particular body? Surely there are plenty of dead people around Saltus and other 
surrounding towns they could eat, eh?

Moreover, I've suggested that Vodalus is operating on the commands of someone superior to him. If
he doesn't know the significance of their feast choice I see no reason for Waldgrave and Alcmund
to know them. I find the mention of a tribade (lesbian) to be of significance when it comes to
Severian's family.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 24 Oct 2011 17:01:09 +0000

From: Lee Berman 
> Gerry Quinn:
> > Lee Berman:
> > > Thecla was important.  But  perhaps not as important as eating 
> > > the mother of the Conciliator/New Sun (which Vodalus may or 
> > > may not know about. But  SOMEBODY in power knows about it).      

> >They’re not so fussy.  It looks like they’ll eat anyone, at a pinch, 
> even if some of them have preferences:

> >A voice I recognized as belonging to the armiger asked, "Have  
> > any of you seen her yet?" The others had sounded merely boastful, 
> > but there was hunger of a kind I had never heard before behind 
> > his simple words. He might have been some lost traveler asking
> > about his home.  "No, Waldgrave." (Another voice.) "Alcmund says 
> > a good one, not old or too young." "Not another tribade, I hope."

> Your supposition is not supported by the text Gerry. If Vodalus 
> and his followers were happy to eat anyone, why did they fly all the 
> way down to Nessus and the Necropolis and risk their lives
> getting that particular body? Surely there are plenty of dead 
> people around Saltus and other surrounding towns they could eat, eh?
When Severian comes to Saltus (though of course it is much later) it is on high alert against the Vodalarii.  Maybe it’s easier get corpses from the big city.  It could be that in the countryside the graves are close in to town, and better guarded.  Or it could be that they eat in part for knowledge, and you can only consume so many yokels without developing an urge for richer fare.
The text does clearly indicate, however, that they are not excessively fussy.

> Moreover, I've suggested that Vodalus is operating on the commands 
> of someone superior to him. If he doesn't know the significance of their 
> feast choice I see no reason for Waldgrave and Alcmund to know them. 
> I find the mention of a tribade (lesbian) to be of significance when it comes to
> Severian's family.      
Vodalus does, of course, know who Thecla is, because Thea does.  Given that Thea wants to be there, it seems likely that they do think of it as a sort of communion, and not altogether evil in their eyes.  Of course one of the Autarch’s courtesans would be a great prize in terms of knowledge too (later, it helps Severian find his way out of the Antechamber).  Is there another reason too?  I don’t know, but these seem reasons enough.  [Of course, ultimately it may be assumed that Gene Wolfe has ordained that Severian must eat Thecla, whatever the detailed circumstances.]
As for the tribade comment, it only made mewonder whether it was a female Vodalarian who brought up the issue.  What you think tribades in general, or the particular tribade who was apparently on last week’s menu, have to do with Severian’s family, I have no idea.
- Gerry Quinn
 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111024/62db77dd/attachment.htm>

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Mon, 24 Oct 2011 17:48:31 +0000

> by Allowin's Necklace allowing Vodalus and his followers to dig her up and eat her. 		 	   		

How would she survive being beheaded umpteen times?

-- 
Jeff Wilson - jwilson at clueland.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: larry miller <biglar1984 at gmail.com>
Date: Tue, 25 Oct 2011 01:50:32 +0000

That makes perfect sense to me.  Doesnt Sev search for the Atrium from
above in a flyer when Auturch? This fits nicely with The Last House
that can only be seen and approached from certain angles. And it was
the Pelerines (that Catherine belonged to) that sent Sev to Ash with
very specific directions to find the Last House.  Perhaps the
Pelerines have some connection with the Temporal Obfuscation
technology adherrant to these structures?  Perhaps even Mannea herself
once inhabited the Atrium and thus knows how said structures are to be
found.  In response to Jeffs question I seem to remember Sev
mentioning a trick mechanism and fake severed head being used to
create the illusion of Katherines beheading.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 25 Oct 2011 02:39:16 +0000

I noticed the following line in Talos' play:

FAMILIAR: The Contessa waits outside, and as she is of exalted blood, and a

favorite of our sovereign's, I beg you see her first.

Enter the CONTESSA.

This suggests Sev's mom was a favorite of the Old Autarch's. If so, this 
confirms for me that Sev only learned/suspected his maternity upon his 
ascension.

(1) He only suppresses his knowledge as he writes the Inn of Lost Loves 
scenes because he didn't know it at the time they occurred. He can't be 
accused of hiding it, just of not connecting the dots for his reader. 
He's being delicate in the narrative because of Dorcas as well and has 
no wish to be cruel to his father. So he leaves the obvious unsaid, even 
for the reader.

(2) AFAICT, when Sev interrogates Ouen he is only interested in figuring 
out Dorcas. He already suspects that she is much older than she looks, 
and that Ouen is her son. He has no idea Ouen is his father. He only 
inquires about Catherine after he is told he resembles Ouen; he puts 2+2 
together because the Old Autarch knows Catherine but not Ouen. Nor, 
presumably, did the Autarch know about Sev or of twins, or else Sev 
would know about any Severa. This confirms that the Autarch had no hand 
in any breeding project, but Inire may have.

(3) Sev's motive for not making his parentage clear at the beginning of 
his story remains one of needing to set up the orphan tale, and it 
persists at the end. It's a genre thing: you can't have "Chapter 82: In 
Which Our Hero Finds His Parents" without changing the tale from "orphan 
makes it alone in the world" to "orphan finds success and parents." In 
fairy tales, plenty of orphans discover their parents, which discovery 
tends to dominate the resolution. BotNS satisfies this technically but 
not emotionally by passing it by.

Nor does Sev go in search of Catherine, because he is sure, as Old 
Autarch and young torturer, that she is dead. Andre-Driussi has some 
great ideas about the Atrium of Time, but Catherine's hiding there 
doesn't work, because Severian would know she still lives. Further, 
while Valeria as ancient, frozen child has no real flaws I can see, I 
don't see the point in a noble family serving the Autarchy for a chiliad 
by ... not even knowing time has passed. Loyalty must mean more than that.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 25 Oct 2011 02:49:04 +0000

On 10/24/2011 9:50 PM, larry miller wrote:
> found.

Why would the Pelerines have anything to do with the Atrium of Time?

Catherine had escaped from them---not to them---so why would she go 
there afterward?

What good is a secret that neither we nor the narrator can guess?

Who would have allowed Catherine to escape there when all the signs 
point to her death by beheading?

Severian knows the Atrium---why does he run there to marry Valeria 
without once stopping by to see his mother?

Mannea is yet another Pelerine named after a saint who was beheaded.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 25 Oct 2011 03:07:06 +0000

>larry miller: Doesnt Sev search for the Atrium from above in a flyer when Auturch? 

Well, he is searching for Valeria's tower. He can't find it. He has to find her by

retracing his steps through the twisting path from the oubilette.

>This fits nicely with The Last House that can only be seen and approached from certain 

>angles.

Yes. Severian tries a short cut by climbing right up the cliff to it. When he reaches the

top, it isn't there. He has to follow the proper twisting path. I think Mantis 

(m. andre-driussi is working on a similar theory, but I beat him to it. Heh).

>And it was the Pelerines (that Catherine belonged to) that sent Sev to Ash with
>very specific directions to find the Last House.  Perhaps the Pelerines have some 

>connection with the Temporal Obfuscation technology adherrant to these structures?

I think that is very insightful. The Pelerines really might be involved. There are a few

clues that they may be more involved with witches than we might expect. Anyway there is a

mysterious "Red Tower" which is not so easy to identify the residents of as the other 

mentioned towers. Perhaps this Red Tower is the home of the Pelerines and perhaps this

tower is one of those around the Atrium of Time.

>In response to Jeffs question I seem to remember Sev

Was Jeff's question about how Catherine can survive being beheaded so many times?

Anyway, yes the trick mechanism is described in detail. Severian can do this because,

as an apprentice, he helped assemble it. He knows how the trick works. Lightweight

wooden sword, wax head, fake blood etc.

It was Dave Tallman who noted that when Severian goes to lift this fake sword it is

very heavy. Also, when he works up the nerve to swing the thing down he seems surprised

to find that the sword meets resistance for a second. It is like most other Wolfe puzzles.

We can ignore it and just assume Severian is having these perceptual problems because he

is drunk. Or we can start to wonder why WOlfe goes through the trouble to decribe a fake

sword as lightweight then a few paragraphs later tell us the sword Severian used felt very

heavy. 

This theory is not mine in origin but I think it has merit. I wouldn't think much of it if I 

didn't agree with the puzzle solution that this "maid" is Severian's mother. Adding Dave's

observation that the three maids in the play were all beheaded saint names and it gains even

greater heft.

To answer a question by David Stockhoff, no I don't think this beheading (fake ones or real one)

is part of Catherine's torture sentence. I think the penalty for adultery is strangulation and

in the Citadel, this is accomplished by the guild using Allowin's Necklace. That's why the corpse

has a "livid face". Severian does not have this device in Thrax and thus must use his hands (though

of course he stops before completing the action).

---

From: larry miller <biglar1984 at gmail.com>
Date: Tue, 25 Oct 2011 03:59:11 +0000

Sorry I should have worded my post a little better.  In every instance
I use the word Pelerines I should have used Mannea. Therefore maybe
Mannea has a connection with the Atrium of Time.
                                                   My guess as to
helped her escape to the Atrium-the Cumaen, who surely knew of
Severians destiny and sought to ensure his birth by hiding Catherine
in the Atrium.
                                                   What secret are you
referring to?
                                      It is not a fact that Catherine
is the real St Katherine.  She just portrays her in the ceremonies.

                       As to why Severian doesnt visit her after
becoming Auturch?  Maybe he does and just doesnt write about it.  Or
if she is indeed the woman dug up by Vodalus shes already dead by this
point.

On 10/24/11, David Stockhoff <dstockhoff at verizon.net> wrote:
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Tue, 25 Oct 2011 06:46:14 +0000

> sword as lightweight then a few paragraphs later tell us the sword Severian used felt very

He doesn't drink until after the ceremony, so drunkeneness doesn't cut 
it. It could be just straight nerves, I recall being similarly warped in 
my perceptions on my wedding day, the slender metal band was heavy as an 
ingot. Severian's elevation is his wedding day piled atop graduation and 
21st birthday.

> of course he stops before completing the action).

If the beheading isn't part of Catherine's sentence, how are they 
allowed to do it? It is repeated several times that they may not 
increase or lessen the penalties of their clients. If it is just a stage 
beheading, why not have anyone do it? They could hire it done, or have 
an apprentice in drag play the martyr.

I am thinking perhaps there is a double illusion: he is not given a real 
sword nor just a wooden prop, but something that still draws real blood 
from real flesh without being fatal. The business with the head and the 
fuligin drape are as read, but the chrism is true. The hesitation would 
be because he detects something amiss even beyond his nerves.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 25 Oct 2011 11:16:48 +0000

> tower is one of those around the Atrium of Time.

Certainly the Pelerines are a good candidate to occupy the Red Tower. 
Everyone in the Citadel is a relic of a past age.

> To answer a question by David Stockhoff, no I don't think this 
> beheading (fake ones or real one) is part of Catherine's torture 
> sentence. I think the penalty for adultery is strangulation and in the 
> Citadel, this is accomplished by the guild using Allowin's Necklace. 
> That's why the corpse has a "livid face". Severian does not have this 
> device in Thrax and thus must use his hands (though of course he stops 
> before completing the action).

I agree about adultery and strangulation by whatever means. But I may be 
confused about something. As I understand it, you believe Katharine, who 
was beheaded, to be Catherine, who was strangled. Right?

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 25 Oct 2011 12:22:32 +0000

> if she is indeed the woman dug up by Vodalus shes already dead by this

There is a theory that the Other Lords tried to kill Dorcas, putting her 
in a coma at Ouen's birth. An intervention in the opposite direction 
makes sense as part of that theory. But why the Cumaean?

The secret I refer to is the Atrium and Catherine as its refugee. Do you 
think she is dead?

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 25 Oct 2011 12:23:55 +0000

On 10/25/2011 2:46 AM, Jeff Wilson wrote:
> increase or lessen the penalties of their clients. If it is just a 
> stage beheading, why not have anyone do it? They could hire it done, 
> or have an apprentice in drag play the martyr.
>
> I am thinking perhaps there is a double illusion: he is not given a 
> real sword nor just a wooden prop, but something that still draws real 
> blood from real flesh without being fatal. The business with the head 
> and the fuligin drape are as read, but the chrism is true. The 
> hesitation would be because he detects something amiss even beyond his 
> nerves.

All I can tell is that beheading was Katharine's sentence, not Catherine's.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 25 Oct 2011 12:40:25 +0000

>David Stockhoff: 

Excellent insight in identifying Severian's motivation of going to Ouen
as one of his first acts after becoming autarch (and acquiring the 
memories). And good catch in noting Contessa Carina as one of the autarch's
favorites. All in all a great analysis!

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 25 Oct 2011 13:16:43 +0000

>David Stockhoff: Why would the Pelerines have anything to do with the Atrium of Time?
 
Well, if I understand Larry correctly, Severian is guided to the Last House by a
Pelerine (or Mannea, specifically). The Last House is the same sort of time structure 
as the towers around the Atrium of Time. Perhaps the Pelerines are familiar with such
structures because they inhabit one at the Citadel.

>without once stopping by to see his mother?

Well, as you say later, beheading is not Catherine's sentence, it is Holy Katharine's
(and only because breaking her on the wheel didn't work). But I agree with you that
Catherine, Severian's birth mother is probably dead and that Severian himself knows
this. But there may be some copies of her floating around still. There is a dream
sequence of Thecla as a little girl seeking...someone...among a room of like-looking 
women. Perhaps this dream applies as much to Severian as Thecla.
 
>larry miller: As to why Severian doesnt visit her after

I agree most with the last sentence. The appearance Catherine makes toward the very 
end of this story shows her weeping and apparently being escorted to somewhere she
doesn't want to go. She is wearing a pale gown as is the woman in the grave at the
very beginning of the story. I can't believe Wolfe would bookend his masterpiece with
two dark-haired women in pale gowns unless it was meant to be very significant.
 
>Jeff Wilson: If the beheading isn't part of Catherine's sentence, how are they 
>beheading, why not have anyone do it?
 
I'm confused by this question. It is supposed to be a stage act. They can't let just
anyone do it because it is part of the ritual of elevation to journeyman.
 
>David Stockhoff: I agree about adultery and strangulation by whatever means. But I may 
>be confused about something. As I understand it, you believe Katharine, who 
 
It is Dave Tallman's theory but I kind of like it (actually I may have distorted his
original version). I think the idea is that every year the maid playing Holy Katharine
is mock-beheaded. Heck if there are multiple journeyman, she might be mock-beheaded a few
times in one night. Is it the same maid every year, or a succession of khaibits? I dunno.
 
Anyway, when it is Severian's turn he happens to be alone in elevation. 
The sword feels heavy, like a real sword and it encounters some surprise resistance in
the downstroke as though it had to sever a vertebral column rather than just trip a
device to release a wax head.
 
But of course, the Holy Katharine maid is okay afterwards. So perhaps this mock-beheading
was a real one and the second (after Triskele) example of Severian's resurection powers at
work. The idea is that the real beheading was set up as a test of his power. (if the maid
knew about this she is amazingly confident that Severian will succeed in resurrecting her
"Strike and fear not!".
 
This theory is a little more shaky than some of the other ones I like, but I still like it.
The woman in the grave is dead before Severian's elevation so I think there is at least one
spare copy of Catherine available to step in after her death. (or maybe Severian's real mother
never played Holy Katharine, only her clone. I dunno.)
 
Either way, I think Severian's mother was imprisoned in the Citadel, in a cell, nursing Severian
as he remembers, and awaiting her sentence of strangulation. Maybe she played Holy Katharine for
a while, maybe she didn't. But for some reason she escaped, using one of the towers near the 
Atrium of Time and ended up 60 years in the future. At the end of the story, Valeria sends her 
back to face her executionand the time she popped back out from the tower happened to be when our 
story begins. What the relationship between valeria and Catherine is, I don't know. But it is 
something.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 25 Oct 2011 13:48:49 +0000

> favorites. All in all a great analysis!

I should note (if I didn't) that the Old Autarch would also know of 
Catherine's execution, assuming she was, as he would probably have been 
the one to judge her. I base this on hints that the Autarch judged all 
cases brought at court, including discussion in the audience at Talos' play.