Subject: (urth) Words and Such art

From: James Wynn <crushtv at gmail.com>
Date: Tue, 25 Oct 2011 17:00:57 +0000

"Gene Wolfe once did a story about astronauts that had birds inside of 
them. "

Which story is he talking about?

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 25 Oct 2011 17:17:11 +0000

leif in the wind

--- On Tue, 10/25/11, James Wynn <crushtv at gmail.com> wrote:

> From: James Wynn <crushtv at gmail.com>
> Subject: (urth) Words and Such art
> To: "The Urth Mailing List" <urth at lists.urth.net>
> Date: Tuesday, October 25, 2011, 10:00 AM
> http://liamkruger.tumblr.com/post/11311695396/heyoscarwilde-gene-wolfe-once-did-a-story-about
> "Gene Wolfe once did a story about astronauts that had
> birds inside of them. "
> 
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Tue, 25 Oct 2011 17:18:18 +0000

There was what I thought was a recent one that was more or less about this
called 'Lief in the Wind' - collected in *Stories*, edited by Neil Gaiman.
Great idea and a few finely worded moments, but not one of my favourites by
Wolfe.

-DOJP

On Tue, Oct 25, 2011 at 6:00 PM, James Wynn <crushtv at gmail.com> wrote:

> http://liamkruger.tumblr.com/**post/11311695396/**
> heyoscarwilde-gene-wolfe-once-**did-a-story-about<http://liamkruger.tumblr.com/post/11311695396/heyoscarwilde-gene-wolfe-once-did-a-story-about>
> ______________________________**_________________
> Urth Mailing List
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111025/156033be/attachment-0001.htm>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Tue, 25 Oct 2011 17:25:03 +0000

Also, why can't the quality and style of the Wolfe-inspired art at this link
ever be one of Wolfe's book covers instead of the (what is to me) atrocious
genre-inbred kitsch that usually wraps up his literary art that is itself at
the opposite end of the spectrum?

-DOJP

On Tue, Oct 25, 2011 at 6:18 PM, Daniel Petersen <
danielottojackpetersen at gmail.com> wrote:

> called 'Lief in the Wind' - collected in *Stories*, edited by Neil
> Gaiman.  Great idea and a few finely worded moments, but not one of my
> favourites by Wolfe.
>
> -DOJP
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111025/8b576ad4/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 25 Oct 2011 17:29:53 +0000

His short story collections typically are better, but I agree that none 
are as good as this.
Probably, the collections are not as bad because Tor doesn't expect to 
make a lot of money off them and so the Art Director did not get 
involved. Wolfe claimed that expectations of increasing sales is the 
reason the covers of The Book of the New Sun volumes got worse with each 
release.

On 10/25/2011 12:25 PM, Daniel Petersen wrote:
> Also, why can't the quality and style of the Wolfe-inspired art at 
> this link ever be one of Wolfe's book covers instead of the (what is 
> to me) atrocious genre-inbred kitsch that usually wraps up his 
> literary art that is itself at the opposite end of the spectrum?
>
> -DOJP
>
> On Tue, Oct 25, 2011 at 6:18 PM, Daniel Petersen 
> <danielottojackpetersen at gmail.com 
> <mailto:danielottojackpetersen at gmail.com>> wrote:
>
>     There was what I thought was a recent one that was more or less
>     about this called 'Lief in the Wind' - collected in /Stories/,
>     edited by Neil Gaiman.  Great idea and a few finely worded
>     moments, but not one of my favourites by Wolfe.
>
>     -DOJP
>
>
>     On Tue, Oct 25, 2011 at 6:00 PM, James Wynn <crushtv at gmail.com
>     <mailto:crushtv at gmail.com>> wrote:
>
>         "Gene Wolfe once did a story about astronauts that had birds
>         inside of them. "
>
>         To post, write urth at urth.net <mailto:urth at urth.net>

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111025/94a9c3ea/attachment.htm>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Tue, 25 Oct 2011 17:50:08 +0000

How have I not consciously noticed that before about the short story
collections?  You're absolutely right, James, and it's heartening.  I now
see that I had subconsciously registered this all along, but I think my
conscious disgust and ire at the series and novel covers was choking out all
distinction in my mind, heh.  As weirdly plain and bright as that 'Gollancz
50' cover is for Shadow and Claw, I think it might actually be better than
most of the others (*definitely* better than the Fantasy Masterworks version
[shudder].)

-DOJP

On Tue, Oct 25, 2011 at 6:29 PM, James Wynn <crushtv at gmail.com> wrote:

> His short story collections typically are better, but I agree that none are
> as good as this.
> Probably, the collections are not as bad because Tor doesn't expect to make
> a lot of money off them and so the Art Director did not get involved. Wolfe
> claimed that expectations of increasing sales is the reason the covers of
> The Book of the New Sun volumes got worse with each release.
>
>
> Also, why can't the quality and style of the Wolfe-inspired art at this
> link ever be one of Wolfe's book covers instead of the (what is to me)
> atrocious genre-inbred kitsch that usually wraps up his literary art that is
> itself at the opposite end of the spectrum?
>
> -DOJP
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111025/872a804c/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 25 Oct 2011 17:57:10 +0000

The cover of Starwater Strains is surely my favorite.

On 10/25/2011 12:50 PM, Daniel Petersen wrote:
> collections?  You're absolutely right, James, and it's heartening.  I 
> now see that I had subconsciously registered this all along, but I 
> think my conscious disgust and ire at the series and novel covers was 
> choking out all distinction in my mind, heh.  As weirdly plain and 
> bright as that 'Gollancz 50' cover is for Shadow and Claw, I think it 
> might actually be better than most of the others (/definitely/ better 
> than the Fantasy Masterworks version [shudder].)
> -DOJP
>
> On Tue, Oct 25, 2011 at 6:29 PM, James Wynn <crushtv at gmail.com 
>     His short story collections typically are better, but I agree that
>     none are as good as this.
>     Probably, the collections are not as bad because Tor doesn't
>     expect to make a lot of money off them and so the Art Director did
>     not get involved. Wolfe claimed that expectations of increasing
>     sales is the reason the covers of The Book of the New Sun volumes
>     got worse with each release.
>

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111025/6fda01df/attachment.htm>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Tue, 25 Oct 2011 18:04:55 +0000

Hm, out of what I actually own, I guess I might go for Island of Dr Death
(purple skull) or Endangered Species (stick wings).  This one's probably the
worst I own:

http://www.saltmanz.com/pictures/albums/Cover%20Scans/Book%20Covers/Storeys%20from%20the%20Old%20Hotel.jpg

(The sheer hilarity value is almost worth it.)

-DOJP
On Tue, Oct 25, 2011 at 6:57 PM, James Wynn <crushtv at gmail.com> wrote:

> most of the others (*definitely* better than the Fantasy Masterworks
> version [shudder].)
>
> -DOJP
>
>> make a lot of money off them and so the Art Director did not get involved.
>> Wolfe claimed that expectations of increasing sales is the reason the covers
>> of The Book of the New Sun volumes got worse with each release.
>>
>>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111025/ff677aeb/attachment-0001.htm>

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Tue, 25 Oct 2011 18:13:39 +0000

The art for Wolfe's books is so hit and miss!  The Richard Bober
illustrations for the Long Sun books are awesome, and particular favorites
of mine.  This one, one the other hand, not so much:
http://www.lwcurrey.com/pictures/114676.jpg.  As I recall, Severian was the
opposite of nonchalant (chalant?) at that particular scene.

On Tue, Oct 25, 2011 at 2:04 PM, Daniel Petersen <

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111025/cd253c50/attachment.htm>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Tue, 25 Oct 2011 18:20:04 +0000

Yeah, that is pretty hilarious.  And, yeah, I've always those Long Sun
covers were not bad - especially compared to most other Solar Cycle stuff.

-DOJP
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111025/1e58b2fb/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 25 Oct 2011 18:20:15 +0000

Antonin Scriabin wrote:
> one, one the other hand, not so much:
> http://www.lwcurrey.com/pictures/114676.jpg.? As I recall, Severian was the

See, now, I actually _like_ that one -- and in fact, the first three
Maitz covers for tBotNS. I recognize, in retrospect, that they aren't
very good representations of the action, but they are associated in my
mind with my first discovery of Wolfe.

I agree with who said that the story collections get the best covers.
I particularly like -- I don't remember which one it was -- the one
with the dog.

-- 
Dan'l Danehy-Oakes

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Tue, 25 Oct 2011 18:24:55 +0000

The one with the dog is Starwater
Strains<http://www.saltmanz.com/pictures/albums/Cover%20Scans/Book%20Covers/Starwater%20Strains.jpg>.
As far as bad representations of the action / plot / setting, this
one<http://library.risingshadow.net/images/books/10492.jpg>is also
really bad.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111025/da25d8f3/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 25 Oct 2011 18:38:38 +0000

The cover on the original Operation Ares paperback pretty good. The 
cover on the original paperback for tIoDDaOSaOS was better than the one 
with the purple skull. I preferred the paperback cover of "Endangered 
Species" with the giant pollen spore to the stick wings one. Usually, 
however, the original covers to the Long Sun volumes were atrocious IMO. 
It's the original edition novels that tend to be the worst offenders.

However the original covers and illustrations for  The Wizard Knight, 
Pirate Freedom, and And Evil Guest are very good.  Usually, it seems the 
best his first editions can hope for is to be unoffensive.

J.

On 10/25/2011 1:04 PM, Daniel Petersen wrote:
> Hm, out of what I actually own, I guess I might go for Island of Dr 
> Death (purple skull) or Endangered Species (stick wings).  This one's 
> probably the worst I own:
>
> On Tue, Oct 25, 2011 at 6:57 PM, James Wynn <crushtv at gmail.com 
>>     How have I not consciously noticed that before about the short
>>     story collections?  You're absolutely right, James, and it's
>>     heartening.  I now see that I had subconsciously registered this
>>     all along, but I think my conscious disgust and ire at the series
>>     and novel covers was choking out all distinction in my mind,
>>     heh.  As weirdly plain and bright as that 'Gollancz 50' cover is
>>     for Shadow and Claw, I think it might actually be better than
>>     most of the others (/definitely/ better than the Fantasy
>>     Masterworks version [shudder].)
>>     -DOJP
>>
>>         His short story collections typically are better, but I agree
>>         that none are as good as this.
>>         expect to make a lot of money off them and so the Art
>>         Director did not get involved. Wolfe claimed that
>>         expectations of increasing sales is the reason the covers of
>     Subscription/information: http://www.urth.net <http://www.urth.net/>
>
>
>
>

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111025/94fb9f83/attachment-0001.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 25 Oct 2011 19:10:32 +0000

From: Antonin Scriabin 

> The art for Wolfe's books is so hit and miss!  The Richard Bober illustrations 
> for the Long Sun books are awesome, and particular favorites of mine.  This 
>  http://www.lwcurrey.com/pictures/114676.jpg.  As I recall, Severian was
>  the opposite of nonchalant (chalant?) at that particular scene.

It’s nice that they did something different.  Not so nice that they did it so horribly.
[ ] would read on train
[x] would not read on train
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111025/946b7dcc/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 25 Oct 2011 19:15:38 +0000

From: Antonin Scriabin 

> The one with the dog is Starwater Strains.  As far as bad representations of
>  the action / plot / setting, this one is also really bad.
It was originally for Fifth Head of Cerberus, for which it’s a nice image except that like loads of versions it has been printed with washed-out colours which really hurt that particular illustration.
My Endangered Species cover shows a boat on Gyoll which is quite decent (in every respect, no nude mermaids in sight).
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111025/a1345413/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 25 Oct 2011 19:25:15 +0000

--- On Tue, 10/25/11, Gerry Quinn <gerry at bindweed.com> wrote:

From: Gerry Quinn <gerry at bindweed.com>
Subject: Re: (urth) Words and Such art
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Tuesday, October 25, 2011, 12:10 PM

From: Antonin Scriabin 

> The art for Wolfe's books is so hit and miss!? The Richard Bober illustrations 

>? http://www.lwcurrey.com/pictures/114676.jpg.? As I recall, Severian was

>? the opposite of nonchalant (chalant?) at that particular scene.

[ ] would read on train

- Gerry Quinn

That was the first Wolfe book I ever saw, I was like in the fourth grade or so and my father's co-worker gave me all his used sci-fi magazines and SFbook club hardback books after he was done with them. Claw of the conciliator, book club hardback with that illustration?- I had to go look for Shadow and buy a used paperback to read it. 

I might read it on the train just for the snickers, then I could start extolling his literary virtues to the disbelief of my fellow passengers.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111025/b9459c19/attachment-0001.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 25 Oct 2011 19:26:40 +0000

I would have no problem reading it or any Wolfe book on a train. But I
generally remove the dustwrapper from hardcovers while I read them.

On Tue, Oct 25, 2011 at 12:25 PM, Marc Aramini <marcaramini at yahoo.com>wrote:

>
>
> --- On *Tue, 10/25/11, Gerry Quinn <gerry at bindweed.com>* wrote:
>
>
>  *From:* Antonin Scriabin<http://us.mc1618.mail.yahoo.com/mc/compose?to=kierkegaurdian at gmail.com>
> **
> illustrations
>  That was the first Wolfe book I ever saw, I was like in the fourth grade
> or so and my father's co-worker gave me all his used sci-fi magazines and
> SFbook club hardback books after he was done with them.  Claw of the
> conciliator, book club hardback with that illustration - I had to go look
> for Shadow and buy a used paperback to read it.
>
>  I might read it on the train just for the snickers, then I could start
> extolling his literary virtues to the disbelief of my fellow passengers.
>

-- 
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111025/558cea48/attachment-0001.htm>

---

From: Nick Lee <starwaterstrain at gmail.com>
Date: Tue, 25 Oct 2011 23:33:56 +0000

You may be looking in the wrong place. By far my favorite cover of Wolfe's
work, from a Japanese edition of Claw:
http://www.elevenland.com/amano/viewA.php3?picImage=tlaClawOfTheConciliator.jpg

Regards,

Nick
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111025/9186e390/attachment.htm>