Subject: (urth) Horn's ability

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 26 Oct 2011 15:56:28 +0000

>Gerry Quinn: It is a common expression in Ireland.  If you say “he’s a header” 
>it will be understood as “he’s a head case”.
 
>Marc Aramini-  Why would Wolfe use an Irish expression in his far future 
>Byzantine/South America?  I would need other examples of Irish slang 
>associated with Hethor.
 
I understood in the exchange that Gerry had no way of knowing that "header" is
not a slang expression most Americans would understand (I would first think of
a method of propelling a soccer ball).
 
This is along the lines of Gerry not knowing that Americans do most commonly 
associate the word "vine" with lianas. How he chooses to use this provided
information is up to him.
 
>Marc Aramini: In Bill and Ted, a garbage nonsense movie, their ability to influence 
>the course of events is absurdly "ghost in the machine" type stuff.
 
I appreciated the "Bill and Ted's Excellent Adventure" reference Marc. But I did think
there would be some here who had never seen that movie.
 
It is a little funny and (intentionally) a silly movie, but let's not forget it marked 
the screen debut of SF/Fantasy movie mega-superstar Keanu Reeves. ;- )

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 26 Oct 2011 16:32:24 +0000

>Daniel Petersen: 
>Great connections with the quotes from Claw!  It still looks slightly more
>complicated and mysterious than just this though.  For example, Horn can
>form a sword from dream stuff apparently and then actually cut physical
>things on Green with it.  It's one thing for a ghost to throw plates that
>break.  But it's another for the ghost to form a dream-plate or spirit-plate
>and the plate manages to leave a shiner on the eye of the person hit by it.
>(Even though eventually no other evidence of the plate's existence will
>remain.)
 
This quasi-dream/quasi-reality essence is exactly what I think WOlfe was going
for. He doesn't WANT us to be able to fully understand it. I'll offer the 
additional evidence that Horn can shake the hand of a Neighbor but he can't 
quite count how many limbs or heads or individuals are there.

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Wed, 26 Oct 2011 16:35:21 +0000

>
>>Gerry Quinn: It is a common expression in Ireland. “If you say ?he’s a header”
>>Marc Aramini- “Why would Wolfe use an Irish expression in his far future
>>Byzantine/South America” ?I would need other examples of Irish slang
>>associated with Hethor.
>

Another possible interpretation is that Gerry was making a joke.

> information is up to him.

If I remember rightly, the point at issue in that debate is not what
Americans normally mean by 'vine', but what 'vine' should be taken to
mean when used specifically in connection with Dionysus.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 26 Oct 2011 16:35:59 +0000

> quite count how many limbs or heads or individuals are there.

Somehow I'm reminded of a Discworld thing ... a standing stone that
can't be counted.

But you're right, there's a dreamlike quality to everything about the
Neighbors (and a fever-like quality to the inhumi).

-- 
Dan'l Danehy-Oakes

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Wed, 26 Oct 2011 16:48:11 +0000

*On Wed, Oct 26, 2011 at 5:32 PM, Lee Berman <severiansola at hotmail.com>wrote:

This quasi-dream/quasi-reality essence is exactly what I think WOlfe was
going
for. He doesn't WANT us to be able to fully understand it.*

Yeah, or he wants us to 'understand' in a more 'mystical' mode - mystery for
the sake of 'enlightenment' (even if ineffable to some degree) rather than
mystery for the sake of bafflement and darkening.  It seems to me that it's
a *growth* process to begin to be able to perceive and ingest the many
levels of reality Wolfe throws at you at once in the text.  It can about
break you, but if you survive you'll be fuller, weightier, wiser.

*But you're right, there's a dreamlike quality to everything about the
Neighbors (and a fever-like quality to the inhumi).

--
Dan'l Danehy-Oakes*

Very nicely put.

-DOJP
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111026/885595e9/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 26 Oct 2011 17:31:46 +0000

>Andrew Mason: Hethor is also a saint, one of the martyrs of Chertsey. I take it that
>is the reference our Hethor is going for, since he is trying to pass
>as a Commonwealth citizen.

Oh surely! But why must it be "the" (singular) reference? Consider the name Palaemon.
It is a saint name but is also a greek sea god. I think the duality of that name might
have significance given our megatherian friends. And I consider Hethor to be a more
mysterious and enigmatic character than Palaemon and worth paying even more attention
to if his name has a dualistic nature (demonic and saintly). No, I don't think Wolfe
chose these dualistic names by accident.

>Another possible interpretation is that Gerry was making a joke.

It didn't strike me quite that way but perhaps. I'm happy to let Gerry clear up the matter
if he so chooses

>mean when used specifically in connection with Dionysus.

Your memory is partially right but incomplete. The main thrust had to do with the nature of
the Inhumi and I don't think Gerry was willing to concede that a God of Wine (Vines) could
be associated with parasitic lianas.

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Wed, 26 Oct 2011 22:10:11 +0000

> chose these dualistic names by accident.

Oh, certainly. I said that was the reference _Hethor_ was going for.
What _Wolfe_ may have meant by it is quite another matter.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 27 Oct 2011 00:44:49 +0000

> What _Wolfe_ may have meant by it is quite another matter.

It almost feels sometimes like Hethor is possessed, and I am reminded of 
Silhouette and its void-demon worshipers. However, though we see divine 
possession at short range in the Whorl, we don;t seem to see much of it 
on Urth. Still, he's been in space a long time ...

(When I googled "hethor name" it suggested "hector." the resemblance is 
close enough for google's algorithm ...)

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 27 Oct 2011 02:11:03 +0000

>Dan'l Danehy-Oakes: ... well, no point in quoting; I concede the facts, 

>and further agreethat it's clear that Hethor, at some point, crewed aboard The Ship.
>But that's a far cry from making him identical with Tzadkiel and/or Fr. Inire. After 

>all, _lots_ of people have crewed aboard The Ship.

Yes, I think the evidence for Hethor on Tzadkiel's Ship is pretty good. "Identical" 

is simply not a good word though. Is Jurturna identical to Idas? Is a khaibit

identical to her mistress? Is Silk identical to Typhon? (j/k never mind that last

one ;- ))

>>From 5HoC to Short Sun, from Number 5 to Shadow Children to Tzadkiel to Neighbors, Wolfe 

has addressed the Identity Problem by using characters in his fiction who are not singular 

in nature as we are. I'm not sure why multiple Father Inire identities is so troublesome

and rises such resistance in some. Still the idea seems to nag and bother even those 

vehemently against it and that itself raises some questions in regard to why.

I think one problem is that the story is told in first-person, but Father Inire is 

presented in null-person. He never shows up. In my current view, the guy is either 

nowhere or all over the place. I just can't see the literary value in placing him in 

disguise as a few non-important characters. Why would Wolfe do that? Why, in the course 

of seven intense years of writing and editing and creating such difficult puzzles of which 

only some have been solved to this day, why would he make Father Inire such a throw-away? 

>Daniel Petersen: And I agree with you that Wolfe is probably sometimes too tricksy 

>for his own good - I trust his intentions but not necessarily his ability to deliver
>- yes.  Good connection to Joyce studies too.

I second that approval. It was a great post by Dan'l and spot on in all facets, IMHO.

>>is the reference our Hethor is going for, since he is trying to pass as a Commonwealth 

>citizen....that was the reference _Hethor_ was going for. What _Wolfe_ may have meant by it 

>is quite another matter.

okay, that is a notable distinction. Hethor did choose his own name. We can't know if he

erred in choosing a saint name that had satanic overtones or if he did it on purpose.

It's kind of like the veiled satanic references in Ultan's dialog. It seems WOlfe knew

what he was doing when he put them there but we can't know Ultan's motivation in 

mentioning them. Is he trying to send a coded message to Severian or just accidentally

revealing too much, as he does when discussiong the eating of the dead.

David Stockhoff: (When I googled "hethor name" it suggested "hector." the resemblance is 
close enough for google's algorithm ...)

;-) I can't argue with that. (Such name distortions still don't seem like anything we see

anywhere in the Sun Series)

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 27 Oct 2011 13:02:10 +0000

From: Andrew Mason 
Sent: Wednesday, October 26, 2011 5:35 PM

> Another possible interpretation is that Gerry was making a joke.
Why are you all so negative about my theories!
But yeah, I was trying to make the point that even if we knew that Hethor’s original name started with H we wouldn’t know much, and in truth we have no particular reason to believe even that.
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111027/0c07919a/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 27 Oct 2011 13:43:16 +0000

> anywhere in the Sun Series)

I agree. OTOH, none of those characters are said to choose their own names.

OTOH yet again, the translator really chose everyone's name, on what 
basis it's not clear. But the rules exclude all names not saintly or 
mythological---not even biblical names pass muster. So both Hector and 
Heston would need the "treatment," and we are back where we began.

Note: Mantis misses Jonas's saint namesake. "Saint Jonas was beaten with 
knotty clubs and with rods until his ribs were visible, but he blessed 
God. Then he was chained by one foot and dragged to a frozen pond to 
spend the night there." Also, FWIW, there is an important Korean Saint 
Kim: http://magnificat.ca/cal/engl/09-16b.htm

I see 2 main points: (a) Hethor does not come from Troy. Rather, he 
comes from an spaceflight era that might have been dominated by Anglos 
(Jonas) and Asians (Kimleesoong). He could have been French or Spanish, 
but those associations are weak; I don't think he quotes any Borges the 
way Jonas quotes Carroll. (b) He chose a name that seems "normal" but on 
closer examination reveals an evil shadow. Perfect for Hethor.

Given (b), I am not sure his real name is important. It could have been 
Billsmith and the rules would be satisfied.

Lee, do you have a link for your demonic magistrate finding? Most of 
what I find is about OUR Hethor!

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 27 Oct 2011 13:53:56 +0000

>Gerry Quinn: I was trying to make the point that even if we knew that 
>Hethor’s original name started with H we wouldn’t know much.
 
I agree.
 
>Why are you all so negative about my theories!

Heh. Why do I suspect you aren't really hurt ;- ).
 
I don't intend to be snotty by pointing out that Gene Wolfe is
American and that may give an occasional advantage to Americans in 
understanding him. I just think it is a useful bit of information.
 
I assume everyone has seen this video clip but if you listen to Gene
Wolfe speak, it can help illustrate the point.
http://www.youtube.com/watch?v=t_mEpLK8cWE
 
Other relevant content in this interview about Wizard/Knight is that
Wolfe is clear and unambiguous about creating this universe to 
illustrate the effect of the absence of Christianity. Neither does he
mince words on his mythological allusions. He says "The ValFather is 
Woden or Odin" and "Michael is the archangel Michael".

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 27 Oct 2011 14:15:43 +0000

>David Stockhoff: Lee, do you have a link for your demonic magistrate finding? Most of 
 
It is from this old text- An Encyclopaedia of Occultism. It is the first entry on this
search page and the Google blurb is the quickest way to read the relevent content:
http://www.google.com/#sclient=psy-ab&hl=en&site=&source=hp&q=hethor+astra&pbx=1&oq=hethor+astra&aq=f&aqi=&aql=1&gs_sm=e&gs_upl27l4808l0l5041l14l11l1l0l0l0l280l2241l0.5.6l12l0&bav=on.2,or.r_gc.r_pw.,cf.osb&fpÕ66e0fbd09c8604&biw80&bih‡2

If you click on the link to the Encyclopaedia, you'll get some yellow highlighted parts of 
the essentially illegible text on page 270 of the book. But if you then click on "Plain Text" 
in the upper right hand corner and go to page 270 you can read the full paragraph about the
Astra named Hethor. Not a lot really. Just some old, demonic bureaucrat if I gather correctly.
I suppose the fact that his term in office coincided with the lifespan of Jesus might have 
made him notable for Wolfe.

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 27 Oct 2011 15:25:22 +0000

> Astra named Hethor. Not a lot really.

Here's the deal. The five books of Severian, and the four books of Silk 
(and perhaps the Book of the Short Sun although Wolfe veers into very 
Orthodox territory there, I think) are so ingrained with Gnosticism that 
it would be difficult to refute the assertion that these books are to 
Gnosticism what the Chronicles of Narnia are to Protestant orthodoxy. 
I'm not saying I'm comfortable with that argument, but it would be very  
difficult to refute it.

Admittedly, it's possible to make too much of it. Wolfe has said that 
Briah, Yesod, and the names of the other universes freely ripped from 
the Gnostic lexicon without too much care for theological precision. 
However, I think it is a mistake to assume that the saint names were 
chose haphazardly for the characters. Given the deep level of Gnostic 
detail carved into these books, it is extremely likely that the saint 
name Hethor was settled on precisely BECAUSE it was also the name of a 
Gnostic angel (an Astra, ie. "star", that is a "fallen star", that is a 
"fallen angel" ). And it would be very like Wolfe to craft a character 
that refers to both of those etymologies...as well as others such as 
"Hector" or the English primrose variety known as the "Hethor Giant".

The word "inhuma" references a species of bird, Dionysus, vampires, and 
monstrosity--and all that is worked into the narrative. Wolfe is just 
very, very clever. And he invites us to be very clever too.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 27 Oct 2011 15:51:34 +0000

> made him notable for Wolfe. 		 	   		

He does sound like an Archon of sorts, more gnostic than satanic. The 
Astras seem to be angels with legalistic powers limited to the earthly 
sphere and linked with stars.

Naming Hethor for an Astra seated during Jesus's life does make him sort 
of a Herod/Pilate figure. Hethor would certainly have enjoyed the 
crucifixion!

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 27 Oct 2011 15:52:54 +0000

On 10/27/2011 11:25 AM, James Wynn wrote:
>
> Here's the deal. The five books of Severian, and the four books of 
> Silk (and perhaps the Book of the Short Sun although Wolfe veers into 
> very Orthodox territory there, I think) are so ingrained with 
> Gnosticism that it would be difficult to refute the assertion that 
> these books are to Gnosticism what the Chronicles of Narnia are to 
> Protestant orthodoxy. I'm not saying I'm comfortable with that 
> argument, but it would be very  difficult to refute it.
>
> Gnostic angel (an Astra, ie. "star", that is a "fallen star", that is 
> a "fallen angel" ). And it would be very like Wolfe to craft a 
> character that refers to both of those etymologies...as well as others 
> such as "Hector" or the English primrose variety known as the "Hethor 
> Giant".

Absolutely---I think the reference is simply meant to be suggestive.

Now what do you know about primroses?!?!?    :D

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 27 Oct 2011 16:05:57 +0000

>James Wynn: However, I think it is a mistake to assume that the saint 
>names were chose haphazardly for the characters. Given the deep level 
>of Gnostic detail carved into these books, it is extremely likely that 
>the saint name Hethor was settled on precisely BECAUSE it was also the 
>name of a Gnostic angel (an Astra, ie. "star", that is a "fallen star", 
>that is a "fallen angel" ). And it would be very like Wolfe to craft a 
>such as "Hector" or the English primrose variety known as the "Hethor Giant".

Nice post James. I can certainly agree with this multi-layered analysis.
Of course I agree that the name of an Astra fits nicely with the gnostic
sub-text of this story. Adding a rose name to the mix is an obvious fit
with one of the recurring themes of the story.
 
Sigh..unfortunately I feel the need to continue to harp and hector (heh)
on about the wrongness of Hector as a possible inspiration for the name
Hethor. I can't get over the spelling and sound change (though I understand 
that Hethor and Hector sound more similar in other languages than in my
American ears).
 
As previously noted, Wolfe is willing to use alternate spellings for some 
mythological names like Sphigx (for Sphinx) and Juturna and Diuturna. But 
they sound the same when spoken. Hector has that hard K and hard T sound
while Hethor has only the soft TH.
 
If we must have Hethor as inspired by a current-day name, I would like to
propose the more obvious sound-alike, Heather. Does it bother some because
it is a girl's name? It doesn't bother me since I consider Hethor to be of
the same ilk as Tzadkiel and thus without a definite gender. Moreover, 
heather is also a sort of wool fabric which comes in shades of gray. And 
Hethor is a character dominated by that color. (I don't see any connection
to the heather plant).

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 27 Oct 2011 16:24:50 +0000

> Hethor is a character dominated by that color. (I don't see any connection

excellent!

If you think of the Long Sun naming conventions, the plant would suggest 
a female person. Since (a) those conventions can't apply because the 
reader doesn't know them yet and (b) we know Wolfe considers EVERY 
connotation, I agree that "heather gray" is an intended association. The 
plant looks gray-purple even in bloom; his doll's eyes are purple or 
violet; his own hair is gray.

But additionally I wouldn't put it past Hethor to slyly imagine himself 
as a woman if he is from our era. He's all kinds of messed up.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 27 Oct 2011 16:27:33 +0000

>David Stockhoff: He does sound like an Archon of sorts, more gnostic than satanic.
 
It is a point worth making but is there really a difference, other than perspective?
Mainstream Christians demonize Lucifer/Satan and the fallen angels and associate them
with evil. But I don't think occultists, pagans and Satanists really consider themselves
evil. Dark maybe...
 
Actually I get the impression those guys are more tolerant of Christianity than vice-
versa. I think they consider the Judeo-Christian God as sort of a prudish, holier-than-
thou cousin.  He may have a stick up his butt but he is still part of the family.
 
>Astras seem to be angels with legalistic powers limited to the earthly sphere and linked 
>with stars.
 
Heh. We are talking about Hethor. But sounds like Father Inire to me.
 
>Naming Hethor for an Astra seated during Jesus's life does make him sort of a Herod/Pilate 
>figure. Hethor would certainly have enjoyed the crucifixion!

Wow. That rings SO true for me in regard to the story. I can imagine such a being in adoration
of his Master but also able to fully enjoy any pain and suffering that immortal Master might 
have to endure (like avern wounds and salamander burns and lucivee cuts, etc.)
 
(and Severian is an aspect of the Outsider who is likened to the God of Wine...gnostic 
central deity, Dionysus).

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 27 Oct 2011 16:52:25 +0000

> Heh. We are talking about Hethor. But sounds like Father Inire to me.

In some ways. If we are to think of Inire as chained to Urth, yes. But 
he has no formal or judging powers whatsoever---unlike the Autarch.

Hethor is fallen from the stars in a more literal way but has no 
authority either, except over the creatures he brought with him.

> have to endure (like avern wounds and salamander burns and lucivee cuts, etc.)

Yes, the whole sadomasochistic dark side of adoration of the 
crucifix(ion). I think Hethor's character is an essential part of 
Severian's relation as torturer to the Christ. Too much (of something 
that is) good is evil.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 27 Oct 2011 18:08:29 +0000

From: Lee Berman 

> vehemently against it and that itself raises some questions in regard to why.

How neat.  That people argue against your theories itself constitutes evidence for them in your mind.

I told you why I argue against it already: Father Inire as boatman, as well as making no sense in itself,  wrecks the character and storyline of a major character, Dorcas.

> only some have been solved to this day, why would he make Father Inire such a throw-away? 

He’s not a throwaway.  He’s the cacogen who came to Urth as advisor to the Autarchs.  He is capable of the odd spying mission in the jungle, too.  But he’s not all over the place.  He’s in the places he’s supposed to be.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111027/97bcf525/attachment.htm>

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Thu, 27 Oct 2011 18:56:17 +0000

>How neat. That people argue against your theories itself constitutes evidence for them in your mind.

He hasn't said that, but certainly questioning why people don't agree with you is rude, as if they couldn't have a rational reason. And if one were to go farther and suggest psychological obstacles to people's agreement with one's theories, that would be rude and annoying whether one's guesses were right or wrong. I'm glad Lee didn't do that.

>He’s not a throwaway. He’s the cacogen who came to Urth as advisor to the Autarchs. He is capable of the odd spying mission in
> the jungle, too.

What is the overt value of Father Inire to the narrative? He introduces the mirrors, he provides an explanation for how the Botanic Garden can be mostly in good repair (and for the Secret House? I forget), and his letter shows the kind of information Severian now needs as the Autarch (in addition to being the clearest source in BotNS for the information that the Ascians are the slaves of Abaia, I think, but no doubt someone will correct me if there's another clear source). He provides a mystery that may engage our attention and a suspect for the manipulation of Severian's life, which he tells us overtly is happening.

I don't see that as a throwaway at all.

> But he’s not all over the place. He’s in the places he’s supposed to be.

In particular, we may be tempted to deal with this air of mystery by detecting his covert influence on the story, more or less speculatively. But the solution doesn't have to be that he /is/?other characters. Whatever the purpose of his being another character may be, it can probably be served by his employing that character. It's /more/ explicit in the text that he employs Rudesind than that he is the cowled servant or the old jungle guide, which suggests a theory he has agents here and there, or that he both has agents and appears in disguise. (Then there's?a possible theory that other characters' agents are trying to suggest that they're his agents or him.)

I thank people for looking at these theories, as I'd never have noticed on my own that the cowled servant or the jungle guide could be Inire.

Jerry Friedman

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 27 Oct 2011 19:40:35 +0000

>> And it would be very like Wolfe to craft a character that refers to 
>> both of those etymologies...as well as others such as "Hector" or the 
>> English primrose variety known as the "Hethor Giant".
>
> On 10/27/2011 10:52 AM, David Stockhoff wrote:
>

Wolfe likes asterids. Dahlia and teasle are asterids.

J.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 27 Oct 2011 20:01:45 +0000

>David Stockhoff: In some ways. If we are to think of Inire as chained to Urth, yes. But 
 
I am going to distort the meaning of your post and agree with you. Any executive power the
Autarch seems to have is purely a formality. There is the evidence of Cyriaca and some other
quotes which suggest nobody really knows who the true power ruling the Commonwealth is, The 
Autarch or the cacogens (Inire and...?)
 
There is of course the oft-repeated trope in myth, literature and history of the manipulative
vizier who is the true power behind the throne which Wolfe may be invoking here.
 
But for me the clincher is Father Inire's letter. I would paraphrase it as saying: "Welcome to
the Autarchy, new super-duper, most radically awesome guy! Now, I've made this major decision
which I'm SURE you'll approve of. And I've taken this radical action which you naturally support.
Etc. etc. But, let's never forget, I am "your humble servant", Inire.
 
(FWIW, it has never escaped me that Severian and others call him "Father" but he doesn't call 
himself that.)

Hm. we have recently discussed whether Severian is clueless as to Inire's many appearances in 
his story or is deliberately hiding his recognition. There is a bit of evidence, perhaps a slip,
that suggests during his later writing Severian knows full well when Father Inire has appeared
in disguise in his story.
 
Rudesind mentions that his master (Father Inire) "went away north", but is hesitant to dwell on the
point.  In Severian's reply, he says, "We even know that your master was with us in the jungles of 
the north, where he tried until it was too late to rescue my predecessor".  Inire's letter itself 
alludes to recent events with Agia and Vodalus that imply that he was nearby.
 
So, Severian knows the Jungle Guide was Inire. But all we get is this little hint to know that he
knows it.

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 27 Oct 2011 20:13:20 +0000

> On 10/27/2011 11:05 AM, Lee Berman wrote:
>

Wolfe is not at all adverse to puns rather than explicit references to 
mythology  using *actual names*.  An example escapes me at this time, 
but he does it.

Additionally, the connection between the names might be even more 
explicit. It depends what reference Wolfe was using and the connections 
that might have gone off in his head. I suspect that Hathor (alternately 
spelled Hethor) is astrologically connected to Hector and they might be 
etymologically connected as well. Wolfe might have assumed the same as well.

Of course, I don't say he has drawn that connection. But the subtle 
differences in spelling and pronunciation are not an impediment.

J.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 27 Oct 2011 20:33:28 +0000

>Jerry Friedman:He hasn't said that, but certainly questioning why people 
>don't agree with you is rude, as if they couldn't have a rational reason.  
>And if one were to go farther and suggest psychological obstacles to people's 
>agreement with one's theories, that would be rude and annoying whether one's 
>guesses were right or wrong.  I'm glad Lee didn't do that.

Well, yeah, of course. It make perfect sense to me that this Father Inire stuff
might be questionable to anyone. It is pretty bizarre. But some people are 
interested in it and they ask me questions about it and I answer. 
 
My only confusion would be on why Gerry feels the need to express his disagreement 
again and again after every post, for two or three years now.  Who doesn't know, already, 
that Gerry Quinn doesn't like the Father Inire theory?
 
But, as you suggest, his motivations are none of my business and I can ignore his posts as 
easily as he could ignore mine. Apparently there is some mutual interest in each
other's ideas after all ;- ).
 
>I thank people for looking at these theories, as I'd never have noticed on my own that 
>the cowled servant or the jungle guide could be Inire.

Yes, that is my attitude also. When I was on my own with Wolfe, I thought the cowled
servant was the only cameo appearance and that it was just a cute literary peek-a-boo.
 
But in reading Borski's book I found his arguments for numerous other (though not all) 
appearances of Inire to be rather compelling. OTOH, I found his Inire + Cumaean= 
Mr. and Mrs.Moses interpretation to be sorely lacking, which is what drove me here. 
But it was he who got me thinking and looking and I owe him an eternal debt for that.
 
Perhaps the Father Inire theory has allowed other people to look into nooks and crannies
of the story and find previously undiscovered trains of thought. I do notice a general
perception of the pervasive gnostic undercurrent in the Sun Series which was not present
a few years ago.
 
But other people's thoughts and theories are their own. I don't much believe in Roy C. Lackey's
recognition of an "accepted lupine gospel" that we all must adhere to. Nor do I think the
pursuit of such a thing is fruitful. I think reading a book is a unique experience for each
reader. If there is enough overlap of understanding with other readers that discussion may
occur, that can be nice. But the individual understanding and experience is always what is
most important. We read alone.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 28 Oct 2011 05:24:40 +0000

--- On Thu, 10/27/11, Gerry Quinn <gerry at bindweed.com> wrote:

From: Gerry Quinn <gerry at bindweed.com>
Subject: Re: (urth) Horn's ability
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Thursday, October 27, 2011, 11:08 AM

From: Lee Berman 

- Gerry Quinn

“I was just looking at the back and forth between Gerry and Lee, and there was one brief message where it was almost friendly, and I thought it would be so awesome if you two were really just one super crazy MPD person, one with an American persona and one with the skeptical approach, so that you would always find SOMEONE agreeing with you no matter what your position was. (or have you found that now?EVERYONE disagrees with everything”)

On one site where they said I was a crazy person, I signed up under a psuedonym to defend myself, but to seem credible I had to find fault with one or two "out there" Aramini theories to worm my way in to agreeing with the important points and representing them with less fervor. bwa ha ha. I have been applying Borski's onomastics to your names but one has nine letters and the other ten. 
The best I can do is Rey Gurqinn or Berle Mane (pronounced burly of course).

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111027/8cf66710/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 28 Oct 2011 16:07:33 +0000

On 10/28/2011 1:24 AM, Marc Aramini wrote:
>  I was just looking at the back and forth between Gerry and Lee, and 
> there was one brief message where it was almost friendly, and I 
> thought it would be so awesome if you two were really just one super 
> crazy MPD person, one with an American persona and one with the 
> skeptical approach, so that you would always find SOMEONE agreeing 
> with you no matter what your position was. (or have you found that 
> now EVERYONE disagrees with everything?)

Ha! How funny (and sad) that to have an American persona means to be 
unskeptical.

And yet, we are often so close-minded as well. The combination is 
incredibly destructive, and we see the effects of it splashed across our 
screens every day.

Back to our regularly scheduled arguing....