Subject: (urth) Ships

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 27 Oct 2011 13:28:50 +0000

> I think it is a goosechase to think there is more than one ship which 
> becomes lost in the folds of time. The text hints there is only one and
> I take the hint.

>Gerry Quinn: Where is this ?hint??  The text TELLS us quite clearly that there were many:
>"He came to sell his clothes, and they were the kind worn on the old ships that sailed 
>beyond the world's rim long ago...He said his ships all those ships became lost in the 
>blackness between the suns, where the years do not turn. Lost so that even Time cannot 
>find them."
 
It has been mentioned a few times recently that there is another passage which suggests
all those ships might be one Ship. Why would WOlfe mention this possibility? Again the
identity problem. Are Ships crewed by the same people in different folds of time all
different Ships or are they the same one?
 
>There’s also Jonas’s crashed ship.  Unless you think that Tzadkiel is going to crash on Urth 
>some time in his future and Urth’s past.  Because he expects to find a port, and it is gone 
>(that’s why they crashed). There’s only one Ship.  But there are lots of ships.

You are being deliberately argumentative and sloppy at that. Obviously Jonas' crashed ship
was a lander not The Ship. Or are you suggesting the lander has the capability to become
lost in the folds of time?  
 
In regard to Jonas' crash, what we could be asking about is why the ruling powers of 
The Commonwealth decided to scrap landing pads and cut the world off from easy contact
from spaceships, most notably Tzadkiel's ship. The roads are closed also and the society
is frozen in a holding pattern. The weak excuse for that offered by the Autarch doesn't
make sense. I think there is a power behind the throne that wants to keep Urth a certain
way; free from innovation and outside influence. He has the place to himself.
 
Anyway Gerry, you say exactly what I've been saying. There are many ships but there is 
only one Ship. Isn't Tzadkiel's divine presence the defining factor in making it The Ship? 
Or do you think just any old guy could be Captain of these Ships? There is only one other 
arch-angel mentioned in the text: Gabriel in Dr. Talos' Play.
 
Do you think Gabriel is captain of his own Ship? Is there also unmentioned Captain Michael 
and Captain Raphael and Captain Uriel, etc? From the text I gather there is one Ship and
one Captain. What would be the purpose of multiple Ships going to Yesod? Nothing in the 
text that I can see.
 
(I tend to think Dr. Talos' mention of Gabriel was his literary allusion to the giant angel
we see hovering in space in the mirror book. For UotNS, Wolfe decided to use Tzadkiel to
disguise the angel a bit and address his need for an angel of judgement. Of course Talos
himself plays Gabriel...)
 
FWIW, there was surely some interstellar trade going on during the earlier Empire of Urth
but I think most of the galaxy/universe was colonized by Whorls. I think this is Wolfe's
way of explaining why some humans went out and evolved so drastically into other beings. 
They were on one-way ships and remained in isolation from Urth for a long time.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 27 Oct 2011 14:02:07 +0000

From: Lee Berman 

> >Gerry Quinn: 
> > Where is this ?hint??  The text TELLS us quite clearly that there were many:
 
> all those ships might be one Ship. Why would WOlfe mention this possibility? 

That is said by Sidero.  I think that reference is specifically intended to mean that there is no other Ship of the same kind as Tzadkiel’s.  Quite clearly, there are many other ships.  For example, Typhon had ships at his disposal that had interstellar capability. 

> Again the

I don’t know what you mean by folds of time here.

> lost in the folds of time?  

Why would they have sent a lander without communicating with the (no-longer existent) port?  And where is it ever suggested that Tzadkiel gets lost in time?  It was the old, human-launched ships that 
got lost.  "We crashed. It had been so long, on Urth, that there was no port when we returned, no dock.  

And Jonas gives no indication that it was not the Fortunate Cloud that crashed.

The Ship has landers that don’t need a port.

> one Captain. What would be the purpose of multiple Ships going to Yesod? Nothing in the 

I don’t see your point.  Neither Jonas nor Hethor mention sojourns in Yesod, so the fact of there being only one Ship says nothing about whether they were on it.

> They were on one-way ships and remained in isolation from Urth for a long time.      

Typhon’s interstellar empire was not made by Whorls.  Whorls ARE good for colonisation because they are big enough to carry tens of millions of passengers.  If anything, that should result in fewer evolutionary changes among the colonists.

Of course Wolfe is happy to allow for human evolution, but there seems no reason to think that humasns evolved into cacogens any more than to think wolves evolved into alzabo (although the story of Little Red Riding Hood at least indicates that there could be some evolutionary pressure towards the latter).

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111027/c6767116/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 27 Oct 2011 14:38:28 +0000

>Gerry Quinn: That is said by Sidero.  I think that reference is specifically intended to 
>mean that there is no other Ship of the same kind as Tzadkiel’s.
 
Yes. I think we may actually be mostly in agreement but talking past each other. It may
boil down to a forest vs. trees approach.  I am definitely a forest sort of thinker and
I think you are a tree guy. 
 
Surely both approaches are important. And integrating the multiple levels of the text by combining
the skills of various types of thinkers is the best way to gain the greatest understanding.
 
On the other hand, that is a very "forest" way of thinking and keeping it to one level
may work best for some.