Subject: (urth) Seal of Pas

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 28 Oct 2011 13:04:54 +0000

Gerry Quinn: >Gerry Quinn: Bah, it’s just a credit card type number.  The only point is it has low entropy, 
>but it doesn’t encode anything.  Stop thinking everything is overloaded with significance
 
Ack!!! now I am issuing orders to myself! I think you forgot to add "Humbug!" Gerry.
 
>Marc Aramini: After messing with it for a while, it very well might be something of that sort.

I don't think failure to solve is good enough evidence to dismiss this mystery. Not this one. The 
numbers are given to us right in the text in a unique arrangement and Silk makes the sign of addition 
over them. Where else does Wolfe do something like this? How could it not be significant?  I've messed 
with it quite a bit over the past few years myself with no success though some of my attempts were 
interesting. For a long while I was trying the cryptograph puzzle technique that Wolfe introduced
in 5HoC. No success.
 
Now, my best guess is that there is an association to the connection that Revelation makes between 
the Seventh Seal and the 12 Tribes of Israel. When that Seal is broken, at the second coming of 
Christ, representatives from the 12 Tribes who have been long sealed away, will appear in two groups 
of 144,000 to repopulate the earth after the Armageddon. (slight variant interpretations exist)
 
The Pas seal being broken and stored Urth bodies being released to the Whorl seems awfully similar 
to the Bible story. But so far I haven't been able to add the numbers grouped in a way that produces 
the significant number. I've even used the warped math that Maytera Rose gives us in the first chapter
of Nightside but no success yet. Perhaps someone else can do it.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Fri, 28 Oct 2011 15:07:20 +0000

From: Lee Berman 

> > > Gerry Quinn: Bah, it’s just a credit card type number.  The only point is it has low entropy, 

> over them. Where else does Wolfe do something like this? How could it not be significant?  

How could they *not* be in a unique arrangement?  And Silk would have done the same regardless of the numbers.

>>From a naturalistic perspective, the numbers shouldn’t have any significance that we would understand in the story: they should encode the contents and/or date of storage, serial numbers etc.   Random numbers would not look realistic in such a context, so Wolfe doesn’t use them — he uses numbers that look compatible with such a meaning.

If they have a deeper significance, it is a game that Wolfe is playing with his readers, and he hasn’t set it up very well.  

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111028/8dc8932f/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 28 Oct 2011 15:35:40 +0000

On 10/28/2011 10:07 AM, Gerry Quinn wrote:
> How could they *not* be in a unique arrangement?

Horn and Nettle could have related that Silk saw a seal with a series of 
numbers. The fact that they related those precise numbers could imply 
that Silk told them what the numbers were, and that he could precisely 
recall them.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Fri, 28 Oct 2011 15:43:58 +0000

From: James Wynn 

> that Silk told them what the numbers were, and that he could precisely 
Or that Horn and Nettle made them up.  They can’t know every detail that is related anyway.
I agree that Wolfe had the option of not citing specific numbers, and that the citing of numbers opens the possibility that they have some secret extra-narrative significance.  But they don’t have to be significant.
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111028/c15068dd/attachment.htm>

---

From: Gwern Branwen <gwern0 at gmail.com>
Date: Fri, 28 Oct 2011 16:06:14 +0000

On Fri, Oct 28, 2011 at 11:07 AM, Gerry Quinn <gerry at bindweed.com> wrote:
> From a naturalistic perspective, the numbers shouldn’t have any significance
> that we would understand in the story: they should encode the contents
> and/or date of storage, serial numbers etc.

It has been a while, but wasn't there just one sequence of numbers
which made up a Seal of Pas? If the sequence doesn't change, then none
of those 3 suggestions would work (serial numbers which don't change
are not useful; it's unlikely that every single chamber would have
been sealed at the same time (especially since a datestamp that big
ought to be accurate down to really small units like nanoseconds) or
would have the same contents).

The Seal is a little frustrating; I had tried looking at it as ASCII
and, I think, an EBCDIC, but nothing popped out.

-- 
gwern
http://www.gwern.net/Suzanne%20Delage

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 28 Oct 2011 17:03:58 +0000

>Gerry Quinn: How could they *not* be in a unique arrangement?
 
>Gerry Quinn: I agree that Wolfe had the option of not citing specific numbers
 
Yes, you have answered your own question. And Wolfe most often takes that route
relying on a description of "gnostic" or "teratoid" symbols non-specific adjectives
to convey to his readers that the protagonist is seeing symbols he (and we) are 
not expected to understand the specifics of, only the nature of.
 
>the citing of numbers opens the possibility that they have some secret extra-narrative 
>significance.  But they don’t have to be significant.

Well, this is literature. Nothing *has* to be anything. But Wolfe's departure from his
usual way of describing alien symbols seems pretty significant to me.
 
>and he hasn’t set it up very well.
 
This wouldn't be the first example of that. UotNS was not planned when Wolfe wrote BotNS.
Therefore Wolfe expected all the mystery solutions revealed in UotNS to be soluble without
that book. But they aren't. At least not by the readers who have published their interpretations
in books or online. Plus we have the example of whether VRT replaced Dr. Marsch.  Hotly debated
until Gene Wolfe set the record straight in two separate interviews.
 
>Gwern Branwen: It has been a while, but wasn't there just one sequence of numbers
>which made up a Seal of Pas?
 
Yes. But there was mention by Hammerstone of many other seals which had already been
broken. A random serial number doesn't make sense for Wolfe to devote this much attention
to. I think it has some sort of Earthly or perhaps Urthly significance that we are supposed
to figure out. I still think the Bible and the Seventh Seal and the 12 x 12,0000 Tribes of
Israel is a likely suspect. Perhaps not to be ignored is that there are words also.
 
5553 8783 4223 9700 34
2221 0401 1101 7276 56
SEALED FOR THE MONARCH

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Fri, 28 Oct 2011 17:18:32 +0000

From: Gwern Branwen 

> would have the same contents).
We are only told the sequence on one such seal.  I think we are to infer that all the seals are different.  Silk later finds the dust from a broken seal of a cabinet that had contained human embryos, but he does not encounter, or at least doesn’t notice, any other intact seals.
The seal had about 36 digits.  I just interpret it as the equivalent of a barcode; we don’t know what information was on it but we can guess what *kind* of information was there.
- Gerry Quinn
 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111028/8c3e6fdd/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 28 Oct 2011 17:40:32 +0000

On 10/28/2011 1:18 PM, Gerry Quinn wrote:
> *From:* Gwern Branwen <mailto:gwern0 at gmail.com>
> We are only told the sequence on one such seal. I think we are to 
> infer that all the seals are different. Silk later finds the dust from 
> a broken seal of a cabinet that had contained human embryos, but he 
> does not encounter, or at least doesn’t notice, any other intact seals.
> The seal had about 36 digits. I just interpret it as the equivalent of 
> a barcode; we don’t know what information was on it but we can guess 
> what *kind* of information was there.
> - Gerry Quinn

It strikes me that a large part of the number's "significance" is that 
it is a sign of "our" era and of computer-generated IDs.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Fri, 28 Oct 2011 17:44:45 +0000

From: Lee Berman 

 
> not expected to understand the specifics of, only the nature of.
And if he next turns his hand to rewriting BotNS as a graphic novel, what will he do then?  He will draw appropriate symbols, I think.
In text, however, it is easy to cite numbers, while it is hard to describe such a teratoid symbol exactly.  So it is not surprising that they do not.

> until Gene Wolfe set the record straight in two separate interviews.

Those seem like a different kind of puzzle (if you want to use that term).  

> to. 

He didn’t devote all that much attention to it.  He used three lines to illustrate the nature of the seal.  A lot less than is devoted to Maytera Marble’s lamb chops, or the technology of taluses.

> I think it has some sort of Earthly or perhaps Urthly significance that we are supposed

Words with a fairly obvious interpretation.  (I suppose one could consider them as suggesting that Typhon will return, but the interpretation that the vaults were sealed under his orders works fine too.)

One could also argue that there is a hidden meaning attached to the numbers being meaningless, combined with Silk’s reverent reaction to them.  If the numbers were meaningful, Silk would be responding to a true deity, his author, and so his reverence would be appropriate.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111028/8655d9e3/attachment-0001.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Fri, 28 Oct 2011 18:20:04 +0000

From: David Stockhoff 

> it is a sign of "our" era and of computer-generated IDs.

Yes, that too: or at least it symbolises the technological society of Typhon’s era, rather than the post-technological society of the Whorl in its current state.

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111028/4cba72f3/attachment.htm>