Subject: (urth) This week in Google Alerts

From: Gwern Branwen <gwern0 at gmail.com>
Date: Tue, 01 Nov 2011 01:02:56 +0000

1. _New Sun_ review:
http://www.reddit.com/r/scifi/comments/lon34/gene_wolfes_shadow_of_the_torturer_book_one_of/
2. _The Sorcerer's House_ review:
http://elaguiladorada7.blogspot.com/2011/10/sorcerers-house-by-gene-wolfe.html

-- 
gwern
http://www.gwern.net

---

From: Matthew Keeley <matthew.keeley.1 at gmail.com>
Date: Tue, 01 Nov 2011 01:36:56 +0000

> http://www.reddit.com/r/scifi/comments/lon34/gene_wolfes_shadow_of_the_torturer_book_one_of/

The happy reviewer of Shadow states that Urth is "clearly" part of Earth's
future. When was this list last so sure of anything about a Wolfe book?

-Matt
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111031/97fd9c2d/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 01 Nov 2011 12:14:58 +0000

>Matt Keeley: The happy reviewer of Shadow states that Urth is "clearly" part of Earth's
 
Hm..I haven't seen anyone debate that the story is set in S. America for a while. That
had been an early debate here.
 
But, didn't we all think Urth was the future of Earth at one time? I think it would be
difficult to consider that Urth is a parallel and future version of Earth without 
exposure to the debates here and the Wolfe interview quotes.
 
(FWIW, I think the S. America conclusion supports the parallel Urth idea. It isn't easy to
consider a geologic upheaval that could move the Andes from the west side to the east side 
of the continent while leaving Lake Titicaca and its floating islands intact.)

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Tue, 01 Nov 2011 12:23:24 +0000

Correct me if I am wrong, but Severian states that there is a cyclical nature to the universe, with each cycle a refinement of its predecessor, though nearly identical.

...ryan

On Nov 1, 2011, at 8:14 AM, Lee Berman <severiansola at hotmail.com> wrote:

> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 01 Nov 2011 14:04:44 +0000

> of the continent while leaving Lake Titicaca and its floating islands intact.) 		 	   		

Definitely. It's easier to imagine Earth split like an orange and peeled 
back over either pole so that the continents and their movements are all 
reversed from the beginning, than to imagine them actually reversing 
direction in 20,000 years. If this is actually what Wolfe was thinking, 
it makes Urth a bit less "parallel" to Earth---almost an opposite. But 
it's a parallel Earth that is different in only a single particular that 
is after all very minor, in that it affects characters' actions, 
motivations, and judgement not at all. And it works thematically as 
well, since there are so many opposites already in play.

It would be clever of Wolfe to have invented a world that is totally 
free of Orientalism---not at all common in fantasy---by stripping the 
word "east" of all its usual flavors through such a simple transformation.

Does anyone know offhand the textual proof that the Andes are actually 
in the east? Severian mentions the sun often enough. I just don't know 
exactly what arguments have been made.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Tue, 01 Nov 2011 15:15:43 +0000

> Correct me if I am wrong, but Severian states that there is a cyclical nature to the universe, with each cycle a refinement of its predecessor, though nearly identical.

He receives that wisdom from Aquastor Malrubius, yes. It is from Dr 
Talos, I believe, that he hears about stories and other ideas 
percolating back and forth through time, which helps explain why 
displaced mountains and their consequent altered influences on climate, 
watersheds, areas of arable land, trade routes, etc don't prevent 
recognizable cultures from occupying the variant landscape.

Or the author misremembered, I forget which.

-- 
Jeff Wilson - jwilson at clueland.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 01 Nov 2011 19:39:29 +0000

> On 10/31/2011 8:36 PM, Matthew Keeley wrote:
> The happy reviewer of Shadow states that Urth is "clearly" part of 
> Earth's future. When was this list last so sure of anything about a 
> Wolfe book?

//I think there is little to be gained in understanding Urth as anything 
but is the future of our Earth.
Perhaps there is some geekish appeal positing that it is the future of 
an Earth in some parallel-dimension/universe. But for understanding the 
story and backdrop, there is little value one way or the other.

I think the interest in this debate in founded in ret-conning Briah to 
be theologically orthodox Christian. But with all the appeals to a 
gnostic framework in the story, why bother?

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111101/eeba6eba/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 02 Nov 2011 13:09:45 +0000

From: David Stockhoff 
> > exposure to the debates here and the Wolfe interview quotes.
Wolfe’s quotes are certainly a major element, but the cyclic universe is described in a chapter of Citadel called “The Key to the Universe”.  That Urth is the far future of an Earth rather similar to ours is obvious.  My opinion is that we are not intended to know whether it exists in a past cycle, a future cycle, or in our own (in which case Urth is a future Earth).   

> direction in 20,000 years. If this is actually what Wolfe was thinking, 

I find it hard to believe that Severian’s descriptions of geography are detailed enough to be identifiable with confidence as a particular distorted version of Earth’s geography.

As for the time, we don’t know it, though 20000 years seems a bit short to me, not so much in terms of theoretical history, but in terms of literary style.  Of course such information as we get about the age of Urth is filled with contradictions anyway.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111102/f4504d68/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 02 Nov 2011 13:37:57 +0000

>David Stockhoff: It would be clever of Wolfe to have invented a world that is totally 
>free of Orientalism.
 
Well, the Xanthic lands are mentioned. But I don't think we know where they are.
 
>David Stockhoff: Does anyone know offhand the textual proof that the Andes are 
>actually in the east?
 
Good question. It was something I'd rested on precedent for a while. Severian
does move north and east from Nessus to get to the mountains so Andes in the 
east was the assumption.
 
But this map (originating with Mantis, I believe) explains it with the reverse
idea: Nessus (Buenos Aires) is on the west coast of S. America. I had thought
the updated LU put the Andes in the east but now I have to go check.
(I like the sea monsters. I guess the dragon/eel is Abaia. Perhaps the whirlpool 
is Scylla's counterpoint, Charybdis. But who is the crab?)
http://www.sjgames.com/pyramid/gifbin/p4/sunmaplg.jpg

>James Wynn: I think there is little to be gained in understanding Urth as anything 
>but is the future of our Earth. Perhaps there is some geekish appeal positing that 
>it is the future of an Earth in some parallel-dimension/universe. But for 
>understanding the story and backdrop, there is little value one way or the other.
 
I see the logic. Parallel or series universes are super-nifty cool Star Trekky fare.  
But for this story, I don't think the understanding to be gained by viewing Urth as a 
past iteration ofEarth is very geeky in nature at all. It think it is almost purely 
religious. I don't think there is an attempt to make Briah Orthodox Christian.
 
As previously mentioned, I think the crux of the disagreement is whether there is a
Christ at all in Briah. If there is, Urth is the future of Earth. If there is no
Christ, Urth is some previous version. It all boils down to that.(and it makes sense
that some here would be more open to the idea of a universe without Christ than others.)

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 02 Nov 2011 14:07:18 +0000

On 11/2/2011 9:09 AM, Gerry Quinn wrote:
> *From:* David Stockhoff <mailto:dstockhoff at verizon.net>
> Wolfe’s quotes are certainly a major element, but the cyclic universe 
> is described in a chapter of Citadel called “The Key to the Universe”. 
> That Urth is the far future of an Earth rather similar to ours is 
> obvious. My opinion is that we are not intended to know whether it 
> exists in a past cycle, a future cycle, or in our own (in which case 
> Urth is a future Earth).

Except that (a) it's not going to be THAT similar, if the Andes are 
indeed in the east and (b) Wolfe said it's in the "past," whatever that 
might exactly mean.
> I find it hard to believe that Severian’s descriptions of geography 
> are detailed enough to be identifiable with confidence as a particular 
> distorted version of Earth’s geography.

Yes, that's why I asked for any information about the evidence for it. 
Mantis has the mountains in the east. If the Commonwealth is based on 
Argentina, then those mountains are the Andes and the continent is 
reversed. That would require that all the continents are reversed, 
because tectonic motion created the Andes where South America pushed 
into the Pacific.
> As for the time, we don’t know it, though 20000 years seems a bit 
> short to me, not so much in terms of theoretical history, but in terms 
> of literary style. Of course such information as we get about the age 
> of Urth is filled with contradictions anyway.

I believe the 20,000-year figure is from Wolfe. Since no major changes 
could have occurred from "now" to Severian's time anyway, the 
significant changes are cultural, not geographic. Yet European languages 
are still spoken on the Whorl; even if they had to be revived for 
Typhon's purposes, they still survived that long.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 02 Nov 2011 14:14:00 +0000

From: Lee Berman 
> As previously mentioned, I think the crux of the disagreement is 
> whether there is a Christ at all in Briah. If there is, Urth is the 
> future of Earth. If there is no Christ, Urth is some previous version.
> It all boils down to that.(and it makes sense that some here would 
> be more open to the idea of a universe without Christ than others.)  
I don’t think it boils down to anything like that at all.  The question of whether Urth had a Christ is one that you find significant, but it is only in your theory that it has any relevance to the which cycle of the universe Urth exists in.
There is plenty of textual evidence, particularly in Long Sun, suggesting that Urth did indeed have a Christ, and that the cult of the Outsider is a successor to or evolution of Christianity.  I think you have argued that Christianity, if it existed on Urth, seems to have vanished.  But I recently re-bought my lost copy of Nightside, and perhaps I have found it:
*****************************************
"When we were outside like him [The Outsider], living in the Short Sun Whorl before this one was finished and peopled, we worshipped him. No doubt you knew that already, Patera."

"I'd forgotten it," Silk admitted, "but you're right It's in the tenth book, or the twelfth."

"We chems didn't share in sacrifices in the Short Sun Whorl." Maytera Marble fell silent for a moment, scanning old files. "It wasn't called manteion, either. Something else. If only I could find that, I could remember more, I..
****************************************

In Typhon’s empire, Christianity has retreated to the downtrodden and disparaged: that is to say, it is mainly to be found among the chems.

We don’t know what happened between that time and Severian’s, but it seems a stretch to argue that it has died out completely, when we know little or nothing of the religion of the vast majority of characters.

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111102/1b399607/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 02 Nov 2011 14:29:38 +0000

From: David Stockhoff 

> Typhon's purposes, they still survived that long.

Even in Severian’s time scholars retain some understanding of English, as we know from Thea’s disquisition about the renaming of Verthandi and Skuld.

The atmosphere of BotNS has always reminded me of Robert Silverberg’s Nightwings, which is, if I recall correctly, set around the year 30000.  Here the names of certain cities (Rome and Jorslem) survive.  Just as in BotNS, the world is pseudo-feudal with high-tech elements.  Earth is the clapped-out remnant of a hubristic interstellar empire and is now under the ownership of aliens.

As far as I know Wolfe has never acknowledged any literary debt to Nightwings, although it was published around 1970.  Of course it may well be that he never read it and his and Silverberg’s visions evolved independently, albeit obviously from similar roots in Vance and elsewhere.

- Gerry Quinn
 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111102/db5bdedf/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 02 Nov 2011 15:01:48 +0000

On 11/2/2011 10:14 AM, Gerry Quinn wrote:
> *From:* Lee Berman <mailto:severiansola at hotmail.com>
> I don’t think it boils down to anything like that at all. The question 
> of whether Urth had a Christ is one that you find significant, but it 
> is only in your theory that it has any relevance to the which cycle of 
> the universe Urth exists in.
> There is plenty of textual evidence, particularly in Long Sun, 
> suggesting that Urth did indeed have a Christ, and that the cult of 
> the Outsider is a successor to or evolution of Christianity. I think 
> you have argued that Christianity, if it existed on Urth, seems to 
> have vanished. But I recently re-bought my lost copy of Nightside, and 
> perhaps I have found it:
> "When we were outside like him [The Outsider], living in the Short Sun 
> Whorl before this one was finished and peopled, we worshipped him. No 
> doubt you knew that already, Patera."
> "We chems didn't share in sacrifices in the Short Sun Whorl." Maytera 
> Marble fell silent for a moment, scanning old files. "It wasn't called 
> manteion, either. Something else. If only I could find that, I could 
> remember more, I..
> In Typhon’s empire, Christianity has retreated to the downtrodden and 
> disparaged: that is to say, it is mainly to be found among the chems.
> We don’t know what happened between that time and Severian’s, but it 
> seems a stretch to argue that it has died out completely, when we know 
> little or nothing of the religion of the vast majority of characters.

Some excellent observations!

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 02 Nov 2011 15:52:58 +0000

Once again.

TBotNS is far enough in the future that mountains containing the ruins
of long-buried cities have risen. This is not on the order of 20 or 30
thousand years; it is millions.

On Wed, Nov 2, 2011 at 7:29 AM, Gerry Quinn <gerry at bindweed.com> wrote:
> Even in Severian’s time scholars retain some understanding of English, as we
> know from Thea’s disquisition about the renaming of Verthandi and Skuld.
>
> The atmosphere of BotNS has always reminded me of Robert Silverberg’s
> Nightwings, which is, if I recall correctly, set around the year 30000.
> Here the names of certain cities (Rome and Jorslem) survive. Just as in
> BotNS, the world is pseudo-feudal with high-tech elements. Earth is the
> clapped-out remnant of a hubristic interstellar empire and is now under the
> ownership of aliens.
>
> As far as I know Wolfe has never acknowledged any literary debt to
> Nightwings, although it was published around 1970. Of course it may well be
> that he never read it and his and Silverberg’s visions evolved
> independently, albeit obviously from similar roots in Vance and elsewhere.
>
> - Gerry Quinn
>

-- 
Dan'l Danehy-Oakes

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Wed, 02 Nov 2011 15:54:48 +0000

Additionally, I had gotten the impression that off-world species had been
introduced, had time to interbreed, and evolve into new, pseudo-native
species.  It seems on the magnitude of millions of years to me.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111102/690194ff/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 02 Nov 2011 16:18:49 +0000

Of course. But what does that distinction impact, exactly?

We know that old cultures were revived after the computer age, and with 
them our old languages. These could not have and in fact did not survive 
20,000 years.

We know or suspect that the Commonwealth is loosely based on Argentina. 
"Millions of years" is not long enough for continental drift to reverse 
itself, for the Andes to erode, and for a new Andes to rise. That would 
take many hundreds of millions. Maybe that is in fact what we are to 
conclude, although to my knowledge no one has done so.

The 20,000-year figure is from Wolfe. I always thought it was way too 
low. Still, I don't buy hundreds of millions either. Alternative 
theories are available.

So, is Mantis just way wrong?

On 11/2/2011 11:52 AM, Dan'l Danehy-Oakes wrote:
> On Wed, Nov 2, 2011 at 7:29 AM, Gerry Quinn<gerry at bindweed.com>  wrote:
>>
>> From: David Stockhoff

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 02 Nov 2011 16:21:43 +0000

From: Dan'l Danehy-Oakes 
> thousand years; it is millions.
Indeed, I know about that and other matters.  I think Severian (or am I imagining it?) may even suggest somehere that Urth’s core has cooled and geological acivity has slowed or stopped.  At face value this suggests hundreds of millions of years.  One could always hypothesise that this is the result of a sometime ruinous reliance on geothermal technologies.  Then again, one could argue that Severian’s understanding of mining is scanty.  Or that some technological process has resulted in the generation of new mountains.
Human evolution seems consistent with anything up to a few million years.  And again, we can always postulate technological interventions, perhaps at many times. 
And yet, there is other evidence suggesting a much earlier timeframe.  Even the flimsy records from Urth’s past make it *feel* like only about 50000-100000 years at most.  That is why I say it is contradictory.  At least, so it seems to me; perhaps I am putting too much stress on these matters compared to the more concrete statements you mention.  One can apply similar objections to these things: records stored digitally need never fade, and the Hierodules have time travel anyway.
Vance’s Dying Earth is an influence, but the sun of Urth is not dying a natural death, so its condition tells us nothing.
Lune has come closer to Urth.  That’s wrong from a current perspective: the Moon should move further away as time goes on, stealing energy from the rotation of the Earth.  But then again, maybe the process of giving it an atmosphere has caused friction which current predictions do not allow for.
One thing is certain:  Wolfe has been purposely vague about the matter.  He even mentions the fact in an afterword.
- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111102/b4f38619/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 02 Nov 2011 16:23:04 +0000

I have no problem with hundreds of millions of years. On the other
hand, I suspect that orogeny can take place much faster than that
given the right stimuli; and a technocosmic culture might provide such
stimuli -- if we can affect the world's climate, as we apparently
have, then what might a gravity-wielding civilization do to its
geology?

On Wed, Nov 2, 2011 at 9:18 AM, David Stockhoff <dstockhoff at verizon.net> wrote:
> We know that old cultures were revived after the computer age, and with them
> our old languages. These could not have and in fact did not survive 20,000
> years.
>
> itself, for the Andes to erode, and for a new Andes to rise. That would take
> many hundreds of millions. Maybe that is in fact what we are to conclude,
> although to my knowledge no one has done so.
>
> The 20,000-year figure is from Wolfe. I always thought it was way too low.
> Still, I don't buy hundreds of millions either. Alternative theories are
> available.
>
>> On Wed, Nov 2, 2011 at 7:29 AM, Gerry Quinn<gerry at bindweed.com> ?wrote:
>>>
>>> From: David Stockhoff
>>>>
>>> Here the names of certain cities (Rome and Jorslem) survive. ?Just as in
>>> BotNS, the world is pseudo-feudal with high-tech elements. ?Earth is the
>>> Nightwings, although it was published around 1970. ?Of course it may well
>>> be

-- 
Dan'l Danehy-Oakes

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Wed, 02 Nov 2011 16:25:01 +0000

The actual years distinction doesn't seem to make much difference in terms of Urth's culture. The culture was that way at that time because Wolfe said it is. His fiction, his rules. We can rationalize how much culture is lost/forgotten/transmuted by bringing up whatever examples we like, but, in the books, if it changed that much in 20,000, then it did because that's how Wolfe conceives of cultural erosion/mutation.

But the question it does beg to me seems to be that of why the Sun is dying. In 20,000 years, it wouldn't burn out naturally, right? And if it was artificial, then who/why? That seems to be the real issue of the time lag, and I think it's been hashed out here before.

________________________________
From: David Stockhoff <dstockhoff at verizon.net>
To: The Urth Mailing List <urth at lists.urth.net>
Sent: Wednesday, November 2, 2011 11:18 AM
Subject: Re: (urth) This week in Google Alerts

On 11/2/2011 11:52 AM, Dan'l Danehy-Oakes wrote:
> On Wed, Nov 2, 2011 at 7:29 AM, Gerry Quinn<gerry at bindweed.com>? wrote:
>>
>> From: David Stockhoff
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111102/17fadf61/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 02 Nov 2011 16:27:21 +0000

On Wed, Nov 2, 2011 at 9:25 AM, Craig Brewer <cnbrewer at yahoo.com> wrote:

> But the question it does beg to me seems to be that of why the Sun is dying.
> In 20,000 years, it wouldn't burn out naturally, right? And if it was
> artificial, then who/why? That seems to be the real issue of the time lag,
> and I think it's been hashed out here before.

We know that the Sun is not dying naturally, that a black hole has
been planted in it. But I believe that a few thousand years would be
too short a time for _that_ to make the described difference...though
Typhon says that it's happening faster than predicted, so current
theory is of relatively little value here.

-- 
Dan'l Danehy-Oakes

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Wed, 02 Nov 2011 16:35:37 +0000

Right. I get the concerns, but, at the same time, it seems like a lot of the reasons given for a particular timeline have an odd mix of "real" and "sf" science: for example, you're worrying about how long a black hole would take to slowly destroy a star. Fair enough. But we're also granting a science that can create black holes wherever they want, like in the middle of a burning sun. Why are some scientific "facts" hard and fast and others very loose?

I get the worries, though. It bugged me when I read that Wolfe said 20,000 years because the whole atmosphere of the book seemed millions of years to me, and the dying sun (artificially or not) confirmed that in my first sense of the story. Plus, the miners who dug through layers of culture seemed to require much more than thousands of years to really make that scene "wondrous" for me.

But, again, putting any actual number on this requires a lot of "IFs" and questionable assumptions, it seems. In the end, I prefer it to be "a really long time" and not knowing exactly is a more appropriate sense of history that Severian has throughout most of the book. This is one of those cases where I prefer it when the "clues" don't add up to a consistent picture.

________________________________
From: Dan'l Danehy-Oakes <danldo at gmail.com>
To: Craig Brewer <cnbrewer at yahoo.com>; The Urth Mailing List <urth at lists.urth.net>
Sent: Wednesday, November 2, 2011 11:27 AM
Subject: Re: (urth) This week in Google Alerts

-- 
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111102/bc95c772/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 02 Nov 2011 16:40:59 +0000

Craig Brewer wrote:

> In the end, I prefer it to be "a really
> long time" and not knowing exactly is a more appropriate sense of history
> that Severian has throughout most of the book. This is one of those cases
> where I prefer it when the "clues" don't add up to a consistent picture.

Man's got a point. Perhaps "when" is not one of the mysteries we're
intended to solve -- and really, other than satisfying our SF-nerd,
anal-retentive desire to nail everything down (to which I plead as
guilty as anyone), what difference does it make? Twenty thousand and a
few hundred million years are both (honestly) far enough into the
future that our minds can't really hold them. After all, if you go
only a few thousand years into the _past_ you're into the shadows of
myth and uncertainty.

-- 
Dan'l Danehy-Oakes

---

From: Adam Thornton <athornton at gmail.com>
Date: Wed, 02 Nov 2011 16:51:38 +0000

Not putting too much stock in this but the map of Oz is famous for its
east/west reversal.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111102/ad4e339a/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 02 Nov 2011 16:52:00 +0000

Maybe. But that approach involves inventing new mechanisms, which are 
generally to be avoided.

Interesting thought, though.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 02 Nov 2011 16:55:50 +0000

> only a few thousand years into the _past_ you're into the shadows of

Absolutely. Still, we ought to be able to answer the question: Are the 
mountains in the east?

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 02 Nov 2011 16:57:06 +0000

Well, that is intriguing. I don't see Urth as being particularly Ozzy in 
inspiration, but there it is---a precedent.

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Wed, 02 Nov 2011 17:05:59 +0000

In fact, while "artistic illusion" in BoTNS (or coherence of details) is 
extraordinary,
it is not perfect, and I don't think we should try to get all 
"scientific" consequences.

One illustration: it is said that the flyer of the autarch is naturally 
afloat by
anti-gravity, and that it is created by some amount of antimatter. 
(Explanation
that the autarch gives to Severian. It is kept by ropes before flight.)
Does repulsive or attractive
force exist between matter and antimatter is not clear
for our science (I think the experiments concerning the reaction of 
antimatter
to gravitational field are only planned). Let us take this as an assumption
(author's right). But... But antimatter violently reacts
with matter. Of course inside the flyer it may be kept isolated (for
example, by magnetic fields etc.). But after the flyer is hit, it fells. 
What
happened with antimatter and buoyancy? If it was lost, where was the 
explosion?
(Many megatons at least.)

I think, the same is with this idea of black hole inside the sun.
(Description is merely not correct.)
Black hole sucks violently matter into it. Its mass grows, its sucks
more quickly. The process is exponentially accelerating. The idea
of slow death of the sun doesn't work. (In fact, core collapse in
supernovae takes fractions of seconds.)

But maybe Gene Wolfe didn't verify it scientifically.

Sergei

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 02 Nov 2011 20:12:39 +0000

>Craig Brewer: In the end, I prefer it to be "a really long time" and not knowing 
>exactly is a more appropriate sense of history that Severian has throughout most of 
>the book.
 
I tend to agree. While Wolfe does a great job using state-of-the-art 70's science to
back up his story, I think the deeper underpinnings of the story are more social and 
religious. As a work of literature, the story must take precedence over science.
 
>Gerry Quinn: The question of whether Urth had a Christ is one that you find significant, 
>but it is only in your theory that it has any relevance to the which cycle of the universe 
>Urth exists in. There is plenty of textual evidence, particularly in Long Sun, suggesting 
>that Urth did indeed have a Christ.
 
As has been noted in the past, I think the evidence is more for a Jesus than a Christ.
I think you understand the difference.
 
>Maytera Marble: "When we were outside like him [The Outsider], living in the Short Sun Whorl 
before this one was finished and peopled, we worshipped him. No doubt you knew that already, 
Patera...."It wasn't called manteion, either. Something else."
 
>Gerry Quinn: In Typhon’s empire, Christianity has retreated to the downtrodden and disparaged: 
>that is to say, it is mainly to be found among the chems.
 
That is a reasonable theory, Gerry. I respect it even while finding it less probably than other 
theories. As previously noted, The Outsider is persistently presented as a dark (not evil) god. 
Wolfe has said Severian is an aspect of The Outsider and Severian himself has become a dark 
(though not evil) god by the end of UotNS. (and when the dark gods don't come, their "place is
taken by a demon.")
 
Unless Severian is Jesus or his second coming, I can't see the Outsider as our Jehovah. As a
demiurge, The Outsider would make an ideal god for chems, presumably being more material and 
less of the spirit than a human being. Moreover, the greatest masters of chem programming are,
who else, but the dark mechanics.
 
Perhaps you were thinking that the word Matera Marble was searching for was "church"? I think 
it was "temple". Manteion is a place for the worship of false gods, Pas and his family. I think 
in Briah the worship of the true god is worship of the dark, mysterious Outsider.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 02 Nov 2011 20:19:47 +0000

Lee Berman wrote:

> Unless Severian is Jesus or his second coming, I can't see the Outsider as our Jehovah.

I don't see the connection. Severian (Wolfe has made clear in
interview) is an _imitatio Christi_, not a Christ. But why would this
keep the Outsider from being the One God of the Abrahamic faiths? It
seems that he leads Silk into something very like Christian morals and
practice.

> I think

I agree.

-- 
Dan'l Danehy-Oakes

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 02 Nov 2011 21:00:33 +0000

On 11/2/2011 4:12 PM, Lee Berman wrote:
>> Maytera Marble: "When we were outside like him [The Outsider], living in the Short Sun Whorl before this one was finished and peopled, we worshipped him. No doubt you knew that already, Patera...."It wasn't called manteion, either. Something else."
>>

Why do you think it was "temple" and not "church"?

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 02 Nov 2011 21:22:40 +0000

From: Lee Berman 

> I think you understand the difference.
What is the evidence other than it fitting your theological-cosmological framework?  I think there is much evidence for a Jesus Christ.  If Urth’s Mohammed preached of Allah, things seem to have gone much as they have on Earth.  It is indicated to Silk that the Outsider possessed and enlightened Jesus — in Silk’s terms that is as close as we can come. 
And what would be the point of Silk being sent visions of what would appear to be some kind of failed Jesus? 
I also don’t think the Outsider’s iconography is exceptionally dark, except insofar as it appears to Silk for circumstantial reasons, in that the Outsider is god of the world outside the Whorl, which in our case starts with sunshine and blue skies, but in Silk’s case starts with the vacuum of outer space.  As I’ve noted, the descriptions of the Outsider in the casts of characters seem to resemble in some ways the Persons of the Trinity.

> (though not evil) god by the end of UotNS. (and when the dark gods don't come, their "place is
 
A White Fountain seems like the very opposite of darkness to me! 
The God of All Things (at least outside the Whorl) is the god of Light and Dark. of outer space and of the blazing stars.

> Unless Severian is Jesus or his second coming, I can't see the Outsider as our Jehovah. 

I can see him quite easily as a future concept of the Christian God, and thus derived from Jehovah, albeit not understood precisely as Jehovah initially was. 

- Gerry Quinn
 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111102/38ca6749/attachment.htm>

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Wed, 02 Nov 2011 21:49:46 +0000

> I think you understand the difference.

I think there is lots of evidence for a person who played the role of
the historical Jesus: it's not clear to me that we can detemine, from
the actual content of the works, whether that person is indeed God
incarnate or just a prophet. (I think that the true God, the Abrahamic
Giod, is indeed active in that world, so if he was just a prophet, he
was a prophet of the true God.)

I'm beginning to incline to the 'just a prophet' view, because of the
'aspects of the Outsider' passage in OBW. These 'aspects' seem to be
people through whom the Outsider reveals himself, and they are treated
as if they are all equal in signficance, which would be odd if there
was a person in that world who actually _was_ the Outsider, made
manifest. Admittedly this is just the Rajan's view of things, so may
be wrong; on the other hand, it is confirmed by the many voices which
Silk hears during his enlightenment, which the Rajan identifes with
the aspects.

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Wed, 02 Nov 2011 21:53:50 +0000

> The God of All Things (at least outside the Whorl) is the god of Light and Dark. of outer space and of the blazing stars.

Yes, and Severian as a Dark Sun manifests both. On the other hand, I
think that from one point of view you can see Severian as manifesting
the dark aspect of God, and Silk as manifesting the light aspect.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 02 Nov 2011 22:03:40 +0000

> Silk hears during his enlightenment, which the Rajan identifes with

I'm inclined to this too, but why would Silk have visions of a man with 
no extraordinary link to the Outsider? Clearly this Jesus was at least 
an "aspect" or "host" of the Outsider (though the O doesn't seem to 
possess people quite the way the other gods do).

The question is whether he was the ONLY such aspect. This brings one 
back to the "which universe" question. But it seems unimportant to the 
story.

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Wed, 02 Nov 2011 22:09:47 +0000

David Stockhoff wrote:

> The 20,000-year figure is from Wolfe.

Do you know where, precisely?

 I always thought it was way too
> low. Still, I don't buy hundreds of millions either. Alternative

One thing that causes problems for 20,000 years is that the
Conciliator is said at one point to have lived 30,000 years ago. I'm
not sure if that's an estimate of Typhon's time - in which case it is
certainly retconned later - or whether it means that this was the date
of the first in a series of figures who have contributed to the image
of the Conciliator - possibly Jesus or his equivalent. But in any case
it would seem to put Severian more than 20,000 years from now.

As you point out, the apparent inconsitency between the seemingly
enormous physical distance of our time from Severian's, and the
lesser, though still great, cultural distance, can be overcome by
reference to the computers restoring memories to humans - indeed it
seems quite plausible that that story was inserted precisely to
overcome this problem, which implies Wolfe was thinking in terms of an
enormous distance at that point.

It's well-known that there seems to be some wobbling on Typhon's date.
Also, _Long Sun_ reads as if it is a lot closer to our time than _New
Sun_. Again, we can explain this by reference to the computers
restoring memories, together with the possibility that Typhon is
engaging in a deliberate historical reconstruction to some degree. But
_Long Sun_ was originally planned independently of _New Sun_; can it
be that Wolfe initially did think of it as closer to our time, and
later, when he decided to integrate it with _New Sun_, had difficulty
finding a date which fitted both?

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 02 Nov 2011 22:18:43 +0000

>> Craig Brewer<cnbrewer at yahoo.com>  wrote:

Wolfe has said many times that tBotNS is about what would happen if 
humanity remained until it's the planet's resources have been depleted. 
He likened it to a family with a fabulously wealthy ancestor that now 
lives in the same house but desperately poor because they have run 
through all the money.

It feels to me that this would take longer than 20,000 years. Still, 
maybe not. Some people think we'll run though our inheritance of 
petroleum formed from 500 million years of sea life within the next 
century.  So, it is what it is. 20,000 is by far plenty of time for our 
age to become myth many times over. No one reads cuneiform today.  In 
northern Iraq, there is a 12,000 year old temple, employing intricate 
relief art , yet we know nothing of significance about civilization 
older than 5,000 years.

J.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 02 Nov 2011 22:23:49 +0000

From: Andrew Mason 
> But
I forgot about that — it’s a very good point.  
Clearly Wolfe reckoned it could work well enough anyway, and indeed I think he is right.  But he obviously was forced to set up a tangle of threads that aren’t that easy to link up perfectly.
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111102/c6b33557/attachment-0001.htm>

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Wed, 02 Nov 2011 22:39:00 +0000

> On 11/2/2011 9:09 AM, Gerry Quinn wrote:
...

>> I find it hard to believe that Severian’s descriptions of geography are detailed enough to be identifiable with confidence as a particular distorted version of Earth’s geography.

Me too.

>Yes, that's why I asked for any information about the evidence for it. Mantis has the mountains in the east. If the Commonwealth is based on Argentina, >then those mountains are the Andes and the continent is reversed. That would require that all the continents are reversed, because tectonic motion
>created the Andes where South America pushed into the Pacific.

Gyoll flows roughly south to the west coast of the continent. At the climatic scene on the beach when Severian takes his boots off (CotA, Ch. XXXI), "Land--Nessus, the House Absolute, and all the rest--lay to the east; west lay the sea."? And that's near the mouth of Gyoll, as I recall.

On the other hand, Severian remembers when he's in the mountains that Master Palaemon had told him a pestilential "coastal jungle" lay to the west (SotL XXIII). It doesn't sound like the mountains are so far east that we're in a mirror image of South America.

The Commonwealth is clearly in the southern hemisphere, and there are far more suggestions of South America than of Africa or Australasia, but I don't think we're supposed to connect it with the real present-day South America, still less connect the mountains with the Andes or Nessus with Buenos Aires.

>I believe the 20,000-year figure is from Wolfe. Since no major changes could have occurred from "now" to Severian's time anyway, the significant changes
>are cultural, not geographic. Yet European languages are still spoken on the Whorl; even if they had to be revived for Typhon's purposes, they still survived
>that long.

In the afterword to SotT, Wolfe (the fictional Wolfe the translator) says he has no idea what ancient language he has rendered as Latin. Thus I have serious doubts that the language he rendered as Spanish in?/Long Sun/ and /Short Sun/?is supposed to be Spanish in the sense that we can draw conclusions from it, and likewise for the other languages. (Unanswerable question: is "Urbasecundus" supposed to be a translation from the same language as "Terminus Est"?)

Jerry Friedman

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Wed, 02 Nov 2011 22:59:30 +0000

> thousand years; it is millions.

The cliff face with strata of artifacts could easily be the result of an
earthquake, or it could have been a mountain that was extensively tunneled
and filled with artifacts the left to chiliads of neglect, like Mt Typhon.
Recognizeable constellations between Sev's and Apu's time put an upper
limit of about 100K years on their separation.

-- 
Jeff Wilson - < jwilson at clueland.com >
A&M Texarkana Computational Intelligence Lab
< http://www.tamut.edu/cil >

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 02 Nov 2011 23:27:44 +0000

> Do you know where, precisely?

No, but it's been quoted here---from an interview, I think.
>
>   I always thought it was way too low. Still, I don't buy hundreds of millions either. Alternative
> theories are available.

It does ... but it would work as well (or better) for 20,000 as for 
20-200 million.
> finding a date which fitted both?

I always felt the two stories did not quite fit, even though they 
intertwine. One element I initially thought DID fit was the appearance 
of the inhumi as an explanation for Sev's monstrous "space butterfly." I 
read Long Sun before I read UotNS, and had no idea about Tzadkiel, so I 
was utterly convinced of this identification. When I had to give it up, 
they went back to being more like two different stories jammed together. 
Short Sun seems to have been in part an attempt to bridge that gap. It 
would certainly account for some of the inconsistencies and fudging.

The Old Sun presents a similar problem, as has been said. My initial 
belief was that Urth was an incredibly old Earth---on the order of a 
billion years---and the sun was dying of old age. Then the black hole is 
mentioned, which casts doubt on at least the necessity of so high an 
estimate. Other evidence conspires to bring it down further.

I wonder if Wolfe initially wanted to go high and long and then found 
that he had trouble accounting for Urth's history. I have no trouble 
imagining a hundred galactic civilizations (but 100 x 10,000 years = 
only 1,000,000!) rising and falling before the world ends, but that 
might have made his sub-story a very busy one.

And no language could survive that long in ANY form unless the computers 
ran Earth very well and peacefully during that span.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 02 Nov 2011 23:35:09 +0000

On 11/2/2011 6:39 PM, Jerry Friedman wrote:
> Gyoll flows roughly south to the west coast of the continent.  At the climatic scene on the beach when Severian takes his boots off (CotA, Ch. XXXI), "Land--Nessus, the House Absolute, and all the rest--lay to the east; west lay the sea."  And that's near the mouth of Gyoll, as I recall.
>   

That's it---thanks! But it sounds to me exactly like a mirror image of 
South America.

The Andes are not all in Chile and Peru. There is a mountaintop in 
northern Argentina where children were ritually exposed and stayed 
frozen for a few thousand years. Near Salta, I believe (Saltus).
> The Commonwealth is clearly in the southern hemisphere, and there are far more suggestions of South America than of Africa or Australasia, but I don't think we're supposed to connect it with the re…

Possibly. And yet, it's so obvious, how can we NOT connect it? 
Therefore, how can it not have been intended?

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Thu, 03 Nov 2011 05:05:54 +0000

>>  Gyoll flows roughly south to the west coast of the continent. At the 
>> climatic

Or "climactic", as some prefer to spell it.

>> scene on the beach when Severian takes his boots off (CotA, Ch. XXXI), 
>> "Land--Nessus, the House Absolute, and all the rest--lay to the east; west 
>> lay the sea."? And that's near the mouth of Gyoll, as I recall.
>
>> ?  On the other hand, Severian remembers when he's in the mountains that 
>> Master Palaemon had told him a pestilential "coastal jungle" lay to 
>> the west (SotL XXIII). It doesn't sound like the mountains are so far east 
>> that we're in a mirror image of South America. 
> 
> That's it---thanks! But it sounds to me exactly like a mirror image of South 
> America.
> 
> The Andes are not all in Chile and Peru. There is a mountaintop in northern 
> Argentina where children were ritually exposed and stayed frozen for a few 
> thousand years. Near Salta, I believe (Saltus).

When Severian is thinking about the coastal jungle, he's come "nearly to the waist
of the world". So on a mirror image of South America, he's in southern Ecuador
or northern Peru, and he went west (our east), he'd go maybe 2000 miles before
he got to the coast. I don't think he'd call that "coastal forest". Of course we can
always imagine Palaemon was wrong or something.

>> ?  The Commonwealth is clearly in the southern hemisphere, and there are far 
>> more suggestions of South America than of Africa or Australasia, but I don't 
>> think we're supposed to connect it with the real present-day South America, 
>> still less connect the mountains with the Andes or Nessus with Buenos Aires.
> 
> Possibly. And yet, it's so obvious, how can we NOT connect it? Therefore, 
> how can it not have been intended?

I'm sure it was intended. There's a South American feeling (at least literarily--
I've never been there). No doubt some aspects of Lake Diuturna were inspired
by Lake Titicaca, for instance. But I don't think we can say Lake Diuturna /is/
Lake Titicaca, or say, "At this point Severian is near a place where children were
ritually exposed, which tells us something about what he encountered here."

Jerry Friedman

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 03 Nov 2011 12:10:14 +0000

>Dan'l: TBotNS is far enough in the future that mountains containing the ruins

>limit of about 100K years on their separation.
 
I agree with Dan'l. Earthquakes and mining can invert or disrupt many layers
of rock strata with imbedded fossils and artifacts but they can't create them. 
Only time can do that.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 03 Nov 2011 12:31:40 +0000

>Andrew Mason: I'm beginning to incline to the 'just a prophet' view, 
>because of the 'aspects of the Outsider' passage in OBW. These 'aspects' 
>seem to be people through whom the Outsider reveals himself, and they are 
>treated as if they are all equal in signficance, which would be odd if there
>was a person in that world who actually _was_ the Outsider, made manifest.
 
I think this is a good point (not coincidentally since it supports my current
view of the Sun Series, heh).
 
It seems to be a defining aspect of Christianity that all of God's earthy presence
is focused into this one individual, Jesus Christ. Unlike the pagan gods there are
no pantheons, or god-human matings and demigods floating around. Even in contrast to
the Old Testament, most Christians don't see God or Christ appearing in a burning bush 
or pillar of fire or through some Jacob-wrestling angel. Since the appearance of Jesus,
all earthly connections to God must go through Christ. (please correct me if I'm wrong 
on this).
 
There must be a reason Wolfe puts Severian as part of a quartite pantheon at the end 
of UotNS.  I think there is a point to Wolfe having multiple versons and appearances 
and access points to the Outsider and to the appearances of real demons (be they 
electronic, blood sucking or underwater) in the absence of the Outsider. The Outsider
is surely a good dude; as good as it gets in Briah. But without the presence of one 
Urthly (Whorly, Bluesy) path to him, he seems pretty pagan to me. 
 
Or are we supposed to assume the future of Blue will have a Church of SilkHornity?

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 03 Nov 2011 14:10:36 +0000

On 11/3/2011 1:05 AM, Jerry Friedman wrote:
>> From: David Stockhoff<dstockhoff at verizon.net>
>>> lay the sea."  And that's near the mouth of Gyoll, as I recall.
>>>     On the other hand, Severian remembers when he's in the mountains that

I think we're dealing with a problem of level of detail on huge scales 
that make us uncomfortable (recall GW's comment about distances to 
Lune). Sev's information is truthfully not very detailed at all, but it 
is enough for a rough idea that is needed (and which is itself 
compatible with the medieval mindset of his civilization regarding such 
things). Palaemon told Sev to avoid the jungle, not to check it out or 
overthink it.

Amazonia is indeed an inland-basin jungle---but it is coastal as well, 
as the jungle extends to the rive mouth. But only if Palaemon has any 
idea of ecosystems and the significance of watersheds would he care 
about the difference between the Amazon jungle and the Guyana jungle. To 
him, it's all the same---it's the jungle that mattes, not which 
ecosystem it's in.

And since the "coastal jungle" is described as "pestilential," one can 
assume Palaemon's/Severian's understanding of eco-geography to be not 
only limited but quite biased and wrong-headed. So yes, Palaemon is 
wrong, but not in the way you suggest. He just knows it runs to the 
western coast.

Note also that my mirror-image theory hardly requires perfection, any 
more than any other does. Urth's "genotype" is the same, whether 
reversed or not, but its "phenotype" is bound to be different.
>
>>>     The Commonwealth is clearly in the southern hemisphere, and there are far

Not literally, no. I don't mean to suggest that. I think the 
Commonwealth's continent is based on what amounts to a glance at a map 
of South America---a general impression. (Anyway, the children were 
found only about 20 years ago.)

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 03 Nov 2011 15:17:13 +0000

--- On Wed, 11/2/11, Gerry Quinn <gerry at bindweed.com> wrote:

From: Gerry Quinn <gerry at bindweed.com>
Subject: Re: (urth) This week in Google alerts
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Wednesday, November 2, 2011, 3:23 PM

From: Andrew Mason 

- Gerry Quinn

"Planned indepedently" - what does Andrew mean here? It was planned after New Sun, but he clearly from the very beginning wanted it to be in the same universe. Pas as Typhon is not a late addition to the text, it's written in from the very very beginning. He didn't add those connections in in second draft.

Wolfe had his timeline of relative events planned out from the beginning of Long Sun, in my opinion. My his idea of the futurity of Urth changed but the relative timelines of the two series are not subject to that kind of fudging.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111103/03f06cab/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 03 Nov 2011 15:21:59 +0000

--- On Thu, 11/3/11, Marc Aramini <marcaramini at yahoo.com> wrote:

From: Marc Aramini <marcaramini at yahoo.com>
Subject: Re: (urth) This week in Google alerts
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Thursday, November 3, 2011, 8:17 AM

From: Andrew Mason 

- Gerry Quinn

Should be "maybe? his idea of the futurity of urth changed" sorry can't type today.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111103/87f09c94/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 03 Nov 2011 15:35:55 +0000

From: Andrew Mason 

> incarnate or just a prophet. 
It is difficult even after the passing of a mere 2000 years.  It is suggested in one book that Allah may be another name for the Outsider.  Many of those who currently think so believe as Silk does in this regard.
> (I think that the true God, the Abrahamic

> Silk hears during his enlightenment, which the Rajan identifes with
The Catholic interpretation of God already includes several aspects, equal in significance.
I don’t think the universe of Urth is intended to contain a simulacrum of the Catholic Church of the twentieth century AD, with a Pope — android or otherwise - in the Vatican and all doctrines of today preserved intact.  The Rosary carried by Silk and other similar symbols in the books are *translations* by Wolfe of the semiotics of the far future (whatever the cycle) world into today’s equivalents.  He explains this process quite clearly in his afterword to, I think, the very first book in the series.  The Solar Cycle is a science fantasy.  It’s not a theological document, still less is it a hermetic scroll intended to embody Wolfe’s secret adherence to Gnosticism.
We are not told in the series whether Jesus was God Incarnate or a man possessed and enlightened by the Outsider.  In the language of the characters of the Solar Cycle, or at least the latter two parts of it, he was the latter.  If you want to translate the latter as the former, or as something more akin to the latter in our language, either seems perfectly reasonable without doing violence to the text as a whole.  That does not mean that every possible translation is reasonable.
- Gerry Quinn
 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111103/e1a12eec/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 03 Nov 2011 18:02:19 +0000

>Jerry Friedman: But I don't think we can say Lake Diuturna /is/
 
Hm. I'm not so quick to dismiss. The Inca rulers of the area were, like most other
southern Native American groups, pretty damn brutal (we see the precursor to it with
Apu Punchau's tribe). Pia's slavery and Baldanders' human sacrifices might be 
intended as a reflection of the pre-Christian culture of the area (which continues on
to this day? http://www.religionnewsblog.com/5970/peru-police-probe-possible-human-sacrifice
 
(Did anyone see Apocalypto? I see it as Mel Gibson's answer to the anti-Christopher Columbus
movement and the Sun Series may have similar intent. The hours of Mayan barbarity and cruelty
we are drenched in is enough to make the sight of Christian conquistador ships at the end 
cause a sigh of relief in the most steadfast atheist, progressive/liberal)

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Thu, 03 Nov 2011 19:18:01 +0000

> of rock strata with imbedded fossils and artifacts but they can't create them.

While fossils can last for millions and billions of years, remains can 
become fossilized in as little as a few thousand years. If the cliff in 
LICTOR, ch XIII was an old landfill, the entire thickness could be less 
than 20K years old, even if a league really is three mmiles.

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Thu, 03 Nov 2011 19:32:16 +0000

I mostly agree with the idea, but what human sacrifice by Baldanders do 
you mean?
For Baldanders, it is scientific research, even if he takes some humans 
to open
and may forget them on the operation table (like the poor
girl in the tower).

Sergei Soloviev

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 03 Nov 2011 19:57:52 +0000

>Sergei Soloviev: I mostly agree with the idea, but what human sacrifice by Baldanders do 
>you mean?  For Baldanders, it is scientific research, even if he takes some humans 
>to open and may forget them on the operation table (like the poor girl in the tower).

Apologies. I was being deliberately broad in my use of the word "sacrifice" to add some 
color to my post as well as make a point.
 
Yes, there is the half-Pia in Baldanders' castle and many other prisoners there. Dr. Talos
explains that Baldanders keeps such "rubbish" around for "spare parts".
 
So, in a manner, Baldanders is sacrificing these local natives not to the gods but to his
own scientific research and thus to himself and his own immortality (which is the sole purpose 
of his research).
 
Considering what we learn of Baldanders' fate, of godlings on the Whorl and Cilinia/Scylla (and
in my opinion, Echidna and The Mother) it may actually be a sacrifice to the creation of a god, 
in Baldanders' view. 
 
(Wolfe seems more inclined to view humans who grow into giants and then sea gods to be more like 
monsters/demons than gods)

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 03 Nov 2011 20:22:24 +0000

> color to my post as well as make a point.

I'm not so sure.
Sev coming to overthrow Baldanders..a woman outstretched on the table.
Silk slaying Blood as Marble sits with her hand outstretched.
Able encountering the woman laid out on a stone table to be sacrificed 
to the dragon as he enters the cave at the end of The Knight.

I think Wolfe had a specific tableau for each of these climactic scenes.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 03 Nov 2011 21:16:30 +0000

> I think Wolfe had a specific tableau for each of these climactic scenes.

And let's not forget An Evil Guest. I recall one or two that were at 
least planned.

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 03 Nov 2011 21:29:40 +0000

>> Able encountering the woman laid out on a stone table to be 
>> sacrificed to the dragon as he enters the cave at the end of The Knight.
>>
> On 11/3/2011 4:16 PM, David Stockhoff wrote:

That is correct. Cassie kills the King as he has Will Ries sacrificed.
Are you thinking of another one as well in that novel, David?

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 03 Nov 2011 21:37:48 +0000

> Are you thinking of another one as well in that novel, David?

No---I could be thinking of My Hat.

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Thu, 03 Nov 2011 22:51:01 +0000

Gerry Quinn wrote;

> The Catholic interpretation of God already includes several aspects, equal in significance.

Actually I got that slightly wrong; the term the Rajan uses is
'forms', not 'aspects'. The term 'aspect of the Outsider' is used, I
think, only in the glossary, where Quadrifons is called that - though
as the Rajan calls him a form, the terms are presumably equivalent.

Anyway, yes, certainly Christianity recognises aspects of God which
are of equal significance - but the forms of the Outsider in the _Sun_
cycle would seem to be people through whom he has spoken or acted -
Kypris and Severian are our clearest examples - and there are
thousands of them.

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Thu, 03 Nov 2011 23:06:16 +0000

> possess people quite the way the other gods do).

He would have to be a form of the Outsider, and it's possible that he
was the first. Also, we aren't told about everything Silk sees, so he
may have seen lots of other forms of the Outsider which we don't know
about.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Fri, 04 Nov 2011 11:39:10 +0000

From: Andrew Mason 

> as the Rajan calls him a form, the terms are presumably equivalent.
I think so.  There’s another very interesting use of “aspect”, though:
*******************************************************
“Is it known that all the gods are Mainframe?”  Sciathan awaited an explosion with some anxiety; when it did not cone, he added, “Equally is Mainframe all gods.  Mainframe in its aspect of darkness, which in this tongue is termed Tartaros, issued my instructions.” [Exodus]
*******************************************************
And now here’s something from Nightside, which I think is relevant to our understanding of the religious cosmology of Long and Short Sun (and very likely is, I think, something that Wolfe would consider equally applicable to our own cosmos):
*******************************************************
Blood stooped to examine the triptych. "Where's Pas?" Silk pointed.

"That whirlwind? I thought he was an old man with two heads."

"Any representation of a god is ultimately a lie," Silk explained. "It may be a convenient lie, and it may even be a reverent one; but it's ultimately false. Great Pas might choose to appear as your old man, or as the spiralling storm which is his eldest representation. Neither image would be more nearly true than the other, or more true than any other - merely more appropriate."
********************************************************
Wolfe does not, I imagine, believe that the doctrines promulgated by the Vatican at this moment in history represent the final word on the nature of reality.  Still less is he engaged in writing some sort of secret heretical screed to be unpicked by an analysis of codes relating to pagan gods.  I think he knows that no human representation of what is called on Urth the Increate and in Viron Mainframe can ultimately be a true representation; and if no representation can be ultimately true, then no specific doctrine or iconography can be ultimately true either.  Pas may have one head, or two, or perhaps sometimes even three, but the number three is a specific doctrine which might be reverent and appropriate at some times or some circumstances — and that is true not just for Pas but for other human representations of Mainframe, or the Increate, or God.
That’s why harping on a reference to Dionysus as a form of the Outsider, for example, as if it were the key to some great secret cosmology (even though Dionysus is one of many gods so described) is getting Wolfe’s world completely ass-backward, just as it is getting it ass-backward to read Book of the New Sun as some hermetic gnostic scroll.

> Kypris and Severian are our clearest examples - and there are

Perhaps our understanding will evolve in this direction over the next 100000 or whatever it is years.  And it’s worth noting that the gods leave a piece of themselves in those whom they have possessed and enlightened.  Devils, at least, can see it: when Poppy was possessed by Mucor she saw everyone as hollow, except for Silk.

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111104/25483f34/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 04 Nov 2011 13:31:29 +0000

>Gerry Quinn: “Is it known that all the gods are Mainframe?”  Sciathan awaited an 
>explosion with some anxiety; when it did not cone, he added, “Equally is Mainframe 
>all gods.  Mainframe in its aspect of darkness, which in this tongue is termed Tartaros, 
>issued my instructions.” [Exodus]
 
>"That whirlwind? I thought he was an old man with two heads." "Any representation of a god is 
>ultimately a lie," Silk explained. "It may be a convenient lie, and it may even be a reverent 
>one; but it's ultimately false. Great Pas might choose to appear as your old man, or as the 
>spiralling storm which is his eldest representation. Neither image would be more nearly true 
>than the other, or more true than any other - merely more appropriate."

Great quotes.
 
>Clearly this Jesus was at least an "aspect" or "host" of the Outsider
 
>Andrew Mason: He would have to be a form of the Outsider, and it's possible that he
>was the first. Also, we aren't told about everything Silk sees, so he may have seen lots 
>of other forms of the Outsider which we don't know about....the forms of the Outsider 
>in the _Sun_cycle would seem to be people through whom he has spoken or acted -Kypris and 
>Severian are our clearest examples - and there are thousands of them.

Recalls to mind the Hindu "10,000 names of God". I think Gerry's quote above nicely suggests
that Tartaros is a Mainframe aspect of The Outsider. He does seem to have some special qualities
which belie his supposed disability. And Tartaros is Pas' son. Father-son-father, etc.
 
>Gerry Quinn: That’s why harping on a reference to Dionysus as a form of the Outsider, for example, 
>as if it were the key to some great secret cosmology (even though Dionysus is one of many gods so 
>described) is getting Wolfe’s world completely ass-backward, just as it is getting it ass-backward 
>to read Book of the New Sun as some hermetic gnostic scroll.

Oh okay! Thanks for clearing that up Gerry. Glad we finally have an ultimate authority here to 
clarify things. It's really nice to have an omnicient electronic god here in our little forum. Would 
it be okay if I called you Gerry-Pas from now on? And, if I may be so presumptuous, may I ask if you 
are a blond or brunette (or both)?

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 04 Nov 2011 14:08:33 +0000

>> >That’s why harping on a reference to Dionysus as a form of the Outsider, for example,
>> >described)

Are you talking about fictional gods of the Whorl rather than actual 
gods with actual religions and cults from our world? (ala Dionysus). The 
references to Dionysus are deep and broad. And they are not even limited 
to the Sun books. Dionysus is a special case with Wolfe, especially in 
the Long/Short Sun. And the references get steadily more more explicit 
the closer to the end.

Incidentally, I really like Lee's identification of Silent Silk and 
Silver Silk with Silenus and Silvanus. That's an excellent catch, and 
I'm kicking myself I didn't see it first.

>> is getting Wolfe’s world completely ass-backward, just as it is getting it ass-backward

I think one should educate himself enough to identify references to 
Dionysus or gnosticism before attempting to speak so definitively. It's 
like arguing with a color blind person about which shade of blue goes 
with these jeans. Maybe you're right, but you wouldn't really know. I'm 
not going to name-drop, but I had a conversation with a pillar of Gene 
Wolfe scholarship--a Christian who is motivated NOT to read into Wolfe's 
novels anything but orthodox Christianity-- and he said (referring to 
the 'New Sun', "I know that Wolfe is not a gnostic, but I can't deny the 
degree that the gnostic stuff is in there."

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 04 Nov 2011 14:09:45 +0000

On 11/4/2011 7:39 AM, Gerry Quinn wrote:
> That’s why harping on a reference to Dionysus as a form of the 
> Outsider, for example, as if it were the key to some great secret 
> cosmology (even though Dionysus is one of many gods so described) is 
> getting Wolfe’s world completely ass-backward, just as it is getting 
> it ass-backward to read Book of the New Sun as some hermetic gnostic 
> scroll.

I agree with this of course, but am not sure about the statements of 
what is not. What "secret cosmology" has been proposed? I don't think 
even Lee thinks Wolfe is secretly gnostic.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 04 Nov 2011 14:31:30 +0000

> which belie his supposed disability. And Tartaros is Pas' son. Father-son-father, etc.

Well, that certainly explicates Wolfe's willingness to invert fatherhood 
in the case of Tartarus. Nice.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 04 Nov 2011 14:37:36 +0000

Nettle and Horn wrote (04-11-306 11:39):
> "Any representation of a god is ultimately a lie," Silk explained. "It may
> be a convenient lie, and it may even be a reverent one; but it's ultimately
> false. Great Pas might choose to appear as your old man, or as the
> spiralling storm which is his eldest representation. Neither image would be
> more nearly true than the other, or more true than any other - merely more
> appropriate."

I'd never before noticed the 'old man' part. I've always pictured Typhon as 
not looking a day over 33.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 04 Nov 2011 15:04:18 +0000

>James Wynn: Incidentally, I really like Lee's identification of Silent Silk and
>Silver Silk with Silenus and Silvanus. That's an excellent catch, and I'm kicking
>myself I didn't see it first.

Heh. Thanks for remembering that James. Yeah, I was familiar with the Silenus and
Dionysus connection but the silent/silver thing got me motivated to dig a little
and find Silvanus.

>David Stockhoff: I don't think even Lee thinks Wolfe is secretly gnostic.

Heh. "Even" me? What does this mean? Perhaps there is a mistaken impression that I
think the gnostic underpinnings of the Sun Series is the "real" story or something
like that. Nothing could be further from the truth; a point I might wish to make
to Sergei, especially.

Often someone or something complex is analogized as an onion, and we are therefore
supposed to peel back the layers. I think it is a good analogy and a mistake often
attributed to it is that the deeper laters of a person or thing are the "real" parts.
The truest parts. Whatever.

But the deepest layers of an onion are not more real or true or necessary than the
more superficial layers. The same is true about people and works of art, imho. An
author adds depth and richness to his/her work by creating at multiple levels so I
don't see why the audience perceiving and appreciating those levels should be seen
as debasing it.

(p.s. on the Pig dialect thing, I asked if it was some sort of British accent and
I can see why James would want to soften his assessment to less than definite in
guessing Scottish. Just trying to avoid an argument over something pointless. I
myself am terrible at identifying various British dialects. Heck, even Australians
and (white) South Africans sound British to me, half the time)

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Fri, 04 Nov 2011 15:38:51 +0000

From: Lee Berman 

> Dionysus connection but the silent/silver thing got me motivated to dig a little

Right.  Some woodland god who shares one syllable and no etymology with the English word silver, and has at best a tenuous connection with Dionysus.  Of course that must be the explanation!  Why worry about the quite plausible derivation of Silent Silk and Silver Silk (for a single god, not two) that Wolfe gives us in the text?  Only jealous, negative people bother with the text!

> don't see why the audience perceiving and appreciating those levels should be seen

I see a problem when a continual torrent of supposed “levels” are proposed by readers who don’t appear to recognise the need for or even validity of any methodology for assessing the difference between a genuine correspondence or some spurious “link” dreamt up out of random noise while trying to confirm some other highly questionable theory.

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111104/4ca28260/attachment-0001.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 04 Nov 2011 17:06:20 +0000

>Gerry Quinn: Some woodland god who shares one syllable and no etymology with the 
>English word silver, and has at best a tenuous connection with Dionysus.  Of course 
>that must be the explanation!  Why worry about the quite plausible derivation of 
>Silent Silk and Silver Silk (for a single god, not two) that Wolfe gives us in the text?
 
That is quite a sarcastic and bitter post Gerry. Why? Discussing the mythological under-
pinnings of this story does not undercut nor debase your view of the story in any way.
 
You have admitted grasping that Bird-of-the-Woods is a reference to Rhea Silvia, even though
that Rhea has nothing to do with a bird. Why does silver for silvanus bother you so?
 
Anyway, Wolfe has Hound explain that "Silk has been awarded the epithet Silent.." because
he looked out of the Sacred Windows without showing himself or speaking or making the window
change in any way.
 
So how does that explain the epithet Silver? It would seem Wolfe's Hound's (heh) explanation
for "Silent Silk or Silver Silk" is lacking by 50% wouldn't you agree? Why did Wolfe even
mention "Silver Silk" if he only meant the "silent" explantation to have significance?
 
If ignoring Silver Silk works for you, that's completely fine. But why does it bother you when 
others find plausible explanations, such as invoking the Silenus and Silvanus epithets of 
Dionysus? Wolfe mentions and explicitly explains "epithets" in this section. He pointedly 
refrences Dionysus in a nearby section of the story. You don't have to connect them but why huff 
and fume when others do? It is in the text.
 
>I see a problem when a continual torrent of supposed “levels” are proposed by readers who don’t 
>appear to recognise the need for or even validity of any methodology for assessing the 
>difference between a genuine correspondence or some spurious “link” dreamt up out of random noise 
>while trying to confirm some other highly questionable theory.
 
You see a problem for who?
 
Is it the "torrent" which bothers you so much? Perhaps I understand this. Who couldn't empathize 
with the chagrin of the Dutch boy who has been diligently plugging dike leaks only to get hit by a 
tsunami? So from a human to human perspective, you have my understanding.
 
But I'm not clear on what your "valid methodology" for understanding this work of literature is.
Is it possible for you to explain it? It can't rely on the old humdrum of "what's in the text".
 
It has been demonstrated over and over, including in my example above, that everyone, theorists
and skeptics alike, are selective in parsing out portions of the text and paying attention to
and quoting only those parts which support a particular view. Let's be honest, Gerrry, ignoring
the Silver Silk part of the mystery above is not the first time you've done it nor is this the
first time it has been pointed out to you that you do it. How is your methodology in any way 
superior to anyone else's?

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 04 Nov 2011 17:47:15 +0000

Lee Berman wrote:

> How is your methodology in any way

Let's be more parsimonious about this. He only has to show that his
methodology is superior to yours. Still, a challenge worthy of a
word-warrior.

-- 
Dan'l Danehy-Oakes

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Fri, 04 Nov 2011 18:01:04 +0000

From: Lee Berman 

>Gerry Quinn:
> > Some woodland god who shares one syllable and no etymology with the 
 
 > Anyway, Wolfe has Hound explain that "Silk has been awarded the 
> epithet Silent.." because he looked out of the Sacred Windows 
> without showing himself or speaking or making the window
> change in any way.
> 
> So how does that explain the epithet Silver? It would seem Wolfe's
>  Hound's (heh) explanation for "Silent Silk or Silver Silk" is lacking by 
> 50% wouldn't you agree? Why did Wolfe even mention "Silver Silk"
>  if he only meant the "silent" explantation to have significance?
The significance of Silver is obvious, surely?  The full quote is:
****************************************************
But Tartaros generally turns them black and speaks. Silk said he didn't speak 
or make the window change at all, pretty often. He just looked on."
****************************************************

In contrast to Tartaros, Silk leaves the windows the colour they are.  Which is described the first time we see one as “luminous grey”.  “Luminous Grey Silk” lacks both poetry and alliteration; thus “Silver Silk”.

> If ignoring Silver Silk works for you, that's completely fine. 

But as you see, I don’t ignore it.  That’s your trick.  

I went back and searched the Urth archives for your post on the subject.  You wrote: “My guess is that this is an allusion to a couple satyrs/fauns who are associated with the Dionysus cult, Silvanus and Silenus.”

You totally ignored the clear explanation given in the text.  Sure, maybe you thought it only explained 50%, there’s no sin in not spotting the meaning of “Silver”, though I’d have thought a little thinking about the nature of Sacred Windows would make it clear.  But the thing is, you never mentioned it at all.  Did you not read it?  Or did you maybe think an explanation in the text was irrelevant compared to some random connections of a couple of syllables to some associate of some god you want to generate a vague theory about, and some associate of some other god that might have been associated with the first one.  Better not confuse list members with that.

And nobody else mentioned it either.  Better I suppose to chase that new hare.

> But why 
> does it bother you when others find plausible explanations, such
>  as invoking the Silenus and Silvanus epithets of Dionysus? Wolfe 
> mentions and explicitly explains "epithets" in this section. He 
> pointedly refrences Dionysus in a nearby section of the story. You 
> don't have to connect them but why huff and fume when others do? It is in the text.
It’s not in the text in any meaningful way.  It’s either random noise or a reference so cryptic it might as well be.  Rhea Silvia is a completely different case, it’s a full name pseudo-translation of someone who is very clearly the mother of the very clearly referenced character Romulus. 

> But I'm not clear on what your "valid methodology" for understanding 
> this work of literature is.  Is it possible for you to explain it? It can't rely 
> on the old humdrum of "what's in the text".
“What’s in the text” is central to it.  Obviously I can’t provide a statistical mechanism for distinguishing near-perfectly between literary references and noise, but I do assert that there is a distinction and a competent reading is not possible without some means of making it with some degree of reliability.
A start would be reading the text and considering and reporting alternative explanations that are clearly and explicitly given.  Don’t you think?

> It has been demonstrated over and over, including in my example above, 
> that everyone, theorists and skeptics alike, are selective in parsing out 
> portions of the text and paying attention to and quoting only those parts 
> which support a particular view. Let's be honest, Gerrry, ignoring the Silver 
> Silk part of the mystery above is not the first time you've done it nor is this
>  the first time it has been pointed out to you that you do it. How is your 
> methodology in any way superior to anyone else's?
I think we’ve just established that, in one case anyway. 
And in general, I do try to consider and report alternative readings or issues.  You criticised me for doing just that, recently.
By the way, here’s something from your next post in that thread: “In conclusion, I think the presence of Dionysus' millenia-long worship does provide a significant enough basis for a secret underpinning to understanding of the Sun series. More and more this seems to me like a gnostic universe that Wolfe has created.”
“A secret underpinning... a gnostic universe”  I don’t make random assertions about what is being proposed on this list, either.
- Gerry Quinn
 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111104/3d0f729f/attachment-0001.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 04 Nov 2011 18:02:34 +0000

I'll agree that Gerry has been unjustifiedly negative in his responses to 
some of the latest hypotheses. But what if you dropped your 
oh-I'm-so-much-cleverer-than-you,-I-see-stuff-you-don't,-but-you're-still-a-special-person-in-God's-plan-so-don't-feel-threatened-in-your-little-sandbox-,-who-cares,-it's-all-relative-anyway 
attitude and started to acknowledge issues when they are pointed to you, 
Lee, wouldn't that be an improvement?

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 04 Nov 2011 18:17:27 +0000

>  On 11/4/2011 1:01 PM, Gerry Quinn wrote:
> In contrast to Tartaros, Silk leaves the windows the colour they are.  
> Which is described the first time we see one as "luminous grey".  
> 'Luminous Grey Silk' lacks both poetry and alliteration; thus 'Silver 
> Silk'.
>

Oh. I thought your method relied SOLELY on the text.  Now here you go 
and draw connections based on cryptic word-smithing to derive intent 
from the author. Based on your model, shouldn't we expect him to be 
called "Gray Silk"?  "graysilk" has a certain poetry does it not? Silver 
Silk sounds like a comic book super hero.

How does one cross the line between "drawing inferences from the text" 
and "extending the text in a way that annoys"?
Typically, the line is crossed when "he" does it, instead of "me".

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111104/da8bae4f/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 04 Nov 2011 18:56:28 +0000

>Dan'l Danehy-Oakes: Let's be more parsimonious about this. He only has to show that his
>methodology is superior to yours. Still, a challenge worthy of a word-warrior.
 
Heh, fair enough! But I think it will be further demonstrated in this post that his 
methodology is the same as my methodology, despite the differing results.

>Gerry Quinn: In contrast to Tartaros, Silk leaves the windows the colour they are.  Which 
>is described the first time we see one as “luminous grey”.  “Luminous Grey Silk” lacks both 
>poetry and alliteration; thus “Silver Silk”.

Nice analysis, Gerry! I concur, and of course I didn't previously fail to consider the 
connection between silver and screen. Still, this fails your test of "from the text only!"
methodology. Wolfe does not explain the "silver" reference in the text. You do that yourself
through the process of your own inferences. Nothing wrong with that, of course.
 
The fact remains that James and I see a Wolfe wink here. Invoking the names Silent and Silver
Silk seems to call for much more than the simple fact of Silk quietly looking out of a screen.
Why would that, by itself, be so important? If him peeking out of a screen seems important
enough to you for Wolfe to give us these epithets along with a detailed explanation of what an
epithet means for a god, that's fine. But why should it bother you that James and I follow our
intuition? 
 
(and as James just noted, I agree there is some poetry to "Greysilk". I think Wolfe might have 
used that epithet if his intention was solely to invoke Silk in a grey screen. My intuition tells 
me that using silver is meant to suggest something more, especially paired with silent and Dionysus)

>Antonio Pedro Marques: I'll agree that Gerry has been unjustifiedly negative in his responses to 
>some of the latest hypotheses. But what if you dropped your oh-I'm-so-much-cleverer-than-you,-I-see-
>stuff-you-don't,-but-you're-still-a-special-person-in-God's-plan-so-don't-feel-threatened-in-your-
>little-sandbox-,-who-cares,-it's-all-relative-anyway attitude and started to acknowledge issues when 
>they are pointed to you, Lee, wouldn't that be an improvement?
 
Actually no it wouldn't! As you state, Gerry has been especially hostile of late. If I suggest he 
be called Gerry-Pas or some other little tweak it is no more than he deserves, eh? But the reason
it would not be an improvement is the entertainment factor.  People are interested in conflict and
even in their admonitions against it, they demonstrate that interest. If conflict was truly boring
it would be ignored.
 
On the other hand, I deny having or expressing an attitude of "oh-I'm-so-much-cleverer-than-you".
It is an annoying trait and I am likely to express my annoyance with people who display it  with a 
tweak or two.  I think of my ideas as MY ideas. Of interest to me and to anyone else who might be
interested. I have no interest in dictating the content of the posts of others here or touting my
"methodology" as more valid than that of others.
 
I think the furthest I've gone in that direction is to invoke the young woman/old lady optical 
illusion http://www.qualitytrading.com/illusions/images/oldgirl.gif. If some people can only see
one or the other, I think that is fine. Does it make those who see both more clever? (I don't 
think so, and I can explain why I don't, if needed)
 
I don't know the artist. I don't know his/her intention. Perhaps he/she truly only intended to draw 
a young woman or an old lady and perception of the other is purely accidental. That doesn't give me
or anyone else the license to tell someone else there is no old woman or there is no young woman.
If a person sees an image, it exists. 
 
If the argument is artistic intention then we must rely soley on the on the artist's own words as
authority. Any interpretation of intention by others is simply that- interpretation. And confusion
of one's own interpretation with omniscience and authority is the real crux of the debate here.

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Fri, 04 Nov 2011 19:11:23 +0000

To me (IMHO) Gerry's inference looks much more convincing and closer to 
the text,
let's be fair. "Silver screen" is (or at least was in 70-es) a commonplace
speaking about the television. Moreover, the cathode ray tubes (when 
television used them)
contained silver

 >The phosphor viewing surface is formed from a continuous layer of a 
single material in >monochromatic CRTs, or is composed of individual 
dots of three different materials in color CRTs. >Zinc sulfide is a 
common phosphor material. The color is determined by adding a very small 
 >amount of material called an activator. Zinc sulfide with 0.01% silver 
activator emits a blue light. >When a 0.001% copper activator is used, 
it produces a green light. A 50/50 mixture of zinc sulfide >and cadmium 
sulfide with a 0.005% silver activator produces a yellow light. Red 
light can be >produced by adding silver or copper to zinc sulfide

Probably you don't remember that, but I think GW does, and it is a very 
fine reference
to the technology level in the Whorl.

Sergei

James Wynn wrote:
>> Which is described the first time we see one as “luminous grey”. 
>> “Luminous Grey Silk” lacks both poetry and alliteration; thus “Silver 
>> Silk”.
>>
>
> called "Gray Silk"? "graysilk" has a certain poetry does it not? 
> Silver Silk sounds like a comic book super hero.
>
> ------------------------------------------------------------------------
>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 04 Nov 2011 19:21:09 +0000

Sergei SOLOVIEV wrote:

> "Silver screen" is (or at least was in 70-es) a commonplace
> speaking about the television.

Actually, the phrase usually refers to movie screens. It comes from
the "silver lenticular screen" which was in common use in the Olde
Dayes of Movies. But I don't think that changes the relevance of the
reference; the screens in the manteions, at least, are surely large
projection-type screens.

-- 
Dan'l Danehy-Oakes

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 04 Nov 2011 19:28:50 +0000

On 11/4/2011 2:01 PM, Gerry Quinn wrote:
> > epithet Silent.."
> because he looked out of the Sacred Windows
> I went back and searched the Urth archives for your post on the 
> subject. You wrote: “My guess is that this is an allusion to a couple 
> satyrs/fauns who are associated with the Dionysus cult, Silvanus and 
> Silenus.”
> You totally ignored the clear explanation given in the text. Sure, 
> maybe you thought it only explained 50%, there’s no sin in not 
> spotting the meaning of “Silver”, though I’d have thought a little 
> thinking about the nature of Sacred Windows would make it clear. But 
> the thing is, you never mentioned it at all. Did you not read it? Or 
> did you maybe think an explanation in the text was irrelevant compared 
> to some random connections of a couple of syllables to some associate 
> of some god you want to generate a vague theory about, and some 
> associate of some other god that might have been associated with the 
> first one. Better not confuse list members with that.

So what does that "explain" exactly? If the screens turned blue, would 
Wolfe then have used "Blue Silk"? (Perhaps a reference to the Blue 
Screen of Death, indicating that Silk is a DOS program!)

He could have used Rainbow Silk. Or Pearly Silk. But he is quite careful 
with his color-word choices.
> By the way, here’s something from your next post in that thread: “In 
> conclusion, I think the presence of Dionysus' millenia-long worship 
> does provide a significant enough basis for a secret underpinning to 
> understanding of the Sun series. More and more this seems to me like a 
> gnostic universe that Wolfe has created.”
> “A secret underpinning... a gnostic universe” I don’t make random 
> assertions about what is being proposed on this list, either.

I don't see how that is the same as saying the Cycle is a "hermetic 
gnostic text." To me, it indicates a world where people are deliberately 
kept from seeing the truth about the universe/the universal truth by 
intermediate powers. Once you consider that the Gods of the Old and New 
Testaments have radically different personalities, the idea starts to 
make some sense.

To me, the movie The Matrix uses gnostic logic if not actual references 
to gnostic mythology. This hardly means that the writers thought gnosis 
was way cool. It does suggest they smoked a little dope in their time.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 04 Nov 2011 19:30:44 +0000

On 11/4/2011 3:11 PM, Sergei SOLOVIEV wrote:
> To me (IMHO) Gerry's inference looks much more convincing and closer 
> to the text,
> common phosphor material. The color is determined by adding a very 
> small >amount of material called an activator. Zinc sulfide with 0.01% 
> silver activator emits a blue light. >When a 0.001% copper activator 
> is used, it produces a green light. A 50/50 mixture of zinc sulfide 
> >and cadmium sulfide with a 0.005% silver activator produces a yellow 
> light. Red light can be >produced by adding silver or copper to zinc 
> sulfide
>
> Probably you don't remember that, but I think GW does, and it is a 
> very fine reference

I have no doubt about that interpretation at all. But what does it mean? 
What does it do?

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 04 Nov 2011 19:33:04 +0000

> epithet means for a god, that's fine. But why should it bother you that James and I follow our

Here I have to agree on both counts (that the coincidence is interesting and 
that no one should be bothered by others' following of it). The second 
agreement is subsidiary to the first, but the reasons for the first are 
quite objective (so, no, no you-allow-it-because-you-like-it ticket).

> as James just noted, I agree there is some poetry to "Greysilk"

There's Gandalf the Gray... is Silk to become White or Black in the future?

> think so, and I can explain why I don't, if needed)

I don't know that it's needed, but I don't think it would hurt.

But Gerry's answer is not that he doesn't see your pictures. It's rather 
that he finds them so faint that, if such faintness is allowed, then he sees 
not only your pictures, but a thousand other ones. As he demonstrated with 
his Dalek interpretation. If you want to answer that criticism, you must do 
it in concrete terms; doing it in abstract terms can reasonably be 
considered both condescending and non-responsive. In fact, I think the crux 
of the problem is the insistence on concreteness: what is it that a given 
hypothesis offers that is worthy and sets it apart from noise. Of course, 
worthiness may be subjective; but here I think a central criterion is the 
ability of a model to give the reading something other than the model itself 
(and it's legitimate to say that it gives you the kicks; it's just that 
unless it gives a few others the kicks as well, it isn't very convincing).

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Fri, 04 Nov 2011 19:40:03 +0000

It means (IMHO) that in a good book (and in its interpretation) there is 
an hierarchy of ideas.
If all are equally genial they cancel each other, and overall impression 
is poor. To me,
if you try to turn every detail into the key to all secrets, it is 
exactly what will happen.
There are details that help to create certain background feeling (level 
of technology,
type of society, psychology of characters), there are others that 
explain for example
the relations between personages and important turns of the plot (like 
real relationship
between Talos and Baldanders) and indeed others that may be key to 
principal ideas
of the author. I think sceptic reaction to many theories is healthy - 
every detail
cannot be principal.

Sergei

David Stockhoff wrote:
>> small >amount of material called an activator. Zinc sulfide with 
>> 0.01% silver activator emits a blue light. >When a 0.001% copper 
>> activator is used, it produces a green light. A 50/50 mixture of zinc 
>> sulfide >and cadmium sulfide with a 0.005% silver activator produces 
>> a yellow light. Red light can be >produced by adding silver or copper 
>> to zinc sulfide
>>
> I have no doubt about that interpretation at all. But what does it 
> mean? What does it do?

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 04 Nov 2011 19:57:36 +0000

Sergei SOLOVIEV wrote (04-11-2011 19:40):
> I think sceptic reaction to many theories is healthy - every detail
> cannot be principal.

I'm reminded of a PM candidate we had 16 years ago for whom, when asked, 
every single issue would be a priority of his government. Of course, all the 
people who think everyone's conditions should be above the average voted for 
him and he did become PM.

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 04 Nov 2011 20:10:22 +0000

On 11/4/2011 2:28 PM, David Stockhoff wrote:
> To me, the movie The Matrix uses gnostic logic if not actual 
> references to gnostic mythology. This hardly means that the writers 
> thought gnosis was way cool. It does suggest they smoked a little dope 
> in their time.

Actually, I found The Matrix to be profoundly Calvinist--although 
largely inadvertent (but not so inadvertent as the creators claimed). 
Other than the Nicholas Cage movie "Knowing" I can't think of another 
that provoked that response from me.

On 11/4/2011 2:40 PM, Sergei SOLOVIEV wrote:
> To me,

Yes, but no one does that. This is a strawman argument. In fact I have 
seen people refute Lee by saying that he IGNORES important details. So 
which is it? Does he turn every detail in a 'key', or does he carefully 
select quotes to subvert the text?

Here's the deal. If I read a story story in which a blonde girl in a 
blue and white dress met a couple of fat twins, and if there were a 
discussion of "Lorina Liddell's sister" and rabbit-hole's I would 
correctly deduce that the author is making some intentional riff off of 
Alice in Wonderland. Now someone who knew very little of the story and 
background and made no attempt to educate themselves about it might say 
"Hmm, I don't really see those references." And that would be true. And 
expected.

In Return to the Whorl we have discussions of "Thyone's son" and 
Silent/Silver Silk. There are others. Even before I read tBotSS, I was 
explaining that the character Quetzal and the word "inhumi" were 
references to Dionysus.

I don't know what to say. But it's fine with me if anyone doesn't see 
references. If you know nothing about trees, you are not likely to note 
the difference between a pecan or a willow. Fine. But I *do* know what 
I'm talking about here, and Wolfe is throwing reference after reference 
to Dionysus. I can't say I know exactly why. I'm saying he's doing it. I 
don't know what it is a "key" to. I think Wolfe's work has lots of 
"keys". It's information available to you whether you use it or not.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111104/fa4b5f42/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 04 Nov 2011 20:17:37 +0000

On 11/4/2011 2:21 PM, Dan'l Danehy-Oakes wrote:
> he screens in the manteions, at least, are surely large
> projection-type screens.

Why do you say that? Why not LED or some sort of liquid crystal technology?

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 04 Nov 2011 20:23:53 +0000

as always, good laughs were had all around on the Urth list.  Deities of the wood will of course be of the utmost relevance in any Sun novel from Vodalus of the wood to the fierce herbivorous jungles on green to the vanished Gods to Silver Silk/Silvanus himself to the sentient time travelling Empires of foliage and flower with a city called something that seems to resemble Green.  

School in summer time.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 04 Nov 2011 20:27:30 +0000

--- On Fri, 11/4/11, Sergei SOLOVIEV <soloviev at irit.fr> wrote:

> From: Sergei SOLOVIEV <soloviev at irit.fr>
> Date: Friday, November 4, 2011, 12:40 PM
> It means (IMHO) that in a good book
> (and in its interpretation) there is an hierarchy of ideas.
> If all are equally genial they cancel each other, and
> overall impression is poor. To me,
> if you try to turn every detail into the key to all
> secrets, it is exactly what will happen.
> There are details that help to create certain background
> feeling (level of technology,
> type of society, psychology of characters), there are
> others that explain for example
> the relations between personages and important turns of the
> plot (like real relationship
> between Talos and Baldanders) and indeed others that may be
> key to principal ideas
> of the author. I think sceptic reaction to many theories is
> healthy - every detail
> cannot be principal.
> 
> Sergei
> 

Sergei, if we deny the underpinnings of the foliage in this sequence and its thematic relevance and believe an allusion to a god of the wood is acccidental, then we are really missing the boat completely and attributing to accident which is simply a pattern of Wolfe.

uncategorically.  I see the central theme of deities of the wood very differently than Lee does but it's there for sure.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 04 Nov 2011 20:39:03 +0000

--- On Fri, 11/4/11, James Wynn <crushtv at gmail.com> wrote:

. But I *do* know what I'm talking about here, and Wolfe is throwing reference after reference to Dionysus. I can't say I know exactly why. I'm saying he's doing it. I don't know what it is a "key" to. I think Wolfe's work has lots of "keys". It's information available to you whether you use it or not.

Yes, he is. (I am more arrogant than you James. I do know why.)

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111104/c5881a57/attachment.htm>

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Fri, 04 Nov 2011 20:44:42 +0000

> Why do you say that? Why not LED or some sort of liquid crystal  

Because that wasn't available to '50s sf.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 04 Nov 2011 20:54:11 +0000

> cause a sigh of relief in the most steadfast atheist, progressive/liberal)

I'm rereading Long Lake, and in Exodus Remora informs Mint that child 
sacrifice used to be practiced in manteions in the Whorl. So this is 
plainly a concern of Wolfe's, just as it is to Christians in general 
(Abraham). (I would guess the slang term "abram"=crazy comes from this 
practice.)

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 04 Nov 2011 20:57:50 +0000

On 11/4/2011 4:10 PM, James Wynn wrote:
>> thought gnosis was way cool. It does suggest they smoked a little 
>> dope in their time.
>

Interesting. Well, that too, I'm sure.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 04 Nov 2011 21:03:45 +0000

They are CRTs, I would think. Thus the gray static.

On 11/4/2011 4:44 PM, entonio at gmail.com wrote:
> Because that wasn't available to '50s 
> sf._______________________________________________
> Urth Mailing List

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Fri, 04 Nov 2011 23:09:05 +0000

Marc Aramini wrote: >
> "Planned indepedently" - what does Andrew mean here? It was planned after New Sun, but he clearly from the very beginning wanted it to be in the same universe. Pas as Typhon is not a late addition…

I can't trace it now, but I'm sure there is a Wolfe interview, which
has been discussed here, which says that it was while he was already
working on _Long Sun_ that he realised it had to be about Typhon and
his family. I don't think we can tell, from the finished work, what
the original plan was; any changes he made would have affected the
whole story. After all, the original germ from which _New syn_
developed, 'The Feast of St Katharine', didn't have a new sun in it.

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 04 Nov 2011 23:40:05 +0000

<andrew.mason53 at googlemail.com> wrote:

> his family.

I remember that and have searched for it repeatedly without success. When I read it I don't think I had read the novel yet. But afterward when I began perceiving  Typhon and his clan everywhere among the characters the comment meant more to me.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sat, 05 Nov 2011 01:52:13 +0000

>Marc Aramini: Deities of the wood will of course be of the utmost relevance in 

>any Sun novel.

Hmph! Well, I can (and have) argued that from giant eels to kelpie hierodules,

to giant sea Mothers and sexy mermaids, fish god (and fish mouth) themes are 

of the utmost relevance in the Sun Series.

Looking at the essential nature of Blue and Green planets we might conclude

that WOlfe is telling us that trees and fish are of equal significance to 

this story.

Looking at Dionysus we are more likely to conclude that trees (and vines, heh)

are of the higher importance.  Dionysus spent his early years in the sea

with Thetis (hiding from Hera) and sea themes are an important part of his cult

but overall, I concur that trees are more primary for him.

>I see the central theme of deities of the wood very differently than Lee does 

>but it's there for sure.

How do we differ, Marc?

>James Wynn: But I *do* know what I'm talking about here, and Wolfe is throwing 

reference after reference to Dionysus. I can't say I know exactly why. I'm saying 

he's doing it. 

>Marc Aramini: Yes, he is.  (I am more arrogant than you James.  I do know why.)

Okay, okay, so tell us already Marc! heh. (but seriously- I think I've read most 

of your posts in the past few years but I don't know what you will say)

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sat, 05 Nov 2011 02:16:28 +0000

From: James Wynn 

  > > In contrast to Tartaros, Silk leaves the windows the colour they are.  Which is described the 
  > > first time we see one as “luminous grey”.  “Luminous Grey Silk” lacks both poetry and 
  > > alliteration; thus “Silver Silk”.

  > Oh. I thought your method relied SOLELY on the text.  Now here you go and draw connections > based on cryptic word-smithing to derive intent from the author. Based on your model, 
  > shouldn't we expect him to be called "Gray Silk"?  "graysilk" has a certain poetry does it not? 

  Here’s the difference between what I’m doing and “cryptic word-smithing”:

  First point: the deliberately stated contrast with Tartaros.  In both the Tartaros and Silk sentences, both colour and sound were referenced.  In the case of both, Silk does something different from Tartaros.  Wolfe put in the Tartaros sentence so that we know exactly what the Silk sentence is telling us about what Silk does — or doesn’t do - when he controls a Window.  He was afraid people wouldn’t understand what he was saying.

  So, we know Silk just turns on the webcam without doing anything visible or audible.  The screen stays its normal colour, which Horn describes in his book as luminous grey (maybe he describes it elsewhere too, I just looked for the first description), and of course we can easily picture what that looks like.  But that doesn’t mean someone who hasn’t read Horn’s book (and in the Whorl they probably haven’t) will come up with exactly the words “luminous grey” when describing it.  Especially when creating epithets for a god named Silk.

  Let’s create some based on this behaviour.  “Silent Silk” comes pretty easily and rolls nicely off the tongue.  What else might he be called?  “Colourless Silk?”  Not very positive.  “Grey Silk?”  It *could* happen.  “Pearly Silk” as suggested by David Stockhoff?  That’s pretty much there.  But “Silver Silk?”  I think most devotees would prefer that.  Silver is a semi-precious metal.  It alliterates with Silk, and in the same way as the other epithet “Silent Silk”. 

  This works, and it’s clearly what Wolfe had in mind in this passage.  No knowledge of obscure fauns needed, you just read the book and imagine the things that Wolfe is describing and how his narrators see, understand, and describe them.  *That’s* my methodology.

  I talk about reading the text, but I guess I mean reading it carefully and thinking about and imagining what is described in it, and how the description is affected by the situations and characters involved.

  Another part of my methodology is to look for a better hypothesis.  And if it’s found, it strongly suggests that the weaker hypothesis should be rejected.  Yes, Wolfe *can* say two things at once, but he’s not always doing it and if he is doing it I think he will tell us.  (Again, he’s not writing a secret text between the lines of the overt one.)

  Wolfe isn’t trying to be obscure.  Readers don’t need to go hunting for cryptic clues, and in my opinion they are almost certainly wasting their time if they do.  If he’s afraid he’s being too subtle, he sticks in an extra flag, like the Tartaros sentence.  We’re supposed to read the passage, and come away knowing what Silver Silk and Silent Silk refer to.  (And it is indicated that Tartaros is active on the Whorl — in fact he seems to have come out of his shell a bit now that Echidna and her gang have been purged.  *That’s* a typical example of Wolfe saying two things, and neither of them depend on onomancy... onomastur... onomasty.)

  When Wolfe wants to talk about Dionysus, he does, and he makes it clear that he’s talking about Dionysus.  He’s not talking about Dionysus here.  If he were, in the first place he’d actually say something about Dionysus, and in the second place he’d have a proper reference and not just a couple of random syllables shared with some fauns one of which was associated with Dionysus.

  > How does one cross the line between "drawing inferences from the text" and "extending the > text in a way that annoys"?

  I think there’s a real difference here.  In the first place, I look in different places for possible inferences.  In the second place, I aggressively reject hypotheses when there are better ones.  (I try to do that with my own hypotheses too.)  Another difference is that I am not satisfied with “links”.  ?Links? are an invitation to find stuff in random noise.  And another is that a “theory” needs to be a theory.  Links to Dionysus would convince me more if I had some idea of what the appearance of Dionysus is supposed to mean other than the overt meaning of the references in the text, i.e. that he is or once was one of many representations of God that are useful or appropriate in certain times or circumstances.

  So why did Wolfe put in Silver Silk and Silent Silk?  Well, they certainly don’t seem to be a major point of the story, but then they don’t have to be.  There’s a characterisation of Silk/Pas’s behaviour that’s a little different from the other gods of Mainframe, but how much it means I don’t know.  And there’s an example of one way in which Man creates representations of the gods.  The little things add up.

  - Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111105/51215e50/attachment-0001.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sat, 05 Nov 2011 02:23:15 +0000

From: entonio at gmail.com 

> Because that wasn't available to '50s sf. 

This was ?90s SF.  I think a lot of screen types are available.
I do picture the Sacred Windows as big old CRTs, though.  I think largely because the very bulk of them would be impressive.  And come to think of it, we know they are pretty heavy, even though they can be moved.
- Gerry Quinn
 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111105/e652b269/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sat, 05 Nov 2011 02:25:23 +0000

From: Ant?nio Pedro Marques 
> not looking a day over 33.
I’d have guessed 55 or 60 (with Piaton being 20-30).  Not really “old” as such, but getting on a bit.
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111105/ad10ba61/attachment.htm>

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Sat, 05 Nov 2011 02:55:51 +0000

> speaking about the television. Moreover, the cathode ray tubes (when

In American English usage, the silver screen is the large one on which 
motion pictures are projected, and it has been since before the 
invention of television. The motion picture screen also contained silver 
(later replaced by aluminum) as well as having a visibly silvery 
appearance, unlike the visible portions of CRTs.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 05 Nov 2011 06:21:01 +0000

--- On Fri, 11/4/11, Lee Berman <severiansola at hotmail.com> wrote:

> of your posts in the past few years but I don't know what
> you will say) ???
> ????????

Well, Lee, our primary difference as far as the importance of dionysius is that I think it directly relates to the text and that Jesus/The Outsider were fully present in the past of the Sun as a conglomerate of the Conciliator mythos (like the Theseus/Minotaur myth appeared to syncretise with later events in history). dionysius is synonymous with the future salvation/existence of man. 

The importance of the wood deity is that it is ultimately the future of mankind: existence as the Green man, his salvation and only hope of life after the new sun comes, when life is engendered in a brush that will then run up a tree.  (empires of foliage and flower directly confronts vegetative matter and the sages as the masters of the supernatural manipulation of time/thyme).  So Dionysius of the vine becomes another aspect of the Outsider in man's future fate.

I think rather than staying strictly gnostic, Wolfe's syncretic habits and the recurring theme of imitation begetting something genuine REDEEM the gnostic and pagan elements in such a way that they, too, become salvific. 

So fallen creation can actually be redeemed by the initially greedy imitation of one who emulates a benevolent goodness, and in emulating becomes it.  The awakening of life in the emerald future is directly related to Dionysius' myth: Urth is flooded then the time of amalgamation into vegetative life occurs, the life of the vine.

What people don't understand is that the subtext of short sun led me to the theme of the creation of the green man, but I could find no way to account for the passage of time Rigoglio claimed passed on Urth since he left; there simply wasn't a mechanism for that in the text, which I was looking for fiercely in the belief that Blue was Urth.  As soon as Gene said Green was Urth, the mechanism I was looking for jumped out. 

"I wanted to take us to Green, where Sinew is. I wanted to see him again, as I still do, and I wanted you others ... to see what real evil is so that you might understand why we on Blue must come together in brotherhood before our own whorl becomes what Green already is." (IGJ 321)

 Those things don't happen by accident, so, of course, Green is Urth and the story of Short Sun is really the story of the trees that sleep but awaken when the New Sun finally comes, when the waters recede.  Thus the myth of Dionysius and its importance.

The mechanism I was looking for was the giant gap in my theory because before that I was seeking the wrong key word.  You see, on a scale of certainty this particular idea is solidly  10/10 for me (the reason: couldn't find a mechanism, asked gene about a possible mechanism, he said "no, no, no Green is urth" then found the mechanism I couldn't find before), whereas the hyacinth is male is more like a 2/10, there are just some disturbing facts there that are not compelling but should probably seek explanation somehow.

The forest had set its own dead there as well, stumps and limbs that time had turned to stone, so that I wondered as I descended, if it might not be that Urth is not, as we assume, older than her daughters the trees, and imagined them growing in the emptiness before the face of the sun, tree clinging to tree with tangled roots and interlacing twigs until at last their accumulation became our Urth, and they only the nap of her garment. 
(Sword and Citadel 75). 

Notice that Severian obsesses over the trees - they seem to predate Urth itself in this passage. While it is idle speculation, it suggests that the power of the Pancreator may be nestled within the trees: 

I made my way through a forest less precipitous than the one through which I had followed the brook. The dark trees seemed, if anything, older. The great ferns of the south were absent there, and in fact I never saw them north of the House Absolute ... but there were wild violets with glossy leaves and flowers the exact color of poor Thecla's eyes growing between the roots of the trees, and moss like the thickest green velvet .... I heard the barking of a dog. At the sound, the silence and wonder of the trees fell back, present still but infinitely more distant. I felt that some mysterious life, old and strange, yet kindly too, had come to the very moment of revealing itself to me, then drawn away like some immensely eminent person, a master of the musicians, perhaps, whom I had struggled for years to attract to my door but who in the act of knocking had heard the voice of another guest who was unpleasing to him and had put down his hand and turned away,
 never to come again. Yet how comforting it was. 
Sword and Citadel 75)

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 05 Nov 2011 12:01:35 +0000

On 11/4/2011 10:16 PM, Gerry Quinn wrote:
> *From:* James Wynn <mailto:crushtv at gmail.com>
>
>> >
>> >
>> Which is described the
>> and draw connections
>> based on cryptic word-smithing to derive intent from the author. 
>> Based on your model,
>> >
>> First point: the deliberately stated contrast with Tartaros. In both 
>> the Tartaros and Silk sentences, both colour and sound were 
>> referenced. In the case of both, Silk does something different from 
>> Tartaros. Wolfe put in the Tartaros sentence so that we know exactly 
>> what the Silk sentence is telling us about what Silk does — or 
>> doesn’t do - when he controls a Window. He was afraid people wouldn’t 
>> understand what he was saying.
>> So, we know Silk just turns on the webcam without doing anything 
>> visible or audible. The screen stays its normal colour, which Horn 
>> describes in his book as luminous grey (maybe he describes it 
>> elsewhere too, I just looked for the first description), and of 
>> course we can easily picture what that looks like. But that doesn’t 
>> mean someone who hasn’t read Horn’s book (and in the Whorl they 
>> probably haven’t) will come up with exactly the words “luminous grey” 
>> when describing it. Especially when creating epithets for a god named 
>> Silk.
>> Let’s create some based on this behaviour. “Silent Silk” comes pretty 
>> easily and rolls nicely off the tongue. What else might he be called? 
>> “Colourless Silk?” Not very positive. “Grey Silk?” It *could* happen. 
>> “Pearly Silk” as suggested by David Stockhoff? That’s pretty much 
>> there. But “Silver Silk?” I think most devotees would prefer that. 
>> Silver is a semi-precious metal. It alliterates with Silk, and in the 
>> same way as the other epithet “Silent Silk”.
>> This works, and it’s clearly what Wolfe had in mind in this passage. 
>> No knowledge of obscure fauns needed, you just read the book and 
>> imagine the things that Wolfe is describing and how his narrators 
>> see, understand, and describe them. *That’s* my methodology.
>> I talk about reading the text, but I guess I mean reading it 
>> carefully and thinking about and imagining what is described in it, 
>> and how the description is affected by the situations and characters 
>> involved.
>> Another part of my methodology is to look for a better hypothesis. 
>> And if it’s found, it strongly suggests that the weaker hypothesis 
>> should be rejected. Yes, Wolfe *can* say two things at once, but he’s 
>> not always doing it and if he is doing it I think he will tell us. 
>> (Again, he’s not writing a secret text between the lines of the overt 
>> one.)
>> Wolfe isn’t trying to be obscure. Readers don’t need to go hunting 
>> for cryptic clues, and in my opinion they are almost certainly 
>> wasting their time if they do. If he’s afraid he’s being too subtle, 
>> he sticks in an extra flag, like the Tartaros sentence. We’re 
>> supposed to read the passage, and come away knowing what Silver Silk 
>> and Silent Silk refer to. (And it is indicated that Tartaros is 
>> active on the Whorl — in fact he seems to have come out of his shell 
>> a bit now that Echidna and her gang have been purged. *That’s* a 
>> typical example of Wolfe saying two things, and neither of them 
>> depend on onomancy... onomastur... onomasty.)
>> When Wolfe wants to talk about Dionysus, he does, and he makes it 
>> clear that he’s talking about Dionysus. He’s not talking about 
>> Dionysus here. If he were, in the first place he’d actually say 
>> something about Dionysus, and in the second place he’d have a proper 
>> reference and not just a couple of random syllables shared with some 
>> fauns one of which was associated with Dionysus.
>>
>> >
>> How does one cross the line between "drawing inferences from the 
>> text" and "extending the
>> >
>> text in a way that annoys"?
>> >
>> I think there’s a real difference here. In the first place, I look in 
>> different places for possible inferences. In the second place, I 
>> aggressively reject hypotheses when there are better ones. (I try to 
>> do that with my own hypotheses too.) Another difference is that I am 
>> not satisfied with “links”. ?Links? are an invitation to find stuff 
>> in random noise. And another is that a “theory” needs to be a theory. 
>> Links to Dionysus would convince me more if I had some idea of what 
>> the appearance of Dionysus is supposed to mean other than the overt 
>> meaning of the references in the text, i.e. that he is or once was 
>> one of many representations of God that are useful or appropriate in 
>> certain times or circumstances.
>> So why did Wolfe put in Silver Silk and Silent Silk? Well, they 
>> certainly don’t seem to be a major point of the story, but then they 
>> don’t have to be. There’s a characterisation of Silk/Pas’s behaviour 
>> that’s a little different from the other gods of Mainframe, but how 
>> much it means I don’t know. And there’s an example of one way in 
>> which Man creates representations of the gods. The little things add up.
>> - Gerry Quinn

All this seems perfectly true. However:

(1) You're right that no knowledge of obscure fauns is "needed." Full 
understanding of exactly how Wolfe composes and constructs his stories 
is not "needed." Not every reader knows his/her mythology backwards and 
forwards or wants to. But Wolfe does.

(2) These fauns are hardly "obscure"!

(3) The syllables "silen" and "silv" are not exactly random. If they 
were random, they might be "xy" or "kra" or "chih." Perhaps you mean 
it's pure alliteration? Silly Silk would do just as well then. Sober 
Silk. Serious Silk. Anything that starts with S and fits Silk would do.

You may not realize it but you are actually formulating a separate 
theory here, based on nothing visible, that says "why we should reject 
particular data as evidence." It's the intellectual opposite of "all 
noise (i.e., linkage) is evidence."

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Sat, 05 Nov 2011 12:43:12 +0000

But Marc, what are you saying after all? Is Green Urth's future or its  
past? NB GW said Urth is Green, not that Green is Urth. Could the  
Whorl have reached the past, not the future? Also, you seem to say  
Green is Urth's redemption, but the Green we know is Evil.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sat, 05 Nov 2011 13:01:15 +0000

From: David Stockhoff 

> forwards or wants to. But Wolfe does.

That doesn’t mean he sets cryptic crossword puzzles using this knowledge.  I think he chooses names that he feels are appropriate, but they do *not* indicate that the bearer is similar to or replicating behaviour of his namesake.  That would be ugly and obvious.  (If a character is performing something like the labours of Hercules, he will not be named Hercules or Hercule.)  Instead, the names create an ambiance.  If he does tricks with the names they are in-story, like the councillors getting names of old world monkeys.

Rhea Silvia doesn’t contradict this: she is a particular identifiable character, not a clone.  The same for Dionysus et al.  Jesus on Palm Sunday isn’t named (indeed, I think Wolfe usually avoids giving names to characters we are supposed to recognise) but it’s obvious who is meant.

> (2) These fauns are hardly "obscure"!

All fauns are obscure!  Except maybe Tumnus.

> Silk. Serious Silk. Anything that starts with S and fits Silk would do.

“Silent” and “Silver” are not random.  The reasons they are used is given, and is clear.  Actually it would be hard to find equally good alternatives given the story, but of course Wolfe, if he wanted to put in some cryptic reference of the kind postulated, could have had Silk develop some characteristic other than looking silently through the Sacred Windows. 

The “link” to Silenus and Silvanus is random, IMO.  

Tartaros is called “Tenebrous Tartarus”.  In Magic the Gathering there’s a card:

Teneb, the Harvester
Legendary Creature — Dragon
Flying
Whenever Teneb, the Harvester deals combat damage to a player, you may pay 2 Black mana. If you do, put target creature card from a graveyard onto the battlefield under your control.
So... maybe Tartaros killed that mysterious dead woman in the alley, and that gave him the power to restore Auk (who actually died of his head injury) to life?

Or we could try the Sith Lord Teneb from Star wars, that might work better with the gods of Mainframe. 

You may think these are laughable, but with a bit of effort I could find better syllables everywhere.  If I boned up on ancient mythology, I could do just as well as googling for nerd mythology.

> noise (i.e., linkage) is evidence."

What theory do you think I’m formulating, exactly?  I’ll allow that syllabic evidence like this might in principle mean something in some cases.  I’m pointing out that in assessing it you must realise how much similar stuff can be found in random noise — I think people underestimate that.

Do we have cases where the syllables clearly mean something in terms of a particular seemingly unconnected referent?

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111105/cc9fff63/attachment.htm>

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Sat, 05 Nov 2011 13:01:21 +0000

No dia 2011/11/05, ?s 12:01, David Stockhoff <dstockhoff at verizon.net>  
escreveu:

> You're right that no knowledge of obscure fauns is "needed." Full  
> understanding of exactly how Wolfe composes and constructs his  
> stories is not "needed."

This ties in with a point I never see made but I think is quite  
important. People strive to find 'logical', 'scientific' explanations  
for everything, and when they find them, or think they did, 'that's  
it'. Well, sorry, no. It may usually be it, but, scientifically  
speaking, maximum likelihood and certainty aren't the same thing.

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Sat, 05 Nov 2011 13:18:48 +0000

No dia 2011/11/05, ?s 02:16, "Gerry Quinn" <gerry at bindweed.com>  
escreveu:

> Silver is a semi-precious metal.  It alliterates with Silk, and in  
> the same way as the other epithet “Silent Silk”.
>

So when your parents called you Gerry, it can't possibly have been  
because they liked the sound AND the meaning AND it was the name of a  
relative. Surely ONE of those reasons suffices so it's clearly the one  
they had in mind.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sat, 05 Nov 2011 14:30:49 +0000

> relative. Surely ONE of those reasons suffices so it's clearly the one  
Sure, there were such reasons.  The explanation of Silent Silk and Silver Silk has multiple reasons too — alliteration as well as meaning in terms of the story about Silk as well as silver being precious, and I think something about how aspects of gods get named.
But this Silvanus/Silenus thing... is there any actual *reason* being proposed — or just another “link” that doesn’t have to make any sense?  
I mean it can’t be that Silk is Dionysus, because then Wolfe would have called him something with a “Di-? sound, right”  So Silk must be a faun... two fauns, actually, one of whom had nothing in particular to do with Dionysus.  Why fauns?  Why not bunnies?  Bunnies aren’t cute like everyone supposes...
I can’t *prove* from the text that no such link was intended, just like I can’t prove from the text that Hyacinth didn’t have a dick (which candidly I think is actually *less* unlikely than a lot of the hypotheses that get thrown around here, and at least it makes her “swordsman” line funny).  I reject such hypotheses because I know I generally only have to read the text to find better.  
How come nobody even mentioned the clearly stated explanation of Silent and Silver Silk before now?  Those who object to my claim that my methodology largely involves reading the text have some questions to answer.  How can one run with the faun theory and seemingly not even notice the other?
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111105/e9954d58/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sat, 05 Nov 2011 15:07:15 +0000

>Antonio Pedro Marques:

I agree, it is an important point. And especially in regard to the

work of Gene Wolfe. Considering his biography, he is a man who spent

his pre-writing years surrounded by engineers and mechanics who likely

applied their professional leanings toward their understanding of the

world.

I can imagine many coffee break conversations over the years in which

Wolfe was faced with material/scientific explanations of the world which

conclude with, "and that's it. Nothing else is needed".

The core of some of the debates in here mirrors the debate between the

man of faith and the atheist. The argument always boils down to:

"you are missing something" vs. "you are imagining things".

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 05 Nov 2011 15:22:19 +0000

On 11/5/2011 10:30 AM, Gerry Quinn wrote:
> How come nobody even mentioned the clearly stated explanation of 
> Silent and Silver Silk before now?  Those who object to my claim that 
> my methodology largely involves reading the text have some questions 
> to answer.  How can one run with the faun theory and seemingly not 
> even notice the other?

I thought the reason was that they were readily seen, known, and agreed 
upon. Not mentioning doesn't mean not noticing.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sat, 05 Nov 2011 15:25:26 +0000

>Marc Aramini: Well, Lee, our primary difference as far as the importance of 

>dionysius is that I think it directly relates to the text and that Jesus/The 

>Outsider were fully present in the past of the Sun as a conglomerate of the 

>Conciliator mythos (like the Theseus/Minotaur myth appeared to syncretise with 

>later events in history). dionysius is synonymous with the future salvation/existence 

>of man. The importance of the wood deity is that it is ultimately the future of mankind: 

>existence as the Green man, his salvation and only hope of life after the new sun comes, 

>when life is engendered in a brush that will then run up a tree.

Well explained, Marc. I think you might be overestimating our differences on this

issue but that is understandable. There has been much debate on whether there is/

has been a Christ in Briah and I've come out on the side of thinking no.

What the debate may have obscured (though it is a point I do make on occasion) is that

I DO think Briah is being prepared for a Christ yet to come. Wolfe mentions the 

occasional Abaia or Juripari or other outlying mythological character. But most of the

focus of his mythological references are (as you point out) the direct precursors to

Christianity and Christ, Greek, Roman and Persian mythology were surely more important

to laying the spadework for the coming of Christ than, say, Shinto.

So I agree with you about everything but time frame. And I'm not sure it is such a crucial

point whether Christ has appeared and been forgotten and must reappear in Briah or whether

they are still waiting for his first appearance.

In my view, Urth is a spiritually retarded Earth. Or, if we consider our own gnostic period

on earth to be our "teen years", perhaps we can think that Urth (and the Whorl and Green/Blue) 

had a prolonged adolescence and are finally ready to grow up by the end of UotNS (and RttW).

>Antonio Pedro Marques:But Marc, what are you saying after all? Is Green Urth's future or its  

Perhaps Antonio is onto something. Perhaps debating whether a timeless being like Christ is in

Urth's past and/or future is meant to be presented as a meaningless debate by Wolfe.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 05 Nov 2011 15:36:59 +0000

On 11/5/2011 9:01 AM, Gerry Quinn wrote:
> That doesn’t mean he sets cryptic crossword puzzles using this 
> knowledge. I think he chooses names that he feels are appropriate, but 
> they do *not* indicate that the bearer is similar to or replicating 
> behaviour of his namesake. That would be ugly and obvious. (If a 
> character is performing something like the labours of Hercules, he 
> will not be named Hercules or Hercule.) Instead, the names create an 
> ambiance. If he does tricks with the names they are in-story, like the 
> councillors getting names of old world monkeys.
> Rhea Silvia doesn’t contradict this: she is a particular identifiable 
> character, not a clone. The same for Dionysus et al. Jesus on Palm 
> Sunday isn’t named (indeed, I think Wolfe usually avoids giving names 
> to characters we are supposed to recognise) but it’s obvious who is meant.

But how cryptic is it really? That's my point. You argue that Wolfe 
plays word games, but not this time. How is Lemur/Potto/etc. a different 
game?
> All fauns are obscure! Except maybe Tumnus.

I can only disagree. Anyone who knows Dionysus and his connections knows 
about fauns. If Dionysus is important, so are fauns.
> “Silent” and “Silver” are not random. The reasons they are used is 
> given, and is clear. Actually it would be hard to find equally good 
> alternatives given the story, but of course Wolfe, if he wanted to put 
> in some cryptic reference of the kind postulated, could have had Silk 
> develop some characteristic other than looking silently through the 
> Sacred Windows.

But he didn't. He chose these. Do you mean the link is chance? And that 
Wolfe would allow that?
> Whenever Teneb, the Harvester deals combat damage to a player, you may 
> pay 2 Black mana. If you do, put target creature card from a graveyard 
> onto the battlefield under your control.
> So... maybe Tartaros killed that mysterious dead woman in the alley, 
> and that gave him the power to restore Auk (who actually died of his 
> head injury) to life?
> You may think these are laughable, but with a bit of effort I could 
> find better syllables everywhere. If I boned up on ancient mythology, 
> I could do just as well as googling for nerd mythology.

I don't follow. Tenebrous is simply a word. The invention "Teneb" is 
obviously derived from it. So what?
> What theory do you think I’m formulating, exactly? I’ll allow that 
> syllabic evidence like this might in principle mean something in some 
> cases. I’m pointing out that in assessing it you must realise how much 
> similar stuff can be found in random noise — I think people 
> underestimate that.
> Do we have cases where the syllables clearly mean something in terms 
> of a particular seemingly unconnected referent?
>

Is that the only way to test it---that we must find exactly identical 
parallel "cryptic word puzzles"?

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sat, 05 Nov 2011 15:42:05 +0000

From: David Stockhoff 

> upon. Not mentioning doesn't mean not noticing.
Check the Urth archives.
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111105/4bf4e1ab/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 05 Nov 2011 15:48:32 +0000

He said in response to my question about the that Green is urth.  Green is, of course, Urth's future.

This is the rise of the green man, and the ruins on green are all that remains of Nessus.

I'm tired of this being misquoted.
Here it is.

http://i213.photobucket.com/albums/cc282/maramini/IMG_0465.jpg

--- On Sat, 11/5/11, entonio at gmail.com <entonio at gmail.com> wrote:

> From: entonio at gmail.com <entonio at gmail.com>
> Date: Saturday, November 5, 2011, 5:43 AM
> But Marc, what are you saying after
> all? Is Green Urth's future or its past? NB GW said Urth is
> Green, not that Green is Urth. Could the Whorl have reached
> the past, not the future? Also, you seem to say Green is
> Urth's redemption, but the Green we know is
> Evil._______________________________________________
> Urth Mailing List

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 05 Nov 2011 15:53:03 +0000

And as far as Green's redemption being evil ... hostile to normal biological men now.  Is Severian's salvation false?  Is the Green man evil?  I don't know.  I just know Green is the future of Urth, with certainty.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sat, 05 Nov 2011 16:06:28 +0000

> This  is the rise of the green man, and the ruins on green are all that remains of Nessus.
Earlier you quoted:  “we on Blue must come together in brotherhood before our own whorl becomes what Green already is”.
Green can be Urth in metaphor, but not in objective reality (leaving all else aside, where’s Lune and what’s Blue?).  So too with inhumi and lianas.
And the brush that comes to life is a metaphor too, for the effect of the life bringing New Sun on moribund Urth.
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111105/c5204080/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 05 Nov 2011 16:20:17 +0000

--- On Sat, 11/5/11, Gerry Quinn <gerry at bindweed.com> wrote:

From: Gerry Quinn <gerry at bindweed.com>
Subject: Re: (urth) This week in Google alerts
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Saturday, November 5, 2011, 9:06 AM

From: Marc Aramini 

> This? is the rise of the green man, and the ruins on green are all that remains of Nessus.

Earlier you quoted: ?
we on Blue must come together in brotherhood before our own whorl becomes what Green already is?.

- Gerry Quinn

He corrected me that Blue was most definitely not Urth. Is such a correction necessary in metaphor? I asked him if Silk passing through the same passage that the ship in UotNS past through would result in him winding up on past Urth from it's future (Blue), and his response was, No, no, NO!? Green is Urth. This is a very specific correction. It's not a metaphor. It's concrete. — And there was the mechanism I was looking for. It's the same place, metaphorically, concretely, absolutely. However you want to cut it. Otherwise that mechanism and all the speculation about, asking myself about what I had really meant thinking about green etc etc from the narrator IS just white noise.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111105/0dfea0d0/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 05 Nov 2011 16:23:45 +0000

We can agree it's not simile!? that would have been cool and more clear. "No, no, no!? Green is like or as Urth!"? bwa ha ha ha ha ha. 

The fallout from that chain of events is why I stopped posting for YEARS. (and there was a point in Wizard Knight where it said "Garsecg was [someone]" and when I pulled that quote out someone asked the editor of Tor if it was a typo, received confirmation it was, and I realized the list was no longer a useful place to discuss Wolfe to achieve a deeper understanding; I would have to do it on my own)
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111105/fda6136b/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Sat, 05 Nov 2011 16:24:38 +0000

> *From:* Marc Aramini <mailto:marcaramini at yahoo.com>
> He corrected me that Blue was most definitely not Urth.  Is such a 
> correction necessary in metaphor?  I asked him if Silk passing through 
> the same passage that the ship in UotNS past through would result in 
> him winding up on past Urth from it's future (Blue), and his response 
> was, No, no, NO!  Green is Urth.

Wait! So shouldn't Green be Urth's *past*?
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111105/ae5d5110/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Sat, 05 Nov 2011 16:26:49 +0000

On 11/5/2011 11:24 AM, James Wynn wrote:
>> correction necessary in metaphor?  I asked him if Silk passing 
>> through the same passage that the ship in UotNS past through would 
>> result in him winding up on past Urth from it's future (Blue), and 
>> his response was, No, no, NO!  Green is Urth.
>

No. Never mind. I see your point.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111105/f30939c4/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 05 Nov 2011 16:27:31 +0000

--- On Sat, 11/5/11, James Wynn <crushtv at gmail.com> wrote:

From: James Wynn <crushtv at gmail.com>
Subject: Re: (urth) This week in Google alerts
To: urth at lists.urth.net
Date: Saturday, November 5, 2011, 9:24 AM

From: Marc Aramini 
“He corrected me that Blue was most definitely not Urth. Is such a correction necessary in metaphor?” I asked him if Silk passing through the same passage that the ship in UotNS past through would result in him winding up on past Urth from it's future (Blue), and his response was, No, no, NO!? Green is Urth.

Why? He is reaching back in time when he travels. This is the rise of the Green man. Why on Urth would Green be in the past when we see the ruins of Nessus and Horn travelling through it? end of citadel, it will be emerald green in the future after the new sun comes. Quotes like, how green it is after the rains in OBW. come on.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111105/624ac671/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 05 Nov 2011 16:30:19 +0000

From: Marc Aramini 

--
sorry I didn't see you're never mind!? heh heh
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111105/769dc5f0/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Sat, 05 Nov 2011 16:33:17 +0000

>
>
>>     *From:* Marc Aramini
>>     <http://us.mc1618.mail.yahoo.com/mc/compose?to=marcaramini at yahoo.com>
>>
>>     He corrected me that Blue was most definitely not Urth.  Is such
>>     a correction necessary in metaphor?  I asked him if Silk passing
>>     through the same passage that the ship in UotNS past through
>>     would result in him winding up on past Urth from it's future
>>     (Blue), and his response was, No, no, NO!  Green is Urth.
>
> Why?  He is reaching back in time when he travels.  This is the rise 
> of the Green man.  Why on Urth would Green be in the past when we see 
> the ruins of Nessus and Horn travelling through it?  end of citadel, 
> it will be emerald green in the future after the new sun comes.  
> Quotes like, how green it is after the rains in OBW.  come on.
>

Are you then arguing that the Neighbors are the Hieros?
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111105/293eb701/attachment.htm>

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Sat, 05 Nov 2011 17:02:49 +0000

On 11/5/2011 11:23 AM, Marc Aramini wrote:
>
> We can agree it's not simile! that would have been cool and more clear.
> "No, no, no! Green is like or as Urth!" bwa ha ha ha ha ha.
> The fallout from that chain of events is why I stopped posting for
> YEARS. (and there was a point in Wizard Knight where it said "Garsecg
> was [someone]" and when I pulled that quote out someone asked the editor
> of Tor if it was a typo, received confirmation it was, and I realized
> the list was no longer a useful place to discuss Wolfe to achieve a
> deeper understanding; I would have to do it on my own)

Why would that occasion disqualify the list in that way?

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 05 Nov 2011 17:32:14 +0000

From: James Wynn <crushtv at gmail.com>
Subject: Re: (urth) This week in Google alerts
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Saturday, November 5, 2011, 9:33 AM

From: Marc Aramini 

Something like that, they are all that was left of man on future Urth. So if that might be the Green Men or the Hieros ... how is the green man related to the heiros? Not sure what a second generation non-hybrid neighbor would look like or if there would ever be a possibility for limb reduction.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111105/d0682691/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 05 Nov 2011 17:46:23 +0000

--- On Sat, 11/5/11, Jeff Wilson <jwilson at clueland.com> wrote:

> From: Jeff Wilson <jwilson at clueland.com>
> Date: Saturday, November 5, 2011, 10:02 AM

Insights were actively quelled, dismissed as irrelvant by editors, close analysis of the text was cosntantly being put to Occam's razor in a way that is simply not viable when discussing a cryptic author like Wolfe concerned with identity, lying, and obscurity, and the crash of the list at that time had me defending the same points over and over and over - when anyone can re-read and see that the ruined city on Green, once pointed out, is the physical remains of Nessus.

Gever's unethical behavior had angered me to an immense extent.  I was going to wait to get Gene's permission to share the information, yet Gevers proposed a small private exchange of information which I assumed would be secure until I had attained that permission, and in my avarice for "secrets" I agreed, sharing it with him.  He laughed and said it was just a big joke on me, (on a Christmas card, no less) told me his secret was Gene was not going to write any more Sun books, then confronted Gene about it immediaately, an event which prevented Gene from ever sharing anything about his works with me in the future.  

The point is that Gene liked me and my interpretive style, and that was a VERY specific correction to a VERY specific theory, and there was immediate corroboration in the text. He corrected nothing else about my Short Sun theories. In addition, Gene didn't want to put out the final word on this- he hid it hermetically for a reason, to be an endring but not insoluble mystery, so I SHOULD have just kept it to myself, but it is difficult when you care about something as much as I care about Gene's work.

I realized that, even when confronted with the truth, the list could not see it and would disagre; not until Dave Tallman started posting on An Evil Guest years and years later did I see much interesting interpretive work being down in the fashion that Wolfe's work requires.  I would see soemthing like, hey, these trees are fishy five years after I extolled my theory and quell the urge to retread the same worn paths of disappointment.  

I sound like a prick, I know; sometimes you are right and no amount of disavowal can change that.

---

From: James Wynn <crushtv at gmail.com>
Date: Sat, 05 Nov 2011 18:46:16 +0000

> I realized that, even when confronted with the truth, the list could not see it and would disagre; not until Dave Tallman started posting on An Evil Guest years and years later did I see much inter…

Of course, Marc, the thing is that you and I have agreed about those 
trees and liannas from the beginning. Yet, we fundamentally disagree 
about their relationship to the main character. And, even more so, when 
we have people who adamantly refuse to acknowledge that Dionysus is an 
important touchstone even in Return To The Whorl, let alone the rest of 
the series...well, you have to set proper expectations. I can understand 
your frustration in that you believe that you have discovered a 
revealing understanding of a quite opaque story, and you would have 
liked some help, but all you get is hand-waving.

But there are obstacles and the obstacles have to be acknowledged in 
order to be resolved:
* Astronomy: What is Blue (with presumably similar gravity to Urth)? 
Where is Lune? How did Green in up in this weird twin planet relationship?

* Zoology: The existence of the inhumi and Blue's very particular 
wildlife is something. Of course, they could be transplants from 
elsewhere...as could the Neighbors (ala the world of An Evil Guest).

* Humanity: If the Neighbors are NOT humanity's future, where have they 
gone. There's the barnacled fellow Horn encounters coming from beneath 
the waves. Has humanity moved below the seas of Blue? Green certainly 
seems abandoned of humanity except for immigrants from the Whorl.

The hostility and derision you received did not come from a good place. 
The lack of support you received is something: People just didn't know 
where to go with the Green Urth Theory based on the obstacles.  This 
makes me think of my Tussah-Typhon theory. It works on a lot of levels 
but I know it is not *quite* right--there's something else going on I'm 
not aware of. I am only confident that it is pointing in the right 
direction.

---

From: Nick Lee <starwaterstrain at gmail.com>
Date: Sat, 05 Nov 2011 18:56:47 +0000

Sorry I'm a little late to this part of the discussion.

If "Silver" refers to "Silvanus" then this might be one of Wolfe's
etymological jokes: "argentum" is silver while "ager" is "field,
wild."  While Silvanus is "god of the woods" he is also a god of
agriculture, like Aristaeus. Argeus (or Agreus) is also an aspect of Pan.

Then there's Argentina ("silver" or "shining" place) -- hello Borges,
Nessus.

Phanes is "the shining one" or "argent."

Dionysus/Phanes is in every book Wolfe has written.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111105/e29051c6/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Sat, 05 Nov 2011 19:11:48 +0000

> > upon. Not mentioning doesn't mean not noticing.

The search in the archives is notoriously unreliable. However, honestly, 
I didn't think there was anything revealing or debatable about Wolfe's 
rationalization for assigning the names "Silent Silk/Silver Silk" to the 
Whorl god. The issue is the reason WHY he had people assign those two 
separate designations to the god in the first place.

Okay. Then, I am going to apply Gerry's literary criticism method to a 
hypothetical book.

This book makes references to "Lorina Liddell's sister" and "Lodh 
Carol". The main character (a blonde BOY wearing a blue and white 
outfit) enters a cave around which rabbits have created extensive 
warrens. On the other side, he meets a wagon maker (latin, 
"carpentarius") who says he used to work at Sea World where he trained a 
walrus to do tricks. His nemeses are a pair of overweight twins named 
Deter and Dumball who are the leaders of opposing sides in a gang war. 
One of them explains that their weight problems are due to a congenital 
condition cause by a leptin condition. They explain that their parents 
named them for the two closest towns to the house where they were born.

Now using Gerry's method, it is ludicrous to think the author is 
flashing references to the works of Lewis Carroll. After all, the 
meaning of Deter and Dumball's names is clearly explained and is not 
literary at all. Their chubbiness is a result of a specific plot element 
in their lives. Analyzing the plot with reference to Alice's adventures 
in Wonderland is a terrific waste of time.

I think this method is counter-productive.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111105/c8e6a175/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sat, 05 Nov 2011 19:55:21 +0000

From: James Wynn 

Okay. Then, I am going to apply Gerry's literary criticism method to a hypothetical book.

> This book makes references to "Lorina Liddell's sister" and "Lodh Carol". The main character (a blonde > BOY wearing a blue and white outfit) enters a cave around which rabbits have created extensive > > > warrens. On the other side, he meets a wagon maker (latin, "carpentarius") who says he used to work > at Sea World where he trained a walrus to do tricks. His nemeses are a pair of overweight twins > > > named Deter and Dumball who are the leaders of opposing sides in a gang war. One of them >
 > explains that their weight problems are due to a congenital condition cause by a leptin condition
>. They explain that their parents named them for the two closest towns to the house where they were >born. 

> Now using Gerry's method, it is ludicrous to think the author is flashing references to the works of 
> Lewis Carroll. After all, the meaning of Deter and Dumball's names is clearly explained and is not >literary at all. Their chubbiness is a result of a specific plot element in their lives. Analyzing the plot >with reference to Alice's adventures in Wonderland is a terrific waste of time.

>I think this method is counter-productive.
For a book such as you describe, it would be counterproductive — and I do not doubt that such books may very well exist.
There remains the question, however, of whether Gene Wolfe writes books of this kind, and I do not think he does. 
- Gerry Quinn

--------------------------------------------------------------------------------
_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111105/a093b63f/attachment-0001.htm>

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Sat, 05 Nov 2011 20:16:04 +0000

>>  intended as a reflection of the pre-Christian culture of the area (which 
>> continues on  to this day? 
> http://www.religionnewsblog.com/5970/peru-police-probe-possible-human-sacrifice

There are lots of places in the world where barbarity, cruelty, and despotism have
been practiced.

>>  cause a sigh of relief in the most steadfast atheist, progressive/liberal)

I doubt it would work that way for me (if I made it to the end).

> sacrifice used to be practiced in manteions in the Whorl. So this is plainly a 
> concern of Wolfe's, just as it is to Christians in general (Abraham). (I 
> would guess the slang term "abram"=crazy comes from this practice.)

As everyone here but me probably knows already, an "Abraham man" or
"Abram man" was a beggar, later also a petty criminal, who pretended to
be insane.

The OED says, "The original reason for the association 
of Abraham with
madness is unclear; the parable of the beggar Lazarus 
being “carried
by the angels into Abraham's bosom” (Luke 16:22, A.V.) 
may be relevant,
and the story of Abraham's departure from his own 
country (Genesis 12)
may perhaps have led to an association with 
vagrancy. Evidence to
support the assertion (see e.g.  J. Timbs Things Not Generally Known
(1856) 127,  J. C. Hotten Slang Dict. (new ed., 1864 ? ) 65) that there
was an “Abraham ward” in the Hospital of St. Mary of Bethlehem is
lacking."

Jerry Friedman

---

From: James Wynn <crushtv at gmail.com>
Date: Sat, 05 Nov 2011 20:51:24 +0000

> Jerry Friedman wrote:
> of Abraham with madness is unclear; the parable of the beggar Lazarus
> being “carried by the angels into Abraham's bosom” (Luke 16:22, A.V.)
> may be relevant, and the story of Abraham's departure from his own
> country (Genesis 12)may perhaps have led to an association with
> vagrancy. Evidence to support the assertion (see e.g.  J. Timbs Things Not Generally Known
> (1856) 127,  J. C. Hotten Slang Dict. (new ed., 1864    ) 65) that there

Human sacrifice is practiced elsewhere. It is the best way to summon a 
god to a sacred window--especially child sacrifice. When Echidna 
possessed Marble at Rose's funeral, she demanded a sacrifice to herself 
of dozens of children. So presumably they still do that in Trivigaunte 
where she is still worshiped as the only god.

Prolocutor Quetzal ended human sacrifice particularly in order to 
prevent the appearance of a god at the manteons. He claims he did it to 
prevent people from finding out that Pas had been murdered. But it is 
more likely that he doesn't want to be around when a god appears lest 
they see through his disguise. But he could have more than one reason.

You know, I don't want to disparage the writers of the OED but reviewing 
it casually the connection seems obvious:

1) Abram/Abraham twice attempted to con people by passing his wife off 
as his sister.

2) The term "Abraham man" became a term for sham artist or con man. 
Eventually, the term "abram" settled onto a particular type of sham 
artist: beggars who pretended to be mad in order to illicit sympathy. 
And that is the connection between "abram" and madness.

I can't find anywhere that "abram" is ACTUALLY defined as being mad (as 
it means in Viron), rather than pretending to be mad. Having nothing to 
do with anything, the Universal Etymological English Dictionary [1737] 
defines "abram" as being naked or nearly naked.

("Apocalypto" is among the best action films ever made. I can understand 
Jerry's personal aversion to Gibson, but he is not overrated as a film 
maker.)
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111105/9c416ec4/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 05 Nov 2011 21:05:09 +0000

--- On Sat, 11/5/11, James Wynn <crushtv at gmail.com> wrote:

> Of course, Marc, the thing is that you and I have agreed
> about those trees and liannas from the beginning. Yet, we
> fundamentally disagree about their relationship to the main
> character. And, even more so, when we have people who
> adamantly refuse to acknowledge that Dionysus is an
> important touchstone even in Return To The Whorl, let alone
> the rest of the series...well, you have to set proper
> expectations. I can understand your frustration in that you
> believe that you have discovered a revealing understanding
> of a quite opaque story, and you would have liked some help,
> but all you get is hand-waving.
> 
> But there are obstacles and the obstacles have to be
> acknowledged in order to be resolved:
> * Astronomy: What is Blue (with presumably similar gravity
> to Urth)? Where is Lune? How did Green in up in this weird
> twin planet relationship?
> 
> * Zoology: The existence of the inhumi and Blue's very
> particular wildlife is something. Of course, they could be
> transplants from elsewhere...as could the Neighbors (ala the
> world of An Evil Guest).
> 
> * Humanity: If the Neighbors are NOT humanity's future,
> where have they gone. There's the barnacled fellow Horn
> encounters coming from beneath the waves. Has humanity moved
> below the seas of Blue? Green certainly seems abandoned of
> humanity except for immigrants from the Whorl.
> 
> The hostility and derision you received did not come from a
> good place. The lack of support you received is something:
> People just didn't know where to go with the Green Urth
> Theory based on the obstacles. This makes me think of
> my Tussah-Typhon theory. It works on a lot of levels but I
> know it is not *quite* right--there's something else going
> on I'm not aware of. I am only confident that it is pointing
> in the right direction.

Yes James, my criticism is least of all directed at you.  It was just unfortunate that I wanted to share something with the list and it ultimately cost me an intimate relationship with Wolfe in speaking about his work AND the derision of the list in one fell swoop.

Lune's presence in the sky in New Sun is a big problem - especially since I was thinking for a while that maybe the Whorl was the hollowed out Lune (thus my question, is "an asteroid" necessarily not the moon?)  But if it went somewhere, how did it come back to appear in Sev's sky, much closer?  

Some cataclysmic cosmic event does happen to the solar system at the end of Urth of the New Sun, but I don't know how to account for the changes.  Apheta's race can make planets out of nothing, but I'm not sure how to apply that.  The temperature scheme is Blue colder than Red Sun Whorl is colder than Green, so that is at least seems accurate.  The city on Green and Nessus are compared by the narrator multiple times.  There is a mechanism wherein he thinks of Green before the evil when he accidentally winds up on Urth (of course Rigoglio is there thinking of Urth, too).

The Neighbors are all that is left of old mankind: eaten and assimilated.  They are not a problem except insofar as their origin is attributed to Blue, right?  They went elsewhere or when like the Hieros.

And I really do believe the hybridization is the ONLY way to reconcile that life on Blue and its weird doubled quality - those trees are definitely sentient and eat things, the question is if that is their reproductive pathway as it is for the inhumi and for the creature in Talk of Mandrakes.  

I am fairly confident that thing with the stiff birdlike gait on the very high ground on Green is some echo or shadow of Severian from the high ground on his unsubmerged island pinnacle, though.

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Sat, 05 Nov 2011 21:44:48 +0000

>> I'd never before noticed the 'old man' part.

Me neither.

>> I've always pictured Typhon as not looking a day over 33. 
>

I have trouble imagining how Severian could think a person with a fifty-
something head and a twenty-something head and body was born that
way. But then I've long had trouble imagining how he could think it no
matter what the ages were. Were they matched in skin color, hairiness,
etc?

Jerry Friedman

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sat, 05 Nov 2011 21:48:50 +0000

>Nick Lee: Dionysus/Phanes is in every book Wolfe has written. 

Now, THAT'S a statement!

>James Wynn: ... And, even more so, when we have people who adamantly 

>refuse to acknowledge that Dionysus is an important touchstone even 

>in Return To The Whorl, let alone the rest of the series...well, you 

>have to set proper expectations.

I think it is important to recognize that not everyone comes to this

forum as a scholar. Some are pure observers, some are jesters and, of

course, some are warriors. Surely each plays his/her important part.

I think Gerry is a good example of a warrior. Notice his recent invocation 

of metaphor in doing battle against Marc's Green is Urth concept. Poetic and 

literary interpretation are in his tool kit when they serve his purpose.

But blunt, literal interpretations will be used when he feels they would are 

the appropriate weapon- seen in the example of insisting Silent/Silver Silk 

cannot allude to him being an aspect of a Dionysian-like god, The Outsider, 

unless Silk is shown to have horns and cloven hoofs.

>...well, you have to set proper expectations. I can understand 

I apologize for the presumption but I've found myself in a similar position. 

The warriors are often quite skilled at directing the battle to small, less 

important parts of a theory, effectively distracting attention from the larger 

application and validity. Just part of the expected obstacles as James suggests.

How often have I been dragged into pointless discussions about monkeys when 

the important concept on Urth (and the Whorl and Blue/Green) is the idea of a 

larger god/being dividing him/itself into various smaller portions which are 

distributed among lesser, smaller versions each with a different name or epithet 

which reflects something about their unique aspect.

This, of course, is why Dionysus is important to this story. What other pagan

god (other than Brahma?) did this. Isn't that what makes Dionysus an important

precursor to Christ and the Trinity more than, say, Zeus?

I guess the cool thing about the Whorl and Pas is that we are able to get a real

physical view of the divided portions or pieces of a demiurge, as certain 

characters hold the electronic cards in their hands. How those pieces get distributed

into the personality and identity of our characters is, of course, veiled and confusing. 

But I have little doubt the divide and redistribution process is meant to show us what 

is going on physically and spiritually in other characters including Abaia, Juturna, 

Tzadkiel, Father Inire, The Mother, Seawrack, Great Scylla, Neighbors, SilkHOrn etc.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Sat, 05 Nov 2011 23:02:57 +0000

> http://i213.photobucket.com/albums/cc282/maramini/IMG_0465.jpg

I'm waiting for an explanation of how is Green better than Urth and what have Severian's trees got to do with Green.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sat, 05 Nov 2011 23:40:14 +0000

>Jerry Friedman: I have trouble imagining how Severian could think a person

>with a fifty-something head and a twenty-something head and body was born that

I'm with Jerry on this. I always pictured Typhon and Piaton as appearing to be

the same age. I think Typhon speaks as a man in the very prime of life. I've

also thought that 33 makes an appropriate age for them, but the question becomes

whether that is a reference to Alexander or Jesus.(or both? there is a link there

which is emphasized by the gnostic underpinnings of the story)

To reverse the Biblical reference, maybe we can all agree they are 33.3 years old

so their combined age is 66.6.

BTW and FWIW, I would like to sincerly thank Marc Aramini for posting the pic of

his card from Gene Wolfe. I think it is the only view of a manuscript of his

writing most of us will ever see.

>All the continents but Africa have big grasslands at temperate latitudes and
>cold islands off their high-latitude coasts. I don't see these as "defining
>features", as you call them below.

Only one of those continents is in the southern hemisphere though. And Yes, there

are steppes and and veldt and prairies and other grasslands around the world. But

call them "pampas" and only one continent ought to come to mind.

>I don't think we can use geographical details of South America to help us read the

>book. Thanks for making me waste lots of time looking up the geography of South
>America and other places :-)

:-P, yep, Jerry, I guess we'll have to agree to disagree. The theory that South

American geography and culture is of little importance to the story isn't one I am

ever likely to buy. Sorry for the waste of time, btw. I do agree it was. Perhaps

Gene Wolfe had no intention of pointing toward Lake Titicaca, which I've known of

since childhood, when writing about a lake in the mountains with floating islands.

Perhaps he meant Prashar Lake, which I've heard of for about 10 minutes now (I'm

guessing it hasn't been much longer for you). I don't know about Gene WOlfe but I

know he didn't have the internet when he created Lake Diuturna. I gotta go with

such a lake as a defining feature of South America and you don't so I guess we can

leave it at that.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sun, 06 Nov 2011 00:27:18 +0000

From: Lee Berman 

> literary interpretation are in his tool kit when they serve his purpose.

They always have been.   I try to apply the correct tools for a given task.  In both cases the purpose I attempt to serve is understanding and correctly interpreting Wolfe’s work, which necessarily means challenging misunderstandings and incorrect interpretations, which can be literal or literary.  

“Green is Urth” is not of course in the books — it is an observation of Wolfe’s.  It seems to me that it has a reasonable metaphorical interpretation.  Humans have failed in Urth, as the Vanished People failed in Green.  Both became to some degree hellholes of predation.  On the other hand I cannot see a reasonable literal interpretation in SF terms.

Elsewhere, though, Wolfe’s characters themselves use metaphors when they talk about cannibal trees and suchlike, and they dream dreams that are dreamlike, and not literal statements about reality.  I think Marc does not allow sufficiently for this. 

> unless Silk is shown to have horns and cloven hoofs.

We have a blunt, literal interpretation that incontrovertibly works and is intended.  Then we have a proposal to overlay it with an extremely vague and ambiguous reference based on a few similar syllables.   Wolfe is a competent author.  Why would he do that?  In particular, why would he do it that way, which doesn’t really even work — the supposed references are not gods but fauns, and one was not associated with Dionysus at all.  

If Wolfe wanted to indicate that the Outsider has more Dionysian aspects than one might expect of a god with a Christian heritage, he would do so in a clearer and less cack-handed fashion.   Giving the Outsider some significant proportion of Dionysus-like attributes would have been a good start.  Why would he play silly puzzle games (and make such ill-designed puzzles)?

> which reflects something about their unique aspect.

If you put forward theories based on monkeys, expect to get challenged on the subject.  And with the possible exceptions of Tzadkiel and the Mother, I haven’t seen you talking much about anything near the gods as such in this context.  

The theory (which I’ve never seen you propose in that form) seems at least at first sight to be back to front — the gods are often merging and ascending, being themselves redeemed, even.  It is the false human representation of them that fragments. 

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111106/fe36c27e/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Sun, 06 Nov 2011 00:33:34 +0000

Prima facie certainly the continent is SA. But Nessus is not BA, at all, nor the Gyoll the Plate.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sun, 06 Nov 2011 00:43:04 +0000

From: Jerry Friedman 

> > From: Gerry Quinn gerry at bindweed.com

> matter what the ages were.  Were they matched in skin color, hairiness,
Their hair is a different colour, but I don’t recall we are told anything more.  I never really thought about it much.  Typhon ruled an empire, and although he conquered Urth with famous rapidity, it seems to me that it must have taken some time.  Nor would he, I think, have destroyed his health by dissipation, though of course he might have been unlucky.  
Piaton was the strongest of his slaves; and I assume fairly young.
So my (vague) impression was of a Typhon somewhat older than Piaton (though in no way doddery
- Gerry Quinn
 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111106/234b91a5/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Sun, 06 Nov 2011 00:48:31 +0000

No dia 05/11/2011, ?s 23:40, Lee Berman <severiansola at hotmail.com> escreveu:

> BTW and FWIW, I would like to sincerly thank Marc Aramini for posting the pic of his card from Gene Wolfe. I think it is the only view of a manuscript of his writing most of us will ever see.

Great handwriting too!

Green is Urth, Blue is Neutral, Brownblack is Live.
(sorry, couldn't resist)

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sun, 06 Nov 2011 01:16:11 +0000

From: Ant?nio Pedro Marques 
No dia 05/11/2011, ?s 23:40, Lee Berman <severiansola at hotmail.com> escreveu:

> BTW and FWIW, I would like to sincerly thank Marc Aramini for posting the pic of his card from Gene
> Wolfe. I think it is the only view of a manuscript of his writing most of us will ever see.

> Green is Urth, Blue is Neutral, Brownblack is Live.
LOL... but I never thought of that — could Wolfe have been making that reference?
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111106/0d3eded7/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sun, 06 Nov 2011 01:47:28 +0000

--- On Sat, 11/5/11, Ant?nio Pedro Marques <entonio at gmail.com> wrote:

> 
> 
> I'm waiting for an explanation of how is Green better than
> Urth and what have Severian's trees got to do with Green. 
> 
>

Blargh.  I think Severian's salvation MIGHT perhaps be false, and that the green he brought is no better for man in his current state, only for his future state, and he leaves the planet anyway.  Sev's trees hint at a consciousness that he can't quite touch but is on the cusp of contacting him.  My sentient trees on Green is simply those ones woken up.

Please read my whole argument that James is still gentlemanly hosting.

http://www.urth.org/whorlmap/chras-writers/marc-aramini1.htm

I don't think it is better for Man as he was, only as he will be, as a stepping stone to something else (Vanished People)
 
the only reason I bring up Sev's trees is that it seems to hint that they are the original matter of Urth and that there is a consciousness waiting to speak to him.  If that doesn't resonate with the sentient trees on Green then I can't be held responsible anymore and you must just not agree with it.

---

From: Nick Lee <starwaterstrain at gmail.com>
Date: Sun, 06 Nov 2011 22:47:22 +0000

> >Nick Lee: Dionysus/Phanes is in every book Wolfe has written.

And probably an incorrect one. I should have said "almost," though even
that is a hard sell. The Sun Books, Peace, and The Sorcerer's House are
easy to prove. Free Live Free is not as certain: "Liber" was an epithet of
Dionysus. I can make a strong case for Pandora and perhaps There Are Doors.
Latro is too easy. Project Ares has a kind of bacchanalia at least. The
others could be difficult.

Thats interesting.  I dont think I have ever heard that theory
> proposed before.  Do you know of any textual evidence that would
> support such a conclusion?  It would seem to explain Inires
> construction of the Botanic Gardens and his preservation of plant life
> from Urths history.

Vertumnus was an Etruscan deity that became almost Protogonic. His
most popular myth was that of his seduction of the nymph Pomona. She
was highly sought after, including by Silvanus. Vertumnus assumed the
guise of an old woman to enter Pomona's orchard. At various occasions,
he appeared as a man bearing apples, a reaper, and a fisherman.

I think it's something of a coincidence to have a "Green Man" who
appears in a book with shape changers and characters in masks.

Consider this: Severian glimpses Tzadkiel's true form, but we never
see Inire's. When Severian must choose different paths in the
Corridors of Time, he sees one with Tzadkiel and one with the green
man. Ash says that the white path, Tzadkiel's?, would lead to him
while the green path would lead to the green man's future. Severian
chooses a third path.

Also look at chapter XXXVI of Citadel. In Inire's letter to Severian,
he mentions Agia saving Severian. He says he has ways of "extracting
information." He never mentions the green man, who was present at that
encounter.

There's s part in UotNS where Severian mentions that he embraced Inire
before boarding the ship that took him to Tzadkiel's ship. I don't
think we have a record of this scene. In Citadel, the green man and
Severian have been holding onto each other before the one departs and
Severian boards a ship. Is it the same hierodule ship that he takes
later?

Just some thoughts.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111106/45e812c0/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sun, 06 Nov 2011 22:57:11 +0000

From: Nick Lee 

> Dionysus. I can make a strong case for Pandora and perhaps There Are 
> Doors. Latro is too easy. Project Ares has a kind of bacchanalia at least.
> The others could be difficult.

Maybe not.  Since “Liber” is Latin for book, you have proved that Dionysus is in every book ever written!  (Depending on your standard of proof, of course...)

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111106/8d77a1c1/attachment.htm>

---

From: Allan Anderson <rubel at goosemoon.org>
Date: Sun, 06 Nov 2011 23:19:53 +0000

Ver-tumnus seducing Pomona? This must be before he moved to Narnia. I
guess you could say he was "fauning" all over her, eh?

On Sun, Nov 6, 2011 at 2:57 PM, Gerry Quinn <gerry at bindweed.com> wrote:
> Maybe not. Since “Liber” is Latin for book, you have proved that Dionysus
> is in every book ever written!? (Depending on your standard of proof, of
> course...)
>
> - Gerry Quinn
>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 06 Nov 2011 23:20:00 +0000

On 11/6/2011 5:47 PM, Nick Lee wrote:
> And probably an incorrect one. I should have said "almost," though 
> even that is a hard sell. The Sun Books, Peace, and The Sorcerer's 
> House are easy to prove. Free Live Free is not as certain: "Liber" was 
> an epithet of Dionysus. I can make a strong case for Pandora and 
> perhaps There Are Doors. Latro is too easy. Project Ares has a kind of 
> bacchanalia at least. The others could be difficult.
>
>     construction of the Botanic Gardens and his preservation of plant
>     life from Urths history.
>
>
>
>
> Vertumnus was an Etruscan deity that became almost Protogonic. His most popular myth was that of his seduction of the nymph Pomona. She was highly sought after, including by Silvanus. Vertumnus assumed the guise of an old woman to enter Pomona's orchard. At various occasions, he appeared as a man bearing apples, a reaper, and a fisherman.
>
>
> I think it's something of a coincidence to have a "Green Man" who appears in a book with shape changers and characters in masks.
>
> Consider this: Severian glimpses Tzadkiel's true form, but we never see Inire's. When Severian must choose different paths in the Corridors of Time, he sees one with Tzadkiel and one with the green man. Ash says that the white path, Tzadkiel's?, would lead to him while the green path would lead to the green man's future. Severian chooses a third path.
>
>
> Also look at chapter XXXVI of Citadel. In Inire's letter to Severian, he mentions Agia saving Severian. He says he has ways of "extracting information." He never mentions the green man, who was present at that encounter.
>
>
> There's s part in UotNS where Severian mentions that he embraced Inire before boarding the ship that took him to Tzadkiel's ship. I don't think we have a record of this scene. In Citadel, the green man and Severian have been holding onto each other before the one departs and Severian boards a ship. Is it the same hierodule ship that he takes later?
>
>
> Just some thoughts.

My first thought in response is that it is a common fairy tale happening 
for the Fool to encounter and free a prisoner who turns out to be a king 
of sorts, or a prince. The green man always struck me as a "prince." But 
he could be more.

---

From: Nick Lee <starwaterstrain at gmail.com>
Date: Sun, 06 Nov 2011 23:45:30 +0000

> is in every book ever written! (Depending on your standard of proof, of
> course...)

Dionysus was also known as the "logos" or "word." There are more ways in
which he "is in every book ever written," but they aren't germane to this
discussion.

"Free Live Free" isn't simply a coincidence of names. The Dionysian cults
were about "living free." Also from Free Live Free: Jim Stubb (a stubbe is
a tree stump), Madame Serpentina (plenty of ties to Dionysus), Ozzie Barnes
(agricultural reference) and Candy Garth (a garth is a field or pasture).
Copious drinking is a theme of that novel as well: the "bottomless drinking
glass."

It might help you to know that my methodology of literary interpretation is
not wholly dependent on authorial intent. We see that "through a glass,
darkly" as Robert Scholes put it. Pan/Dionysus is a pretty common
mythological allusion, however, even in science fiction. Just look at *
Dhalgren* and *This Immortal*.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111106/8ef1b308/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 07 Nov 2011 01:28:54 +0000

No dia 06/11/2011, ?s 23:45, Nick Lee <starwaterstrain at gmail.com> escreveu:

> "Free Live Free" isn't simply a coincidence of names (...) Copious drinking is a theme of that novel as well: the "bottomless drinking glass."

We had this colleague who drank (but he's recovered, iinm) and some called him Bacchus. We called one of his friends Silenus.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 07 Nov 2011 02:42:50 +0000

> I'm waiting for an explanation of how is Green better than Urth

>Marc Aramini: I don't think it is better for Man as he was, only as he will be, 

>as a stepping stone to something else (Vanished People)

Well, in priniciple I agree. But why should the Vanished People be the ultimate

goal for humanity? They are hairy (like goats?) and tribal and have that weird 

indeterminacy like Shadow Children. They have dreamtime like Australian aborigines

(and Shadow Children). And giant sea gods live in the oceans of their world.

Surely the most noble of noble savage tribes is still a spiritual step below that

of Christians in a book by a Christian author. Shouldn't there be a Christ sometime

in the future of Briah. Would Wolfe really have created a universe in which there is

eternally no hope for true salvation?

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 07 Nov 2011 02:43:50 +0000

--- On Sun, 11/6/11, Nick Lee <starwaterstrain at gmail.com> wrote:

From: Nick Lee <starwaterstrain at gmail.com>

. Pan/Dionysus is a pretty common mythological allusion, however, even in science fiction. Just look at Dhalgren and This Immortal.

Well, Delany, Wolfe, and Zelazny are PARTICULARLY mythologically oriented in much of what they do, I certainly buy into the cult of personality and authorial intent for those guys, ranging from mythological allusion to outright belief.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111106/95c28760/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 07 Nov 2011 02:57:09 +0000

--- On Sun, 11/6/11, Lee Berman <severiansola at hotmail.com> wrote:

> From: Lee Berman <severiansola at hotmail.com>
>  Shouldn't
> there be a Christ sometime
> 
> eternally no hope for true salvation? ???
> ????????
> ?????? ???
> 
> 

I think that's our different view, the Christ in my mind lived in Briah already and syncretized with the conciliator myths later.

Divine salvation and continued earthly or yesodi existence are two very different things, as the angel far above the rooster in the infirmary's tale in Citadel is still infinitely far from the prime deity, so are these advanced numinous other life forms equally far from that original source, though powerful beyond belief compared to simple humanity.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 07 Nov 2011 15:17:39 +0000

Marc Aramini wrote (06-11-2011 01:47):
> --- On Sat, 11/5/11, Ant?nio Pedro Marques<entonio at gmail.com>  wrote:
>> I'm waiting for an explanation of how is Green better than Urth and
>> what have Severian's trees got to do with Green.
>
> Blargh.  I think Severian's salvation MIGHT perhaps be false, and that
> the green he brought is no better for man in his current state, only for
> his future state, and he leaves the planet anyway.

Meh. I think this is a point in serious need of review.

> Sev's trees hint at a consciousness that he can't quite touch but is on
> the cusp of contacting him.  My sentient trees on Green is simply those
> ones woken up.

That's fair.

> http://www.urth.org/whorlmap/chras-writers/marc-aramini1.htm

I've read it more than once before.

I'm seriously beginning to feel like those people who spent their lifetimes 
trying to circumnavigate Africa's atlantic coast and never got to see the 
Indic. It's something those born in the 20th century never experienced, the 
Unknown-which-we-know-is-there.

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Mon, 07 Nov 2011 21:53:28 +0000

Marc Aramini wrote:

>So Dionysius of the vine becomes another aspect of the Outsider in man's future fate.

Yes, I agree (not with all the details, perhaps, but with this). I
think the Outsider has been established by numerous references  as
God, the Abrahamic God (both the Father and Jesus); when he is also
apparently identified with Dionysus, that implies that Dionysus is an
aspect of the true God. (And this idea is not totally original with
Wolfe.)

> I think rather than staying strictly gnostic, Wolfe's syncretic habits and the recurring theme of imitation begetting something genuine REDEEM the gnostic and pagan elements in such a way that they…

Yes. I think that _Long Sun_ starts out looking like an allegory of
gnosticism, with the Outsider as the true God, and Pas as the
Demiurge. But in the course of the series it becomes clear that there
isn't a straightforward opposition between the true God and the gods
of the world; some of them can be redeemed, some may even turn out to
have been aspects of the true God all along. That's a redemption of
paganism. I'm not sure it can be called a redemption of gnosticism,
because the opposition is central to gnosticism as it's generally
understood. rather I'd call it a rejection of gnosticism by redemption
of the gnostic gods of the world (demiurge/archons).

I think the scene where Silk contemplates jumping off the airship is
significant; he thinks for a moment that the Whorl is evil and he
should leave it - a gnostic thought - but then overcomes this and
recognises that the Whorl has much good in it.

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Mon, 07 Nov 2011 21:59:58 +0000

Gerry Quinn wrote:
. “There’s another very interesting use of ?aspect”, though:
> “Is it known that all the gods are Mainframe?” ?Sciathan awaited an explosion with some anxiety; when it did not cone, he added, “Equally is Mainframe all gods. ?Mainframe in its aspect of darkness, which in this tongue is termed Tartaros, issued my instructions.” [Exodus]

The interesting thing, I think, about both Kypris or Severian as
aspects of the Outsider, and Tartaros as aspect of Mainframe, is that
'aspect of X' clearly doesn't just mean a form which X assumes; they
are people with a real existence, a consciousness of their own, but
somehow forming part of a greater whole. I would guess the same is
true of Silk as aspect of Pas.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 08 Nov 2011 02:46:12 +0000

Andrew Mason wrote (07-11-2011 21:53):
> I'm not sure it can be called a redemption of gnosticism,

I like this.

> recognises that the Whorl has much good in it.

This as well.
Also the part where Hound wants to go to *Green*.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 08 Nov 2011 03:06:32 +0000

>Andrew Mason: Yes. I think that _Long Sun_ starts out looking like an

>allegory of gnosticism, with the Outsider as the true God, and Pas as the

I agree with this view. I also think it is congruent with WOlfe's stated

personal beliefs regarding the gods of the pagan world. When placed in

the position of demiurge rather than tyrant, Typhon/Pas was constrained

to act as one.

(FWIW, I consider this an important principle in modern global politics-

allow a terrorist group to assume the position of being a government and

they start acting like one. Israel should take notes from Wolfe, unless

their current anti-Palestinian state policy is secretly in hopes of not

losing a convenient scapegoat)

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 08 Nov 2011 16:25:25 +0000

On Mon, Nov 7, 2011 at 7:06 PM, Lee Berman <severiansola at hotmail.com> wrote:

> they start acting like one.

Ummm, yeah. Just look how well that worked out with the Khmer Rouge...

-- 
Dan'l Danehy-Oakes

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 08 Nov 2011 17:08:59 +0000

>Dan'l: Ummm, yeah. Just look how well that worked out with the Khmer Rouge...
 
Good counter-example as would be the genocidal rebel-elevated-to-leadership of 
certain African nations. I suppose any simple statement about global politics
is likely to break down under scrutiny.
 
I didn't mean to imply, of course, that terrorists should be given free rein
to replace legitimate, well-functioning governments. But I do think rebel
movements which represent a majority of the local residents are a better
option for government than no government at all or endless decades of 
foreign occupation. The transition from soldiers to statesmen will happen.
Slowly, in some cases, but inevitably.

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 08 Nov 2011 18:04:20 +0000

On 11/8/2011 11:08 AM, Lee Berman wrote:
> foreign occupation.

There was a non-sequitur transition from "terrorist" to "rebel" here. I 
imagine that if northern New Jersey were inclined toward the ambitions 
of Al Qaeda, NYC would prefer endless decades of occupation of that 
region to democratic government.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 08 Nov 2011 19:04:14 +0000

>James Wynn: There was a non-sequitur transition from "terrorist" to "rebel" here. I 
>imagine that if northern New Jersey were inclined toward the ambitions of Al Qaeda, 
>NYC would prefer endless decades of occupation of that region to democratic government.

For me it seems "sequitur" or as a logical connection. We have heard the terms "terrorist", 
"rebel", "insurgent" and "freedom fighter" all used to describe the same group. Or they 
may be used to describe different groups exhibiting the same behavior. The choice of label 
seems to depend more on the loyalty or sympathy of the speaker than differences in action.
 
Al Qaeda is a good example actually. They've had no inclination or aspiration to take
leadership of a particular nation. Doing so would be the end of their terrorism. If a
terrorist group out of Bergen county, New Jersey were put in a government position, they'd
soon be forced out of the terrorist game by affairs of governance. Who has time to make and
deliver bombs when there are millions of local people demanding services? And what would be the 
point of those bombs,once you have power?
 
Wasn't George Washington "First in war, first in peace, first in the hearts of his countrymen"
for so admirably and effectively making that transition?
 
(apologies to others for this brief political digression. It won't last long)

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 08 Nov 2011 19:25:34 +0000

On 11/8/2011 1:04 PM, Lee Berman wrote:
> leadership of a particular nation. Doing so would be the end of their terrorism.

Haven't they been rather open in their ambitions to establish an Islamic 
caliphate? They were the standing army of the Taliban when they ruled 
Afghanistan.

> If a

What makes you assume a government is required to worry about demands 
for services. The Taliban didn't worry about a drop in tourism and 
banned the sale of birds in the market because their singing was 
unIslamic.  An alternate option is to just mobilize the population for 
war instead of worrying about improving people's lives.  You seem to be 
assuming that terrorist groups do what they do just because they like 
making bombs and blowing things up. I'm pretty sure that's not true. If 
a ruling party with it's capital in Bergen had a central tenet that NYC 
was an illegitimate contrivances of evil whatevers, there's no reason to 
think they wouldn't act on that just because Meals On Wheels is lobbying 
for extra funding.

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 08 Nov 2011 20:02:09 +0000

Just to clarify, sometimes self-governance is only a means to other equally important ends. If our hypothetical Bergen Party thought NYC itself was occupied territory, ending the occupation is not really an option.

Sent from my iPhone

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 08 Nov 2011 21:13:29 +0000

>James Wynn: You seem to be assuming that terrorist groups do what they do 
>just because they like making bombs and blowing things up.
 
I think some do. Others are angling for political power. The ones that get
the power must, by necessity, redirect their efforts into keeping that power
a very different game. Often they must learn to stamp out their own terrorist
insurgents, demonizing those who use the very same tactics they had previoiusly 
used.
 
>Haven't they (al Qaeda) been rather open in their ambitions to establish an Islamic 
>caliphate? They were the standing army of the Taliban when they ruled Afghanistan.

No, there was never more than a few hundred Al Qaeda in Afghanistan. They weren't 
trained as local Afghan soldiers to carry guns and stage ground attacks. That was/is
the Taliban.  Al Qaeda were arabic terrorist types trained in making bombs and such.
They were all kicked out of Afghanistan years ago (including bin Laden). Neither side 
of the Afghan civil war ended up liking them very much.
 
And the Islamic Caliphate stuff was lip service. Just silly talk. There hasn't been
one glimmer of such a thing produced by the efforts of Al Qaeda. Just blown up 
buildings and planes and stuff. I must conclude they like doing that more than they
like Islam. I guess they can get some credit for supporting the current Islamic regime 
in Mogadishu, such as it is. But that's about it.
 
I guess we'll probably have to disagree, James. Perhaps there have been some minor blips 
in history where a government regime consists of a small minority who manage to enslave 
a majority of millions, starving them to death and using the economic pillage to finance 
endless attacks on other nations. 
 
I can't see that as sustainable for any length of time, despite the fact that my own national 
media/government paints a relentless picture of that scenario to describe its enemies. North 
Korea is surely not as nice a place as its government portrays it to be. But neither is it the 
desolate wasteland of enslaved millions, starving and dying like dogs in the streets, as we are 
taught it is. They used to say that about Cuba also, until recent documentaries have provided
a more honest picture of life in that nation.