Subject: (urth) Pike/Oreb

From: larry miller <biglar1984 at gmail.com>
Date: Tue, 01 Nov 2011 17:29:22 +0000

Started reading Lake of Long Sun last night and Im totally confused
about the appearance of Patera Pike and Oreb in Silks room.  I know
there was some mention of this last week in a few posts but I didnt
want to chime in until I read it.  Thing is I still have no clue as to
what to make of it.  Anyone out there have any idea what to make of
that sequence?

---

From: Dave Tallman <davetallman at msn.com>
Date: Tue, 01 Nov 2011 17:50:25 +0000

larry miller wrote

>  My conclusion a while back is that it wasn't actually Patera Pike he saw,
but his older self astral-traveling back in time, and bringing Oreb along.
The BOTSS novels show Silk using this ability quite a bit.

I have a short article discussing that and other theories about the
apparition on the Wolfe Wiki:
http://www.wolfewiki.com/pmwiki/pmwiki.php?n=LakeOfTheLongSun.TheHolyGhost
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111101/b5971b6d/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 01 Nov 2011 17:57:00 +0000

--- On Tue, 11/1/11, Dave Tallman <davetallman at msn.com> wrote:

From: Dave Tallman <davetallman at msn.com>
Subject: Re: (urth) Pike/Oreb
To: urth at lists.urth.net
Date: Tuesday, November 1, 2011, 10:50 AM

larry miller wrote

?My conclusion a while back is that it wasn't actually Patera Pike he saw, but his older self astral-traveling back in time, and bringing Oreb along. The BOTSS novels show Silk using this ability quite a bit.

I have a short article discussing that and other theories about the apparition on the Wolfe Wiki:
http://www.wolfewiki.com/pmwiki/pmwiki.php?n=LakeOfTheLongSun.TheHolyGhost

Dave, I really like your interpretive work on Evil Guest and there, and I agree 100%. Remember what Krait said, "Paradoxes explain everything ...?since they do, they can't be explained."

also, I think you, if the Wiki is all you, are dead right on the Mucor as doll in the dream state. Have you read Talk of Mandrakes? Also, I am somewhat confident later in Exodus from the Long Sun the black and blue tunic of Silk indicates some kind of causal confusion when he is present but have not been able to trace it.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111101/5d455b79/attachment-0001.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 01 Nov 2011 19:31:01 +0000

On 11/1/2011 12:50 PM, Dave Tallman wrote:
>  My conclusion a while back is that it wasn't actually Patera Pike he 
> saw, but his older self astral-traveling back in time, and bringing 
> Oreb along. The BOTSS novels show Silk using this ability quite a bit.
>

My only discrepancy with the description of the "Silk astra-projecting 
through time" theory is that it attempts to explain away Silk's 
mis-identification of himself as Pike in that "he didn't get a clear 
look at the face".

I don't personally find that to be compelling. The text doesn't imply 
that Silk *thinks* it looked like Pike.
If one asks, "Why did Silk mistake an older version of himself (although 
probably slightly altered in astral-travel) for Patera Pike?" all kinds 
additional plot elements suggest themselves.

Also, I think the problematic time-line in tBotSS suggests that 
astral-travel always has a potential for time-travel.

J.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111101/9041bc2d/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 01 Nov 2011 19:56:49 +0000

> additional plot elements suggest themselves.

Yeah. Like, all of Pike, not only the astral one, being Silk. Making Silk 
you-know-who's father.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 01 Nov 2011 19:59:00 +0000

But that means Astral Silk and Rose have to get it on.  I just don't want to follow that to its end.  Has Silk aged enough to be "older" than he should be in Short Sun?  Living the past with fine fine Maytera Rose.

--- On Tue, 11/1/11, Ant?nio Pedro Marques <entonio at gmail.com> wrote:

> From: Ant?nio Pedro Marques <entonio at gmail.com>
> To: "The Urth Mailing List" <urth at lists.urth.net>
> Date: Tuesday, November 1, 2011, 12:56 PM
> Yeah. Like, all of Pike, not only the astral one, being
> Silk. Making Silk you-know-who's father.
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 01 Nov 2011 20:00:38 +0000

> what to make of it.  Anyone out there have any idea what to make of

Well, I don't think they did well to answer you, because their answer, 
regardless of being correct or not (and they have by no means convinced 
everyone, though they have their arguments), betrays/requires/gives away 
plot elements from the Book of the Short Sun which you shouldn't really be 
aware of while reading the Book of the Long Sun (unless you'd read them 
yourself, of course).

In short, no one has any idea what to make of that sequence [using only the 
material that precedes it]. So don't worry.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 01 Nov 2011 20:28:20 +0000

--- On Tue, 11/1/11, Ant?nio Pedro Marques <entonio at gmail.com> wrote:

> Date: Tuesday, November 1, 2011, 1:00 PM
> Well, I don't think they did well to answer you, because
> their answer, regardless of being correct or not (and they
> have by no means convinced everyone, though they have their
> arguments), betrays/requires/gives away plot elements from
> the Book of the Short Sun which you shouldn't really be
> aware of while reading the Book of the Long Sun (unless
> you'd read them yourself, of course).
> 
> In short, no one has any idea what to make of that sequence
> [using only the material that precedes it]. So don't worry.

Yes, there are really only three possibilities, and none of them could be guessed at that point.  The properties of mainframe and the appearance of those who are gone, time travel, or mistaken identity/visions/shape changing.  Oreb flying around when his wing is broken is strange.

No conclusion is proferred concretely.

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Tue, 01 Nov 2011 22:47:02 +0000

In view of Antonio's post, maybe I should give this a SPOILER WARNING.

>From: James Wynn <crushtv at gmail.com>
>>Started reading Lake of Long Sun last night and Im totally confused about the appearance of Patera Pike and Oreb in Silks room. “I know there was some mention of this last week in a few posts but I didnt want to chime in until I read it. ?Thing is I still have no clue as to what to make of it. ?Anyone out there have any idea what to make of that sequence”
>My only discrepancy with the description of the "Silk astra-projecting through time" theory is that it attempts to explain away Silk's mis-identification of himself as Pike in that "he didn't get a clear look at the face". 
>
>I don't personally find that to be compelling. The text doesn't imply that Silk *thinks* it looked like Pike.
>If one asks, "Why did Silk mistake an older version of himself (although probably slightly altered in astral-travel) for Patera Pike?" all kinds additional plot elements suggest themselves.

For instance, is it connected with Severian's mistaking the astral Silk for Master Malrubius? We can take Severian to be a son or clone of Patera?P., but such a relationship with Master M. is a bit much for me. Pike and Malrubius were authority figures, now dead, in regard to Silk and Severian (as I remember). Is the idea that many people will see astral Silk that way?

>Also, I think the problematic time-line in tBotSS suggests that astral-travel always has a potential for time-travel.

It's certainly not the kind of thing you can rule out. I haven't tried to look closely at the times of Silk's astral appearences as people have suggested.

Jerry Friedman

---

From: larry miller <biglar1984 at gmail.com>
Date: Tue, 01 Nov 2011 23:44:44 +0000

That was my first impression also that Pike was Silk from the future
in astral form.  Do you really think that Wolfe knew that far ahead
what would happen to Horn/Silk in Short Sun?

On 11/1/11, Jerry Friedman <jerry_friedman at yahoo.com> wrote:
>>>Started reading Lake of Long Sun last night and Im totally confused about
>>> the appearance of Patera Pike and Oreb in Silks room. “I know there was
>>> some mention of this last week in a few posts but I didnt want to chime
>>> in until I read it. ?Thing is I still have no clue as to what to make of
>>> it. ?Anyone out there have any idea what to make of that sequence”
>>>?My conclusion a while back is that it wasn't actually Patera Pike he saw,
>>> but his older self astral-traveling back in time, and bringing Oreb
>>> along. The BOTSS novels show Silk using this ability quite a bit.
>>>
>> mis-identification of himself as Pike in that "he didn't get a clear look
>> at the face".
>>
> For instance, is it connected with Severian's mistaking the astral Silk for
> Master Malrubius? We can take Severian to be a son or clone of Patera?P.,
> but such a relationship with Master M. is a bit much for me. Pike and
> Malrubius were authority figures, now dead, in regard to Silk and Severian
> (as I remember). Is the idea that many people will see astral Silk that
> way?
>
> It's certainly not the kind of thing you can rule out. I haven't tried to
> look closely at the times of Silk's astral appearences as people have
> suggested.
>
> Jerry Friedman

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 02 Nov 2011 13:19:23 +0000

From: James Wynn 

> that Silk *thinks* it looked like Pike.  If one asks, "Why did Silk mistake
> an older version of himself (although probably slightly altered in astral-
> travel) for Patera Pike?" all kinds additional plot elements suggest themselves.

> always has a potential for time-travel.
It seems to me that there are problematical *incidents* which haven’t been explained, but that the main storyline actually sticks quite firmly to a non-time travelling version of astral travel, which is instantaneous regardless of distance.
I suppose one could put forward the hypothesis that Silk(+X) ranges freely in time when he is by himself, or with just Oreb.  Perhaps he only brings a party along to keep him anchored, lest he become lost in the Corridors! 
- Gerry Quinn
 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111102/0a3e9cad/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 02 Nov 2011 22:02:53 +0000

On 11/1/2011 5:47 PM, Jerry Friedman wrote:
> For instance, is it connected with Severian's mistaking the astral Silk for Master Malrubius?  We can take Severian to be a son or clone of Patera P., but such a relationship with Master M. is a bit much for me.

For me, it is difficult to get around the explanation that Silk and Pike 
are brother clones.
The clincher for me is Silk's two-page struggle with why he called Blood 
"son" even though THAT WAS WHAT HE WAS TRAINED TO DO.

> what would happen to Horn/Silk in Short Sun?

He had to know what the inhumi were there for and why Quezel wanted  a 
human colony on Green. So he had a good idea of the differences between 
the two planets. There is also the foreshadowing in Silk's conversation 
with Horn, his ability to mimic Silk and such. So, yeah, I think Wolfe 
knew that Horn would become Silk. He didn't know if the SS volume would 
be published. But he knew generally what would happen if it were.

J.

---

From: larry miller <biglar1984 at gmail.com>
Date: Thu, 03 Nov 2011 00:11:12 +0000

Yeah that makes sense.  Right after I posted that I started to wonder
if maybe Wolfes original intention with Short Sun was similiar to Urth
of New Sun.  If thats the case maybe all of Long Suns mysteries could
be solved by looking to Short Suns text.

On 11/2/11, James Wynn <crushtv at gmail.com> wrote:
>> For instance, is it connected with Severian's mistaking the astral Silk
>> for Master Malrubius?  We can take Severian to be a son or clone of Patera
>> P., but such a relationship with Master M. is a bit much for me.
>

---

From: Dave Tallman <davetallman at msn.com>
Date: Thu, 03 Nov 2011 19:31:46 +0000

Marc Aramini wrote:

> Dave, I really like your interpretive work on Evil Guest and there, and I agree 100%.  Remember what Krait said, "Paradoxes explain everything ... since they do, they can't be explained."
>
Thanks for checking out my other commentary files on WolfeWiki. Yes, the
one on Mucor as the dream doll is mine. I have read "Talk of Mandrakes" but
I didn't think of the monster in that story as being like an inhuma.
Interesting thought. I haven't looked into the tunic colors of Silk. I will
check that out some time soon.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111103/7b0eb2ca/attachment.htm>

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Thu, 03 Nov 2011 21:44:24 +0000

> for Master Malrubius? We can take Severian to be a son or clone of Patera P., 
> but such a relationship with Master M. is a bit much for me.
> 
> For me, it is difficult to get around the explanation that Silk and Pike are 
> brother clones.

I read that passage quite differently from you. What's your evidence for a
"struggle"?

I'd think it more accurate to say that he thing that Silk tries to explain to
himself is why he said "sir", not why he said "my son". In fact, he seems to
have been trained or to have worked out ways to address older or higher-status
men more respectfully than "my son". The reason he comes up with for his
switch makes sense. If we think he's hiding another reason from himself, one
possibility is that he switched from "sir" to "my son" after he went from begging
to doing an augur's job of explaining something about the Outsider to a layperson.
He might hide this from himself because it might feel like sinful pride to him. I
don't see any hint that he unconsciously sees Blood as something like his son
in a physical sense or that Wolfe is inventing this to give us such a clue.

And what about Severian's mistaking Silk's astral appearance for Master
Malrubius's ghost? There's no doubt about that, I take it. I'd think that gets
priority as something needing explanation, and that the explanation for it
might shed some light on Silk's mistaking his future astral self for Patera
Pike.

Incidentally, there's a possible discrepancy in the theory that Pike's ghost is
Silk's future astral self. The only description of Oreb's astral appearance I
could find is as a fat bird up to Silkhorn's belt (RttW, Ch. 17). The young Silk
would hardly call that "Oreb" without further comment. I suppose one could
say that Oreb was big to contain the version of Scylla, and that after she was
removed from him, he would have looked like his normal self. However, Hoof
goes along on that expedition, when Cilinia is separate from Oreb, and doesn't
comment on any change in Silk, unless I'm missing something.

Jerry Friedman

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 03 Nov 2011 22:07:21 +0000

--- On Thu, 11/3/11, Dave Tallman <davetallman at msn.com> wrote:

From: Dave Tallman <davetallman at msn.com>
Subject: Re: (urth) Pike/Oreb
To: urth at lists.urth.net
Date: Thursday, November 3, 2011, 12:31 PM

Thanks for checking out my other commentary files on WolfeWiki. Yes, the one on Mucor as the dream doll is mine. I have read "Talk of Mandrakes" but I didn't think of the monster in that story as being like an inhuma. Interesting thought. I haven't looked into the tunic colors of Silk. I will check that out some time soon.

Not like the inhuma at all. Like the trees that eat trees that eat trees/vanished people.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111103/c5afb8fb/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 03 Nov 2011 22:13:01 +0000

Jerry Friedman wrote (03-11-2011 21:44):
>> From: James Wynn<crushtv at gmail.com>

You're quite right, but I feel there's more to it than that. Though I don't 
know what.

> comment on any change in Silk, unless I'm missing something.

You're missing the part where - iirc - Silk/Horn explains that Oreb's spirit 
is similar to a human being's, so 'astral Oreb' has quite a lot of 
anthropomorphic features, which missing part strenghtens your point.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 03 Nov 2011 22:27:19 +0000

> in a physical sense or that Wolfe is inventing this to give us such a clue.

If I understand the theory, the idea is simply that Wolfe deliberately 
highlights the meaning and usage of "son" in Silk's thoughts regarding 
Blood, spending 2 pages on it, to wave a small flag. The reason for 
Silk's thoughts don't much matter---they may make perfect sense and tell 
us much about him.

Silk himself has no reason to think Blood is "his" son because he lacks 
Pike's memories. But Silk is not signalling, Wolfe is. The clue (if it 
is) remains readable: Blood = Silk's son. In what sense? In a purely 
genetic sense (if Silk = Pike), as well as the other sense Silk ponders.

Naturally this alone is not enough to build a case on, just a pointer if 
one is already looking, i.e., if one is looking for confirmation of an 
already-observed pattern.

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 03 Nov 2011 22:54:06 +0000

> in a physical sense or that Wolfe is inventing this to give us such a clue.

I wish I had put it as succinctly as David. The exposition is peculiar. 
As is often the case, I think Wolfe has a remarkable ability to provide 
exposition on multiple channels at one. There are many times Wolfe has 
his characters chattering on about something that seems barely relevant 
and in an overly verbose way and suddenly I have an epiphany that as the 
character speaks, Wolfe is there, in the same spot. He is speaking the 
same words but he is looking at me, the reader, from the corner of his eye.

> might shed some light on Silk's mistaking his future astral self for Patera

Well, what of Malrubius? If we have a repeated pattern in which someone 
meets a character for the first time and mistakes him for someone he 
knows quite well....not everyone, mind you, only in two very specific 
instances...well, why should we not conclude that he looked unncannily 
like each of those persons. And if A = B = C then A = C. In other words, 
why is not simplest explanation to conclude that if Severian had met 
Patera Pike, that he might also have mistaken him for Malrubius as well.
It's not like Wolfe has never peopled his stories with inexplicable 
twins (genetic or temporal) running around with seemingly separate agendas.

I have some suspicions. They are are beyond my ability to even argue 
them. They just seem to fit on the overall horizon. I believe that Don 
Doggett was on track in his theory that Severian was in some way a 
descendent/relative to Typhon and Ymar. He was wrong at certain points, 
I think, but his concept was valid.  I think members of Typhon's family 
(such as it is) are to be found all over the Sun Cycle. What is missing 
is a valid tree and the role each plays.

> comment on any change in Silk, unless I'm missing something.

We have an explanation for why Oreb did not look like a bird at the 
time. It was because he was possessed. Actually, I believe (IIRC, ho ho 
ho) that the text explains this. An astral Oreb, unpossessed would have 
an animal soul and would look like itself.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 04 Nov 2011 00:04:20 +0000

James Wynn wrote (03-11-2011 22:54):
> We have an explanation for why Oreb did not look like a bird at the time. It
> was because he was possessed. Actually, I believe (IIRC, ho ho ho) that the
> text explains this.

The text does not explain that, but it in fact describes how the 'fat bird' 
split into a bird that looked just like the real Oreb, plus the 'girl'.

> An astral Oreb, unpossessed would have an animal soul
> and would look like itself.

He does look like himself, but he's still close to a human being; however, 
not closer nor farther than out of dream. Dream travellers look like their 
soul, but if their real body is the natural medium for their soul, then they 
don't look different. The difference shows up only when the real body and 
soul are out of sync: the Rajan looks more like Horn, Babbie looks more 
human, the inhumi look human, possessed Oreb looks somewhat human; 
unpossessed Oreb looks like normal Oreb, no matter how humanlike he 
*naturally* is. This is an important point because it lends weight to the 
view that Babbie is part Horn: if he were only Babbie, he'd look like 
Babbie, no matter how naturally humanlike, just as Oreb looks like Oreb. 
Notice, however, how Babbie looks humanlike at the same time the Rajan looks 
Hornlike; Horn wasn't displaced by Silk, he* just faded a bit all while 
sending a copy into Babbie.

(*) or the copy of him the Neighbours sent into Silk; but I don't think 
that's it, I think the original Horn really went into Silk, rather than a copy.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 04 Nov 2011 00:34:35 +0000

On 11/3/2011 6:54 PM, James Wynn wrote:
> descendent/relative to Typhon and Ymar. He was wrong at certain 
> points, I think, but his concept was valid.  I think members of 
> Typhon's family (such as it is) are to be found all over the Sun 
> Cycle. What is missing is a valid tree and the role each plays. 

I suspect this as well, based on others' theories that have opened my eyes.

I think however that the tree will always remain as obscure as the 
family tree of any god/gods. Gods seem to have multiple 
fathers/mothers/offspring and these change depending on the story or the 
teller. And after all, once you discover everything there is to know 
about a god, he/she's not really a god anymore. Just another 
species/monster/genetic freak!

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Fri, 04 Nov 2011 03:27:30 +0000

> The text does not explain that, but it in fact describes how the 'fat 
> bird' split into a bird that looked just like the real Oreb, plus the 
> 'girl'.

Ah, there it is, TrrW, Ch. 17. So much for my discrepancy.

Jerry Friedman

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 04 Nov 2011 12:24:40 +0000

>David Stockhoff: Wolfe is. The clue (if it is) remains readable: Blood = Silk's 
>son. In what sense? In a purely genetic sense (if Silk = Pike), as well as the 
>other sense Silk ponders.Naturally this alone is not enough to build a case on, 
>just a pointer if one is already looking, i.e., if one is looking for confirmation 
>of an already-observed pattern.

Is the already-observed pattern the Zeus-Dionysus, Pas-Outsider, father-son-father
ambiguity (which may also appear in BotNS)? If not, apologies for intruding my 
theory into the discussion. But earlier on, I was wondering if it would appear.
 
>family tree of any god/gods. 
 
Including Severian's?

>Gods seem to have multiple fathers/mothers/offspring and these change depending on the 
>story or the teller. And after all, once you discover everything there is to know about 
>a god, he/she's not really a god anymore. Just another species/monster/genetic freak!
 
I REALLY think this gets to the heart of a point Wolfe is trying to make. We learn about
invertebrate biology in high school and college so when a sexual/asexual budding creature 
like Tzadkiel compares him/herself to a sponge, we sorta get the science of it.
 
When ancient Greeks or someone like Severian or Horn is presented with such a being their
interpretation and description will reflect their own education and life's experience. So
we get stories of angels, gods, monster, etc. The story-tellers are not less intelligent
than we, just operating from a different frame of reference.
 
We, ourselves, are not sufficiently advanced to succintly grasp the reproductive structure
and family tree of electronic beings who can also possess human bodies/brains. We are left
struggling to find the proper way to express our limited understanding of such things but 
we do our best, much as the Greek mythologists did in their stories. I think this was 
Wolfe's intention.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 04 Nov 2011 14:27:23 +0000

> theory into the discussion. But earlier on, I was wondering if it would appear.

No, the Silk-Pike clone brother theory.
>> family tree of any god/gods.

Absolutely.
> we do our best, much as the Greek mythologists did in their stories. I think this was

Yes, exactly. And so we interpret our science-based world much as the 
Greeks did---as human beings will and must.

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Fri, 04 Nov 2011 23:29:51 +0000

>I wish I had put it as succinctly as David. The exposition is peculiar. As is often the case, I think Wolfe has a remarkable ability to provide exposition on multiple channels at one. There are many times Wolfe has his characters chattering on about something that seems barely relevant and in an overly verbose way and suddenly I have an epiphany that as the character speaks, Wolfe is there, in the same spot. He is speaking the same words but he is looking at me, the reader, from the corner of his eye.

The difficulty, of course, is knowing when he's doing it and when he's not. I see that several people have felt he's doing something unusual in this passage, which certainly strengthens your argument.

>Well, what of Malrubius? If we have a repeated pattern in which someone meets a character for the first time and mistakes him for someone he knows quite well....not everyone, mind you, only in two very specific instances...well, why should we not conclude that he looked unncannily like each of those persons. And if A = B = C then A = C. In other words, why is not simplest explanation to conclude that if Severian had met Patera Pike, that he might also have mistaken him for Malrubius as well.

Two reasons. One is the lack of people saying the physical Silk resembled Pike. Rose knew Pike quite well in his younger days. Marble knew him, though the files might have gotten corrupted, and no doubt older people in the quarter knew his appearance. Yet unless I'm missing something again, we never hear of anyone saying that the new augur is the spit and image of the old one. When we see Rose's point of view, she doesn't think it, though you'd expect it to be quite disturbing to her. Likewise Mint knew Pike when he was old (she was at the manteion before Silk), and she sees Silk in RttW and discusses his appearance (which is like Silk, not Horn), but doesn't mention any resemblance to Pike.

The other is that giving the Commonwealth the same practice of thawing embryos as the /Whorl/, without any mention, doesn't strike me as a simple addition to BotNS.

So maybe the simplest explanation is that only the astral Silk resembles other people.

>It's not like Wolfe has never peopled his stories with inexplicable twins (genetic or temporal) running around with seemingly separate agendas.

I'm not arguing that he'd never do such a thing, just that I don't see the reason to believe it in this case.

>I have some suspicions. They are are beyond my ability to even argue them. They just seem to fit on the overall horizon. I believe that Don Doggett was on track in his theory that Severian was in some way a descendent/relative to Typhon and Ymar. He was wrong at certain points, I think, but his concept was valid. I think members of Typhon's family (such as it is) are to be found all over the Sun Cycle. What is missing is a valid tree and the role each plays.

I'm at the same point, or not as far along.

[snip the part that's been taken care of]

Jerry Friedman

---

From: James Wynn <crushtv at gmail.com>
Date: Sat, 05 Nov 2011 16:01:08 +0000

> >meets a character for the first time and mistakes him for someone he knows
> >quite well....not everyone, mind you, only in two very specific
> On 11/4/2011 6:29 PM, Jerry Friedman wrote: 
> Two reasons.  One is the lack of people saying the physical Silk resembled Pike.

No. They don't say it. I expected them to, or at least a proffered 
theory as to why Silk and Severian mistook the Rajan for someone else. I 
can't remember right now, does Severian or anyone else recognize 
Severian's face in Apu-Punchau in the first four volumes? I know 
Severian proferred an incorrect theory regarding his identity and gave 
us no more information about his identity.  (I could search the text for 
the answer but not finding anything would not be a confirmation and 
maybe someone knows.)

But Remora's conversation with Silk about the embryo that Tussah bought 
has always made me sense that he knew Silk was such an embryo and might 
be THE embryo. That might well be because he saw he similarity between 
Silk and Pike. But then Remora was an older man as well. I the reason 
Silk was assigned to the poorest quarter was to hide him from the 
attention of the city's elites. I suppose there are other ways the could 
have found out (Tussah told them for instance). But that he had a face 
they had seen before is another possible way.

As for others, well, it is not true that Silk and Pike were the split 
image of each other. Pike was a good deal older. Additionally, Wolfe 
seems to lean more to Nurture rather than Nature in the development of 
personalities. In "Home Fires" Chenille sees her mother in the body of a 
similar but by no means identical woman. She recognizes her immediately 
because she sees her mother's expressions and gestures in the body.

Pike has lived a different life. He grew up in a different world. He had 
different parents. I think Wolfe would find that significant in addition 
to the age difference between them.

> Rose knew Pike quite well in his younger days.

There is an interesting conversation (for me) that Rose-in-Marble has 
with Silk about why she hated him. She says it was because she could see 
in his face that he found her unattractive. Imagine how it would be to 
see such a thing in the face of the one you loved.

> Marble knew him, though the files might have gotten corrupted, and no doubt older people in the quarter knew his appearance. Yet unless I'm missing something again, we never hear of anyone saying that the new augur is the spit and image of the old one.  When we see Rose's point of view, she doesn't think it, though you'd expect it to be quite disturbing to her.  Likewise Mint knew Pike when he was old (she was at the manteion before Silk), and she sees Silk in RttW and discusses his appearance (which is like Silk, not Horn), but doesn't mention any resemblance to Pike.

Marble might have noticed that they were similar. But who cares? They 
weren't the same person.
On the other hand, Mint used to run from Silk's face.

> The other is that giving the Commonwealth the same practice of thawing embryos as the /Whorl/, without any mention, doesn't strike me as a simple addition to BotNS.

Well, the Commonwealth *does* commonly thaw embryos. Remora mentions all 
the animals. Blood thaws a human one one. Tussah too. It is common 
enough that the elite of Viron rightfully guess that Tussah procured one.

> So maybe the simplest explanation is that only the astral Silk resembles other people.

Wouldn't we expect Hoof and Hide to think the astral Rajan looks like 
their father then?

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Sat, 05 Nov 2011 22:36:10 +0000

> The difficulty, of course, is knowing when he's doing it and when he's not. I see that several people have felt he's doing something unusual in this passage, which certainly strengthens your argume…

There's something unusual, but it may just be because Silk is unusual.
He has a tendency to go off into long ruminations like this, and while
this certainly gives a good opportunity for hiding clues, it doesn't
mean there has to be a clue every time - it wouldn't be proper hiding
if there were. The question makes sense, and so does the answer. What
doesn't make so much sense is Silk worrying about it - but this is
Silk. So the passage helps to establish something both about social
relations and about Silk's character (which we're very new to at this
point). This, of course, doesn't stop it being also a clue, but it's
not clear that it must be.

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Sat, 05 Nov 2011 22:41:57 +0000

James Wynn wrote:

> enough that the elite of Viron rightfully guess that Tussah procured one.

That's the Whorl. Jerry's worry was about the Commonwealth (on Urth).
I agree it's a worry. We know - as you say, we are told repeatedly -
that there is a store of embryos on the Whorl, though we don't know
that they are clones. On Urth, by contrast, we know that there are
clones, but the ones we're told about are all contemporary clones;
there's no suggestion of a store of embryos.

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Sat, 05 Nov 2011 22:58:06 +0000

Haing now reread the pasage, I am still worried about Oreb. it's his
presence, presumably, that is the signal that 'Pike' is actualy a
time-travelling Rajan - if it were not for that he might be many
things, an actual ghost, a vision produced by the Outsider, even a
time-travelling PIke. But Oreb is not actually with Pike; he flies out
of the window some time before Pike appears. And I remain unconvinced
that it is Oreb, Silk sees him at the moment of waking, in the dark,
through a curtain. In those circumstances he might mistake almost
anything that flies for Oreb. I don't think we've ruled out the
possibility that it's Quetzal.

I also wonder what Mucor is doing there. We have _three_ ghostly
visitors to Silk's house; one feels there should be a connection
between them. Silk later speculates that Mucor summoned Pike, though
he's very likely wrong. In any case, I don't see how Mucor can be
fitted into the time-travel story.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sun, 06 Nov 2011 01:49:11 +0000

--- On Sat, 11/5/11, Andrew Mason <andrew.mason53 at googlemail.com> wrote:

> From: Andrew Mason <andrew.mason53 at googlemail.com>
> Subject: (urth) Pike/Oreb
> Date: Saturday, November 5, 2011, 3:58 PM

Mucor, Fava, and Mora or whatever her name is go back in time at one point to retrieve Hy's spirit, if the doll in the dreams in Short Sun is indeed Mucor.

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Sun, 06 Nov 2011 20:40:36 +0000

Marc Aramini wrote:

. In any case, I don't see how Mucor
>> can be

That would be an older Mucor, of course, but as she klooks like a
skull, I guess it's possible Silk can't tell the difference. I can't
remember if Mucor ever shows any awareness of having come to Silk's
bedroom.

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Mon, 07 Nov 2011 06:11:23 +0000

>No. They don't say it. I expected them to, or at least a proffered theory as to why Silk and Severian mistook the Rajan for someone else. I can't remember right now, does Severian or anyone else recognize Severian's face in Apu-Punchau in the first four volumes? I know Severian proferred an incorrect theory regarding his identity and gave us no more information about his identity. (I could search the text for the answer but not finding anything would not be a confirmation and maybe someone knows.)

I don't remember anything like that, but then I might not even if it were there.

>But Remora's conversation with Silk about the embryo that Tussah bought has always made me sense that he knew Silk was such an embryo and might be THE embryo. That might well be because he saw he similarity between Silk and Pike. But then Remora was an older man as well. I the reason Silk was assigned to the poorest quarter was to hide him from the attention of the city's elites. I suppose there are other ways the could have found out (Tussah told them for instance). But that he had a face they had seen before is another possible way.
>
>As for others, well, it is not true that Silk and Pike were the split image of each other. Pike was a good deal older.

I gave examples below of people who should have seen them at the same age.

>Additionally, Wolfe seems to lean more to Nurture rather than Nature in the development of personalities. In "Home Fires" Chenille sees her mother in the body of a similar but by no means identical woman. She recognizes her immediately because she sees her mother's expressions and gestures in the body.

(I haven't read /Home Fires/, but I think an extra "en" got into a character's name.)

>Pike has lived a different life. He grew up in a different world. He had different parents. I think Wolfe would find that significant in addition to the age difference between them.

But according to your idea, Silk's older self does look identical to Pike.

>There is an interesting conversation (for me) that Rose-in-Marble has with Silk about why she hated him. She says it was because she could see in his face that he found her unattractive. Imagine how it would be to see such a thing in the face of the one you loved.

A common experience, unfortunately. But we're in Rose's point of view near the beginning, and she thinks about the filthy things Silk could do to Marble (!), without thinking that he looks very much like her lover in his youth.

>Marble might have noticed that they were similar. But who cares? They weren't the same person.

When she gets brave, and even when she talks about his appearance, she doesn't mention anything.

And imagine if a young augur joins a manteion and looks strikingly like the old augur when he was young. Isn't that going to be the first thing all the older people are going to say? "My, sonny, I mean Patera, don't you look just like Patera Pike when he was a sprat!? Are you related, by any chance?"

I don't resemble my father more than I resemble my mother, but the summer I worked for him, customers would often ask whether I was his son. (It reached the point where I wondered whether word was getting around.)? I was twenty and he was in his fifties. "Ah, no; the years, the years..."

[snip a part that Andrew Mason answered]

>Wouldn't we expect Hoof and Hide to think the astral Rajan looks like their father then?

I'm not sure what you're getting at specifically there, since they do. One might ask, though, whether we'd expect random passersby on Green or in Nessus to think the astral Rajan is a ghost. I don't have a good answer to that, but there's much less opportunity for them than there is for people who knew Silk and Pike.

Maybe this is a good time for a quotation from the interview that Larry Miller reminded us of.

"There's a wonderful bit in the Roger Rabbit movie nobody
seems to get. Roger goes around with handcuffs on his wrists for half an hour. Then he pulls one hand out of
the cuffs and does something with it, and sticks it back in. Bob says, 'You mean to tell me you could get out
of those whenever you wanted to?' And Roger says, 'No, only when it's funny.' That is a profound expression of
the law that governs all writers and performers. The audience doesn't have to think about that, but writers are
bound by it."

So maybe the answer is that Silk looks like Pike or Malrubius, or he's Pike's clone brother but the resemblance comes up, only when it's funny. But that's a heck of a thing to do in a book that also has puzzles we're supposed to solve.

Jerry Friedman

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 09 Nov 2011 22:45:19 +0000

> On 11/5/2011 5:58 PM, Andrew Mason wrote:
> Having now reread the pasage, I am still worried about Oreb. [...] But Oreb is not actually with Pike; he flies out of the window some time before Pike appears.

It is true that we do not see "Pike" at the time, but Oreb's presence 
means that the Rajan is already nearby when Silk awakes. Probably in 
Pike's bedroom. If astral Oreb is there, astral Rajan is there.

> And I remain unconvinced

This is a modification of the "Silk didn't really get a good look at 
Pike" explanation. I think this causes the number of misidentifications 
to become cumbersome. I find it quite unlikely that Quetzal (flying 
serpent) could be mistaken for any bird, let alone a very specific bird. 
Here's the text:

++++++++++++++
"He woke gaping for breath. The lights had extinguished themselves. In 
the faint skylight from a curtained window, he saw Oreb hop out and flap 
away. Mucor stood beside his bed, naked in the darkness and skeletally 
thin; he blinked; she faded to mist and was gone." Lake of the Long Sun, 
chapter 1.
+++++++++++++++

When he awakes he is immediately convinced that what he sees is Oreb. 
It's not "What is that hopping flying thing? Is that Oreb?" Only 
afterward does he decide it is illogical that what he saw Oreb since 
Oreb can't fly.

> fitted into the time-travel story.

At other times, we see Mucor appearing in mirrors and possessing people. 
I *think* this is the only time we see her appearing in astral form, 
disappearing in a mist.  I propose that the Mucor Silk sees here is 
***Mucor from Blue,*** on her mission to find Silk. The Silk she finds 
is the Rajan in astral time travel. It is he who tells her:

++++++++++++++++
"'He asked me not to tell you where he is. It will be very dangerous for 
you to try to go where he is. If you find him, it will be dangerous for 
him, and for Hyacinth as well.' This was said without any expression, as 
Mucor always spoke; but it seemed to me that there was a spark of 
concern in her eyes, which were usually so empty. "OBW, chapter 4
+++++++++++++++++

The concern is her knowledge (having conversed with the Rajan) that 
something very strange is going to happen to Horn and Silk, although she 
might not be exactly clear on what.

How this is dangerous for Horn is that if he continues his journey, is 
that he will die on the floating island and his body will be destroyed 
on Green. How it is dangerous for Silk relates to all the events that 
happened to Silk after he killed himself in front of Hyacinth's casket 
and even before which are certainly helped along by the Rajan.

Dangerous for Hy? It could be that the answer is tied up in her 
confabulation with Mucor and Seawrack. Personally, I believe it is 
because he knows that as events unfold, the inhuma Fava will die, become 
trapped in dreams, rescued and set free in the Whorl only to become a 
prostitute for Blood, and all the other dangerous events that will 
transpire up to her death--starting with Neighbor-Horn becoming Silk and 
returning to Blue. This is a story with no clear beginning, middle, or end.

Otherwise, it is never made clear how Silk though Horn coming to where 
he was was dangerous for any of them. Silk was not under any threat from 
the Vironese or Trivigaunte government.

J.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111109/bd620672/attachment.htm>

---

From: larry miller <biglar1984 at gmail.com>
Date: Thu, 10 Nov 2011 00:07:00 +0000

Thats a great theory.  Can you explain the whole Fava thing to me
though?  I had no clue she was one of Bloods prostitutes.

On 11/9/11, James Wynn <crushtv at gmail.com> wrote:
>> Having now reread the pasage, I am still worried about Oreb. [...] But
>> Oreb is not actually with Pike; he flies out of the window some time
>> before Pike appears.
>

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 10 Nov 2011 00:57:05 +0000

> larry miller wrote:

I am arguing at this point that Fava in dream-travel IS Hyancinth. There 
is not way to detect this if you haven't read SS. Only that there is 
something "off" about.  I explained the theory on 11/3 12:09 cst.

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 10 Nov 2011 01:11:41 +0000

On 11/9/2011 6:57 PM, James Wynn wrote:
> Only that there is something "off" about.

...Hyacinth.

---

From: larry miller <biglar1984 at gmail.com>
Date: Thu, 10 Nov 2011 01:12:12 +0000

Yeah and you explained it to me no less.  Totally think I missed that.
 Oh well read it now and its seems pretty like a good theory to me.  I
wish I was as familiar with Long/short as I am with New so I could
find something wrong with your theory.  Ha Ha.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 10 Nov 2011 02:52:10 +0000

--- On Wed, 11/9/11, James Wynn <crushtv at gmail.com> wrote:

> Date: Wednesday, November 9, 2011, 4:57 PM
> 
> > larry miller wrote:
> I am arguing at this point that Fava in dream-travel IS
> Hyancinth. There is not way to detect this if you haven't
> read SS. Only that there is something "off" about. I
> explained the theory on 11/3 12:09 cst.

Fava definitely is Hyacinth somehow, I just think she retrieves her spirit, not certain that she actually goes back and becomes a new body Hyacinth, or if she does, or that there isn't an "original" corporeal Hy she's merging with.  In other words,  I don't think Hy and Fava spring into existence together and then live Hy's life, only that they merge somehow later, so that there is an original Hy.

Man, this stuff can give you a headache.