Subject: (urth) Hyacinth

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 02 Nov 2011 14:15:01 +0000

I was just checking into the Hyacinth myth and I was reminded that this
character was a teenage boy, the sexual consort of Apollo. I was trying 
to think if there is any evidence (for or against) that this might impact 
the Long Sun story.
 
Somewhere in his writing, Mantis remarks that Hyacinth's breasts, as
described, seem likely to be implants. Silk does seem almost unnaturally
afraid of his own passion when he first meets Hyacinth. And she is a 
shockingly good fighter, we find out toward the end. Is there any evidence
that Hyacinth can't be male, like her being pregnant?
 
It wouldn't be a complete shock to find Blood's clients might have a thing
for ladyboys, especially Oosik. In history, pagan soldiers have a reputation 
for that sort of thing.
 
James Wynn has suggested Patera Incus (I think it was him, yes?) might be 
part of a gender bender thing going on. I wonder if James might find the
inclusion of Zephyrus (West Wind) as part of the Hyacinth-Apollo story to
be of interest.

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 02 Nov 2011 21:51:28 +0000

On 11/2/2011 9:15 AM, Lee Berman wrote:
> I was just checking into the Hyacinth myth [...]

So inquiries like this one make me realize that although my comments on 
this list don't go back as far as Borkski's or Mantis' or Roy's, it has 
been a long while now. So long, in fact, that very infamous theories 
that I helped initiate are not even lore anymore.

Immediately after I finished "The Book of the Long Sun" so many years 
ago, I posited that Hyacinth might be a male chem who had himself 
retrofitted to pass as a woman. I did not know at the time that Marc 
Aramini had posited only a few months earlier that Hyacinth might be male.

I don't believe my "male chem" theory anymore (I only half believed it 
even then), nor even Marc's "male Hyacinth" theory. I've moved on. But I 
can still see the appeal of theories along that line. There's something 
"off" about Hy. She has a secret that Chenille knows to some extent. At 
the time I offered the "male chem" theory, I noted that Hyacinth 
followed the same transformative pattern as Dracaina of "The Soldier of 
the Mist". I asked at that time "what was Hyacinth before"? I have 
another working theory that I'm currently collating. I don't think Hy is 
or has ever been male, but I am still convinced she ain't no ordinary girl.

J.

---

From: larry miller <biglar1984 at gmail.com>
Date: Thu, 03 Nov 2011 00:31:30 +0000

As someone who is rereading Long Sun in search of mysteries and
puzzles I would love to hear your theory on Hyacinths nature as well
as anything in the text that suggests she is not a female.  This is a
theory I have never heard before and Am interested in hearing more.

On 11/2/11, James Wynn <crushtv at gmail.com> wrote:
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 03 Nov 2011 12:44:37 +0000

>larry miller: As someone who is rereading Long Sun in search of mysteries and
>puzzles I would love to hear your (James Wynn's) theory on Hyacinths nature as 
>well as anything in the text that suggests she is not a female.  This is a

I agree. Bring out your theory James, even in partial form. You can complete and
polish it for publication later. This is just for fun and elucidation. will it really 
ignore the mythological boy Hyacinth? That would be surprising for a James theory. 
 
Yes, it will probably draw out some venomous criticism from those who enjoy dispensing 
it. And we know that some who find merit in a theory will withhold their praise. Just
remember all that has its emotional roots in simple jealosy of one of the best Wolfe
theorists still working.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 03 Nov 2011 14:13:44 +0000

> remember all that has its emotional roots in simple jealosy of one of the best Wolfe

Yes, bring it on, James!

Disregard the almost imperceptible sound of the sharpening of knives. :D

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Thu, 03 Nov 2011 14:25:12 +0000

No dia 2011/11/03, ?s 12:44, Lee Berman <severiansola at hotmail.com>  
escreveu:

> I agree. Bring out your theory James,
> even in partial form. You can complete and
> polish it for publication later.

Last time James was asked to present an incomplete theory, the list  
went up in flames.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 03 Nov 2011 15:11:31 +0000

quite simply it is the name, the fake breasts, here surprising ability to fight, and the statue of Catamitus that is near her room when Silk breaks in.  On the other hand, Blood has Musk, and its his villa, so maybe the Hyacinthus/hyacinth connection, while valid in light of the hyacinth flower blooming at the end of Short Sun, is not necessarily applicable in terms of gender, but the statue of Catamitus is a bit thematically suggestive.

--- On Thu, 11/3/11, Lee Berman <severiansola at hotmail.com> wrote:

> From: Lee Berman <severiansola at hotmail.com>
> Subject: (urth) Hyacinth
> To: urth at urth.net
> Date: Thursday, November 3, 2011, 5:44 AM
> 
> theorists still working. ???
> ????????
> ?????? ???
>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 03 Nov 2011 15:26:48 +0000

--- On Wed, 11/2/11, James Wynn <crushtv at gmail.com> wrote:

> 
> Immediately after I finished "The Book of the Long Sun" so
> many years ago, I posited that Hyacinth might be a male chem
> who had himself retrofitted to pass as a woman. I did not
> know at the time that Marc Aramini had posited only a few
> months earlier that Hyacinth might be male.
> 

heh heh heh was that my fault?  sometimes I forget who said what when.  There is definitely something off about Hy, looking in her little ring and changing her appearance, but I agree, its not definitive by any means that she is male, its just an odd mythical association chain with her through the presence of all those boy toy mythological statues and Blood's homosexuality and the resonance with the mysterious gender bending elsewhere in the Soldier series.

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Thu, 03 Nov 2011 15:30:25 +0000

So let's assume that Hy is in fact male/transsexual/altered. What does that mean for Silk and how we interpret him?

I don't want this to be a dismissive question. I suppose I'm just looking for what it means if that's the case. Are we suggesting that it's Wolfe (as a cliche Catholic) undermining Silk's sanctity? Or is it the opposite, opening him to a kind of grace and love beyond traditional sexual relations? Or is it something else altogether?

________________________________
From: Marc Aramini <marcaramini at yahoo.com>
To: The Urth Mailing List <urth at lists.urth.net>
Sent: Thursday, November 3, 2011 10:26 AM
Subject: Re: (urth) Hyacinth

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111103/1753db55/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 03 Nov 2011 15:41:22 +0000

--- On Thu, 11/3/11, Craig Brewer <cnbrewer at yahoo.com> wrote:

From: Craig Brewer <cnbrewer at yahoo.com>
Subject: Re: (urth) Hyacinth
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Thursday, November 3, 2011, 8:30 AM

I agree, I don't like it. Unless it means she is the super false kind of untrue love that can still somehow be transformed to sanctity (lying, cheating whore can we make her any lower ... oh yeah ex-man)
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111103/3a9648e5/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 03 Nov 2011 15:49:11 +0000

Marc Aramini wrote (03-11-2011 15:41):
> --- On *Thu, 11/3/11, Craig Brewer /<cnbrewer at yahoo.com>/* wrote:
>     So let's assume that Hy is in fact male/transsexual/altered. What does
>     that mean for Silk and how we interpret him?
>
>     I don't want this to be a dismissive question. I suppose I'm just
>     looking for what it means if that's the case. Are we suggesting that
>     it's Wolfe (as a cliche Catholic) undermining Silk's sanctity? Or is it
>     the opposite, opening him to a kind of grace and love beyond traditional
>     sexual relations? Or is it something else altogether?
>
> I agree, I don't like it. Unless it means she is the super false kind of
> untrue love that can still somehow be transformed to sanctity (lying,
> cheating whore can we make her any lower ... oh yeah ex-man)

Well... does nobody really remember Silk's absolute shock after his wedding 
night?

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 03 Nov 2011 15:52:26 +0000

--- On Thu, 11/3/11, Ant?nio Pedro Marques <entonio at gmail.com> wrote:

> From: Ant?nio Pedro Marques <entonio at gmail.com>
> Date: Thursday, November 3, 2011, 8:49 AM
> >? ???From: Craig Brewer <cnbrewer at yahoo.com>
> >? ???Subject: Re: (urth) Hyacinth
> >? ???To: "The Urth Mailing List"
> <urth at lists.urth.net>
> >? ???Date: Thursday, November 3,
> 2011, 8:30 AM
> >
> >? ???So let's assume that Hy is in
> fact male/transsexual/altered. What does
> >? ???that mean for Silk and how we
> interpret him?
> >
> >? ???I don't want this to be a
> dismissive question. I suppose I'm just
> >? ???looking for what it means if
> that's the case. Are we suggesting that
> >? ???it's Wolfe (as a cliche
> Catholic) undermining Silk's sanctity? Or is it
> >? ???the opposite, opening him to a
> kind of grace and love beyond traditional
> >? ???sexual relations? Or is it
> something else altogether?
> >

And going to kill himself on the airship.  Just cheating with Saba, or worse?

---

From: hammstu at sbcglobal.net <hammstu at sbcglobal.net>
Date: Thu, 03 Nov 2011 15:55:16 +0000

Y'all might be on to something here imho...Borski did a chapter on GW's negative portrayal of homosexual characters ( as I'm sure you all know....)
Sent from my BlackBerry? smartphone with SprintSpeed

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 03 Nov 2011 17:09:31 +0000

> theory I have never heard before and Am interested in hearing more.

I believe Hyacinth is Fava (both beans...and beans were believed by the 
Romans to contain the souls of the dead). I think that after the end of 
SS, the Rajan reclaims Fava from the World of Dreams where she has been 
stuck. Then he goes back in time, says hello to Silk, then goes further 
back with Fava and releases her into the Whorl as Hyacinth. He then 
takes a job at the Juzgado (Silk's mother's intention for him) and is 
identified as her "father".  Thus, Silk meets him but WE never do.

Between that time and when she meets Silk, she "forgets" her origin 
(perhaps the same way the Rajan forgot that he was Silk), remembering 
Green only as a green umbrella and her former form as a dress, both of 
which she got from her mother (who bequeathed to her a human soul). She 
suddenly remembers everything at the end of Exodus of the LS when she is 
faced with the prospect of returning to Green.

This explains why Hy didn't know her mother was dead. The mother she met 
in Mainframe was the mother of her human soul--her inhumi portion has 
been left behind on Blue.

Problems (some small some bigger)

1) Chenille says that Hy's father rented her out to the family of 
Colonel when she was a child. She says "they had a lot of sprats". Many 
have opined from that that Hy had lots of siblings. Actually, no. It was 
the Colonel who had a lot of children. Hy was being hired as a nanny.

2) Hy seems to eat. Auk brings her a fruit which she demands from him.
Actually, though, we don't see her eat it. She claims to have eaten the 
fruit whole, pit and all (improbable).
I'm convinced she ditched the fruit. But what was she doing while she 
was alone when Auk was getting that food?
Also, Marble asserts that Hy doesn't actually eat at all. Remember that 
the Rajan himself claimed to only pretend to eat until Spring came and 
he was ravenous (Hello, trees! --because the Rajan is a Neighbor who has 
possessed the bodies of Horn and Silk consecutively).

3)  Dave Tallman has pointed out that it *appears* Fava is blonde in 
dream world. This is the part I'm still collating. But I don't think so.

4) Hy has some pretty contemptuous things to say about her "father".
This is a real toughy -- -- if one takes it at face value and assumes 
that this is Hy's constant and forever opinion of her father, then it is 
difficult to overcome. I suspect she is in intermittent communication 
with each other and this statement represents a recent falling out with 
him.

So there it is, for what it is worth.
The following was something I wrote even before I came up with the "male 
chem" theory:
http://urth.org/whorlmap/worm.htm

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 03 Nov 2011 17:24:46 +0000

> that mean for Silk and how we interpret him?

There was a lot of push-back at the time that Wolfe would not have a 
"moral exemplar" (that was the term) be married to a transsexual.

Of course, I didn't see a problem with it since I was suggesting Hy was 
a male CHEM. It would be no more sexually "deviant" for Silk to marry a 
retro-fitted male chem than a female chem. Neither are male or female in 
the biological sense (although, I think they are in the spiritual sense).

As pointed out, Silk becomes suicidal after his second enlightening on 
his wedding night. He tells Horn that "there was a taint that came from 
neither Hyacinth or me, but from the act itself.

Of course, if Hy is Fava in dream-travel (plugging my newest theory), 
she is therefore 100% REAL WOMAN. So the taint could not come from Hy in 
that case. But the Rajan warns Hoof that, although the promiscuous 
Jahlee, was a true woman sexual relations between humans and inhumi in 
dream travel are nevertheless wrong.

J.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111103/bc64f162/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 03 Nov 2011 17:24:47 +0000

--- On Thu, 11/3/11, James Wynn <crushtv at gmail.com> wrote:

> From: James Wynn <crushtv at gmail.com>
> Date: Thursday, November 3, 2011, 10:09 AM
> I believe Hyacinth is Fava (both beans...and beans were
> believed by the Romans to contain the souls of the dead). I
> think that after the end of SS, the Rajan reclaims Fava from
> the World of Dreams where she has been stuck. Then he goes
> back in time, says hello to Silk, then goes further back
> with Fava and releases her into the Whorl as Hyacinth. He
> then takes a job at the Juzgado (Silk's mother's intention
> for him) and is identified as her "father". Thus, Silk
> meets him but WE never do.
> 
> Between that time and when she meets Silk, she "forgets"
> her origin (perhaps the same way the Rajan forgot that he
> was Silk), remembering Green only as a green umbrella and
> her former form as a dress, both of which she got from her
> mother (who bequeathed to her a human soul). She suddenly
> remembers everything at the end of Exodus of the LS when she
> is faced with the prospect of returning to Green.
> 
> This explains why Hy didn't know her mother was dead. The
> mother she met in Mainframe was the mother of her human
> soul--her inhumi portion has been left behind on Blue.
> 
> 1) Chenille says that Hy's father rented her out to the
> family of Colonel when she was a child. She says "they had a
> lot of sprats". Many have opined from that that Hy had lots
> of siblings. Actually, no. It was the Colonel who had a lot
> of children. Hy was being hired as a nanny.
> 
> Actually, though, we don't see her eat it. She claims to
> have eaten the fruit whole, pit and all (improbable).
> I'm convinced she ditched the fruit. But what was she doing
> while she was alone when Auk was getting that food?
> Also, Marble asserts that Hy doesn't actually eat at all.
> Remember that the Rajan himself claimed to only pretend to
> eat until Spring came and he was ravenous (Hello, trees!
> --because the Rajan is a Neighbor who has possessed the
> bodies of Horn and Silk consecutively).
> 
> 3)? Dave Tallman has pointed out that it *appears*
> Fava is blonde in dream world. This is the part I'm still
> collating. But I don't think so.
> 
> This is a real toughy -- -- if one takes it at face value
> and assumes that this is Hy's constant and forever opinion
> of her father, then it is difficult to overcome. I suspect
> she is in intermittent communication with each other and
> this statement represents a recent falling out with him.
> 
> The following was something I wrote even before I came up
> with the "male chem" theory:

James, there is also the possibility that doll Mucor and Fava in the dreams are retrieving Hy's soul, and that they are separate, but they can serve as a conduit to the past without ever "being" her, only combining in a spritual gestalt for the dreams.

headache time.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 03 Nov 2011 17:29:36 +0000

There is a similar switch in Castleview where we see one girl die and are then at the funeral of the other girl that reminds me of the Fava and friends situation, really disconcerting.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 03 Nov 2011 17:52:12 +0000

There is also a fair amount of ambiguously creepy same sex molestation in Wolfe for an author considered so heterodox in his morality system, even extending to a Catholic priest being raped at one point.  The gay warrior who likes young men in the Soldier series is actually likeable and manly.

I actually don't like reading that stuff into his texts, to be honest, as I sometimes do tend to be the heterodox fellow with a slant toward benevolent fascism that Wolfe is misconstrued as being, but some of the undercurrents tend to point at times to things I don't like (suicidal Silk, for example)

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 03 Nov 2011 18:48:35 +0000

>Marc Aramini: There is also a fair amount of ambiguously creepy same sex molestation
>in Wolfe for an author considered so heterodox in his morality system, even extending
>to a Catholic priest being raped at one point. The gay warrior who likes young men in
>the Soldier series is actually likeable and manly.
>I actually don't like reading that stuff into his texts, to be honest, as I sometimes do
>tend to be the heterodox fellow with a slant toward benevolent fascism that Wolfe is
>misconstrued as being, but some of the undercurrents tend to point at times to things
>I don't like (suicidal Silk, for example)

Sigh, well, this cuts to the heart of the matter for me. We are willing to discuss the
ramifications of Wolfe being Catholic on his work. If he were openly gay, would that not
similarly impact our interpretation of his work? Should we assume that Wolfe's long
marriage and multiple children define him as a 100% red-blooded heterosexual?

I get the sense that bisexuality (and perhaps pedophilia) are masked in Severian's story.
And Silk- he is so likable and good, he has such strength in his faith and such skill in
his social interactions and combat/military situations...yet, the author clearly intends
to show him as a flawed figure; his own self-loathing is his downfall. Is it fair to suggest
that all failure in regard to Silk may be traced to Hyacinth? What might Wolfe be
trying to say with that?

>James Wynn: I believe Hyacinth is Fava

Ah yes! I have encountered this theory in a different context. Thanks for reviewing it for
us James. As you say, there is some conflicting evidence to be found, but it is worth
thinking about.

One connection I see clearly is the aspect of sexual unwholesomeness that radiates from
Hyacinth and seems to be shared by male and female inhumi. Add Severian's passion for Agia
and Juturna to that same assessment.

I find this in direct contrast with the more pure and innocent passion felt by our narrator
for Dorcas, Pia and perhaps Bugundofora (while the feelings toward Seawrack are a very
interesting mix of these two types).

A further contrast can be seen to whore and nymph, in the prim, practical connection our narrator
feels for Valeria and Nettle. Surely Wolfe is not the only man who has felt that no one woman
could ever be all things a man needs. For me, Wolfe short answer to James Jordan speaks volumes:

JJ: Is Valeria the ideal love for him?

GW: No.

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 03 Nov 2011 19:09:43 +0000

On 11/3/2011 12:09 PM, James Wynn wrote:
> that this is Hy's constant and forever opinion of her father, then it 
> is difficult to overcome. I suspect she is in intermittent 
> communication with each other and this statement represents a recent 
> falling out with him. 

Incidentally, what she says of her father is that he was "a pig's arse".
If one sees The Long Sun/Short Sun as a single novel (as I do), this 
can't help but to recall Pig and his relationship to the original Silk 
(recognized but still not nailed down). The name and the term might be 
coincidental. Still, "pig's arse" is not a typical insult. Usually it is 
"horse's arse".  Leaving open the possibility that Hyacinth or Wolfe is 
relaying something other than what was understood on the initial reading.

J.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 03 Nov 2011 19:44:38 +0000

>James Wynn: Incidentally, what she says of her father is that he was
>"a pig's arse". If one sees The Long Sun/Short Sun as a single novel (as I
>do), this can't help but to recall Pig and his relationship to the original
>Silk (recognized but still not nailed down). The name and the term might be

Hm.. It might be a stretch to think that Wolfe has his minor godling character
from RttW in mind when he was creating Hyacinth's character. But not an
impossible stretch. I am struck by the use of the word "arse". American english
would actually more commonly use the term "horse's ass". Does Pig speak in some
sort of British accent. I don't have my book but I think maybe he does?

Is there any way the "pig's arse" comment could link more immediately to Phaea?
With Pig being a godling and Phaea being a pig-associated god of the Whorl it
almost cries out that there be a connection. The Tartaros connection is there
also, of course, but if we must choose one (which might not be necessary) the
pig connection seems stronger to me. Names, names names rule the Sun series imho.

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 03 Nov 2011 20:13:04 +0000

> Lee Berman wrote:

Scottish brogue, IIRC

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 03 Nov 2011 21:07:07 +0000

>> sort of British accent. I don't have my book but I think maybe he does?

Iyrc? Are these rhetorical questions? Everybody knows what Pig speaks.
Do you also not remember you've presented the Fava-Hy theory just a few 
months ago, albeit with not so much detail?

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 03 Nov 2011 21:24:26 +0000

> Antonio wrote:
> Do you also not remember you've presented the Fava-Hy theory just a 
> few months ago, albeit with not so much detail?

???
On this subject, I like to give people are reason to NOT pick irrelevant 
fights. "IIRC" was just one of those ways. I don't want to get in a 
fight over whether it is Welsh or what-have-you.
I can't imagine why I would be paranoid that there would be some 
pugnacious sphincter out there looking to up-end the tables over nothing.

J

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 03 Nov 2011 21:40:20 +0000

James Wynn wrote (03-11-2011 21:24):
> fights. "IIRC" was just one of those ways. I don't want to get in a fight
> over whether it is Welsh or what-have-you.

In matters of opinion, you have showed no problems in asserting stuff 
without qualification. In a matter of fact such as this, you take care to 
place such caveats. How is the unwary reader to know what is established and 
what is conjecture?
You should moderate your temper, btw.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 03 Nov 2011 22:13:58 +0000

On 11/3/2011 5:40 PM, Ant?nio Pedro Marques wrote:
> without qualification. In a matter of fact such as this, you take care 
> to place such caveats. How is the unwary reader to know what is 
> established and what is conjecture?

JAMES should?

Never mind---I don't follow it anyway. If you guys have an old argument 
to revive, well ... you know.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 03 Nov 2011 22:39:05 +0000

David Stockhoff wrote (03-11-2011 22:13):
>> place such caveats. How is the unwary reader to know what is established
>> and what is conjecture?

Whoever is unable to maintain civil language, whoever can't face a question 
without snapping, should.

> Never mind---I don't follow it anyway. If you guys have an old argument to
> revive, well ... you know.

I have no argument here. I was puzzled first by James apparently not 
remembering Hy-as-Fava having been discussed at painful length not so long 
ago, then by his apparent uncertainty as to Pig's language. Should Gene 
Wolfe have done something like that in one of his books, it would constitute 
'clues' to some mystery.

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Fri, 04 Nov 2011 11:56:46 +0000

Frankly, I think that before discussing the theories about "masculinity" of
Hyacinth it would be useful to think about the causes of her death.

To me it looks like some nasty gynaecological disease, like cervical cancer
(she is about 40). It is very probably related to her early situation
as a "sex worker". Transsexuals usually die of other causes.
If it is breast cancer, again, nothing to do with implants.
As far as I remember, it was discussed somewhere (with Chenille?)
that the girls at Orchid had to get rid often of  the foetuses. It can
explain easily the infertility of Hyacinth. It is told also that she
and Silk tried to have children.
The desperation of Silk is better explained in this context,
if you add to the brew some "masculinity" or "transsexuality" it will
only confuse the matter.

More arguments against this theory.

There was some real "transsexual" (or something very close) in the story 
told by
Spider to Mint and Remora. When it really plays the role in the story
it is told explicitly - even if it is needed only to create an "atmosphere".

I think the argument that Hyacinth in the story about Apollo and Hyacinth
was male is weak - the Hyacinth (flower) grew from his blood, it doesn't 
mean
the flower is male. The girls names in the Whorl are given after plants
regardless to the gender of the word in Roman languages.
(By the way, Lily in French is "Lys" and
it is "male".) Amor (love) also was male, and it didn't bother
even the medieval Catholics.

Sergei

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 04 Nov 2011 14:25:12 +0000

On 11/4/2011 7:56 AM, Sergei SOLOVIEV wrote:
>
> There was some real "transsexual" (or something very close) in the 
> story told by

The spy Titi, yes. It is made quite clear.

I don;t think it's atmosphere, though---I think Wolfe wants to include 
homosexuals etc. as imperfect human beings trying to be better with poor 
models to work from. They are imperfect in a certain way that fits with 
his concerns (obsessions?) with the body and procreation.

I think the "male Hy" theory needs some way to make Hy male in a way 
that does not involve genitals. For example---just an example---if we 
knew she were a female Typhon, i.e., a clone of him with a bit of a 
twist to make her female.

She'd then be a potentially aggressive masculine personality (if you 
accept Typhon's engineered general genetic superiority) in a very female 
body. If we assume that sex change surgery is unheard of in the Whorl, 
then that makes her almost, not quite, a transsexual who has no concept 
of transsexuality. As a prostitute, she is unspecific about her partners 
and may even register as bisexual. So she might be another type of the 
imperfect human striving to work it all out.

Again, just an example, with none of the implications worked out.

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Sat, 05 Nov 2011 04:37:29 +0000

>>  Does Pig speak in some

Scottish-ish, anyway.

Jerry Friedman