Subject: (urth) (no subject)

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 04 Nov 2011 20:22:37 +0000

>Sergei Soloviev: To me (IMHO) Gerry's inference looks much more convincing 
>and closer to the text.
 
This does not seem a meaningful evaluation to me. The implication is that 
Gerry's theory is in competition with the idea James and I have. I don't
think that nor do I think James does.
 
Wolfe is fully capable of using language in his book that can be intentionally
interpreted at 3 or 4 levels simultaneously. He does it over and over. Why take
this example of (a possible) two levels and think we simply must choose one and 
exclude the other?
 
BTW, in regards to the screen material, aren't they something like glass more like
a tv screen (from the ancient 90's) than a movie screen? When they break they
shatter not rip, yes?
 
>> I think the furthest I've gone in that direction is to invoke the young woman/old lady optical
>> illusion http://www.qualitytrading.com/illusions/images/oldgirl.gif. If some people can only see
>> one or the other, I think that is fine. Does it make those who see both more clever? (I don't
>> think so, and I can explain why I don't, if needed)

>Antonio Pedro Marques: I don't know that it's needed, but I don't think it would hurt.

Okay. For example, the image of the old woman (and the young woman to a lesser extent) is very 
euro-centric. That big long nose and the fur collar might make it more difficult for a person
living in southeast Asia or west Africa to recognize the figure as an old woman, not being used
to fur clothing or large, protruding noses.
 
We all have such cultural and experiential gaps in our knowledge and perception base and I don't
think they constitute a lack of cleverness. I suppose refusing to acknowledge and accept efforts
by others to broaden one's view might fall into the category of "lack of cleverness" but I tend 
to classify that more as an issue of stubborness than intelligence.

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Fri, 04 Nov 2011 20:51:35 +0000

Ant?nio

No dia 2011/11/04, ?s 20:22, Lee Berman <severiansola at hotmail.com>  
> to classify that more as an issue of stubborness than intelligence.

I can accept that if you substitute personal bias, as built over the  
years in a myriad of experiences, for cultural gap. It probably also  
means it becomes a matter of 'you weren't there' rather than  
stubbornness, ignorance or intelligence, as and such it may be more or  
less impossible to overcome. It also needs the 'the picture is there  
even if the author didn't intend it' bit you mentioned earler.