Subject: (urth) vanished people=Hieros

From: larry miller <biglar1984 at gmail.com>
Date: Sun, 06 Nov 2011 02:50:39 +0000

First off I am not trying to prove anyone wrong or right.  I just
wanted to say that I remember reading an interview with Wolfe where he
is asked if the Neighbors are the Hierodules and he replies that they
are not nor are they cooperating with them in any way to shape
humanity.  Just wondering if any one can reconcile this with the Urth
is Green theory being discussed.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sun, 06 Nov 2011 03:22:59 +0000

--- On Sat, 11/5/11, larry miller <biglar1984 at gmail.com> wrote:

> From: larry miller <biglar1984 at gmail.com>
> Subject: (urth) vanished people=Hieros
> To: "The Urth Mailing List" <Urth at lists.urth.net>
> Date: Saturday, November 5, 2011, 7:50 PM

Hopefully we can find that interview because I don't remember anything like that from an interview, only a refutation that they were related to the Shadow People of fifth head of cerberus. (or more specifically that St.Anne and accompanying planet were not Green/Blue)

He DID in an interview from Gevers and Jordan deny that Green/Blue was any combination of the following:

"GW: None of those you suggest. I began with the idea of writing about a good man in a bad religion. That's all.

JJ: Aww, why not? I might as well at least ask one of the $64,000 questions, so I'll just go for broke. (Hmm. I've gotta be very precise here. Okay, here goes:) Which of the following, if any, are physically (not in some merely literary or symbolic sense) the same planets as Blue and Green, in the same order?:

Ushas and Lune
Urth and Lune
Lune and Ushas
Lune and Urth
Two Urths
Two Ushases
Two Lunes

GW: None. "

which I can't respond to, not sure if he was serious in that answer or felt it was a "cheating" type.

---

From: larry miller <biglar1984 at gmail.com>
Date: Sun, 06 Nov 2011 03:39:42 +0000

The interview was titled A Magus of Many Suns and was conducted by
Nick Gevers.  I found it by googling.

On 11/5/11, Marc Aramini <marcaramini at yahoo.com> wrote:
> Hopefully we can find that interview because I don't remember anything like
> that from an interview, only a refutation that they were related to the
> Shadow People of fifth head of cerberus. (or more specifically that St.Anne
> and accompanying planet were not Green/Blue)
>
> JJ: Aww, why not? I might as well at least ask one of the $64,000 questions,
> so I'll just go for broke. (Hmm. I've gotta be very precise here. Okay, here
> goes:) Which of the following, if any, are physically (not in some merely
> literary or symbolic sense) the same planets as Blue and Green, in the same
> order?:
>
> Ushas and Lune
> Urth and Lune
> Lune and Ushas
> Lune and Urth
> Two Urths
> Two Ushases
> Two Lunes
>
> GW: None. "
>
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sun, 06 Nov 2011 03:44:30 +0000

--- On Sat, 11/5/11, larry miller <biglar1984 at gmail.com> wrote:

> Subject: Re: (urth) vanished people=Hieros
> To: "The Urth Mailing List" <urth at lists.urth.net>
> Date: Saturday, November 5, 2011, 8:39 PM

thanks.  That seems definitive to me, the vanished people are certainly not heirodules, nor are they cooperating with them.  Great.  So ... how was the Green man related to the heirodules?  and what about the heirogrammates?  time to re-read the whole sun sequence I guess.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Sun, 06 Nov 2011 03:50:51 +0000

> is Green theory being discussed.

If Green is Urth, and the vine-covered ruins are a long-abandoned 
Nessus, then the Neighbors are the remnants of the final, most ambitious 
uplift of the _actual_ human-cognate Hieros before their Ascension. Urth 
was an unfashionable backwater by then, inhabited chiefly by other 
experiements thus the four-armed gear and other nonhumanoid amenities. 
The flora-sprung ur-Neighbors eventually smothered the other underpeople 
races.

The continuity mis-matches between the series are explainable as the 
differences between manvantara-iterations. Just as the futuristic BotNS 
is actually in the deep deep past, the Short Sun books are in deep in 
that past's past.

-- 
Jeff Wilson - jwilson at clueland.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sun, 06 Nov 2011 03:51:26 +0000

let me get this straight.  mankind will evolve into heirogrammates (?).  What is the green man?  I am fairly certain the vanished people were what was left of humanity after the trees "ate" them (the inhuma being the only problem the trees couldn't "solve").

I understood that the heirodules were working for the heirogrammates, so in that case Gene saying the vanished people are not cooperating with the hierodules really nixes that.  I actually put credence in that interview statement after reading it.  Are the hierodules cooperating with the hierogrammates?  Or just doing what they "think" the heirogrammates would want?

If there is no possibility that the vanished peole are heirogrammates, then I suppose I have to fall back on their relationship to the green man as vegetative hybrids with access to the corridors of time, but still not feeling good about that.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Sun, 06 Nov 2011 04:13:26 +0000

On 11/5/2011 10:44 PM, Marc Aramini wrote:
>
>
> --- On Sat, 11/5/11, larry miller<biglar1984 at gmail.com>  wrote:
>
>> From: larry miller<biglar1984 at gmail.com>
>> To: "The Urth Mailing List"<urth at lists.urth.net>

The Green Man represents "good" genetic engineering; algae uplifted to 
join with humanity, to uplift humanity from material need and greed to 
join with God.

The Yesodis are the the red-headed stepchildren of mankind, the get of 
"bad" genetic engineering to technically side-step slavery by making 
non-people to do the dirty work. Sadly, they do the same by making 
hierodules (both biological and mechanical) to do *their* dirty work, 
and the hierodule Inire further makes animal-based underpeople to help 
with his support of the Autarchy. He may also be the source of the 
technology that facilitates the exultant exploitation of the khaibits.

Thus the evil that men do

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Sun, 06 Nov 2011 04:32:10 +0000

On 11/5/2011 10:51 PM, Marc Aramini wrote:
> let me get this straight.  mankind will evolve into heirogrammates (?).

Once, humankind evolved into "the Hieros" (high ones), who created the 
creaturs that later became the hierogrammates (holy names) from human 
and unintelligent extraterrestrial DNA.

The Hieros vanished and the hierogrammates took over stewardship of our 
universe Briah by ascending to the white hole universe Yesod.

They in turn create hierodules (holy slaves) to take on various 
subordinate tasks, and hierarchs (holy scribes) to record and supervise 
at intermediate levels.

This happens on a galaxy-by-galaxy basis, and each time Briah ends and 
is created again in a big bang, some hierarchs may graduate to become 
hierogrammates.

It's possible that hierodules can be promoted, but most only live as 
long as their job was intended to last so tough titty for them.

Lazy and forgetful posters abbreviate those created races as "the 
hieros" despite my many appeals not to confuse people while the 
perfectly good label "Yesodis" is available.

---

From: Nick Lee <starwaterstrain at gmail.com>
Date: Sun, 06 Nov 2011 17:45:17 +0000

The Green Man is Vertumnus, the "changing one." "Vert" also happens to mean
"green."

I think The Green Man may actually be Inire, which makes sense as they both
are known to change shape, and that he is trying to influence Severian to
create a future in which his race evolves from humanity.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111106/be25a289/attachment.htm>

---

From: António Marques <entonio at gmail.com>
Date: Sun, 06 Nov 2011 18:31:36 +0000

Marc Aramini wrote:
> "

I find it an impolite question, but I'm not sure GW would give a wrong 
reply tout court. Notice that Blue is too big to be Lune, so Blue+Green 
can well be P+Urth, where P is anything but Lune or Urth - it can be 
Mars or some rogue planet drawn by the WF, or something else related or 
unrelated to the WF. In fact I find the idea of an unknown planet drawn 
by the WF interesting.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 06 Nov 2011 18:42:41 +0000

On 11/6/2011 12:32 AM, Jeff Wilson wrote:
> The Hieros vanished and the hierogrammates took over stewardship of 
> our universe Briah by ascending to the white hole universe Yesod.
>
> subordinate tasks, and hierarchs (holy scribes) to record and 
> supervise at intermediate levels.
>

I  beg forgetfulness. "Yesodis" is more than adequate, if I can remember it.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 06 Nov 2011 18:55:49 +0000

On 11/5/2011 11:50 PM, Jeff Wilson wrote:
> Nessus, then the Neighbors are the remnants of the final, most 
> ambitious uplift of the _actual_ human-cognate Hieros before their 
> Ascension. Urth was an unfashionable backwater by then, inhabited 
> chiefly by other experiements thus the four-armed gear and other 
> nonhumanoid amenities. The flora-sprung ur-Neighbors eventually 
> smothered the other underpeople races.
>
> differences between manvantara-iterations. Just as the futuristic 
> BotNS is actually in the deep deep past, the Short Sun books are in 
> deep in that past's past.
>

Then where did Blue go?

---

From: larry miller <biglar1984 at gmail.com>
Date: Sun, 06 Nov 2011 20:34:03 +0000

Thats interesting.  I dont think I have ever heard that theory
proposed before.  Do you know of any textual evidence that would
support such a conclusion?  It would seem to explain Inires
construction of the Botanic Gardens and his preservation of plant life
from Urths history.

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Sun, 06 Nov 2011 20:58:02 +0000

Marc Aramini wrote:

> thanks. “That seems definitive to me, the vanished people are certainly not heirodules, nor are they cooperating with them. ?Great. ?So ... how was the Green man related to the heirodules” “and what about the heirogrammates” ?time to re-read the whole sun sequence I guess.

As I read it:

Hieros were super-evolved humans in a former cycle of the universe.
(Malrubius in COTA leaves it uncertain wheter it was this cycle, a
former one or a future one, but Tzadkiel in _Urth_ seems sure it was a
former one.)

Hierogrammates were beings, originally of a non-human origin, shaped
by Hieros: they ultimately transcended their makers and escaped to
Yesod.

Hierodules are beings, also of non-human origin, and indeed of more
than one species, shaped by Hierogrammates, more quickly, in earlier
stages of the  present (Severian's) cycle - and now working under
their command (though not strictly _for_ them, according to Barbatus).

The Green Man is a development of humans in the far future of
Severian's cycle, and so a step between the humans of Sev's time and a
new generation of Hieros. He is not, therefore anything like a
Hierodule or a Hierogrammate.

_If_ the Neighbours belong to the future of Urth, they also fit in
somewhere along this process of evolution, and so are not Hierodules
or Hierogrammates - so Wolfe's statement does not create a problem
there.

Incidentally, the name 'Hieros' - which only occurs twice - is weird.
'Hierodule' means 'holy slave' and  'hierogrammate' means 'holy
scribe'; and both these names are explained in terms of their relation
to the Increate. So why the super-evolved humans, who bear no special
relation the Increate that we know of, should be called Hieros, is
something of a mystery.

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Sun, 06 Nov 2011 21:04:18 +0000

Jeff Wilson wrote: >

> perfectly good label "Yesodis" is available.

So far as I can tell, while the Hierogrammates and Hierarchs live in
Yesod, the Hierodules don't, so I don't think that name is really
suitable for them.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Sun, 06 Nov 2011 21:16:30 +0000

On 11/6/2011 11:45 AM, Nick Lee wrote:
> The Green Man is Vertumnus, the "changing one." "Vert" also happens to
> mean "green."
>
> I think The Green Man may actually be Inire, which makes sense as they
> both are known to change shape, and that he is trying to influence
> Severian to create a future in which his race evolves from humanity.

When do the Green Man or Inire display their shape-changing ability? Are 
they attested to do so in the story somewhere?

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Sun, 06 Nov 2011 21:25:11 +0000

> I beg forgetfulness. "Yesodis" is more than adequate, if I can remember it.

I thought of it after hearing about "Iraqis" this and "Saudis" that for 
years on the news, who are of course as varied among themselves like any 
large group of people,  perhaps that will be a helpful association.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Sun, 06 Nov 2011 22:05:51 +0000

> Then where did Blue go?

I think the question is more, if Green is Urth, where did Blue come 
from? Perhaps Blue is Verthandi, made over by the Hieros before their 
departure.

I'm actually a bit encouraged by this "Green is Urth" assertion, it 
prevents the Yesodis from being liars about there being no intelligent 
aliens in Briah, and supports my guilty-pleasure, "Planet of the Apes" 
trajectory for the Whorl hypothesis. It also ties all of the ancient 
myth-memes to the events of the story with in-continuity causality in 
addition to any thematic links which are contentious for some.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Sun, 06 Nov 2011 22:27:49 +0000

On 11/6/2011 3:04 PM, Andrew Mason wrote:
> Jeff Wilson wrote:>

FB&O are hierodules and they come from Yesod. They also spend a great 
deal of time in Briah. Inire claims relation to the same hierodules and 
has devices that directly access a hierogrammate on demand, so despite 
his deep cover as a human vizier on Urth, I believe he is also 
reasonably characterized as a Yesodi, and likely a hierarch judging by 
his lifespan.

---

From: Nick Lee <starwaterstrain at gmail.com>
Date: Sun, 06 Nov 2011 23:01:19 +0000

> they attested to do so in the story somewhere?

I should have been clearer. It is Vertumnus who is known as a shapechanger,
being the god of seasons and change. Inire-the-shapechanger is an old
Borski theory. Certainly Inire must have some method of disguise to pass as
human, even a short, monkey-faced one.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111106/10a4248f/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 07 Nov 2011 01:56:05 +0000

> Jeff Wilson wrote:

Don Dogget first pointed out the references between Edgar Rice 
Burroughs' "John Carter of Mars" series and the Short Sun books-- 
including the Rajan's dream traveling and the multi-limbed Martians. 
Additionally, the references to Lan Wright's "The Last Hope of the 
Earth" (aka "The Creeping Shroud") are quite remarkable. Hyacinths, 
floating islands, generation star ships, and (oh yeah) the colonization 
of Mars.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Mon, 07 Nov 2011 02:49:03 +0000

On 11/6/2011 5:01 PM, Nick Lee wrote:
> I should have been clearer. It is Vertumnus who is known as a
> shapechanger, being the god of seasons and change.
> Inire-the-shapechanger is an old Borski theory. Certainly Inire must
> have some method of disguise to pass as human, even a short,
> monkey-faced one.

Pretending to be a bent, old man works, since most people don't want to 
see more. This easily affords him the old shaman disguise, since the 
covered face and the exposed physique is the complement of his Vizier 
disguise. And being purpose-made to pose as a human, by beings who can 
make human-appearing beings, eliminates a specific need to shapeshift.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 07 Nov 2011 02:50:19 +0000

--- On Sun, 11/6/11, Jeff Wilson <jwilson at clueland.com> wrote:

> From: Jeff Wilson <jwilson at clueland.com>
> Date: Sunday, November 6, 2011, 2:05 PM
> I think the question is more, if Green is Urth, where did
> Blue come from? Perhaps Blue is Verthandi, made over by the
> Hieros before their departure.
> 
> I'm actually a bit encouraged by this "Green is Urth"
> assertion, it prevents the Yesodis from being liars about
> there being no intelligent aliens in Briah, and supports my
> guilty-pleasure, "Planet of the Apes" trajectory for the
> Whorl hypothesis. It also ties all of the ancient myth-memes
> to the events of the story with in-continuity causality in

Another thing I wanted to comment on is the scene in Urth where Sev looks up and Apheta is peering at him from Green.  I really need to take notes like I did for Short Sun for Urth of the New sun next time (I cross referenced every mention of tree, wind, chimney, etc for short sun back in 2001 or so)  Still not happy with the explanation for wind in the chimney.

I'm sure there's SOME cosmological hint there I simply have not been equipped to handle; I never paid enough attention to the hierogrammates and their tools.

---

From: Nick Lee <starwaterstrain at gmail.com>
Date: Mon, 07 Nov 2011 02:58:11 +0000

> make human-appearing beings, eliminates a specific need to shapeshift.

Considering what the other hieros look like, he would at least need a mask.
Vertumnus doesn't necessarily shapeshift, either. In the myth of Pomona,
for example, he wears a wig. I am reminded of Agilus's ribbons. I was
thinking of Tzadkiel as the more obvious shapeshifting example.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111106/ff640b9f/attachment.htm>

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Mon, 07 Nov 2011 03:17:18 +0000

On 11/6/2011 8:50 PM, Marc Aramini wrote:
> Another thing I wanted to comment on is the scene in Urth where Sev looks up and Apheta is peering at him from Green[sic].
>

 From the end of Chapter XXII:

"The sphere was like a wall. At its center, just as I had seen it 
pictured on board, was the ship.
I have written that I sought to stop. It was difficult, and soon I could 
not resist. It may be that the void held some attraction like that of a 
world. Or perhaps it was only that the pressure of the wind on the air 
held static around me was so strong that I was driven forward.
Or perhaps the ship had some hold upon us both. If I dared, I would say 
that my destiny drew me, yet Gunnie cannot have been drawn by the same 
destiny, though perhaps her quite different fate drew her toward the 
same place. For if it were merely the wind, or the insensate hunger of 
matter for matter, why was Apheta not drawn with us?
I will leave it to you to explain these things. Drawn I was, and Gunnie 
too I saw her flying through the void behind me, twisting and whirling 
as the universe twisted and whirled, saw her just as one leaf twirling 
in a spring storm might see another. Somewhere behind or before us, 
above us or below us, was a wide circle of light, spinning, frantically 
spinning, a thing like Lune, if such a thing as a moon of the most 
brilliant white can be imagined. Gunnie fluttered across it once or 
twice before she was lost in the diamond-decked blackness. (And once it 
seemed to me and still seems when I call that frantic memory forth that 
I saw Apheta's face as she leaned from that moon.) "

This demonstrates that the Yesodis are able to open channels into Briah 
to faciliate sending and receiving massive objects like people as well 
as light, which facilitates spying, even without mirrors at at the 
immediate terminus.

There's another moon-like apparition of Apheta in XLVIII, but Sev admits 
he's drunk and sleepy, so it's not compelling.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 07 Nov 2011 03:23:19 +0000

>Nick Lee: The Green Man is Vertumnus, the "changing one." "Vert" also 

>happens to mean "green."

>create a future in which his race evolves from humanity.

A good call Nick. Vertumnus is another rustic Roman nature god joined to the

cadre of Bacchus, Faunus, Fauna, Flora etc. who all seem at least tangentially 

referenced in the Sun Series under the Dionysus umbrella.

I still think that wiccan/pagan carved wooden figure called The Green Man is

also referenced, perhaps under the same umbrella since he is closely associated

with the Great God Pan. A certain carved wooden mask which appears in Long Sun

has been discussed here in regard to that...maybe last winter.

I think your understanding of the Inire character is correct. We see various

versions of....someone in the story. Some seem "good", some seem "evil". But

working together as hammer, anvil and tongs, they forge humanity or at least

drive it (via Severian) along the proper, necessary path.

>Jeff Wilson: When do the Green Man or Inire display their shape-changing ability? 

>Are they attested to do so in the story somewhere?

Since the topic has been discussed at length before, I'll take that as a rhetorical

question not really designed to elicit an answer or reflect a desire for knowledge.

As has been demonstrated in here before, if you don't see the old woman and/or don't

especially want to see her, no painstaking effort to show the lines which create

her image will ever allow her to be seen. 

http://www.askix.com/avav/images/optical_illusions/woman.gif

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Mon, 07 Nov 2011 03:29:40 +0000

> http://www.askix.com/avav/images/optical_illusions/woman.gif 		 	   		

I see both, but that does not convince me that both are intended to 
represent the same person, or that either person has a philia for fur 
stoles or feathers.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 07 Nov 2011 03:34:36 +0000

--- On Sun, 11/6/11, Jeff Wilson <jwilson at clueland.com> wrote:

> Date: Sunday, November 6, 2011, 7:17 PM
> > Another thing I wanted to comment on is the scene in
> Urth where Sev looks up and Apheta is peering at him from
> Green[sic].
> > 
> > I'm sure there's SOME cosmological hint there I simply
> have not been equipped to handle; I never paid enough
> attention to the hierogrammates and their tools.
> 
> 
> "The sphere was like a wall. At its center, just as I had
> seen it pictured on board, was the ship.
> I have written that I sought to stop. It was difficult, and
> soon I could not resist. It may be that the void held some
> attraction like that of a world. Or perhaps it was only that
> the pressure of the wind on the air held static around me
> was so strong that I was driven forward.
> Or perhaps the ship had some hold upon us both. If I dared,
> I would say that my destiny drew me, yet Gunnie cannot have
> been drawn by the same destiny, though perhaps her quite
> different fate drew her toward the same place. For if it
> were merely the wind, or the insensate hunger of matter for
> matter, why was Apheta not drawn with us?
> I will leave it to you to explain these things. Drawn I
> was, and Gunnie too I saw her flying through the void behind
> me, twisting and whirling as the universe twisted and
> whirled, saw her just as one leaf twirling in a spring storm
> might see another. Somewhere behind or before us, above us
> or below us, was a wide circle of light, spinning,
> frantically spinning, a thing like Lune, if such a thing as
> a moon of the most brilliant white can be imagined. Gunnie
> fluttered across it once or twice before she was lost in the
> diamond-decked blackness. (And once it seemed to me and
> still seems when I call that frantic memory forth that I
> saw Apheta's face as she leaned from that moon.) "
> 
> This demonstrates that the Yesodis are able to open
> channels into Briah to faciliate sending and receiving
> massive objects like people as well as light, which
> facilitates spying, even without mirrors at at the immediate
> terminus.
> 
> There's another moon-like apparition of Apheta in XLVIII,
> but Sev admits he's drunk and sleepy, so it's not
> compelling.
> 
> -- Jeff Wilson 

interesting, but the double conglomeration of the moon and apheta must surely mean something.  Thanks for adding the [sic] there, I surely meant Lune, not Green.  (The rajan and his droogs make a similar mistake in their trip to Urth, as far as I remember.)

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 07 Nov 2011 12:13:47 +0000

On 11/6/2011 10:17 PM, Jeff Wilson wrote:
>> Another thing I wanted to comment on is the scene in Urth where Sev 
>> looks up and Apheta is peering at him from Green[sic].
>>
>> I'm sure there's SOME cosmological hint there I simply have not been 
>> equipped to handle; I never paid enough attention to the 
>> hierogrammates and their tools.
>
>
> I have written that I sought to stop. It was difficult, and soon I 
> could not resist. It may be that the void held some attraction like 
> that of a world. Or perhaps it was only that the pressure of the wind 
> on the air held static around me was so strong that I was driven forward.
> Or perhaps the ship had some hold upon us both. If I dared, I would 
> say that my destiny drew me, yet Gunnie cannot have been drawn by the 
> same destiny, though perhaps her quite different fate drew her toward 
> the same place. For if it were merely the wind, or the insensate 
> hunger of matter for matter, why was Apheta not drawn with us?
> I will leave it to you to explain these things. Drawn I was, and 
> Gunnie too I saw her flying through the void behind me, twisting and 
> whirling as the universe twisted and whirled, saw her just as one leaf 
> twirling in a spring storm might see another. Somewhere behind or 
> before us, above us or below us, was a wide circle of light, spinning, 
> frantically spinning, a thing like Lune, if such a thing as a moon of 
> the most brilliant white can be imagined. Gunnie fluttered across it 
> once or twice before she was lost in the diamond-decked blackness. 
> (And once it seemed to me and still seems when I call that frantic 
> memory forth that I saw Apheta's face as she leaned from that moon.) "
>
> This demonstrates that the Yesodis are able to open channels into 
> Briah to faciliate sending and receiving massive objects like people 
> as well as light, which facilitates spying, even without mirrors at at 
> the immediate terminus.
>
> There's another moon-like apparition of Apheta in XLVIII, but Sev 
> admits he's drunk and sleepy, so it's not compelling.
>

Why would a white Lune be Green?

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 07 Nov 2011 13:04:19 +0000

From: Marc Aramini 
--- On Sun, 11/6/11, Jeff Wilson <jwilson at clueland.com> wrote:

> > Somewhere behind or before us, above us

> interesting, but the double conglomeration of the moon and apheta 
> must surely mean something.  Thanks for adding the [sic] there, I 
> surely meant Lune, not Green.  (The rajan and his droogs make a 
> similar mistake in their trip to Urth, as far as I remember.)

Surely Severian is clearly indicating that it is NOT Lune?   It looks like it, but it’s a different colour.  (I don’t think it’s a moon at all.)

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111107/53bf6efa/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 07 Nov 2011 13:23:28 +0000

From: Jeff Wilson 

Restored for context:
[Nick Lee wrote:]
> > > > both are known to change shape, 

[Jeff Wilson wrote:]

> make human-appearing beings, eliminates a specific need to shapeshift.

Indeed.  

As for the Green Man, if he has shape changing abilities they are fairly limited, as reading the section in which Severian first encounters him will make obvious.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111107/fba7421c/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 07 Nov 2011 13:24:53 +0000

From: Jeff Wilson 
Restored for context:
[Nick Lee wrote:]

[Jeff Wilson wrote:]

Indeed. 

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111107/3035b7b4/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 07 Nov 2011 15:22:10 +0000

--- On Mon, 11/7/11, Gerry Quinn <gerry at bindweed.com> wrote:

From: Gerry Quinn <gerry at bindweed.com>
Subject: Re: (urth) vanished people=Hieros
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Monday, November 7, 2011, 5:04 AM

From: Marc Aramini 

> similar mistake in their trip to Urth, as far as I remember.)

Surely Severian is clearly indicating that it is NOT Lune??? It looks like it, but it’s a different colour. (I don’t think it’s a moon at all.)

- Gerry Quinn

I fancied it was old school original white moon (if something as absurd as a white moon around Urth could be imagined!) Some time fluctuation once again. At the time of Apu-punchau the moon should be white, assuredly.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111107/52ee1c99/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 07 Nov 2011 15:23:02 +0000

> Why would a white Lune be Green?

It never would be, I meant to write Lune (it's just that it's green, usually)

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 07 Nov 2011 16:01:52 +0000

>Jeff Wilson: I see both (young woman and old woman), but that does not convince me 
>that both are intended to represent the same person.
 
That is not quite germaine to the conversation, at least from my point of view. There 
is one image amd two faces. But only one is visible at a time and which one you get depends 
on your viewing angle or perspective.
 
This, I think, is what Wolfe is trying to say about epithets of gods. Are Zeus and
Jupiter and Jove "the same person"?
 
I don't think you can answer that in a comprehensible way, as you could answer it for
human beings. Likewise for Dionysus-Pan-Bacchus-Faunus. And likewise for The Outsider-
Pas-Silver Silk-Silent Silk-Severian etc. 
 
I think the Janus/Quadrafons is there to additionally point the concept out to us: 
multiple faces on one god, like multiple names, is just our (necessarily) human attempt to 
express what we can't quite consciously grasp: the simultaneous individuality yet unity of 
certain non-human beings. 
 
(like "Father Inire" though that is merely one of his names)

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 07 Nov 2011 16:07:39 +0000

> Gerry Quinn wrote: 
      > I fancied it was old school original white moon (if something as absurd as a 
      > white moon around Urth could be imagined!) Some time fluctuation once 
      > again.  At the time of Apu-punchau the moon should be white, assuredly.

      But hardly ?the most brilliant white?!  

      I don’t get why you think it’s a moon at all, as distinct from a portal out of Yesod.  [Severian later ruminates on whether the White Fountain may be a similar portal, or even the same one.]

      - Gerry Quinn

--------------------------------------------------------------------------------
_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111107/2e9d01b8/attachment.htm>

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Mon, 07 Nov 2011 16:20:03 +0000

To me, the green moon of Urth was a result of some "geo-engineering" 
(or, rather,
luna-forming) in the period of maximal technological development of 
humanity.
An atmosphere was created, the trees planted, and then all connection 
was lost.

Even our Moon,
given an atmosphere once,  will hold it for several  million  years 
(maybe tens or hundreds).

Sergei

Gerry Quinn wrote:
>  
> >
> *From:* Marc Aramini <mailto:marcaramini at yahoo.com>
> *> Gerry Quinn *wrote:
>
>     Surely Severian is clearly indicating that it is NOT Lune?   It
>     looks like it, but it’s a different colour.  (I don’t think it’s a
>     moon at all.)
>
> I don’t get why you think it’s a moon at all, as distinct from a 
> portal out of Yesod.  [Severian later ruminates on whether the White 
> Fountain may be a similar portal, or even the same one.]
>  
> - Gerry Quinn
>  
>  
>  
>  
>
> ------------------------------------------------------------------------
> ------------------------------------------------------------------------
>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 07 Nov 2011 16:29:07 +0000

>David Stockhoff: Why would a white Lune be Green?

I dunno. But it might be meant to represent our moon.
I consider that as part of the evidence that Yesod is
our universe though overall I don't consider that to be a
very firm conclusion.

>Gerry Quinn: As for the Green Man, if he has shape changing
>abilities they are fairly limited, as reading the section in
>which Severian first encounters him will make obvious.

I have trouble believing that a being capable of transporting
his body through space and time cannot, in the process, transport
his ankle through a metal shackle.

I think the Green Man episode is simply another act in the play
which is being performed in BotNS for Severian's benefit. That is
part of the reason Palaemon and Rudesind are shown forgetting their
lines, and partly why we are shown a play in which Baldanders is
able to free himself from his shackles at any time.

It's tough to remember all your lines! (especially if you have to
play so many parts, yourself)

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Mon, 07 Nov 2011 16:32:37 +0000

On 11/7/2011 10:01 AM, Lee Berman wrote:
> That is not quite germaine to the conversation, at least from my point of view.

I was just asking Nick Lee about his opinion, not taking up once again 
yours that we've discussed exhaustively.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 07 Nov 2011 16:32:47 +0000

From: Gerry Quinn <gerry at bindweed.com>
Subject: Re: (urth) vanished people=Hieros
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Monday, November 7, 2011, 8:07 AM

>But hardly “the most brilliant white?!” 

>I don’t get why you think it’s a moon at all, as distinct from a portal >out of Yesod. [Severian later ruminates on whether the White Fountain >may be a similar portal, or even the same one.]

>- Gerry Quinn

Gerry, I feel like we've inexplicably switched places!  Doesn't sev say it's a moon in that quote (and isn't that your normal preferred method of definitive narrational statement)?  but yes, clearly a portal from yesod, too.  the moon is a balloon.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 07 Nov 2011 16:35:05 +0000

>Sergei Soloviev: To me, the green moon of Urth was a result of some "geo-engineering" 
>(or, rather, luna-forming) in the period of maximal technological development of 
>humanity. An atmosphere was created, the trees planted, and then all connection was lost.
>Even our Moon, given an atmosphere once,  will hold it for several  million  years 
 
Yes, that is worth mentioning. The mechanics of that "luna-forming"process generated a 
long and spirited discussion in here, a while back.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 07 Nov 2011 16:49:53 +0000

Marc Aramini wrote (07-11-2011 15:23):
> --- On Mon, 11/7/11, David Stockhoff<dstockhoff at verizon.net>  wrote:

Well, it's made of green cheese.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Mon, 07 Nov 2011 16:51:19 +0000

> his ankle through a metal shackle.

If they stop Severian, why not the Green Man?

*everything* in the books that is present in Urth's physical plane 
before or after entering higher dimensions and/or transcending time is 
shown moving physically as part of the process. The Green Man runs back 
into his future as Aquastor Malrubius' ship approaches from a similar 
distance in that same un-Urthly direction. Inire's mirrors open portals 
but people and cats have to step or be flung through. Juturna extends 
her arms in these directions, just as the Brook Magregot's water flows 
through a channel, and Sev walks beside the channel. FB&O's saucer lifts 
as it departs. And of course, The Ship infamously sails past galaxies as 
it retreats in time.

Oh, and Apheta's portal is set up to MAKE people move forward so they 
cannot stop from going through. Why all this is, only Wolfe knows; 
perhaps he's a big Zelazny fan.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 07 Nov 2011 16:57:07 +0000

Look, I'm worried for Master Ash. What happened to him?
(I'm also a bit worried for Randy Carter's mule.)

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 07 Nov 2011 16:58:43 +0000

From: Marc Aramini 
> From: Gerry Quinn gerry at bindweed.com
 
> >I don’t get why you think it’s a moon at all, as distinct from a portal 
> >out of Yesod.  [Severian later ruminates on whether the White Fountain 
> >may be a similar portal, or even the same one.]
 
> Gerry, I feel like we've inexplicably switched places!  Doesn't sev say 
> it's a moon in that quote (and isn't that your normal preferred method 
> of definitive narrational statement)?  but yes, clearly a portal from yesod,
>  too.  the moon is a balloon.

> > saw Apheta's face as she leaned from that moon.) "

I don’t know where you get the idea about “my preferred method of definitive narrational statement”.  I’ve repeatedly pointed out that Wolfe’s characters — just like real people - often use metaphor which should *not* be taken literally.  And here he starts with plain old simile, even if he finishes up with metonymy or metalepsis or whatever.  Same difference.  He’s not saying it’s a moon.  

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111107/0573cf5f/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 07 Nov 2011 17:17:19 +0000

From: Lee Berman 
> > Gerry Quinn: 

> >As for the Green Man, if he has shape changing

> his ankle through a metal shackle.

That’s because you don’t pay attention to the text.  His mode of time travel is to walk or run through the Corridors of Time.  The shackle binds him in time no less than in space.  

If you want an analogy, consider a jet liner with a wall built around it at a distance of 50 yards or so.  It can fly, but nevertheless it is completely trapped by a low wall.

> able to free himself from his shackles at any time.

Right.  He must be a shapechanger because... well, because you want him to be, so everything we are told about him must be just a joke on the reader.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111107/0f5ab67e/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 07 Nov 2011 17:46:15 +0000

>Jeff Wilson: If they (shackles) stop Severian, why not the Green Man?
 
I'm guessing you mean how do Typhon's soldiers shackle Severian if he
could time-space travel out. The obvious answer would seem to be that
such travel is not consciously available to Severian at that time, like
his healing, earlier in the story. Perhaps we can agree that time travel
is under conscious control by the Green Man at the time of his "capture".
 
>into his future...
 
*everything* in the books is told to us by Severian, a guy with a medieval
perspective. I take the description of muscular movement as a means of 
achieving space-time as metaphor. How are actin and myacin fibers supposed
to burn sugar/ATP and achieve super-light speed?

>Antonio Pedro Marques: Look, I'm worried for Master Ash. What happened to him?

Severian: "I'm lonely, Master Ash..You were lonely also. Who was the woman you 
called Vine? Perhaps I only imagined his voice. 'The first woman'
"Meschiane?" Yes, I know her and she is very lovely..."
 
Of course, in a gnostic universe, the first woman is not Meschane/Eve but Jahi/
Lilith, the vampiress. So Ash (tree) went to back in time to Blue and became 
The Neighbors and hooked up with Vine/the Inhumi. ;- )

>Gerry Quinn: That’s because you don’t pay attention to the text...Right.  He must 
>be a shapechanger because... well, because you want him to be.
 
Keep your personal comments about me to yourself, butthole.

---

From: Nick Lee <starwaterstrain at gmail.com>
Date: Mon, 07 Nov 2011 18:14:44 +0000

Gerry Quinn:

That’s because you don’t pay attention to the text.  His mode of time
travel is to walk or run through the Corridors of Time.  The shackle
binds him in time no less than in space.  If you want an analogy,
consider a jet liner with a wall built around it at a distance of 50
yards or so.  It can fly, but nevertheless it is completely trapped by
a low wall.

The text has no a priori meaning, Gerry. It only means what we think
it means. In any case, you've already been given an example of a
character who can remove his shackles whenever he wishes. Or do you
think those scenes are to be taken at face value, literally, but by
your own definition of what is literal?

And how do you know what the green man's mode of transportation is?
Can you explain it scientifically? Is he capable of running faster
than the speed of light? That would make him go backwards in time.
What is his true mechanism of travel? If you can't explain that, then
I don't think your position is tenable.

As it stands, we are not privy to the scene of his "capture." Your
notion that the green man is honest is as much conjecture as anyone
else's version of events.

What do the hierodules have to say about the green man and his ability
to travel through time?

Urth, p.361:

"But as for returning you to your own time, we cannot help you. Your
green man knew more than we, perhaps; or at least he had more energy
at his disposal."

And on that same page:

"You're a materialist, like all ignorant people, but your materialism
doesn't make materialism true."

 Right. He must be a shapechanger because... well, because you want him to
> be, so everything we are told about him must be just a joke on the reader.

Who *wants* him to be a shapechanger? I'm just exploring the notion
and seeing where it leads me.

Remember the myth of Proteus? He could change shape and *foretell the
future*. He was of the sea, as algae is, and so would, like the
undines, be sea-green in appearance. According to Virgil, he is
"sea-green" (Geogrics 4.388).

Urth, p.56:

"The undine's hair had been green, not white; perhaps that had done
most of all. I should have realized that such a true and vivid green
is not found in men or beasts with hair or fur, and when ti seems to
occur is the effect of algae, like that in the blood of the green man
at Saltus. A rope left hanging in a pond will soon enough be green;
what a fool I had been."

That monologue is also about a case where Severian was deceived.

Proteus's name means "first" likes Protogonos, "first-born," another
name for Phanes/Dionysus. "Saltus" begins with "salt" which conjures
the sea. In latin it means "jump, flow, copulate, spring." This has
connotations of both water and the White Fountain, as well as sex,
which is connected to Phanes/Eros.

Perhaps we should also look at *The Wizard Knight*, at Garsecg and Setr.

At the very least, you must admit the connections are interesting.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111107/fc30960c/attachment-0001.htm>

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Mon, 07 Nov 2011 18:35:42 +0000

In BoTNS the existence of a translator is assumed (who can choose some 
notions of
our time to translate difficult concepts of Severian's Urth).

What about other books of the Sun cycle? Did GW abandon this idea? Or it 
is supposed
that they are also translated? It is supposed that the translator got 
the manuscript
of BoTNS thrown by Severian. But how other manuscripts came to us?

The importance of this question is. e.g., in the meaning of the fragments
from the books of our time in Chrasmologic Writings. If they are
"adapted translations", OK. But they are in the book written by Rajan,
or even Horn's children. And the use of quotations from Homer,
Santillana, Sapho - is important!

Sergei

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 07 Nov 2011 18:43:12 +0000

Sergei SOLOVIEV wrote (07-11-2011 18:35):
> What about other books of the Sun cycle? Did GW abandon this idea? Or it is
> supposed
> that they are also translated?

I always wonder about that whenever the languages spoken aboard the Whorl 
become important in relation to some point.

And the notes in the Long and Short Sun books are terse for a reason. What 
does the absence of editorial prose there mean? I think it means a lot, but 
I have no idea what.

> It is supposed that the translator got the
> manuscript

Well, so are Robert and Marie in the Botanical Gardens.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 07 Nov 2011 18:59:07 +0000

From: Nick Lee

> > binds
>  > him in time no less than in space.
> > If you want an analogy, consider a
>  > jet liner with a wall built around it at a distance of 50 yards or so. 
> It
>  > can fly, but nevertheless it is completely trapped by a low wall.

> The text has no a priori meaning, Gerry. It only means what we think it 
> means.

Incorrect.  It means what readers who have properly read it think it means.

> In any case, you've already been given an example of a character who
>  can remove his shackles whenever he wishes. Or do you think those scenes
>  are to be taken at face value, literally, but by your own definition of 
> what is literal?

What absurdity is this?  Much later we are shown a character in a play who 
breaks his fake shackles when the script calls for it  - what does that have 
to do with the Green Man?  We are also shown many more characters who do not 
break their shackles.  Do they count?

> And how do you know what the green man's mode of transportation is? Can
>  you explain it scientifically? Is he capable of running faster than the 
> speed of
> light? That would make him go backwards in time. What is his true 
> mechanism
>  of travel? If you can't explain that, then I don't think your position is 
> tenable.

He clearly does not run faster than light (how could Severian have seen him 
if he did?).  Time travel probably does not exist in reality, and if it does 
neither I nor Gene Wolfe can explain the manner in which it may be achieved. 
But we are reading a work of SF in which, as is often the case, time travel 
and other impossible things happen, and we understand the rules by which 
they happen by what we are told in the book.  In the book, the Green Man 
runs through the Corridors of Time, as Severian himself does later (in the 
text anyway).

> As it stands, we are not privy to the scene of his "capture." Your notion 
> that
> the green man is honest is as much conjecture as anyone else's version of 
> events.

We know he was captured, and that he is chained, apparently against his 
will.  Of course, you may argue that the village of Saltus are engaged in 
some bizarre conspiracy with a shapechanger (no reason to believe he is from 
the future at this point, since you have essentially decided to completely 
ignore everything we are told about the storyline).  And if his purpose is 
to encourage Severian to bring the New Sun, he doesn't need to be a 
shapechanger anyway any more than he needs to be a time traveller, he just 
needs to be a guy that's convincingly painted green.  So what is the point 
of such a conspiracy theory that basically ignores the logic of characters 
and storylines that are meant to relate to them?

> What do the hierodules have to say about the green man and his ability to
> travel through time? Urth, p.361: "But as for returning you to your own 
> time,
>  we cannot help you. Your green man knew more than we, perhaps; or at
>  least he had more energy at his disposal." And on that same page:"You're
>  a materialist, like all ignorant people, but your materialism doesn't 
> make
> materialism true."

Seems like they say about zilch.

> > Right. He must be a shapechanger because... well, because you want him 
> > to be,
> >  so everything we are told about him must be just a joke on the reader.

> Who wants him to be a shapechanger? I'm just exploring the notion and
> seeing where it leads me.

To a chain of random associations, apparently.

- Gerry Quinn

---

From: palaeologos at gmail.com <palaeologos at gmail.com>
Date: Mon, 07 Nov 2011 19:34:56 +0000

< -- The message is truncated. -- >

Sent with Verizon Mobile Email

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 07 Nov 2011 20:44:51 +0000

--- On Mon, 11/7/11, Gerry Quinn <gerry at bindweed.com> wrote:

> ? It means what readers who have properly
> read it think it means.
> 
> 

I agree with you on this, Gerry. 

 The problem is metonymic associations are impossible to prove except through repetition ad nauseum, and can still can be denied.  Thus the similarities between Nessus and the city of the inhumi, the presence of a mechanism for transit to Green in the narrator's thoughts, and Gene's card lead me to believe I have properly read a text, while your equally valid (to you) reading may stress the narrator's claim to see the red sun in the sky and that they are necessarily two distinct places since the solar systems are obviously not similar in any way shape or form.

Is it not possible that one author may intend dream sequences to be taken literally and another not?  Yes, it is exceedingly possible, and thus our disagreement on Kypris/Mother/Hy/Chenille/ and your insistence that the actual identity of the two sets of parents was inconsquential in the long run, when I think they can be mapped onto the story through the dreams and other comments quite clearly.  If the author intended for those dreams to only be psychologically realistic, I AM misreading the text.  If he intended them to be literally true SOMEHOW, then you are by ignoring statements like those that are simple linking verb predicate nominative constructs with no room for interpretation except are they intended to be true or not.  That's all there is to it.

This is why multiple readings are understandable, though not all can be equally correct.  We are each going to have our interpretation, some will be closer to the authorial intent than others.  Hamlet's father may have been a ghost, but he wasn't an alien.  The same assertions can't be made with Wolfe.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Mon, 07 Nov 2011 20:58:37 +0000

> of BoTNS thrown by Severian. But how other manuscripts came to us?

I believe that the original intent was for the original ms left behind 
to have come backward through time-bending architectures along with 
other artifacts into G.W.'s hands; doubtless they are the buildings he 
mentions photographing.

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Mon, 07 Nov 2011 21:09:53 +0000

Nick Lee wrote: >
>
> Considering what the other hieros look like, he [Inire} would at least need a mask.

And in the scenes where we most definitely see him he wears one, or a
hood. By the other hieros I take it you mean B and F (who are indeed
hinted to be of the same species)? It seems likely that this species
cannot shapeshift, since they are regularly masked.

The Cumaean, by contrast, presumably belongs to another species, since
she does shapeshift. (I think it's actually pointed out somewhere that
'hierodule' denotes a function rather than a race.)

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Mon, 07 Nov 2011 21:23:44 +0000

Jeff Wilson wrote:

> FB&O are hierodules and they come from Yesod.

Are we told this? In any case, whatever is true of them, I don't think
it can be true of all hierodules, In the appendix to COTA we are told
of a trade in arms with the hierodules - the same hierodules whom
Inire has just been referring to as 'my cousins' - and it does not
seem likely that these arms are made in Yesod.

They also spend a great
> has devices that directly access a hierogrammate on demand,

You mean the book? I'm not sure if we know it can access a
hierogrammate on demand - Severian sees one when he opens it, but that
may be because of his specific situation. In any case it looks as if
the hierogrammates normally contact the Autarchs through aquastors,
which is a bit odd if Inire is directly in touch with them.

 so despite
> reasonably characterized as a Yesodi, and likely a hierarch judging by

Ah - interesting. I would take him to belong to the same species as B
and F, given Severian's remark about his life being prolonged beyond
the short lifespan of his race (and this can't be because he thinks
all hierodules are of the same race - it's actually mentioned
somewhere that they aren't). So I don't think he can be a hierarch if
they are a dsitinct species, the literal children of the
hierogrammates. Now, I have wondered if they are in fact adopted
children of the hierogrammates - since if they were their biological
children you might expect them them to inherfit their parents' powers
- and then certainly Inire could be one.

---

From: Nick Lee <starwaterstrain at gmail.com>
Date: Mon, 07 Nov 2011 22:15:59 +0000

> To a chain of random associations, apparently.

Maybe.

You remind me of those fundamentalists who read their sacred text,
arrive at one interpretation of it, and then call other
interpretations heretical.

To be fair, I've shared many of your frustrations with Wolfe
interpretation. I've thrown my copies of Borski's books across the
room many times. I still think Marc's ideas about Blue and Green are
unpersuasive.

At some point I decided that I did not know what Wolfe's stories
meant. I decided it was all right to entertain notions that might seem
far fetched to see if anything substantive could be made of them.

You seem confident that you do know what Wolfe's stories mean. If that
is the case, I don't know why you bother with this list.

If my idea about the green man does not pan out, then so be it. All I
will have lost is time, but I will have spent it reading material I
enjoy and exercising my thought processes. That's all literary
interpretation is about, anyway. It's not empirical.

You'd probably hate the paper I wrote about *Pandora by Holly
Hollander*. I made some pretty outlandish "random connections" in that
one. It was still fun, though.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111107/0ceb5c2d/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 07 Nov 2011 22:29:48 +0000

--- On Mon, 11/7/11, Nick Lee <starwaterstrain at gmail.com> wrote:

From: Nick Lee <starwaterstrain at gmail.com>
Subject: (urth) vanished people=Hieros
To: "urth" <urth at urth.net>
Date: Monday, November 7, 2011, 2:15 PM

To a chain of random associations, apparently.Maybe.You remind me of those fundamentalists who read their sacred text, arrive at one interpretation of it, and then call other interpretations heretical.To be fair, I've shared many of your frustrations with Wolfe interpretation. I've thrown my copies of Borski's books across the room many times. I still think Marc's ideas about Blue and Green are unpersuasive.At some point I decided that I did not know what Wolfe's stories meant. I decided it was all right to entertain notions that might seem far fetched to see if anything substantive could be made of them.You seem confident that you do know what Wolfe's stories mean. If that is the case, I don't know why you bother with this list.If my idea about the green man does not pan out, then so be it. All I will have lost is time, but I will have spent it reading material I enjoy and exercising my thought processes. That's all literary interpretation is about,
 anyway. It's not empirical.You'd probably hate the paper I wrote about Pandora by Holly Hollander. I made some pretty outlandish "random connections" in that one. It was still fun, though.
To post, write urth at urth.net

speaking of holly hollander, I'm not convinced the real cuplrit was ever caught (holly herself? I don't know). Anyway, there was one point I had this idea to check all the underlined words from something in the text, but the formatting of the book made, in my opinion, italicized script merge with that which was supposed to be underlined, making the task impossible or inconclusive. Trying to remember why that happened, something holly said in the book.

I would be interested in reading your paper, I've always intended to re-read Pandora with a criticial eye but never had the time.

And I'm not persuasive because Gene made this one really and truly impossible to prove. It's like a sick feeling of familiarity but for sure the ancient city of the inhumi seems to map pretty well to Nessus.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111107/a60836dd/attachment.htm>

---

From: Nick Lee <starwaterstrain at gmail.com>
Date: Mon, 07 Nov 2011 22:31:48 +0000

Here's something else. I assume Wolfe has read Ovid. If we look at the
Metamorphesis, we see several characters that Wolfe, or our "translator,"
has appropriated:

Typhon, the Sybil of Cumean, Aeneas, Scylla, Bacchus, Hyacinth, etc.

He doesn't mention Aeneas or Bacchus by name but makes direct reference to
them. I think he makes the same reference to Proteus/Vertumnus in this way.
You just have to have read your Ovid to catch it the reference in the green
man.

I'll admit that I don't know what that means beyond the reference; maybe
the green man is as simple a character as he appears at first glance.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111107/cf18f1a0/attachment.htm>

---

From: Nick Lee <starwaterstrain at gmail.com>
Date: Mon, 07 Nov 2011 23:05:36 +0000

>
> I would be interested in reading your paper, I've always intended to
> re-read Pandora with a criticial eye but never had the time.

No problem, Marc. I cited you in the paper, after all. Technically,
you've appeared in print:

http://www.nicholasleegoodman.com/pdf/holly%20hollander.pdf

It's been a while so I skimmed it and didn't notice too many proofing
errors, though I probably need to do some more work on it. I've been
meaning to submit it for publication but have not had an abundance of
time.

If nothing else, I think my reading of the book makes it more interesting.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111107/acd40f4f/attachment.htm>

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Tue, 08 Nov 2011 01:51:07 +0000

> to burn sugar/ATP and achieve super-light speed?

The movement is no more metaphorical or supersonic than that required to 
ascend a staircase to board a plane or a descend one to enter a subway. 
It seems very likely to me that the Corridors of Time are commonplace on 
Urth; some are bound to architecture that anyone can use, like the 
Botanic Gardens or Ash's house, while others are navigable by those few 
who can see them or at least envision them. In either case, a modest 
effort allows a modest rate of travel, while spanning creation on the 
scale of days or moments requires very powerful devices like The Ship or 
Inire's mirrors.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 08 Nov 2011 02:48:59 +0000

Marc Aramini wrote (07-11-2011 22:29):
> It's like a sick feeling of familiarity but for sure the ancient city of the
> inhumi seems to map pretty well to Nessus.

Well, you've said this a number of times. But just what makes Nessus similar 
to the City of the Inhumi?

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 08 Nov 2011 02:51:32 +0000

Nick Lee wrote (07-11-2011 22:31):
> You just have to have read your Ovid to catch it the reference in the green man.
>
> I'll admit that I don't know what that means beyond the reference; maybe the
> green man is as simple a character as he appears at first glance.

More than once Wolfe has professed to collect ideas and names to use in his 
work, with no necessary deep connection to their previous meanings.
(In fact, much of his work is doing new things with old stuff; the fact is 
that he doesn't invent his materials, it's the use that is novel.)

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 08 Nov 2011 03:21:33 +0000

>Jeff Wilson: 

I think that is very well argued Jeff. I see no reason you should consider

the possibility that the Green Man is anything other than what he seems.

The whole idea of Father Inire appearing in numerous guises is essentially

a holistic one anyway. Like the old woman in the optical illusion you either

see it as a whole or don't see it at all. You can't get it through incrementally

adding small pieces of the picture with this sort of debating.

In the case of the Green Man, he shares with all the other possible Inire

appearances, including the 3 boatmen, Fechin, Dr. Talos and Hethor, a creepy and 

less than honest nature. There are simply holes and weirdnesses in all their 

stories that make them not quite right.  It isn't that he/they are "evil".  Even 

Hethor isn't all that evil if you accept the fact of Severian's immortality. 

But he ain't no angel either.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 08 Nov 2011 03:42:57 +0000

--- On Mon, 11/7/11, Ant?nio Pedro Marques <entonio at gmail.com> wrote:

> From: Ant?nio Pedro Marques <entonio at gmail.com>
> Date: Monday, November 7, 2011, 6:48 PM
> Well, you've said this a number of times. But just what
> makes Nessus similar to the City of the Inhumi?

Really?

I'm just going to use direct quotes.

"This was a tower indeed, its nose high as the tops of the tallest trees and its sleek lines radiating a strength it no longer posessed.  I can see it now, that slightly canted tower gleaming dully in the reddish ligh of the stifling afternoon.  Like a rotting corpse, it showed ribs wehre some sideplates had been taken.  How we shouted in our delight, thinking it would save us!"
[tower on Green to save them, its a ship like the Matachin tower]

"There is a city somewhat like this on Green, but we are not on Green; these houses would be the towers of the Neighbor lords there. ... I've been thinking about it, and about the City of the Inhumi on Green. Those were ruins left by the Neighbors' ancient race; these were left by ours, I believe -- we are as ancient as they, or nearly. "

"A wide and ruinous road of dark stone ran beside the water, which lapped its edges in places, leaving the great, dark paving blocks slimed and filthy in a way that recalled the sewer on Green"

The two cities are compared several times.  The clearing of the sewer reenacts the purging of a watery cleansing to clear out the corpses.

What makes them similar is really how the narrator says they remind him of each other. There are probably more parallels.  Keep in mind I do think the narrator is confused about who and where he is, and this refusal to recognize is thematically tied to his refusla to acknowledge himself as Silk and the irony of Horn's statement, "Silk would never lie to himself as I have" [paraphrased]

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 08 Nov 2011 03:44:23 +0000

Thanks!? I always suspected Holly was up to no good with that pot smoking and some of her other comments, I have to tell you. I will try to read it in its entirety tomorrow, looks good so far from my skimming.

From: Nick Lee <starwaterstrain at gmail.com>
Subject: (urth) vanished people=Hieros
To: "urth" <urth at urth.net>
Date: Monday, November 7, 2011, 3:05 PM

I would be interested in reading your paper, I've always intended to re-read Pandora with a criticial eye but never had the time.
No problem, Marc. I cited you in the paper, after all. Technically, you've appeared in print:http://www.nicholasleegoodman.com/pdf/holly%20hollander.pdfIt's been a while so I skimmed it and didn't notice too many proofing errors, though I probably need to do some more work on it. I've been meaning to submit it for publication but have not had an abundance of time.If nothing else, I think my reading of the book makes it more interesting.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111107/97468ad6/attachment.htm>

---

From: Nick Lee <starwaterstrain at gmail.com>
Date: Tue, 08 Nov 2011 03:51:31 +0000

> that he doesn't invent his materials, it's the use that is novel.)

He's said this, yes. Such deep connections exist, however, and some
are intended: Catherine, for example.

I have wondered if Kim Lee Soong is just a random Korean name or if it
is a corruption of Kim Il-sung, president of North Korea. The name
means "become the sun," and he indirectly had a major effect on
Wolfe's life after all. He's admitted to typos, and he might not have
been sure of the spelling.

On the other hand, I've never been able to decide what "Severian" is a
reference to. It could be the germanic tribe or a gnostic sect or a
bishop or a Roman leader. Or maybe he just thought it sounded cool.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111107/94c8e733/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 08 Nov 2011 04:32:28 +0000

Read my own post from 2002 on Pandora to see what I had said. The list is so different now!? (I was a MUCH friendlier fellow too - and Roy and I were engaging in friendly banter which included a working knowledge of our respective ages and life situations.)? Fascinating. Looks like I used to proof read my posts before hitting send. Sorry about all these typos lately, guys. 

Interesting. (I blame the 2007 brain hemmorhages for the decreased quality of my posts, fwiw). As soon as I finish the last 70 books on my shelf I will devote myself to re-reading all of Wolfe, maybe something new will strike me. Or maybe the days of insight are simply gone. I'm going to try to recapture some of that old fun spirit in my posts if I can.

--- On Mon, 11/7/11, Marc Aramini <marcaramini at yahoo.com> wrote:

From: Marc Aramini <marcaramini at yahoo.com>
Subject: Re: (urth) vanished people=Hieros
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Monday, November 7, 2011, 7:44 PM

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111107/e3f775ab/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 08 Nov 2011 12:01:23 +0000

Marc Aramini wrote (08-11-2011 03:42):
> What makes them similar is really how the narrator says they remind him
> of each other. There are probably more parallels.  Keep in mind I do
> think the narrator is confused about who and where he is, and this
> refusal to recognize is thematically tied to his refusla to acknowledge
> himself as Silk and the irony of Horn's statement, "Silk would never lie
> to himself as I have" [paraphrased]

Nessus is of cyclopean size, but it has 'moved' along time. The abandoned 
parts, iiuc, largely crumble to pieces after a while. The underground, iiuc, 
is made of layers upon layers of ancient buildings.

We don't know the size of the City of the Inhumi, other than it's large and 
it's got some standing towers.

They look similar because both are large cities, in fact the only proper 
planetary 'modern' cities the narrator knows. You can certainly say a 
relationship between them is possible, but from there to a pretty good 
mapping there's a distance. These are just not enough data.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 08 Nov 2011 12:50:04 +0000

From: Marc Aramini 

> "This was a tower indeed, its nose high as the tops of the tallest trees and
> its sleek lines radiating a strength it no longer posessed.  I can see it now,
> that slightly canted tower gleaming dully in the reddish ligh of the stifling 
> afternoon.  Like a rotting corpse, it showed ribs wehre some sideplates had
> been taken.  How we shouted in our delight, thinking it would save us!"
It *does* sound like a ship, even though a metal structure with ribs and sideplates is hardly definitive of one.  However, it may very well have been one of the Neighbours? old spacecraft.

> The two cities are compared several times.  The clearing of the sewer reenacts
> the purging of a watery cleansing to clear out the corpses.

I would understand it as just that — a comparison.  [I understand “Green is Urth” the same way, unless Wolfe really was making a terrible electrical pun, something of which he is perfectly capable!]

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111108/33550188/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 08 Nov 2011 12:50:23 +0000

--- On Tue, 11/8/11, Ant?nio Pedro Marques <entonio at gmail.com> wrote:

> > 
> Nessus is of cyclopean size, but it has 'moved' along time.
> The abandoned parts, iiuc, largely crumble to pieces after a
> while. The underground, iiuc, is made of layers upon layers
> of ancient buildings.
> 
> We don't know the size of the City of the Inhumi, other
> than it's large and it's got some standing towers.
> 
> They look similar because both are large cities, in fact
> the only proper planetary 'modern' cities the narrator
> knows. You can certainly say a relationship between them is
> possible, but from there to a pretty good mapping there's a
> distance. These are just not enough data.

So that canted tower that they expected to "save them" because it was a stripped rocket ship didn't do it for you with the round port windows?  

It's the conglomeration of comparisons.  Yes, the city of the inhumi reminding the rajan of Urth (or vice versa) is hinted at more than twice, and when introspective the narrator thinks things like, I had to stop and think about what I had really just said - because he knows he is not making the correct connection.

I don't know what kind of concrete evidence you want - wolfe started out with the intention of writing  a story where the didactic purpose was on top but the who what when where why and how (main character, setting, time) would be hidden and obscure without deeper level analysis.

What similarity would satisfy you beyond doubt? That is not in the text because it can't be obvious; Wolfe wanted to obscure all the normally easily answerable questios here through the device of a narrator [SILK after OBW with only the barest trace of Horn] who is in denial about what has happened to himself, what has happened to his wife, and what has happened to his species.  

So I can't prove it but all the comparisons and hints and that big huge stripped rocket tower with round port windows sure create a similar image; I can't do any more with that so let's just say you don't find the evidence compelling, but that doesn't mean the relationship is not hinted at.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 08 Nov 2011 13:53:49 +0000

Marc Aramini wrote (08-11-2011 12:50):
> --- On Tue, 11/8/11, Ant?nio Pedro Marques<entonio at gmail.com>  wrote:
>> Nessus is of cyclopean size, but it has 'moved' along time. The
>> abandoned parts, iiuc, largely crumble to pieces after a while. The
>> underground, iiuc, is made of layers upon layers of ancient buildings.
>>
>> We don't know the size of the City of the Inhumi, other than it's large
>> and it's got some standing towers.
>>
>> They look similar because both are large cities, in fact the only
>> proper planetary 'modern' cities the narrator knows. You can certainly
>> say a relationship between them is possible, but from there to a pretty
>> good mapping there's a distance. These are just not enough data.
> So that canted tower that they expected to "save them" because it was a
> stripped rocket ship didn't do it for you with the round port windows?
>
> It's the conglomeration of comparisons.  Yes, the city of the inhumi
> reminding the rajan of Urth (or vice versa) is hinted at more than twice,
> and when introspective the narrator thinks things like, I had to stop and
> think about what I had really just said - because he knows he is not
> making the correct connection.
>
> I don't know what kind of concrete evidence you want - wolfe started out
> with the intention of writing  a story where the didactic purpose was on
> top but the who what when where why and how (main character, setting,
> time) would be hidden and obscure without deeper level analysis.
>
> What similarity would satisfy you beyond doubt? That is not in the text
> because it can't be obvious; Wolfe wanted to obscure all the normally
> easily answerable questios here through the device of a narrator [SILK
> after OBW with only the barest trace of Horn] who is in denial about what
> has happened to himself, what has happened to his wife, and what has
> happened to his species.
>
> So I can't prove it but all the comparisons and hints and that big huge
> stripped rocket tower with round port windows sure create a similar
> image; I can't do any more with that so let's just say you don't find the
> evidence compelling, but that doesn't mean the relationship is not hinted
> at.

I said 'You can certainly say a relationship between them is possible'.
Something that would be beyond *reasonable* doubt would be to have some
structure specific to Nessus appear in the City of the Inhumi; even make it 
something the narrator doesn't know in Nessus, so that the descriptions 
given in the two books are from different perspectives and not matchable 
without some good thinking on the part of the reader. The rocket tower falls 
a bit short of that, though it is a possibility.

It's just that 'the City of the Inhumi is Nessus' is an extraordinary claim 
*even considering that Green is Urth's future*.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 08 Nov 2011 14:38:22 +0000

> At some point I decided that I did not know what Wolfe's stories meant. I
> decided it was all right to entertain notions that might seem far fetched 
> to
> see if anything substantive could be made of them.

Of course it is.  But I don't think you have reached the second stage with 
the idea that the Green Man is a shapeshifting Father Inire.  Why him - why 
not Dorcas, say?  Or Vodalus?  Or all of them?  Maybe that's where this 
theory ends...

> is the case, I don't know why you bother with this list.

I'm interested in substantive ideas.

- Gerry Quinn

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 08 Nov 2011 14:49:34 +0000

>Marc Aramini: So I can't prove it but all the comparisons and hints and that big huge

This debate always reminds me of Severian flying around the Citadel, unable to find the
top of Valeria's tower. Where is it? Green perhaps?  There is a quote somewhere about 
Nessus extending outward far beyond its own boundaries. Duko Rigoglio? I forget.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 08 Nov 2011 14:59:45 +0000

>Nick Lee: You seem confident that you do know what Wolfe's stories mean. If that
 
>Gerry Quinn: I'm interested in substantive ideas.
 
Yes but, judging from your posts, the only substantive ideas to be found in here 
are your own. So the question remains unanswered: Why do you bother with this list?
To provide the sole substance in an otherwise barren wasteland of meaningless drivel?

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 08 Nov 2011 15:16:45 +0000

> *even considering that Green is Urth's future*.

In real life it would be, not in a Dickensian type of fiction where coincidences and shared settings and unity of setting and theme are at least a possibility.  How else could we ever make the comparison if Gene did not give us the comparitive information?  Would the city of the inhumi map to Thrax or Saltus?  No, of course not, and there is no hinting that they remind him of those places, where Silk never goes.

For me, the mere fact that him looking in the mirror and remembering things Silk remembers should indicate to our post OBW narrator that he is indeed the rebooted Silk, but he denies his senses  because he would have to accept harsh realities he cannot.  This directly applies to his inability to really see what he is looking at on the future Urth.  

In any case, problems in accepting it are not entirely my responsibility to close: I was looking for a mechanism, had the wrong one in mind, was prompted by a revelation that had resonance in the text and a possible mechanism - that does not happen with random jokes; I am satisfied at least that part of the setting is accounted for, and no ignorance of the narrator can undo that - he doesn't know who, when, or where he is a narrator who furthermore claims in the text "perhaps no one does" undertand exactly what's going on.

To have it be any city other than Nessus would simply create an insoluble puzzle ... unfortunately in this case I DO think it's insoluble, because even when the truth is presented categorically in 6 words only one or two people even entertain it as a possibility.  Wolfe obeys rules in his fiction, Chekov's gun style, but it isn't easy to see.  

I'm not certain anyone could ever have come up with that solution if Gene had not let it slip :(.  And no one believes it anyway except me and MAYBE one other list poster (confirmation bias, I know).  But with the hints in the text that provide a the narrator thinking about Green before the evil of the inhumi when he winds up on urth and the somewhat frequent comparisons between Nessus and the city of the inhumi and statements like "the city will look to the sky for a sign but no sign shall it have" or stuff like that, I am quite quite certain those words were sincere.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 08 Nov 2011 22:36:04 +0000

From: Marc Aramini 

> To have it be any city other than Nessus would simply create an
> insoluble puzzle ... 
Only if you reject the possibility that two different cities could be similar in certain respects.
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111108/45700061/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 08 Nov 2011 22:43:33 +0000

From: Lee Berman 

 
> are your own. 

That is not the case at all.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111108/6b287b09/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 08 Nov 2011 23:35:15 +0000

From: Lee Berman 

> adding small pieces of the picture with this sort of debating.
Well, since you say I never come up with the sort of ideas you like, here’s the solution to how Father Inire can be lots of people.  Note how there is no actual shapeshifting in the standard sense in BotNS.  Tzadkiel and the sea monsters can bud off small pieces of themselves, but Father Inire is a little guy who certainly couldn’t do that.  So the Father Inire we see must be the bud of some gigantic creature, and once you realise that it’s obvious where he comes from.
Father Inire is the Botanic Gardens!  We are told repeatedly how he (that is to say the Talos-like “bud” that prowls the corridors of the House Absolute) is associated with them and has placed magics there, arranged the placing of certain parts, grown vicious deadly averns, etc.  And the Botanic Gardens are right in the centre of the Commonwealth, hiding in plain sight.  From there, little humanoid pieces scurry away, becoming artists, spies, and viziers.  Many of the suspicious characters you have noted such as the boatman and Inire himself are associated with the place.  And the Green Man is an obvious clue: this bud for some reason had not completed its disguise when it was captured in Saltus, and deprived of sunlight, it was unable to do so.
The Gardens battle the sea monsters Abaia, Erebus et al, similarly gigantic creatures living under the sea.  The Wall of Nessus needs no further explanation ?  the Gardens ordered its construction for their own protection.
Needless to say, a flooded but sunny world will be welcomed equally by both vegetables and fish.  So while the Gardens and the sea monsters battle without quarter for the allegiance of mankind, both support Severian in his quest to bring the New Sun.
I wish I knew something of Gene Wolfe’s food preferences, so I could guess which side he truly supports in the cosmic struggle between vegetables and fish that is at the heart of any sane interpretation of BotNS.
- Gerry Quinn
 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111108/6c7fc748/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 09 Nov 2011 02:23:58 +0000

Could be Gerry, in light of Empires of Foliage and Flower where Father Thyme is like a big time travelling vegetable. Could be. You have to watch out for the vegetation, I'm telling you! (I know you aren't serious but it sneaks up on you and EATS you)

--- On Tue, 11/8/11, Gerry Quinn <gerry at bindweed.com> wrote:

From: Gerry Quinn <gerry at bindweed.com>
Subject: (urth) Father Inire as giant vegetable
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Tuesday, November 8, 2011, 3:35 PM

From: Lee Berman 

Father Inire is the Botanic Gardens!? We are told repeatedly how he (that is to say the Talos-like “bud” that prowls the corridors of the House Absolute) is associated with them and has placed magics there, arranged the placing of certain parts, grown vicious deadly averns, etc. And the Botanic Gardens are right in the centre of the Commonwealth, hiding in plain sight. From there, little humanoid pieces scurry away, becoming artists, spies, and viziers. Many of the suspicious characters you have noted such as the boatman and Inire himself are associated with the place. And the Green Man is an obvious clue: this bud for some reason had not completed its disguise when it was captured in Saltus, and deprived of sunlight, it was unable to do so.

The Gardens battle the sea monsters Abaia, Erebus et al, similarly gigantic creatures living under the sea. The Wall of Nessus needs no further explanation — the Gardens ordered its construction for their own protection.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111108/0384df01/attachment-0001.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 09 Nov 2011 02:56:34 +0000

I thot it only ate trees... What are you suggesting re Gear id?

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111109/15b3ad7d/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 09 Nov 2011 03:32:12 +0000

From: Ant?nio Pedro Marques <entonio at gmail.com>
Subject: Re: (urth) Father Inire as giant vegetable
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Tuesday, November 8, 2011, 6:56 PM

Seriously?

Are you sure you read my whole paper? Several times??Some islands on?Blue are made up entirely of giant herbs. I think Horn fell into one such gigantic herb's maw.

?These are the kind of questions I just don't get. In Talk of Mandrakes a vegetable eats animals and kind of grows more powerful and sentient like the alzabo (you are what you eat)- I have for about a decade maintained exactly the same thing is happening in Short Sun.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111108/8030708f/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 09 Nov 2011 12:09:25 +0000

From: Marc Aramini 

      > Could be Gerry, in light of Empires of Foliage and Flower where 
      > Father Thyme is like a big time travelling vegetable.  Could be.  
      > You have to watch out for the vegetation, I'm telling you! (I know 
      > you aren't serious but it sneaks up on you and EATS you) 

      That’s included in my theory!  What do you think the Garden of Everlasting Sleep is but the Gardens? open mouth?  They get so many corpses they don’t mind sharing with the birds and Hildegrin.  And of course the averns also kill manatees.  Manatees (mermaids) are obviously spies and assassins sent by the sea monsters, but the Garden’s averns deal with them easily.

      It’s safe to assume that the Gardens/Inire absorb the memories of those who dissolve in their waters.  And consequently, there’s little doubt that Dorcas, like the boatman, is one of the Gardens? bud puppets.  There was a real Dorcas once, but the Dorcas Severian meets is a copy.  

      Ah, how wrong I was to discount the vegetable and fish imagery that permeates BotNS, focusing instead on the travails of some pitiful wandering human and his species!  And yet, has Wolfe ever written a single book that does not reference both vegetables and fish?  Even the obvious land and sea references of Blue and Green in Short Sun did not give me a clue, nor the amphibious yet plantlike nature of the inhumi, who are destined finally to unite the two Kingdoms.

      Vegetables versus fish is the key!  All else is just misdirection and playacting.

      - Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111109/249fcc3e/attachment-0001.htm>

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Wed, 09 Nov 2011 14:14:54 +0000

On 11/9/2011 6:09 AM, Gerry Quinn wrote:
> It’s safe to assume that the Gardens/Inire absorb the memories of those
> who dissolve in their waters. And consequently, there’s little doubt
> that Dorcas, like the boatman, is one of the Gardens? bud puppets.

Pod people?

"They're here already! You're next!"

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Wed, 09 Nov 2011 15:20:53 +0000

And there is a great hidden reference (of course!) to T.S. Eliot:

"You who were with me in the ships at Mylae!
That corpse you planted last year in your garden,
Had it begun to sprout? Will it bloom this year?
Or has the sudden frost disturbed its bed?
Oh keep the Dog far hence, that's friend to men,
Or with his nails he'll dig it up again!"

Dorcas=disturbed corpse. Why the Dog has nails? It must be
Severian who is connected to Triskele (dog) and Triskele
is connected to aquastors, Malrubius, Inire -

and Botanic Gardens -

Sergei

Gerry Quinn wrote:
>  
>  
> *From:* Lee Berman <mailto:severiansola at hotmail.com>
> ** 
> Well, since you say I never come up with the sort of ideas you like, 
> here’s the solution to how Father Inire can be lots of people.  Note 
> how there is no actual shapeshifting in the standard sense in BotNS.  
> Tzadkiel and the sea monsters can bud off small pieces of themselves, 
> but Father Inire is a little guy who certainly couldn’t do that.  So 
> the Father Inire we see must be the bud of some gigantic creature, and 
> once you realise that it’s obvious where he comes from.
>  
> Father Inire is the Botanic Gardens!  We are told repeatedly how he 
> (that is to say the Talos-like “bud” that prowls the corridors of the 
> House Absolute) is associated with them and has placed magics there, 
> arranged the placing of certain parts, grown vicious deadly averns, 
> etc.  And the Botanic Gardens are right in the centre of the 
> Commonwealth, hiding in plain sight.  From there, little humanoid 
> pieces scurry away, becoming artists, spies, and viziers.  Many of the 
> suspicious characters you have noted such as the boatman and Inire 
> himself are associated with the place.  And the Green Man is an 
> obvious clue: this bud for some reason had not completed its disguise 
> when it was captured in Saltus, and deprived of sunlight, it was 
> unable to do so.
>  
> The Gardens battle the sea monsters Abaia, Erebus et al, similarly 
> gigantic creatures living under the sea.  The Wall of Nessus needs no 
> further explanation ?  the Gardens ordered its construction for their 
> own protection.
>  
> Needless to say, a flooded but sunny world will be welcomed equally by 
> both vegetables and fish.  So while the Gardens and the sea monsters 
> battle without quarter for the allegiance of mankind, both support 
> Severian in his quest to bring the New Sun.
>  
> I wish I knew something of Gene Wolfe’s food preferences, so I could 
> guess which side he truly supports in the cosmic struggle between 
> vegetables and fish that is at the heart of any sane interpretation of 
> BotNS.
>  
> - Gerry Quinn
>  
>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 09 Nov 2011 15:48:28 +0000

All this vegetable talk is good fun and games, but if you look over Empires of Foliage and Flower, Thyme is a herb who lives only off water while his "daughter" must eat, she plays at "pease" with little seeds to bring peace between two warring nations, and the false assuming of the opposing factions colors, green and yellow, does not end the war but rather still maintains a war "between the laurels and the vines" (see end of story.)  Thyme takes the girl to the brook (Madregot?).  

ANYWAY, yes, there really really are a whole lot of vegetable themes going on in the Sun sequences, and this mock is all well and good, but it is based on some serious undercurrents.  Thyme drinks "with a banyan tree" and the identification of men with seeds by the girl is, at the very least, interesting (metaphor or not).  In any case, Thyme is an eremite who walks with the Increate.

---

From: Mo Holkar <lists at ukg.co.uk>
Date: Wed, 09 Nov 2011 15:53:04 +0000

At 15:20 09/11/2011, Sergei wrote:
>"You who were with me in the ships at Mylae! That corpse you planted 
>last year in your garden, Had it begun to sprout? Will it bloom this 
>year? Or has the sudden frost disturbed its bed? Oh keep the Dog far 
>hence, that's friend to men, Or with his nails he'll dig it up 
>again!" Dorcas=disturbed corpse. Why the Dog has nails? It must be 
>Severian who is connected to Triskele (dog) and Triskele is 
>connected to aquastors, Malrubius, Inire - and Botanic Gardens - Sergei

I was thinking that this insight opens up Andrew Marvell's 'To His 
Coy Mistress' as a key to the BotNS, with its famous lines:
"My vegetable love should grow
Vaster then empires, and more slow."

Another couplet which Wolfe clearly drew upon:
"The grave's a fine and private place,
But none, I think, do there embrace."

And it ends:
"Thus, though we cannot make our sun
Stand still, yet we will make him run."

Excellent work, Gerry!

best,

Mo

# ~ # ~ #

WolfeWiki -- a wiki about Gene Wolfe
http://www.wolfewiki.com/pmwiki/

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Wed, 09 Nov 2011 16:53:15 +0000

I strongly oppose any "censure" of this kind. We all may have our ideas 
and our
criteria of seriousness, the difference is not the reason to decide who 
should
participate and who should not.

Sergei Soloviev

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 09 Nov 2011 18:32:01 +0000

> similar in certain respects.

So, two cities by a river could be made of stone with clustered rocket 
landers as towers? That's clearly possible, but which cities would those be?

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 09 Nov 2011 18:35:03 +0000

> landers as towers? That's clearly possible, but which cities would those be?

Ummmm .... Nessus and the City of the Vanished People?

-- 
Dan'l Danehy-Oakes

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 09 Nov 2011 18:36:24 +0000

> landers as towers? That's clearly possible, but which cities would those be?

Most cities are by rivers.
Cities not made of stone would not physically endure long after abandoned.
The rocket tower is the one linking element. Acceptable, but not strong.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 09 Nov 2011 18:46:02 +0000

> Ummmm .... Nessus and the City of the Vanished People?

Of course, but the question was for Gerry.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 09 Nov 2011 18:48:05 +0000

> The rocket tower is the one linking element. Acceptable, but not strong.

This reminds me of a joke: Why did the engineer read a book of fiction?

:D

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 09 Nov 2011 18:56:37 +0000

> This reminds me of a joke: Why did the engineer read a book of fiction?

I'd be more happy with it if the connecting element were something funny.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 09 Nov 2011 18:56:44 +0000

--- On Wed, 11/9/11, Ant?nio Pedro Marques <entonio at gmail.com> wrote:

> Date: Wednesday, November 9, 2011, 10:36 AM
> >> Only if you reject the possibility that two
> different cities could be
> >> similar in certain respects.
> >> - Gerry Quinn
> >

The other linking element is how when he thinks about the cities he is somehow "reminded" of the other one.  Does Paris remind you of New York? maybe, but Houston remind you of Seattle or Thrax remind you of Nessus?

The narrator has shown he can't make identifications when he has a reason to deny them: NO, I told you I'm not Silk.  "Looked in the mirror?"  Not Silk! "read this passage?"  Okay, [nodding] I'm Silk.  His denial is STRONG.

So the rocket is not the only linking element (and indeed, though I risk weakening my own argument, it's not even entirely clear from context whether that tower is originally from the city or an old abandoned one from the Whorl, but Wolfe is ambiguous as always)

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 09 Nov 2011 19:19:49 +0000

On 11/9/2011 1:56 PM, Marc Aramini wrote:
>
> --- On Wed, 11/9/11, Ant?nio Pedro Marques<entonio at gmail.com>  wrote:
>
>> From: Ant?nio Pedro Marques<entonio at gmail.com>
>>>> *From:* Marc Aramini<mailto:marcaramini at yahoo.com>
>>>> **
>>>>> To have it be any city other than Nessus would simply create an insoluble puzzle ...
>>> So, two cities by a river could be made of stone with clustered rocket landers as towers? That's clearly possible, but which cities would those be?

> So the rocket is not the only linking element (and indeed, though I risk weakening my own argument, it's not even entirely clear from context whether that tower is originally from the city or an ol…

The word your argument is missing here, Marc, is "iconic." That rocket 
lander is iconic. It means something in the Sun Cycle: it is itself. To 
recognize it on Green it is to understand either that there is a 
spacefaring civilization in Briah that builds cities out of rockets or 
that this is Nessus. It's like the Statue of Liberty in Planet of the Apes.

How it got there is another story. Demonstrating that will require an 
accumulation of evidence that may not be achievable. But this is not a 
murder trial with its standard of "beyond reasonable doubt." The 
conclusion is known---all you have to do is get there.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 09 Nov 2011 19:32:16 +0000

David Stockhoff wrote:

> recognize it on Green it is to understand either that there is a spacefaring
> civilization in Briah that builds cities out of rockets or that this is
> Nessus. It's like the Statue of Liberty in Planet of the Apes.

This is absolutely correct. There is clearly a _relationship_ between
the tower-lander on Green and the tower-lander in Nessus. But what
that relationship is remains indeterminate.

Some want to see it as one of identity. Clearly possible, but far from
established.

I suggest that it is one of _resonance_. The tower on Green resonates
with the tower in Nessus.

Samuel R. Delany writes in one of his essays that he insisted on
keeping a passage in one of his books where a character's foot slips
on a stone in a river, though it had no obvious consequences. Why?
Because, Delany explains, there is another passage in the story where
another character steps on the same stone and does _not_ slip. There
is a resonance between those two passages, which generates discourse
between them and so a kind of meaning.

I think Wolfe creates this kind of meaning a lot.

-- 
Dan'l Danehy-Oakes

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 09 Nov 2011 19:32:40 +0000

>David Stockhoff: This reminds me of a joke: Why did the engineer read a book of fiction?
>:D
 
Erm...to get ideas on developing a space age, stackable potato chip?
 
;- )http://kokorognosis.livejournal.com/43391.html

>Sergei Soloviev: I strongly oppose any "censure" of this kind. We all may have our ideas 
>and our criteria of seriousness, the difference is not the reason to decide who should
 
Don't worry Sergei. There is no censure involved. Nick and I are no more interested in having 
Gerry stop posting than Gerry is interested in others not posting theories he hates.
 
It is theater. All in good fun and serves to provide a needed and requested service. You seem 
like a gentle, serious soul Sergei. But some prefer the thrill of battle and it is a gesture of
kindness and generosity to provide that to those people.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 09 Nov 2011 19:37:46 +0000

Sure, resonance, but to me, a personal friend of Wolfe, for Green not to really be Urth, Gene had to be making a terrible joke on Christmas to a fan who pretty much worships him.  

So, no matter what, for me, Green is always going to be Urth and Gene is always going to be my friend.  Maybe I can't prove it, but the resonance with Nessus, the mechanism, and his words to me make it as concrete as it can possibly be, so ... what does the mere resonance do if the reality tells us the entire future of Urth?  What does that resonance do that the reality doesn't?  What's the point?

--- On Wed, 11/9/11, Dan'l Danehy-Oakes <danldo at gmail.com> wrote:

> From: Dan'l Danehy-Oakes <danldo at gmail.com>
> Date: Wednesday, November 9, 2011, 11:32 AM
> David Stockhoff wrote:
>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 09 Nov 2011 19:39:14 +0000

> ;- )http://kokorognosis.livejournal.com/43391.html

Hey, wasn't Tzadkiel described as golden brown and delicious?

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Wed, 09 Nov 2011 19:40:30 +0000

I really don't want to be involved in this stuff any more, but some things
bug me even more than others, so I'm going to pop out of lurker mode for a
moment to address this particular issue. I was hoping someone else would
point this out, but more than a day has gone by and it hasn't happened.

Marc Aramini quoted and wrote:

> From: Ant?nio Pedro Marques:

>"This was a tower indeed, its nose high as the tops of the tallest trees
and its sleek lines radiating a strength it no longer posessed.  I can see
it now, that slightly canted tower gleaming dully in the reddish ligh of the
stifling afternoon.  Like a rotting corpse, it showed ribs wehre some
sideplates had been taken.  How we shouted in our delight, thinking it would
save us!"
>[tower on Green to save them, its a ship like the Matachin tower]<

[snip]

The above quote does little to support the contention that the City of the
Inhumi is Nessus. In fact, it undermines it because the "canted tower" in
question wasn't in the City of the Inhumi at all, or even near it, as the
full context makes quite clear. The above quote is from page 125 of IGJ.

This is the gist of the context. After Horn was washed down the sewer when
the clog of corpses was cleared, he eventually decided to return to the City
to free Sinew and the other men who had arrived on their lander. He had
about a hundred men when they fought their way out of the City (120). He
tried to persuade the men to try to retake the lander, but they wanted to
leave and find other colonists. They traveled a long way and found a small
settlement, but were not welcomed. The two groups fought and Horn's band of
men was down to 69 (121).

He again tried to get them to return to the City to reclaim the lander they
had arrived in. There was dissension, but eventually he and a smaller band
returned to the City and found that the lander was gone. They had to fight
their way out of the City again, and Horn and Krait were both wounded. The
band was down to 27, counting Krait (123). Krait died after imparting the
Secret.

The survivors "traveled very far" and eventually came to "a deserted
settlement, in whose center stood a ruined lander." This is from the
paragraph immediately before the text quoted above by Marc. After the quoted
text, it is established that this is the lander that Horn and his remaining
men tried to restore. They found "cards as well as bones in the wretched
huts" of that deserted settlement, and used the cards to restore the
lander's monitor. Directed by the monitor, they "tried to restore the lander
itself, raiding the few settlements we could locate, and sometimes carying
heavy parts from other landers for scores of leagues." They didn't succeed,
but came close. Sinew betrayed his father and there was more fighting, until
only two men were left. They too left him.

The "canted tower" of the quote is the lander Horn died in, one of the many
ruined landers scattered all over Blue and Green, landers that had been
launched from the _Whorl_. We later learn that the lander Horn died in is
not far from Sinew's village, but it is far from the City of the Inhumi.

-Roy

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 09 Nov 2011 19:42:13 +0000

Fair enough Roy.  

--- On Wed, 11/9/11, Roy C. Lackey <rclackey at stic.net> wrote:

> From: Roy C. Lackey <rclackey at stic.net>
> Subject: (urth) That canted tower
> Date: Wednesday, November 9, 2011, 11:40 AM

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 09 Nov 2011 19:42:40 +0000

> Sure, resonance, but to me, a personal friend of Wolfe, for Green not to really be Urth, Gene had to be making a terrible joke on Christmas to a fan who pretty much worships him.

I have no problem with this. The only question it leaves open, which
Wolfe's note doesn't help with, is in what _sense_ "Green is Urth." I
suppose the electrical joke is possible, but I would set it aside as a
bonus; he clearly means something about the text.

One possibility: "Green is what Urth will become if..."

-- 
Dan'l Danehy-Oakes

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 09 Nov 2011 19:44:51 +0000

Sometimes when Roy posts I feel like Michael Douglas in "Falling Down".

"When did I become the bad guy?"

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 09 Nov 2011 19:55:40 +0000

>David Stockhoff: The word your argument is missing here, Marc, is "iconic." That rocket

Thanks Dave. I think this is a better direction for the discussion- offering alternatives
to consider.

>Dan'l Danehy-Oakes: This is absolutely correct. There is clearly a _relationship_ between
>that relationship is remains indeterminate. Some want to see it as one of identity. Clearly
>possible, but far from established. I suggest that it is one of _resonance_. The tower on
>Green resonates with the tower in Nessus.

Okay, but can you go a step further. Why does Wolfe make them resonate? Can you offer a
possiblity (or two) other than straight identity?

Same question for "GREEN is Urth!" There seems (thankfully) to be no debate that the words
exist nor that Gene Wolfe wrote them. They mean something. If not straight identity then
what?

Saying what something is not is very easy. Let's exercise our brains a little, put some effort
(and pride?) on the line and suggest what something is, eh, wot? Marc has.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 09 Nov 2011 19:55:52 +0000

> So, no matter what, for me, Green is always going to be Urth and Gene is always going to be my friend.  Maybe I can't prove it, but the resonance with Nessus, the mechanism, and his words to me mak…

I think Jeff spelled out one possible explanation, which is that Green 
is to Urth as Urth is to us. That is, back a cycle or two, Urth is our 
future---one possible future that we will probably not see---and back a 
cycle or two before that, Long/Short Sun is Urth's future---again, one 
possible future that Ushas may not see. This cycle seems to incorporate 
Mars as a twin of Green (with no Lune) and the 6-limbed Neighbors. Sev's 
cycle has a Mars and a Lune, as does ours. These differences between 
cycles are huge from a nonhumancentric perspective, and yet the story 
goes on as though they are not important at all (much like the 
resemblance to South America). Nessus is one physical thing that seems 
to connect them.

It boggles my mind that anyone would want to tell a story this way, but 
Jeff's point is accurate---it excuses the disjointedness. This Nessus on 
Green may not actually be the Nessus we know, but it must be "a" Nessus.

When I had first read SS, this theory drove me crazy. Why would Typhon 
have sent the Whorl to Urth? Well, he didn't, obviously---Pas did. And 
that means Tartarus and the Outsider did. (Oho, aha.)

Now, after having read all the debate over astral projection, this 
Return to Urth seems a far lesser problem than everything else.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 09 Nov 2011 19:59:59 +0000

>Hey, wasn't Tzadkiel described as golden brown and delicious?
 
No, that was Thecla.
 
ack! sorry, sorry! ;- )

---

From: Nils Göransson <nils.goransson at skatteverket.se>
Date: Thu, 10 Nov 2011 06:08:02 +0000

Dra fr?gan till Jessica Jansson som ?r Driftkoordinatior f?r Win, och referera till RFC:n!

H?lsningar,

		NissE

"Arguments are to be avoided; they are always vulgar and often convincing." 
- Oscar Wilde

Nils G?ransson
Skatteverket IT | Infrastruktur | Windows Server
010-574 99 45 | 0708-50 68 74
nils.goransson at skatteverket.se

-----Ursprungligt meddelande-----
Fr?n: urth-bounces at lists.urth.net [mailto:urth-bounces at lists.urth.net] F?r Lee Berman
Skickat: den 9 november 2011 21:00
Till: urth at urth.net
?mne: (urth) vanished people=Hieros

No, that was Thecla.
 
ack! sorry, sorry! ;- )

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 10 Nov 2011 11:15:06 +0000

Dan'l Danehy-Oakes wrote (09-11-2011 19:42):
> Marc Aramini wrote:
>> Sure, resonance, but to me, a personal friend of Wolfe, for Green not
>> to really be Urth, Gene had to be making a terrible joke on Christmas
>> to a fan who pretty much worships him.
>

I think that the electrical joke actually strenghtens the identification, in
a Roger Rabbit way (is there any mention anywhere to Rigoglio having long
ears or wearing a bow tie?).

> One possibility: "Green is what Urth will become if..."

No, I don't like that kind of thing, and I don't think GW likes either.

Again, 'Green is Urth' intsa 'The CotI is Nessus'.

Btw, why is it that I keep imagining Blue with lots of ocean and Green with 
very little? It's quite doubtful Green's jungles could be there without 
oceans around.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 10 Nov 2011 11:18:09 +0000

David Stockhoff wrote (09-11-2011 19:55):
> When I had first read SS, this theory drove me crazy. Why would Typhon have
> sent the Whorl to Urth?

One thing that may be being overlooked is that the Whorl goes on in its 
voyage after colonising Blue/Green. So it is not the case that the Whorl was 
meant to colonise one particular system. So it is not the case that that 
system 'must' be this or that.

---

From: larry miller <biglar1984 at gmail.com>
Date: Thu, 10 Nov 2011 12:58:53 +0000

I once had a theory that the Whorl never left Urths system and
functioned more like an Ark made to spare some of humanity from the
flooding of Ushas.  Typhon knowing of the flooding brought by the
White Fountain built the Whorl/Mainframe as a way to continue his rule
after the New Suns coming.  If Green is indeed Urth maybe the Whorl
was always in orbit right over Severians head the whole time.  Again
this was a theory I had years ago.

On 11/10/11, Ant?nio Pedro Marques <entonio at gmail.com> wrote:
>> have

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 10 Nov 2011 13:32:54 +0000

From: Ant?nio Pedro Marques 
> very little? It's quite doubtful Green's jungles could be there without 
Because in Blue most of the people we meet live by the sea, and in Green they all live in the jungle.
Also, of course, the names of the planets indicate that they must have significant coloration appropriate to their names.
I think Green probably has some oceans (a human-inhabitable non-terraformed planet probably has to, although that has never restrained the imagination of SF writers).  But we never go there.
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111110/d6ab2d04/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 10 Nov 2011 13:38:50 +0000

>larry miller: I once had a theory that the Whorl never left Urths system and
>flooding of Ushas.
 
Heh. Sounds along the lines of David's Planet of the Apes/Statue of Liberty 
scenario. Could be. I think the important point you bring up is that the Whorl
is an ark.
 
Noah's ship functioned to repopulate a flooded earth. Tzadkiel's ship functioned
to repopulate a flooded Ushas. The Whorl functioned to (re-?) populate a flooded
Blue.
 
I think that is a pretty solid foundation to build a Sun Series theory upon.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 10 Nov 2011 13:41:22 +0000

From: David Stockhoff 

> landers as towers? That's clearly possible, but which cities would those be?
It seems Roy has answered the question of the canted tower in the City of the Inhumi by pointing out that it wasn’t there.
And the one that was supposedly there *wasn’t* part of a cluster, so it’s different anyway.
As for the cities, we know that one was Nessus, built on Urth by humans (with some extra-Solar input), and one was the City of the Inhumi, built on Green by the Neighbours.  We were told this.
I don’t recall the general architecture of Nessus outside the citadel being described.  Was it full of skyscrapers like the City of the Inhumi appears to be?  If so, I think Severian would have mentioned them somewhere.  Even if it was, I don’t think it would be a defining property of a galactically unique city.
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111110/e86a3789/attachment.htm>

---

From: larry miller <biglar1984 at gmail.com>
Date: Thu, 10 Nov 2011 14:07:44 +0000

Ive always been interested in trying to further that idea and would
like to hear any evidence for or against it if you guys have some.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 10 Nov 2011 14:20:09 +0000

>Ant?nio Pedro Marques: Btw, why is it that I keep imagining Blue with lots of ocean and 
>Green with very little? It's quite doubtful Green's jungles could be there without 
>oceans around.

>Gerry Quinn: Because in Blue most of the people we meet live by the sea, and in Green they 
>all live in the jungle.
 
Yes! I think this is on the proper path to understanding. Planetologically, Green might be
expected to have oceans. But Green is not a planet. It is a literary creation. Larry Niven
or some other hard SF writer would have mentioned oceans to keep the science believable. But 
Wolfe does not.
 
And, in my opinion, this is intentional. He cannot mention any oceans on Green. It would 
ruin the model he has been building with Ushas and with Blue. It would completely water
down (heh) the scene where the sewer is flooded and cleansed. The fallen Garden of Eden 
theme of Green would be lost along with the Flood allusions for Ushas and Blue.
 
We do see and visit rudimentary jungles on Blue. There is also a relatively small population
of inhumi.  This fits the model, and serves the same purpose as Severian seeing Juturna on 
Ushas. After a world cleansing there is always some evil still left. But the cleansing reduces 
evil to a manageable level, so humanity has a chance.
 
As I see Wolfe's thinking:
 
Anicent earth was so overrun and corrupted with fallen angels/demons/pagan gods that God
had to cleanse it with a flood and start over with the one pure family available.
 
Urth was so overrun and corrupted with similar beings that The Increate needed a flood to
cleanse it and start over with uncorrupted humans who had been away from Urth for a long
time.
 
Green IS so overrun with serpent/reptilian demons that humanity has no chance there. It is
Eden after the fall. It needs a flood. 
 
And showing an ocean on Green would kill the unscientific image of endless jungle that Wolfe 
has purposefully put into Antonio's (and my) mind.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 10 Nov 2011 14:47:41 +0000

From: Lee Berman 

> to repopulate a flooded Ushas. The Whorl functioned to (re-?) populate a flooded

But there is no indication, as far as I am aware, that Blue has suffered a disastrous flood.

It is a watery planet, yes, and it has cities under the waves, as all watery planets with ancient cities doubtless do.  But, if my understanding is correct, the Neighbours were doing fine until they developed space technology and went to Green, eventually awakening the inhumi to intelligence.  That was the disaster that befell them, not a Flood, and it affected both planets as a flood could not have.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111110/71ef6598/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 10 Nov 2011 14:59:34 +0000

> like to hear any evidence for or against it if you guys

The passage of time makes it difficult to imagine that the long sun whorl didn't go somehwere, unless it's not 300 but 3000 years as the lost digit in Maytera's ruminations might hint at - not enough information.  It seems to have gone somewhere.

I always saw it as an ark, too.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 10 Nov 2011 15:02:46 +0000

Can the moon be an asteroid or not?  No?  

--- On Thu, 11/10/11, Marc Aramini <marcaramini at yahoo.com> wrote:

> Date: Thursday, November 10, 2011, 6:59 AM
> 
> 
> > like to hear any evidence for or against it if you
> guys
> > have some.
> > 
> 
> The passage of time makes it difficult to imagine that the
> long sun whorl didn't go somehwere, unless it's not 300 but
> 3000 years as the lost digit in Maytera's ruminations might
> hint at - not enough information. It seems to have
> gone somewhere.
>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 10 Nov 2011 15:34:51 +0000

Awake! for Morning in the Bowl of Night 
Has flung the Stone that puts the Stars to Flight: 
  And Lo! the Hunter of the East has caught 
The Sultan's Turret in a Noose of Light. 

Just wanted to ask a question about this cosmologically.  What is moving in this quote?  How does it apply to what's going on in Urth of the New Sun?  Is the noose simply an effluvium or arreola of light around something stationary?  Or is it grabbing hold of the turret?  Which stone has been flung?

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 10 Nov 2011 15:37:28 +0000

From: Marc Aramini 
Sent: Thursday, November 10, 2011 3:02 PM
To: The Urth Mailing List 
Subject: Re: (urth) vanished people=Hieros

> Can the moon be an asteroid or not? No? 

I suppose it could be described as one, especially by someone who didn’t know where it originated.  The definition of “asteroid” is a bit vague, but it’s generally thought of as a small body, too small to become a sphere due to its own gravitational force.
The largest asteroids are about 500 miles in diameter somewhat ellipsoidal — there are moves to categorise them as dwarf planets.  The Moon is over 2000 miles in diameter and spherical.  So it doesn’t really fit the picture if you expect an asteroid to be somewhat irregular in shape.
Also, the Moon’s gravity would render hollowing it out next to impossible.  And despite the Whorl being both large and of ill-defined size,  it is difficult to imagine that it could be as large as the Moon.
> > hint at - not enough information.  It seems to have

I’m guessing the intention is that it travelled for 300 years Whorl-time, but due to relativistic time dilation that was about 2000 years on Urth.  [A problem is that Sol seems to be visible, albeit dimly, in the skies of Blue, indicating a distance of less than a hundred light years.  Another is that if Typhon had that much energy at his disposal, solar dimming shouldn’t have troubled him.  But it’s in accordance with SF tropes, so I think we are probably intended to read it so rather than nit-pick the physics.  An alternative explanation is that the Whorl travelled at only a small fraction of light speed, in which case only 300 years passed on Urth also.]

> > I always saw it as an ark, too.

Well, a generation ship in SF *is* an ark.  But if the implication of “ark” includes escape from a disaster, it doesn’t really work.  Typhon was surely at the height of his powers when he had it constructed.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111110/2fb443df/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 10 Nov 2011 15:38:38 +0000

On 11/10/2011 8:59 AM, Marc Aramini wrote:
> The passage of time makes it difficult to imagine that the long sun 
> whorl didn't go somehwere, unless it's not 300 but 3000 years as the 
> lost digit in Maytera's ruminations might hint at - not enough 
> information. It seems to have gone somewhere. I always saw it as an 
> ark, too.

(I have a question at the end Marc)

If the Whorl is made to travel at nearly the speed of light, it doesn't 
matter how long the Cargo has been sailing. The relative time of the 
trip is expended speeding up and slowing down. The Time traveling at 
nearly the speed of light is nearly zero.

If the time traveling is 3000 years, that's still not long enough for 
nature alone to cause the dramatic changes we see in Blue and Green. No 
Lune (if Blue is Verthandi). The humanity Severian meets in Ushas (in 
which he and the survivors have become myth) are replaced by or evolved 
into Neighbors.

Considering how blue Ushas is at the end of Urth of the New Sun, Wolfe 
is seriously covering his tracks to have hid those oceans in a morass of 
jungles.

That's not an argument against the Green Urth theory. I'm just saying 
that the non-relative length of time between Typhon in the Age of Myth 
and the Whorl's arrival at Green is probably a dead-end.

Question: Wouldn't the Green Urth theory be easier if Green were in 
Urth's very distant past? That would argue that the Dionysus references 
are a clue to how the myth got there in the first place?*~  I understand 
that you want the City of the Inhumi to be Nessus but the clues are not 
overwhelming. Perhaps the Rajan's seeming parallel description of the 
city and Nessus was only an implied connection because they are both 
cities on the same planet or coincidentally at the same place.

*~ A Greek mythographer (I don't remember which one) attested that 
although Dionysus as the "newest" of the Olympians, he was actually much 
older...maybe the oldest of the gods.

J.

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 10 Nov 2011 15:43:06 +0000

> Just wanted to ask a question about this cosmologically.  What is moving in this quote?  How does it apply to what's going on in Urth of the New Sun?  Is the noose simply an effluvium or arreola of…

I've always presumed it is the Venus, the Morning star.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 10 Nov 2011 15:48:36 +0000

From: Marc Aramini 

> Just wanted to ask a question about this cosmologically.  What is moving
>  in this quote?  How does it apply to what's going on in Urth of the New 
> Sun?  Is the noose simply an effluvium or arreola of light around something 
> stationary?  Or is it grabbing hold of the turret?  Which stone has been flung?

My first thought is that Morning = Head of Day = Severian, and the stone that puts the stars to flight is the White Fountain.  But nothing literal is intended.  I guess the Hunter of the East is the Sun (both in Wolfe’s interpretation and the original) and the Sultan’s Turret could be a tower in Nessus, or in the dawn anywhere.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111110/67371bdc/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 10 Nov 2011 16:32:41 +0000

--- On Thu, 11/10/11, James Wynn <crushtv at gmail.com> wrote:

>> Question: Wouldn't the Green Urth theory be easier if Green
> were in Urth's very distant past? That would argue that the
> Dionysus references are a clue to how the myth got there in
> the first place?*~? I understand that you want the City
> of the Inhumi to be Nessus but the clues are not
> overwhelming. Perhaps the Rajan's seeming parallel
> description of the city and Nessus was only an implied
> connection because they are both cities on the same planet
> or coincidentally at the same place.
> 
> *~ A Greek mythographer (I don't remember which one)
> attested that although Dionysus as the "newest" of the
> Olympians, he was actually much older...maybe the oldest of
> the gods.
> 
> J.

My only concern here is: why the past?  How did they get there if they left at Typhon's time?  Obviously with time travel there could be past or present, but why would the past be any easier than the future?  The whole point of the hybridization is instant one-generation speciation.  If there is NO hybridization then really nothing can account for the changes in species in even 100,000 years.  Why would he go forward in time when he's thinking about Green before the evil of the inhumi and winds up on Urth?  It makes no more sense at best and still has all the same problems as the Green is future urth, in my opinion.

There are quotes like "there must be a name for recognizing something you have called by a previous name" and "paradoxes explain everything, that's why they can't be explained" from krait over the pit. (direct quote after work, the first is when Horn's son is narrating and see's Oreb as scylla on urth at the very end of RTTW) that I feel are just explicitly meta-textual to what Gene is doing.  Statements like "how green it is after the rains" and "the city looks to the sky for a sign but no sign shall they get but the one from the fishes belly" (those are all paraphrases at this time) seem to me those places where it is Gene speaking to the reader rather than the narrator's voice.

The man in the colorless cloak with a stiff birdlike gait sure seems like a familiar figure, doesn't he?  Then again, the blue glow and the spider like fellow on Blue seemed familiar too, but in the interview Wolfe said that it was not urth/ushas, 2 urths, or 2 ushas so I don't know what to say.

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 10 Nov 2011 17:18:53 +0000

>> James Wynn<crushtv at gmail.com>  wrote:
>>
>> the first place?*~  I understand that you want the City
> My only concern here is: why the past?  How did they get there if they left at Typhon's time?

They got there with the help of the Neighbors. They got there with the 
help of the Heirogrammates. Any number of ways, intentional and 
unintentional.

>    Obviously with time travel there could be past or present, but why would the past be any easier than the future?

Well, personally, I think the hybridization of the sentient and 
non-sentient life (if true) is referred to only in the the vaguest 
possible terms. In order to overcome just ONE of the major obstacles in 
the Green Urth theory, I have to accept the Hybrid theory whole. 
Strategically, I'd like a little more wiggle room. I'd like to be able 
to consider the Green Urth theory separate from the Hybird theory. 
Putting the Neighbors and Inhumi in the distant past allows that.

Q: "Where are the Neighbors in Severian's time?"
A: They are every tree he encounters because the Neighbors are away in 
dream-travel where most or all have died, leaving soulless trees that 
continue to reproduce.

Q: How did the wildlife of Blue become so alien?
A: Because the evolved on Verthandi in the very distant past before it 
lost its atmosphere.

A major problem with Green being the future Urth is "how far in the 
future"? More than 3000 years after Typhon, I'd say, for it to have been 
later than the end of Urth of the New Sun.

> Why would he go forward in time when he's thinking about Green before the evil of the inhumi and winds up on Urth?

Because Rigiglio is thinking of Nessus and the places are the same. From 
the position of the travelers, Nessus is in their relative past. Are 
they going forward in Time or back? It's no harder than going back. If 
Green is Urth, then for the Rajan to meet Severian, he has to be 
traveling back in time or forward in time.

> It makes no more sense at best and still has all the same problems as the Green is future urth, in my opinion.

It totally eliminates one of the obstacles to the Green Urth theory 
without the *need* for a hybidization theory  which...
1) you are not claiming Wolfe has confirmed.

2) Is just a really big walnut to swallow whole.

3) Could still be true even if Green is in Urth's past.

On the other hand, the Ancient Green Urth theory...

1) Feeds into the extreme archeology theories of ancient human 
capabilities and civilization to which Wolfe is quite inclined.

2) Provides narrative rationale (rather than merely thematic ones) for 
the Dionysus references.

> [...]

Well, the cloak looks familiar. I'm not sure about the gait. But 
Severian is a Time Traveler. Why would he not be found in the distant past?

J.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 10 Nov 2011 17:23:52 +0000

I don't think Green can be Urth's past, because that would put Blue
somewhere in the Solar System's past, and I don't think that works.

On Thu, Nov 10, 2011 at 9:18 AM, James Wynn <crushtv at gmail.com> wrote:
>
>>> James Wynn<crushtv at gmail.com> “wrote:
>>>
>>> were in Urth's very distant past” That would argue that the
>>> the first place?*~ “I understand that you want the City
>> My only concern here is: why the past” “How did they get there if they
>> left at Typhon's time”
>
> They got there with the help of the Neighbors. They got there with the help
> of the Heirogrammates. Any number of ways, intentional and unintentional.
>
>> ? Obviously with time travel there could be past or present, but why would
>> the past be any easier than the future?
>
> Well, personally, I think the hybridization of the sentient and non-sentient
> life (if true) is referred to only in the the vaguest possible terms. In
> order to overcome just ONE of the major obstacles in the Green Urth theory,
> I have to accept the Hybrid theory whole. Strategically, I'd like a little
> more wiggle room. I'd like to be able to consider the Green Urth theory
> separate from the Hybird theory. Putting the Neighbors and Inhumi in the
> distant past allows that.
>
> A: Because the evolved on Verthandi in the very distant past before it lost
> its atmosphere.
>
> A major problem with Green being the future Urth is "how far in the future"?
> More than 3000 years after Typhon, I'd say, for it to have been later than
> the end of Urth of the New Sun.
>
> Because Rigiglio is thinking of Nessus and the places are the same. From the
> position of the travelers, Nessus is in their relative past. Are they going
> forward in Time or back? It's no harder than going back. If Green is Urth,
> then for the Rajan to meet Severian, he has to be traveling back in time or
> forward in time.
>
> It totally eliminates one of the obstacles to the Green Urth theory without
> the *need* for a hybidization theory “which...
> 1) Feeds into the extreme archeology theories of ancient human capabilities
> and civilization to which Wolfe is quite inclined.
>
> 2) Provides narrative rationale (rather than merely thematic ones) for the
> Dionysus references.
>
>> [...]
>>
>> The man in the colorless cloak with a stiff birdlike gait sure seems like
>> a familiar figure, doesn't he” “Then again, the blue glow and the spider
>> like fellow on Blue seemed familiar too, but in the interview Wolfe said
>> that it was not urth/ushas, 2 urths, or 2 ushas so I don't know what to say.
>
> Well, the cloak looks familiar. I'm not sure about the gait. But Severian is
> a Time Traveler. Why would he not be found in the distant past”
>
> J.

-- 
Dan'l Danehy-Oakes

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 10 Nov 2011 17:26:32 +0000

> somewhere in the Solar System's past, and I don't think that works.
  What if Blue is Verthandi and it has over time moved to a more distant 
orbit?
Perhaps Wolfe is taking the "Capture Moon" theory for the existence of Lune?

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 10 Nov 2011 17:36:38 +0000

From: James Wynn 

> A: Because the evolved on Verthandi in the very distant past before it 

Not that I believe a word of this, but why is everyone talking about Verthandi?  If Blue is somehow a planet of the Solar System it surely has to be Skuld.  The surface gravity of Verthandi is only a third of Urth’s, and somebody would have noticed. 

> > The man in the colorless cloak with a stiff birdlike gait sure seems like a 
> > familiar figure, doesn't he?  Then again, the blue glow and the spider like 
> > fellow on Blue seemed familiar too, but in the interview Wolfe said that it 
> > was not urth/ushas, 2 urths, or 2 ushas so I don't know what to say.

> Severian is a Time Traveler. Why would he not be found in the distant past?

“Colourless” sounds like an odd description of a black cloak anyway.  I know people go on about black and white not being colours, but Severian definitly calls fuligin a colour.  To me, “colourless” implies grey or washed out, or even transparent like a plastic mac.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111110/4e9bcdce/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 10 Nov 2011 17:38:47 +0000

From: James Wynn 

>   What if Blue is Verthandi and it has over time moved to a more distant 
Ah, I think you are mistaking the names of Wolfe’s planets.  Verthandi is Mars, Skuld is Venus, which at least has gravity similar to Earth.
- Gerry Quinn
 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111110/ee8a022c/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 10 Nov 2011 17:42:26 +0000

On Thu, Nov 10, 2011 at 9:36 AM, Gerry Quinn <gerry at bindweed.com> wrote:

> “Colourless” sounds like an odd description of a black cloak anyway. I know
> people go on about black and white not being colours, but Severian definitly
> calls fuligin a colour.

Where? He repeatedly calls it the "hue" that is darker than black.

-- 
Dan'l Danehy-Oakes

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 10 Nov 2011 17:54:52 +0000

>
> *From:* James Wynn <mailto:crushtv at gmail.com>
>
> Not that I believe a word of this, but why is everyone talking about 
> Verthandi?  If Blue is somehow a planet of the Solar System it surely 
> has to be Skuld.  The surface gravity of Verthandi is only a third of 
> Urth's, and somebody would have noticed.

Why? The wakers had never been on Urth. The sleepers arrived at Blue 
only via the Whorl and then a weightless voyage to on a lander. You 
would have to affirm that the gravity for the Cargo on the Whorl was the 
same as that on Urth. There is no evidence either way.

Aside from relative position of Blue to Green that makes Verthandi a 
candidate for Blue in a Green Urth system, there are thematic 
connections between Blue and Verthandi as well:
* See Edgar Rice Burrough's "Princess of Mars". (The Whorl is also 
analogous to Burrough's "Pelucidar".)
* See Lan Wright's "The Last Hope of the Earth" (colonization of Mars, 
floating islands of plants, hyacinths, a generation star ship)

>  Ah, I think you are mistaking the names of Wolfe's planets.  
> Verthandi is Mars, Skuld is Venus, which at least has gravity similar 
> to Earth.

Not at all.  Moving Skuld's orbit to outside of Urth's would be 
problematic in the extreme.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111110/90d014e5/attachment-0001.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 10 Nov 2011 18:00:02 +0000

James Wynn wrote:

> The surface gravity of Verthandi is only a third of Urth’s, and
> somebody would have noticed.
>
> Why? ...

Because people move between Blue and Green and would have noticed the
difference.

-- 
Dan'l Danehy-Oakes

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 10 Nov 2011 18:05:01 +0000

> Dan'l Danehy-Oakes wrote:

The only immediate movement between Blue and Green is astral. Would 
astral traveler's notice the difference? They are already lighter than 
their corporeal forms. Why does Hide not mention how much lighter he 
feels in astral travel when he goes to Green and Urth?

J.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 10 Nov 2011 18:07:49 +0000

> The only immediate movement between Blue and Green is astral.

No, Horn physically travels to Green and dies there.

-- 
Dan'l Danehy-Oakes

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 10 Nov 2011 18:15:24 +0000

From: Dan'l Danehy-Oakes 
Sent: Thursday, November 10, 2011 5:42 PM
To: The Urth Mailing List 
Subject: Re: (urth) vanished people=Hieros

> Where? He repeatedly calls it the "hue" that is darker than black.
Fair enough, but still “hue” implies “colour” to me.  In any case, the real question is whether “colourless” is likely to be used to describe a very noticeably dark black.
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111110/12c9471d/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 10 Nov 2011 18:16:36 +0000

> No, Horn physically travels to Green and dies there.

That's not immediate. There is a long period of near weightlessness 
between planets. IIRC the trip itself is life-threatening for the 
travelers. They'd have felt weak arriving a Blue as well.  I admit I'd 
like to have seen more hints of increased gravity from the author. But 
I'd like to have seen more hints of a lot of things from the author.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 10 Nov 2011 18:20:19 +0000

From: James Wynn 
  From: James Wynn 

  > Gerry Quinn wrote:
  > Not that I believe a word of this, but why is everyone talking about Verthandi?  If Blue is somehow a > planet of the Solar System it surely has to be Skuld.  The surface gravity of Verthandi is only a third of > Urth’s, and somebody would have noticed. 

> only via the Whorl and then a weightless voyage to on a lander. You would 
> have to affirm that the gravity for the Cargo on the Whorl was the same as
>  that on Urth. There is no evidence either way.

There is evidence.  Mamelta, for one, would have noticed.

Anyway, I wasn’t even thinking about the Whorl, but about those who travelled from Blue to Green.  Nobody noticed a difference in the gravity.

> Not at all.  Moving Skuld's orbit to outside of Urth's would be problematic in the extreme. 

Moving either planet would be problematic in the extreme.  But planets could be made to pass without a collision so long as sufficient energy was available.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111110/2b02599c/attachment.htm>

---

From: larry miller <biglar1984 at gmail.com>
Date: Thu, 10 Nov 2011 18:30:11 +0000

If the Whorl left after Severians encounter with Typhon in Urth then
that would explain the "disaster" they were trying to escape from.
Surely Typhon recognized Severian as the Conciliator/New Sun and
possibly had some knowledge of what his presence signified (the
arrival of the  White Fountain and flooding of Urth) and built the
Whorl and Mainframe so that he could live on after the flood.  That
was the basis of my ark theory anyway.

On 11/10/11, Gerry Quinn <gerry at bindweed.com> wrote:
> I suppose it could be described as one, especially by someone who didn’t
> know where it originated.  The definition of “asteroid” is a bit vague, but
> it’s generally thought of as a small body, too small to become a sphere due
> to its own gravitational force.
> The largest asteroids are about 500 miles in diameter somewhat ellipsoidal ?
> there are moves to categorise them as dwarf planets.  The Moon is over 2000
> miles in diameter and spherical.  So it doesn’t really fit the picture if
> you expect an asteroid to be somewhat irregular in shape.
> Also, the Moon’s gravity would render hollowing it out next to impossible.
> And despite the Whorl being both large and of ill-defined size,  it is
> difficult to imagine that it could be as large as the Moon.
> I’m guessing the intention is that it travelled for 300 years Whorl-time,
> but due to relativistic time dilation that was about 2000 years on Urth.  [A
> problem is that Sol seems to be visible, albeit dimly, in the skies of Blue,
> indicating a distance of less than a hundred light years.  Another is that
> if Typhon had that much energy at his disposal, solar dimming shouldn’t have
> troubled him.  But it’s in accordance with SF tropes, so I think we are
> probably intended to read it so rather than nit-pick the physics.  An
> alternative explanation is that the Whorl travelled at only a small fraction
> of light speed, in which case only 300 years passed on Urth also.]
>
> Well, a generation ship in SF *is* an ark.  But if the implication of “ark”
> includes escape from a disaster, it doesn’t really work.  Typhon was surely
> at the height of his powers when he had it constructed.
>
> - Gerry Quinn
>
>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 10 Nov 2011 18:45:05 +0000

On 11/10/2011 6:18 AM, Ant?nio Pedro Marques wrote:
> One thing that may be being overlooked is that the Whorl goes on in 
> its voyage after colonising Blue/Green. So it is not the case that the 
> Whorl was meant to colonise one particular system. So it is not the 
> case that that system 'must' be this or that.

That's right. Of course, its first target must have been set on Urth, 
whether it changed or not.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 10 Nov 2011 18:46:57 +0000

--- On Thu, 11/10/11, James Wynn <crushtv at gmail.com> wrote:
? I admit I'd like to have seen
> more hints of increased gravity from the author. But I'd
> like to have seen more hints of a lot of things from the
> author.
> 

amen.  no, no independent comfirmation of hybridization. I just think the theme of homecoming being impossible with time is prevalent in the text (the golden time with Seawrack, things are never the same as they were from Horn's musings in OBW) (horn can't return, silk can't go back with Hy, men can't return even in the future of their world) only the comment, "I like the spruce and the staff, too." from Gene.  That's it.  

But yes, the hybridization is super key for instant speciation and MY understanding of how Green can be Urth, without it and the weird properties of trees "I got nothing".  (Green feels more young than new, but jungle as eden is somewhat interesting)

I wanted to thank everyone for this last round of analysis, James, Gerry, Lee, everyone, for finally having some discussion without the inherent "you are using those quotes wrong" hostility this topic always summons.  Thanks, I appreciate it.

Marc

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 10 Nov 2011 20:02:56 +0000

> Marc Aramini: Just wanted to ask a question about this cosmologically.  
>What is moving in this quote?  How does it apply to what's going on in Urth 
>of the New Sun?  Is the noose simply an effluvium or arreola of light around 
>something stationary?  Or is it grabbing hold of the turret?  Which stone has 
>been flung?
 
>James Wynn: I've always presumed it is the Venus, the Morning star.

It could be. The planets move faster in the sky than the stars. Of course
the "stone" that really "puts the stars to flight" is the sun, and it moves
in the sky faster still.
 
I think The Hunter is Orion and the Noose of Light is the Big Dipper. The Sultan's
Tower is just that. A tall structure in Omar Kayaam's field of vision as he gazes
at the star-spangled early dawn sky. Also could be an astronomy connection. Kayaam
was an astronomer as well as poet and the Persians used their towers for that purpose.

---

From: Peter Metcalfe <metcalph at quicksilver.net.nz>
Date: Thu, 10 Nov 2011 20:21:36 +0000

On 11/11/2011 7:45 AM, urth-request at lists.urth.net wrote:
> difference [in the lower gravity]

Apologies as I don't have the In Green's Jungles at hand.

1)  The strange figure walking like a bird.  Have a look at the Apollo 
Astronauts moving on the moon.  Rather than walk, they perform a series 
of brief jumps.

2)  The Narrator of In Green's Jungles mentions how climbing some 
heights was expected despite their height.

--Peter Metcalfe

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 10 Nov 2011 20:42:39 +0000

From: Lee Berman 

> was an astronomer as well as poet and the Persians used their towers for that purpose.      

It seems to me that the Hunter of the East is more likely to be the dawn Sun, which is in the East (Orion can be in different directions).  Besides, the stars have been put to flight!

The noose of light around the turret would then be the dawn sunshine lighting the top part of a tower (before the sun rises further and lights the rest).  Of course the noose image is necessary to making the Sun a hunter; the two metaphors only work together.

I agree with James that the stone is Venus in the original, though I think Wolfe is referring to the White Fountain.

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111110/5bd9bee0/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 10 Nov 2011 20:48:13 +0000

> at the star-spangled early dawn sky.

You are right that the Hunter is Orion. The Noose could be the 
Hesperides,  the constellation of stars (often numbered 5, 7, or more) 
just to the right of Orion's shield or staff. Often these are associated 
as Orion's net. If they are the noose, then you could well be right the 
the Sultan's Tower could be a physical structure against the night sky.

Or the noose could be the Milky Way that encircles the Earth like the 
Midgard Serpent.  The Milky Way is held by Orion's upraised arm. If that 
is the noose, then the Sultan's turret is the night sky itself.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 10 Nov 2011 21:00:39 +0000

On 11/10/2011 3:42 PM, Gerry Quinn wrote:
> It seems to me that the Hunter of the East is more likely to be the 
> dawn Sun, which is in the East (Orion can be in different 
> directions).  Besides, the stars have been put to flight!
> The noose of light around the turret would then be the dawn sunshine 
> lighting the top part of a tower (before the sun rises further and 
> lights the rest).  Of course the noose image is necessary to making 
> the Sun a hunter; the two metaphors only work together.
> I agree with James that the stone is Venus in the original, though I 
> think Wolfe is referring to the White Fountain.
> - Gerry Quinn
>
>

Orion, when it is visible in the autumn in the northern hemisphere, 
rises in the east, but sometimes before and sometimes after the sun. So 
it's possible to imagine the two almost visible at the same time. Thus 
the more literal Hunter (though not usually seen as armed with a net) 
could become a more figurative one as its hunting ability transfers to 
the sun.

The Dipper is higher in the sky than Orion and could appear behind the 
tower. If so, that's 2 similes that are combined to make a metaphor, 
suggesting that the sun brings with it a completely new way of looking 
at the world.

I'd have to look at charts to go any further.

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 10 Nov 2011 21:01:34 +0000

On 11/10/2011 2:42 PM, Gerry Quinn wrote:
> the Sun a hunter; 

Thinking about it, I think Gerry is the more right. The noose is the sun 
rising behind the sultan's tower.
The Hunter might still be Orion, which at the time the poem is written 
is "behind" the path of the sun, still below the eastern horizon.

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Thu, 10 Nov 2011 21:04:10 +0000

No dia 2011/11/10, ?s 15:37, "Gerry Quinn" <gerry at bindweed.com>  
escreveu:

> Well, a generation ship in SF *is* an ark.  But if the implication  
> of “ark” includes escape from a disaster, it doesn’t really  
> work.  Typhon was surely at the height of his powers when he had it  
> constructed.

What if it was more like a zoo, with many potentials but not a well  
defined purpose at the beginning?

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Thu, 10 Nov 2011 21:19:05 +0000

No dia 2011/11/10, ?s 17:38, "Gerry Quinn" <gerry at bindweed.com>  
escreveu:
> Ah, I think you are mistaking the names of Wolfe’s planets.  Verthan 
> di is Mars, Skuld is Venus, which at least has gravity similar to Ea 
> rth.

Gravity and size and temperature and was covered by jungles in early sf.

But what if the Urth is Venus, not Earth?
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111110/77f9b3ee/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 10 Nov 2011 21:21:38 +0000

On 11/10/2011 3:48 PM, James Wynn wrote:
> The Noose could be the Hesperides,  the constellation of stars (often 
> numbered 5, 7, or more) just to the right of Orion's shield or staff. 
> Often these are associated as Orion's net.

I never knew that. Nice work!

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Thu, 10 Nov 2011 21:21:50 +0000

No dia 2011/11/10, ?s 17:54, James Wynn <crushtv at gmail.com> escreveu:

>> Not that I believe a word of this, but why is everyone talking  
>> about Verthandi?  If Blue is somehow a planet of the Solar System  
>> it surely has to be Skuld.  The surface gravity of Verthandi is  
>> only a third of Urth’s, and somebody would have noticed.
>
> would have to affirm that the gravity for the Cargo on the Whorl was  
> the same as that on Urth. There is no evidence either way.

Such a difference in gravity has biological implications.

> * See Lan Wright's "The Last Hope of the Earth" (colonization of  
> Mars, floating islands of plants, hyacinths, a generation star ship)
>
>>  Ah, I think you are mistaking the names of Wolfe’s planets.  Vert 
>> handi is Mars, Skuld is Venus, which at least has gravity similar  
>> to Earth.
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111110/672a8121/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 10 Nov 2011 21:26:00 +0000

>James Wynn: You are right that the Hunter is Orion. The Noose could be the 
 
Yes. David came up with a scenario which would allow the Big Dipper to come
into play but perhaps Kayaam meant the stars of Orion's bow or perhaps 
Taurus as the noose.

>rising behind the sultan's tower.

Could be, I guess. The sun doesn't seem very noose-like to me, while lines
of stars do. I guess sun=noose seems more likely if you are locked into Venus 
being the stone which morning flings to chase away the stars. while I still 
think that sounds more like the sun.
 
As a poet as well as astronomer, wouldn't Kayaam be more likely to think of
Venus as drawing the stars to her? ;- )

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Thu, 10 Nov 2011 21:28:11 +0000

No dia 2011/11/10, ?s 18:45, David Stockhoff <dstockhoff at verizon.net>  
escreveu:

>> its voyage after colonising Blue/Green. So it is not the case that  
>> the Whorl was meant to colonise one particular system. So it is not  
>> the case that that system 'must' be this or that.
>
>
> That's right. Of course, its first target must have been set on  
> Urth, whether it changed or not.

But notice the crew seem to be about the most technically advanced  
humans left and to know to make decisions by themselves.

---

From: Adam Thornton <athornton at gmail.com>
Date: Thu, 10 Nov 2011 21:28:45 +0000

> Venus as drawing the stars to her? ;- ) 		 	   		  

"Captured in a noose of light" -- imagine the sun rising directly behind the tower.

I also had never read this and thought about the Slingers' Song.  But now that I see the stars being scattered like birds from a flung stone, I am.

Adam

-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 3608 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111110/5727f202/attachment.bin>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 10 Nov 2011 21:31:35 +0000

On 11/10/2011 4:01 PM, James Wynn wrote:
> Thinking about it, I think Gerry is the more right. The noose is the 
> sun rising behind the sultan's tower.

> is "behind" the path of the sun, still below the eastern horizon.

Why do you think this? Could Orion not be briefly visible? Could the sun 
be rising right into Orion and the tower standing before his net?

I haven't worked this out at all, but it always seemed to me that the 
poet observes a specific night sky, with Orion, followed immediately by 
a dawn sky. And the implication to Wolfe must be the sweeping away of 
myths by the coming of Christ.

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Thu, 10 Nov 2011 21:32:05 +0000

No dia 2011/11/10, ?s 20:21, Peter Metcalfe  
<metcalph at quicksilver.net.nz> escreveu:

>> Because people move between Blue and Green and would have noticed  
>> the difference [in the lower gravity]
>
> 1)  The strange figure walking like a bird.  Have a look at the  
> Apollo Astronauts moving on the moon.  Rather than walk, they  
> perform a series of brief jumps.
>

But that ties better with Venus having a little less gravity than  
Earth, rather than necessarily Mars. Mars's difference is so big I  
don't think people could withstand it prolongedly with no problem.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 10 Nov 2011 21:32:33 +0000

> humans left and to know to make decisions by themselves.

Except that they do what Mainframe tells them. Sciathan is quite clear 
on this point.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 10 Nov 2011 21:44:14 +0000

From: entonio at gmail.com 

> don't think people could withstand it prolongedly with no problem. 
I guess we could cope with less gravity than we’re used to, and any decent amount of gravity would probably be enough to prevent the more serious medical issues associated with weightlessness.  
But we’d *notice* a change.  It’s not just our own weight — arrows would fly differently (and there are hunters on Green).  Objects would fall differently.  If you ever played ball games you couldn’t miss it.
- Gerry Wuinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111110/ae5d7949/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 10 Nov 2011 21:47:03 +0000

>> sun rising behind the sultan's tower.  The Hunter might still be 
>> Orion, which at the time the poem is written is "behind" the path of 
>> the sun, still below the eastern horizon.
>
>
> David Stockhoff wrote:
> Why do you think this? Could Orion not be briefly visible? Could the 
> sun be rising right into Orion and the tower standing before his net? 
> poet observes a specific night sky, with Orion, followed immediately 
> by a dawn sky.

If Orion is "in front" of the sun (in the night sky). Then he would have 
to be well in front to be visible....and then he wouldn't be "the Hunter 
of the East". He'd be in the West.

I am imagining a Summer morning. The sun has not yet risen but a tower 
on the horizon is in a circle of dawn. It is the day of the year when 
the Sun is located directly over the Milky Way, right above Orion's 
"head".  In this case, the Hesperides as the "noose" still works since 
they might well be located directly behind the tower--even though you'd 
have to just *know* they are there and what they are.

J.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 10 Nov 2011 21:55:47 +0000

From: Lee Berman 

> >rising behind the sultan's tower.

That’s not what I’m suggesting, exactly.
Imagine dawn in a city of towers of various heights, with a flat desert to the east.  The sun initially lights the tops of the tallest towers, with the light slowly creeping downwards as it rises.
I am imagining the light around the top of such a tower (the turret) as a noose.  And the hunter who casts that noose is the Sun.  He is the Hunter of the East, as is appropriate for the rising sun.  Orion can be in the east, but in other directions too.  I don’t think Orion has any special associations with the east.
Also, the Stone has set the stars to flight.  So what’s Orion doing in this picture?  He should be running away with the other stars, not hunting!

> think that sounds more like the sun.

Could be.  But then the Sun couldn’t be the Hunter.  

> Venus as drawing the stars to her? ;- )      

That’s why he was a poet — he made new metaphors instead of recycling old ones.  Something he has in common with Gene Wolfe!

Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111110/5c62f67a/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 10 Nov 2011 21:57:21 +0000

On 11/10/2011 3:44 PM, Gerry Quinn wrote:
> But we’d *notice* a change. It’s not just our own weight — arrows 
> would fly differently (and there are hunters on Green). Objects would 
> fall differently. If you ever played ball games you couldn’t miss it.

Sure. But after weeks of weightlessness it might not be the overriding 
attribute of the place. It's something you have to work out, but you 
might not discuss it in your diary that you are writing after your body 
has been destroyed, you've taken over the body of someone in spaceship 
in orbit, and spent sometime on a third planet. Are there other wildlife 
on Green other than the Neighbors and Inhumi. I don't recall any mention 
of them.

J.

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 10 Nov 2011 22:00:21 +0000

On 11/10/2011 3:55 PM, Gerry Quinn wrote:
> That’s why he was a poet — he made new metaphors instead of recycling 
> old ones. Something he has in common with Gene Wolfe!

At least we agree he uses metaphors.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 10 Nov 2011 22:07:53 +0000

From: James Wynn 

> on Green other than the Neighbors and Inhumi. I don't recall any mention 
Horn landed on Green with a whole bunch of people from Blue.  As I said, somebody would have noticed.
And while Mamelta was a bit out of it during her time with Silk, she was fresh from Urth, at least in her own mind.  If the Whorl had gravity much less than Urth-standard, she’d surely have noticed.
It’s possible to argue around these things, but surely they make an initially unlikely hypothesis recede further in the direction of impossibility?
Creatures:
?The next day, and the next, I made my way back toward the City of the Inhumi. 
It will seem vainglorious when I say that I lived by eating the creatures that 
attacked me, yet it was so. Their flesh was foul, for they were predators and 
carrion eaters; but I lived upon it and upon half-eaten fruits and nuts dropped 
by the great green spiders.

- Gerry Quinn

J.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111110/4ca94b35/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 10 Nov 2011 22:24:23 +0000

On 11/10/2011 4:07 PM, Gerry Quinn wrote:
> And while Mamelta was a bit out of it during her time with Silk, she 
> was fresh from Urth, at least in her own mind.  If the Whorl had 
> gravity much less than Urth-standard, she'd surely have noticed.
> It's possible to argue around these things, but surely they make an 
> initially unlikely hypothesis recede further in the direction of 
> impossibility?

Actually, I would think the fact that she could stand at all after 300 
years of immobility would (if anything) suggest that the gravity on the 
Whorl was much lighter than Urth's. If one has decided to argue against 
an explanation, a "failure-to-mention-something" will always be close at 
hand. It is not the lowest level of literary criticism,  but it is below 
the median. It's surely the least most boring.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111110/9e5b4ea6/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 10 Nov 2011 22:34:39 +0000

>Gerry Quinn: Could be.  But then the Sun couldn’t be the Hunter.

In the sky, the sun isn't the Hunter. Orion is the Hunter, a mythological fact 

of which Omar Kayaam was as aware as most of us here. The constellation rises

in the east like all others. Persians were obsessed with astrology. Calling

the sun The Hunter would be like calling Orion a golden orb. They took names

seriously back then, as does WOlfe.

But that doesn't really matter here, does it? What matters is what Wolfe

was thinking when he wrote those lines. And Wolfe doesn't mention the Hunter 

or the noose. They aren't in the text and are thus not relevant ;- ).

In the House of Apu-Punchau:

>Barbatus: In a way it's like a line of verse. Famulimus, what was the

>one you quoted to me?

>His wife sang, "Awake, for the Morning in the Bowl of Night, has flung

>the Stone that puts Stars to Flight"

>Severian: "Yes", I said, "I understand".

Wolfe uses the quote in reference to Severian, The New Sun; Apu Punchau, 

the sun god. The stone is the sun. Severian is a Sun god in a Stone Town

Why would Venus be relevant in those words in this context? (perhaps David has an idea....)

>David Stockhoff: I haven't worked this out at all, but it always seemed to 

>me that the poet observes a specific night sky, with Orion, followed immediately by 

Yes. I'm not sure but you might be on the right track and perhaps WOlfe is on that 

same track. The last star to be swept away by the sun each morning is the Morning Star 

which is an epithet for Lucifer.

---

From: larry miller <biglar1984 at gmail.com>
Date: Thu, 10 Nov 2011 22:35:19 +0000

But the presence of the breeding program reveals that the Whorl was
more than a zoo.  It seems more like an insurance policy of Typhons
that no he always have a kingdom and a people to rule.  Perhaps the
genetic experiments were a way to create a perfect host body ( Ive
said before that I think Piaton/Typhon is not his original body). I
once thought that maybe they were part of a plan to build an army and
Typhons goal was to conquer the Blue/Green system and the Nieghbors.
Of course he could couldnt go through his plans because of the
infighting of his own family and the Inhumi that already accomplished
it. This would fit with Tphon not knowing of the Inhumi confirmed by
Wolfe.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 10 Nov 2011 23:00:59 +0000

On 11/10/2011 4:47 PM, James Wynn wrote:
> If Orion is "in front" of the sun (in the night sky). Then he would 
> have to be well in front to be visible....and then he wouldn't be "the 
> Hunter of the East". He'd be in the West.
>
> they might well be located directly behind the tower--even though 
> you'd have to just *know* they are there and what they are.

Hmm ... Orion would have to rise in the east ahead of the sun. I don;t 
see why not.

At any rate, I can see the sun's light as a kind of noose as well, 
lighting the entire horizon in a very short time.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 11 Nov 2011 00:02:50 +0000

On 11/10/2011 5:24 PM, James Wynn wrote:
>> gravity much less than Urth-standard, she’d surely have noticed.
>> It’s possible to argue around these things, but surely they make an 
> years of immobility would (if anything) suggest that the gravity on 
> the Whorl was much lighter than Urth's. If one has decided to argue 
> against an explanation, a "failure-to-mention-something" will always 
> be close at hand. It is not the lowest level of literary criticism, 
> but it is below the median. It's surely the least most boring.

Did Mamelta know where she was? I don't recall. At any rate, low gravity 
in space hardly merits a remark from a member of a spacefaring species. 
It's to be expected, and pretty much demonstrated by the existence of 
Fliers and pterotroopers.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 11 Nov 2011 00:09:04 +0000

> which is an epithet for Lucifer.

Venus is the stone, that last star which precedes the sun. I have no 
idea really, but if Venus is love and God is love---facts which do not 
escape the author of Long Sun---well, then ....

I wouldn't put much weight on Lucifer's later identity as Satan though, 
just its meaning of Light-Bringer (Sun-Bringer?). And there you go.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 11 Nov 2011 02:59:51 +0000

"Awake, for the Morning in the Bowl of Night, has flung

>David Stockhoff: Venus is the stone, that last star which precedes the sun. 

>I have no idea really, but if Venus is love and God is love---facts which 

>do not escape the author of Long Sun---well, then ....

Aw, c'mon, 'fess up! This is bending over backwards and twisting sideways

to avoid the unavoidable conclusion that Wolfe means the passage to refer

to the sun like so many other sun references in BotNS (not BotNV).

I'm not arguing (at this time) that Kayaam meant the sun in his stanza. I'm

arguing that WOlfe interprets it as the sun and that's why Severian/Apu Punchau

gets that passage sung to him at this crucial time. He needs to be reminded

he is the sun (which is the source of his power and his salvation from the

depths of human history).

Anyway, Wolfe has specifically chastised his readers to not fall into the 

pop culture trap of calling Venus a goddess of love. "She was a sex goddess".

God is sex?  Not sure that works as well. (and Kypris was the consort of Pas

not The outsider)

>just its meaning of Light-Bringer (Sun-Bringer?). And there you go.

I certainly wouldn't! And that's because a certain David Stockhoff made the

importance of the distinction clear in this very forum A number of months back. 

And I appreciate that!

Since you suggested the possibility, I did a quick Lucifer/sun search and found 

counter-evidence. The light Lucifer brings is associated with starlight. Light

amidst darkness, outshining even Jupiter and Saturn (an apt myth metaphor) but 

only until the sun arrives (an apt Christian metaphor) then it/he is vastly

outshone.

Kypris/Venus and Lucifer DayStar are surely referenced in other parts of the Sun Story

but not here, I think, where the story is so intensely focused on Severian as a

Sun god.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Fri, 11 Nov 2011 04:01:49 +0000

> or some other hard SF writer would have mentioned oceans to keep the science believable. But

Larry Niven is not a particularly hard SF writer, and his planetary and 
biological sciences are a fairly weak area. He does have at least two 
marginally habitable planets with no oceans, and at least one habitable 
planet whose ocean is covered in green algae.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 11 Nov 2011 04:18:33 +0000

On 11/10/2011 9:59 PM, Lee Berman wrote:
>> David Stockhoff: Venus is the stone, that last star which precedes the sun. I have no idea really, but if Venus is love and God is love---facts which do not escape the author of Long Sun---well, then ....
>
>

Certainly the sun approaches. But his herald is Skuld.
> God is sex?  Not sure that works as well. (and Kypris was the consort of Pas

That's probably correct. I withdraw the suggestion.

The relation to BotNS is tangential, of course.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Fri, 11 Nov 2011 04:47:53 +0000

> pop culture trap of calling Venus a goddess of love. "She was a sex goddess".

I wonder if this is also a hint about bowdlerized translations from the 
Victorian era. Some here are apparently unaware of the degree that 
Khayam's verses were admittedly transmogrified by Edward FitzGerald. The 
quote Wolfe chose is drawn from the first edition of 1859, but the same 
translator had in his fifth edition of 1889,

Wake! For the Sun, who scatter'd into flight
The Stars before him from the Field of Night,
Drives Night along with them from Heav'n, and strikes
The Sultan's Turret with a Shaft of Light.

To compare:

Of course, Apollo is a hunter and was god of the sun along with arts and 
lyres and pythons, and probably more prominent in the mind of a 
classically educated Englishman than a muslim Afganistani.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Fri, 11 Nov 2011 12:59:30 +0000

From: James Wynn 

> Actually, I would think the fact that she could stand at all after 300 years of immobility 
> would (if anything) suggest that the gravity on the Whorl was much lighter than Urth's. 
> If one has decided to argue against an explanation, a "failure-to-mention-something" 
> will always be close at hand. It is not the lowest level of literary criticism,  but it is 
> below the median. It's surely the least most boring.

Like I said, it’s possible to argue around it.  You can ignore the fact that lots of people travelled from Blue to Green and nobody mentioned that their weight tripled, you can ignore the fact that Mamelta and Marble (and Quetzal?) don’t mention it, you can ignore the fact that soldiers talking about artillery don’t mention it, and that the lander monitor doesn’t mention it when asking them to choose a destination.  You have to desperately ignore that Gene Wolfe clearly doesn’t intend to mention it despite dozens of opportunities.

And then again, I think it’s a little bit unfair to criticise me for using negative evidence to evaluate a theory that doesn’t really have any positive evidence and is pretty much impossible to boot.

- Gerry Quinn  

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111111/46d60384/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Fri, 11 Nov 2011 13:13:17 +0000

From: Lee Berman 

> seriously back then, as does WOlfe.

Sure, Orion rises in the east.  But not at dawn, if it wants to be visible.  And Orion doesn’t place a noose of light around turrets.  The Sun does these things.  Give Omar Khayyam or his translators a bit of credit for imagination and logic (Wolfe too).

> Why would Venus be relevant in those words in this context? (perhaps David has an idea....)

I said that the original reference in the poem is probably to Venus.  Here I think the main reference is the White Fountain, which will put to flight the daytime stars of Urth, as the cankered Old Sun fails to.  Of course it’s hard to disentangle references to Severian, the New Sun, and the White Fountain.   I think of Severian as Morning (Head of Day), having flung the stone (the White Fountain).

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111111/7b92e0a6/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 11 Nov 2011 14:11:44 +0000

>Jeff Wilson: Larry Niven is not a particularly hard SF writer, and his planetary 

>and biological sciences are a fairly weak area. He does have at least two 

Thanks Jeff. I appreciate the feedback and accept any hard science SF author as a

substitute for Niven in my comparison. I guess I was trying to think of a story

where the scientific details of creating a planet are more important than the plot

and Ringworld came to mind.

>The Sultan's Turret with a Shaft of Light.

Good work, Jeff. I issue a challenge to those who still interpret "the Stone" as

Venus to find a published interpretation of Kayaam which matches. I looked and didn't 

find any but perhaps there are some to be found.

>classically educated Englishman than a muslim Afganistani.

This is off the mark. I did an Apollo+hunter search, just to check, and found mostly 

statements to the contrary, "Apollo is not a hunter". That is mostly to make contrast

with his twin sister, Artemis/Diana the huntress and moon goddess. If "The Huntress"

had been used I think there would be a consensus that the moon was being referenced.

(FWIW, Orion was the chaste hunting companion of Artemis and was killed via the jealous

treachery of a bisexual Apollo).

Anyway, as you suggest, Jeff, Apollo was a god of the arts and learning and refinement

in contrast to his rough, woodsy sister. The urbane/rustic, sun/moon, light/dark, 

male/female, patrifocal/matrifocal, Christian/pagan dichotomy persists to this day.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Fri, 11 Nov 2011 14:33:38 +0000

From: Lee Berman 

> find any but perhaps there are some to be found.

Erm... how about the one quoted by Wolfe?

Venus fits well enough here, and since the Hunter of the East is the Sun, the stone must be something else.

Of course, the stone may not be intended to be visible.  After all, if you throw a stone into a pool that reflects stars, the stars will vanish but so will the stone (as will the White Fountain, incidentally, when it annihilates the black hole at the heart of the sun).  So the stone need not necessarily be any celestial body as such — it could be that the important thing is that a stone has been flung. 

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111111/b5d564ca/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 11 Nov 2011 15:44:13 +0000

On 11/11/2011 8:13 AM, Gerry Quinn wrote:
> Sure, Orion rises in the east. But not at dawn, if it wants to be 
> visible.

Not at dawn.

BEFORE dawn.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 11 Nov 2011 15:54:17 +0000

> Venus to find a published interpretation of Kayaam which matches.

Why?

Note that the later version uses a military metaphor rather than 
hunting. It's much simpler and more direct: The Sun rises triumphant in 
battle, and maybe a little phallic too.

Since none of us read Persian, we have no choice but to accept these 
wildly different versions. Maybe Orion is not really there at all, nor a 
noose or net. There's no Bowl or other medium to transmit waves from a 
flung Stone. There's no Morning to fling it. They are totally different.

But why would Wolfe use the more complex initial version if he intended 
the meaning of the second?

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 11 Nov 2011 16:33:18 +0000

>> *From:* Lee Berman

The thing is, if he has risen, he is not visible if he is still in the 
East. I really dislike the visual aesthetics here. I'll ask Mr. Khayyam 
what his intention was if I see him at the next convention.
;-)

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 11 Nov 2011 17:30:21 +0000

On 11/11/2011 11:33 AM, James Wynn wrote:
> East. I really dislike the visual aesthetics here. I'll ask Mr. 
> Khayyam what his intention was if I see him at the next convention.
> ;-)

You may be better off asking Fitzgerald, I think! The fact that it seems 
to be entirely his invention renders the point almost moot. But I 
finally pulled up Stellarium 9.1 to prove my point:

At temperate latitudes (Philadelphia through Kabul), in early July 2112 
Orion will begin to rise with Venus and the sun, not after. From 
mid-July to mid-August, Venus will precede both and Orion will have a 
good hour or two of visibility before the sun vanishes them both. During 
this period the sun moves away from Orion, granted. By September Orion 
has the night to itself, is less close to the sun when the sun rises, 
and Venus has moved on.

There is therefore a point in time at least where Venus rises, Orion 
rises after it as though holding it up, is clearly visible, and then the 
sun rises very near them, rendering them invisible. You would only need 
a minute or two to watch this happen.

I certainly don't argue that even this version of the poem/stanza is 
entirely literal. The Hunter is implicit in the night sky if you know he 
comes, so there needs to be no exact arrangement of elements. Venus may 
rise with Orion only rarely, for all I know. But it's not like the image 
is impossible---not at all.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 11 Nov 2011 17:38:38 +0000

I think that one thing that has been missed in all this is that we are
told that, under the dying Old Sun, the stars are visible at midday.
So the "stone that puts the stars to flight" must be the _New_ Sun.

-- 
Dan'l Danehy-Oakes

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 11 Nov 2011 17:58:33 +0000

>David Stockhoff: Why?

Because I enjoy being proven wrong or at least shown viable alternatives to my views. That's 

how I learn. And I've learned plenty by that process here in the past seven years. I, myself

couldn't find any counter-evidence to my contention that the Stone which chases the stars

away is the Sun. Jeff found evidence for my contention. Perhaps someone more motivated to

prove me wrong can find something against it somewhere.

>Gerry Quinn: Erm... how about the one quoted by Wolfe?

What quote by Wolfe determines that the Stone is Venus? I haven't seen such a quote but perhaps

you know of one Gerry? I'm interested to see it.

The Omar Kayaam quote appears a few pages from the very end of a 5 book series about the New Sun.

The original translator seems to think it means the sun. The sun is round, like a stone and it

does wash away the stars in the morning. I don't see the difficulty in understanding the sun

reference. After all this discussion, is the idea that it might be the sun and not be Venus be so

impossible to consider? Or is this simply a battle where not an inch may be openly ceded to the 

enemy?

> Sure, Orion rises in the east. But not at dawn, if it wants to be 

David Stockhoff: Not at dawn. BEFORE dawn.

Correct. The translator calls it the Hunter "of" the East not the Hunter "in" the east. 

You are where you came from.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 11 Nov 2011 18:23:10 +0000

> impossible to consider? Or is this simply a battle where not an inch may be openly ceded to the

What I don't understand is in what sense you mean "be" the sun. It's a 
poem. I don't think it meaning needs to be nailed down, nor did Khayyam 
write it for Wolfe's text. Certainly Venus is not able to hide stars, 
but it does herald the sun itself, which is and does.

Furthermore, the sun can't rise twice: if it is Morning who comes, then 
the stone is the sun flung by it; if it is the sun who comes, then the 
stone is not the sun but something else. So if the stone is the sun then 
where is the New Sun? It's already there. What is the Morning of BotNS? 
Ushas?

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Fri, 11 Nov 2011 18:40:41 +0000

From: Lee Berman 

> What quote by Wolfe determines that the Stone is Venus? I haven't seen such a
>  quote but perhaps you know of one Gerry? I'm interested to see it.

Did you read my post — I explained my thinking.

I’m not committed to the stone being Venus, but I think Venus is a viable interpretation.  [Of the original, I think Wolfe means the White Fountain.]

Another interpretation I think is viable is that the stone is entirely metaphorical and does not refer to any celestial body.

> The Omar Kayaam quote appears a few pages from the very end of a 5 book 
> series about the New Sun.  The original translator seems to think it means the sun. 

I don’t think so.  I think the original translator used “Hunter of the East” to mean the Sun.  I don’t think it’s elegant if the stone is also the Sun.

> The sun is round, like a stone and it does wash away the stars in the morning.

Stones can be any shape, and don’t usually glow.  A stone cast into a pool makes the reflected stars vanish, but also vanishes itself.  And the Sun is NOT cast into the Bowl of Night, it is at best moving slowly into the edge of the Bowl.

Here’s my reading: dawn is breaking, and the stars flee the bowl of night (the night sky) as if a stone had been cast into a dark reflective pool, destroying the reflections.  The Sun is not yet visible, but the tops of the highest towers are limned in light.  The poet or translator likens this to a noose of light cast around them by a hunter — thus the Hunter of the East is the rising Sun.  [A later translator used a different metaphor, but still referred to the Sun in the second couplet.]

The stone cast into the bowl is difficult to see as the Sun, or at least I find it so — it must either be the Morning Star (as James suggested) or entirely metaphorical. 

>  I don't see the difficulty in understanding the sun reference. After all this 
> discussion, is the idea that it might be the sun and not be Venus be so

I understand the sun reference, I just don’t think it’s what was intended.  Now perhaps it was: you and David clearly think differently from me and James.  I’ve explained above why I don’t like the stone as a sun reference, i.e, the sun has not been cast into the bowl, and there is already another sun metaphor.  But unless the translator left notes, I don’t think it can be proven one way or the other.

David thinks the Hunter must be Orion, basically because Orion has that metaphor trademarked at least as regards the sky.  And maybe the first translator agrees with David.  But then we need to explain why the first translator substituted an Orion reference for a Sun reference, because the second translation makes it clear that the Sun must have been referenced in the second couplet of the original.  I think the Sun as hunter works well with the noose of light image, so well that the first translator decided to run with it despite the strong association between huntsmen and Orion.  And the attempts to explain the noose of light in the context of Orion seem a bit strained, not to mention the association with the East.  The rising Sun scores a bulls-eye on both.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111111/82cb1f7f/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 11 Nov 2011 19:25:18 +0000

>Dan'l Danehy-Oakes: I think that one thing that has been missed in all this is 

>that we are told that, under the dying Old Sun, the stars are visible at midday.

An excellent point upon which I agree fully. Judging by their posts I think others

might be at least grudgingly in agreement.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 11 Nov 2011 19:39:35 +0000

On 11/11/2011 1:40 PM, Gerry Quinn wrote:
> I’m not committed to the stone being Venus, but I think Venus is a 
> viable interpretation. [Of the original, I think Wolfe means the White 
> Fountain.]
> Another interpretation I think is viable is that the stone is entirely 
> metaphorical and does not refer to any celestial body.

Exactly. It relates more to the "bowl of stars" in that case.
> I don’t think so. I think the original translator used “Hunter of the 
> East” to mean the Sun. I don’t think it’s elegant if the stone is also 
> the Sun.

I'd like to hear why the sun might be a hunter, but I agree with this.
> Stones can be any shape, and don’t usually glow. A stone cast into a 
> pool makes the reflected stars vanish, but also vanishes itself. And 
> the Sun is NOT cast into the Bowl of Night, it is at best moving 
> slowly into the edge of the Bowl.
> Here’s my reading: dawn is breaking, and the stars flee the bowl of 
> night (the night sky) as if a stone had been cast into a dark 
> reflective pool, destroying the reflections. The Sun is not yet 
> visible, but the tops of the highest towers are limned in light. The 
> poet or translator likens this to a noose of light cast around them by 
> a hunter — thus the Hunter of the East is the rising Sun. [A later 
> translator used a different metaphor, but still referred to the Sun in 
> the second couplet.]
> The stone cast into the bowl is difficult to see as the Sun, or at 
> least I find it so — it must either be the Morning Star (as James 
> suggested) or entirely metaphorical.

I prefer these too, though I can see the stone as the sun if it precedes 
Morning, not the sun.
> I understand the sun reference, I just don’t think it’s what was 
> intended. Now perhaps it was: you and David clearly think differently 
> from me and James. I’ve explained above why I don’t like the stone as 
> a sun reference, i.e, the sun has not been cast into the bowl, and 
> there is already another sun metaphor. But unless the translator left 
> notes, I don’t think it can be proven one way or the other.
> David thinks the Hunter must be Orion, basically because Orion has 
> that metaphor trademarked at least as regards the sky. And maybe the 
> first translator agrees with David. But then we need to explain why 
> the first translator substituted an Orion reference for a Sun 
> reference, because the second translation makes it clear that the Sun 
> must have been referenced in the second couplet of the original. I 
> think the Sun as hunter works well with the noose of light image, so 
> well that the first translator decided to run with it despite the 
> strong association between huntsmen and Orion. And the attempts to 
> explain the noose of light in the context of Orion seem a bit 
> strained, not to mention the association with the East. The rising Sun 
> scores a bulls-eye on both.
>

We don't need to explain those things because we can't. We have no idea 
whether the Persian original remotely matches either version we have. 
For all we know, the original said,

Awake! The chessboard of stars is swept clear,
As the White Queen advances boldly
Capturing the King's citadel
With a spear of light.

and Fitzgerald didn't like the chess imagery. The two versions are 
almost that different.

As I've suggested, Orion works perfectly if the date is midsummer. That 
puts Orion in the east at dawn. The transfer from hunting ability from 
Orion to sun is definitely tricksy, but what else could explain the sun 
as a hunter with a noose? Where else does such an image come from? Have 
you ever seen the sun go hunting? I'd call that "strained."

Everything in a poem is at least two things. Fixing a single meaning to 
each element does no work. It can't only be the sun that rises in the east.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 11 Nov 2011 19:56:07 +0000

David Stockhoff wrote:

> Everything in a poem is at least two things. Fixing a single meaning to each
> element does no work. It can't only be the sun that rises in the east.

I think that's a very Western, modernist view of poetry, to which
Khayaam probably did not subscribe.

-- 
Dan'l Danehy-Oakes

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 11 Nov 2011 20:05:09 +0000

> might be at least grudgingly in agreement.

More than grudgingly! Either the stone is Severian and the New Sun and 
Morning is the new "day" or Ushas (a heavy weight for the poem to bear), 
or the stone is a presentiment or herald of the New Sun's coming, but 
one that has no particular clear corresponding element in BotNS.

BTW, Skuld is only mentioned about 3 times: as "bright", as the World of 
the Future, and in the following from URTH:

"A COCK crowed; and as the stone swung back, I saw the starry sky and 
the single bright star (blue now with its velocity) that was myself. I 
was whole once more. And near! Fair Skuld, rising with the dawn, was not 
so brilliant and did not show so broad a disk."

Does anyone propose that Wolfe wrote the book around the poem? If not, 
then the correspondence is going to be inexact at best---it is a 
question with no final form and therefore no absolute answer. Here 
Severian is both the New Sun and NOT the New Sun. Go figure.

It's already hard enough to interpret a poem in two versions; we can 
hardly expect to map an unassailable, unambiguous interpretation from 
them to another work. We are already moving across languages. In this 
poem, we have only juxtapositions of images to work with.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 11 Nov 2011 20:05:59 +0000

> Khayaam probably did not subscribe.

But Khayaam didn't write the poem. Fitzgerald did.

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 11 Nov 2011 20:37:00 +0000

>> Another interpretation I think is viable is that the stone is 
>> entirely metaphorical and does not refer to any celestial body.
>
> David Stockhoff wrote:

The "bowl of night" specifically refers to the night sky which forms a 
dome over us--the stars are embedded on the dome and the sun, moon, and 
planets crawl upon its surface.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 11 Nov 2011 20:49:34 +0000

On 11/11/2011 3:37 PM, James Wynn wrote:
> dome over us--the stars are embedded on the dome and the sun, moon, 
> and planets crawl upon its surface.
>

Right, and which reacts predictably when a stone is cast into it: the 
stars appear to flee.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 11 Nov 2011 21:11:16 +0000

> But Khayaam didn't write the poem. Fitzgerald did.

Well, he translated it, which is kind of like writing a whole new
poem. (Traductore, traduttore.) But even FitzGerald is a bit early for
modernism, I believe.

-- 
Dan'l Danehy-Oakes

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 11 Nov 2011 22:47:02 +0000

> poem. (Traductore, traduttore.) But even FitzGerald is a bit early for

That's true. But to be precise, it's not about poetry per se but about 
metaphor. All metaphors invoke at least four meanings. If we say, Strike 
off the head (of the beast), we invoke (1) a head (2) a beast's body (3) 
Saddam or your favorite Hitler stand-in (4) Iraq or Al-Qaeda or 
whatever. Every part has at least two meanings. There is a source word 
and a target word and additionally a potentially hidden figurative means 
or mechanism (in this case the body) by which to relate them, without 
which the metaphor fails.

That's what I meant. This poem needs to get stuck on something to be 
more than a clockwork of literal things: A strikes B strikes C and the 
poem gets to its destination like a train "down the ringing grooves of 
change." We have disparate images on top of one another describing two 
events in parsimonious language that reuses some elements and introduces 
others as it goes along. What caught Wolfe's ear?

Morning flings a stone into the bowl of night, setting stars to flight; 
a hunter catches a tower in a noose of light. Both are Dawn, so we know 
the stars fled the light. But they must connect in other ways too. 
Together, they must describe a magical, contradictory, paradoxical 
moment; they are not two views of a blackbird.

Where did the stone go? The stone is a means by which Morning causes the 
stars to "flee" or vanish; it is part of the "bowl of night full of 
stars" metaphor as James notes. It doesn't need to be Venus, or anything 
else, but Venus is available, as is the sun. It doesn't need to be 
anything in the second event, but it is awkward to imagine the stone 
being a thing that is also in the second event, as Gerry notes---the sun 
is clearly implied there by the word "light" and is nothing like a 
stone. Venus is more like a stone. But again, it is not needed. For 
Wolfe's purposes, both work great and I have no preference.

Where was Morning before she came? Morning precedes and follows the poem 
as a personified process, encompassing it. She initiates and completes 
the process that is herself. She is not quite present but she will be.

Where did the hunter come from? Night is still present in the second 
event, robbed of its stars. Morning is not yet present, or else the 
noose would be invisible: it is Night that makes the noose visible. What 
else may persist? Unless the sun is known as a noose-hunter, it is 
rather awkward to invoke a new metaphor or image not even fully imagined 
until the last line (though the third line tells us he not a killer but 
a catcher of things).

What does the sun catch but not kill? Perhaps the sun catches that which 
it illuminates, but that's hard to read from "the Hunter in the East has 
caught" if you don't react, "Oh, the Sun, that old Hunter in the East. 
Of course." I argue that the Hunter is already there---and is known by 
the reader to be there, because he's there all summer and fall---and has 
snared his prey at the moment he himself disappears.

It is this paradoxical act of disappearing in plain sight---achieving 
victory in defeat---invisibility in visibility---that the poem describes 
as the moment of dawn. Wolfe turns it a bit inside out, but it works on 
so many levels: the way evil works for good; the way the gods favor 
those they would destroy; to see me, look!; the way all things turn into 
other things; the way Severian saves Urth by destroying it in this very 
book. The New Sun stuff just rams it home.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 11 Nov 2011 23:12:16 +0000

On 11/11/2011 4:11 PM, Dan'l Danehy-Oakes wrote:
> poem.

To that point, from http://www.humanistictexts.org/omar_khayyam.htm:

A sample comparison of the two translations from three of the more 
famous verses:

Where Fitzgerald writes

/Awake! for Morning in the Bowl of Night/

/Has flung the Stone that puts the Stars to Flight:/

Graves and Ali-Shah write

/While Dawn, Day's herald straddling the whole sky, /

/Offers the drowsy world a toast “To Wine”, /

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sat, 12 Nov 2011 12:48:44 +0000

From: David Stockhoff 

> snared his prey at the moment he himself disappears.

I agree with most of your post, but I remain convinced that the Hunter is the rising Sun, not Orion.

Suppose we forget about the traditional association of Orion and hunting for a moment, and consider the metaphor entirely in its own light (no pun intended).  It’s not even a metaphor, it’s a really nice description!  Imagine a desert city at dawn.  The sky is light and the stars — or most of them - are gone.  The Sun has not yet risen as far as someone on the ground is concerned, but its light strikes the topmost part of the highest tower (“the Sultan’s Turret”).  Imagine such a turret seen from any direction other than the west — isn’t a “noose of light” not just a metaphor but a great descriptive image?

And who cast the noose?  Obviously the Sun.  Hunters cast nooses, and the Sun rises in the east — hence, obviously, the Hunter of the East.  Everything fits perfectly.  I think you’d agree that were it not for the known association of Orion and hunting, you would happily accept this interpretation?

If so, the question is whether this known association so constrains Fitzgerald that he cannot mean the Sun — anytime Fitzgerald speaks of a Hunter in connection with the dawn (not night) sky he must be speaking of Orion.  First, I don’t know much about Fitzgerald but I don’t see why he would be so limited in his imagination.  Second, I don’t think Orion works.  Orion clearly didn’t cast the noose.  Orion has no special association with the east (he rises there, but then again he sets in the west).  By contrast we are speaking specifically of the rising Sun so the “East” needs no explanation.

And besides all that, Orion is gone!  It’s no longer Night, and the stars including Orion have already been put to flight by the time we can see sunlight circling the top of a tower.  Hunters don’t disappear after snaring their prey, they come up and capture them fully.  That’s exactly what the Sun will do with the Sultan’s tower.

I guess it’s interesting that the argument is tending in a similar direction to some of those regarding Wolfe, that is to say I am as usual on the side of pooh-poohing interpretations based on classical associations and concentrate instead on images and metaphors inherent in the text.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111112/eeb62865/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 12 Nov 2011 15:24:52 +0000

On 11/12/2011 7:48 AM, Gerry Quinn wrote:
> *From:* David Stockhoff <mailto:dstockhoff at verizon.net>
> Suppose we forget about the traditional association of Orion and 
> hunting for a moment, and consider the metaphor entirely in its own 
> light (no pun intended). It’s not even a metaphor, it’s a really nice 
> description! Imagine a desert city at dawn. The sky is light and the 
> stars — or most of them - are gone. The Sun has not yet risen as far 
> as someone on the ground is concerned, but its light strikes the 
> topmost part of the highest tower (“the Sultan’s Turret”). Imagine 
> such a turret seen from any direction other than the west — isn’t a 
> “noose of light” not just a metaphor but a great descriptive image?

Actually, no. I don't think I "see" a noose at all no matter how hard I 
try---to me it seems purely literary, a play on words already spoken. 
But pray continue.
> And who cast the noose? Obviously the Sun. Hunters cast nooses, and 
> the Sun rises in the east — hence, obviously, the Hunter of the East. 
> Everything fits perfectly. I think you’d agree that were it not for 
> the known association of Orion and hunting, you would happily accept 
> this interpretation?

No. If I had only the second couplet above and no knowledge of the 
first, since I know Orion rises in the east, I'd first assume the noose 
is an interpretation of Orion's weapon-constellation, which is variously 
a club or bow or a lion. (James's point about Orion's Net supports this 
but I had no idea of it.) On second thought, I'd suspect that "east" and 
"light" point to a dawn scene. And since I know Orion can rise at dawn, 
I'd wonder why Orion the hunter had a noose of light but would assume 
the sun lent him his noose at the moment of daybreak. That's essentially 
my current interpretation. I'd "get" it then.

I accept that the hunter is in some way the sun, since he uses a noose 
of sunlight; to reverse this, since I have already argued that the sun 
finishes Orion's act of hunting, Orion becomes the sun and thus the sun 
IS Orion, the hunter. But without Orion there can be no hunter. I could 
not remove Orion from the poem---if I did, I'd wonder why the dawn sun 
is a hunter, why he hunts with a noose, and why the dawn has been 
described in this awkward and pompous way. It would make no sense at 
all. No poetry. DOA. Formula: X1=Y1, X2=Y2, X3=Y3. Yawn.
> If so, the question is whether this known association so constrains 
> Fitzgerald that he cannot mean the Sun — anytime Fitzgerald speaks of 
> a Hunter in connection with the dawn (not night) sky he must be 
> speaking of Orion. First, I don’t know much about Fitzgerald but I 
> don’t see why he would be so limited in his imagination.

Correct. As you said, the name brand is totally owned by Orion as purely 
literary allusion. Yes, this is limiting, if you consider a deep 
Victorian steeping in classical literature that opens a whole new 
universe of language to be poetically limiting!

> Second, I don’t think Orion works. Orion clearly didn’t cast the 
> noose. Orion has no special association with the east (he rises there, 
> but then again he sets in the west). By contrast we are speaking 
> specifically of the rising Sun so the “East” needs no explanation.

Orion is associated with wherever he is low and hunting, whether to the 
east or west. His location is associated with the season at the time he 
hunts. That is his role. The poet is telling us in the plainest allusive 
language possible, Hey! There's young Orion rising before the dawn! He 
lets loose his hounds! Day breaks! (In the original, apparently, Start 
drinking!)

You haven't said why Orion doesn't work other than denying that he 
exists, which you cannot do. But the sun has no "special association" 
with noose-hunting. And where is the rising sun in the poem? It is not 
mentioned anywhere---there is no "rising" depicted whatsoever. You have 
inferred it without realizing it. Where is the sun itself? Nowhere in 
the poem at all. If it is there, what does it look like? Does it have a 
disk? A color? A mien? It might be like a stone in one way, but 
otherwise there are no answers. It's not there.
> And besides all that, Orion is gone! It’s no longer Night, and the 
> stars including Orion have already been put to flight by the time we 
> can see sunlight circling the top of a tower. Hunters don’t disappear 
> after snaring their prey, they come up and capture them fully. That’s 
> exactly what the Sun will do with the Sultan’s tower.

This is where you go terribly wrong. Isn't it a poem rather than a 
report or analysis? And why do you say Night went away---when only the 
stars have gone? Is it already day? No and no. You've not responded to 
my comments on these points.

Should the sun now take the tower to market and sell it, then go home to 
his wife? That's what a hunter would do in the real world. But in fact 
the sun will release the tower as day comes and the "noose" vanishes. Do 
you mean to say that since the noose vanishes it never existed? (In a 
sense it did not because it is an illusion/allusion.) But that's your 
argument regarding Orion---he vanishes, so he was never there. Nonsense.
> I guess it’s interesting that the argument is tending in a similar 
> direction to some of those regarding Wolfe, that is to say I am as 
> usual on the side of pooh-poohing interpretations based on classical 
> associations and concentrate instead on images and metaphors inherent 
> in the text.

You are not kidding!

---

From: Nick Lee <starwaterstrain at gmail.com>
Date: Sat, 12 Nov 2011 16:41:22 +0000

Gerry Quinn:

> direction to some of those regarding Wolfe, that is to say I am as usual on
> the side of pooh-poohing interpretations based on classical associations
> and concentrate instead on images and metaphors inherent in the text.

Are you saying you're a New Critic?
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111112/440b17f4/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sat, 12 Nov 2011 17:07:46 +0000

From: David Stockhoff 

> a club or bow or a lion. 

You miss my point.  Suppose you never heard of Orion, or there was no association between Orion and hunting.  Wouldn’t the sun metaphor leap out at you?

> IS Orion, the hunter. But without Orion there can be no hunter.

That seems bizarre to me.  Orion does not have sole ownership of the concept of hunting.  Even you can see the hunter is really the Sun - why do you struggle so to reject it by insisting that must throw the noose?

>  I could 

To me it’s the exact opposite.  To drag in Orion for no good reason except he is supposed to be the constellation associated with hunting seems totally pedestrian and lacking in poetry.  A computer might interpret so.

As for removing Orion: you don’t have to.  He’s not anywhere in the poem.  He’s not referred to anywhere except in your (mis)interpretation of “Hunter”.  He’s not anywhere in the sky.  the stars have fled.

> literary allusion. 

I was interpreting what you were saying — I wasn’t stating that.  Hunter metaphors abound and may be freely used, even for the Sun.  There’s a known association, but Fitzgerald isn’t using it.

> Yes, this is limiting, if you consider a deep 

Clinging to a single permitted metaphorical association for hunting doesn’t open anything.

> with noose-hunting. 

I did say.  First, Orion *doesn’t* exist!  The sky is bright, and the patterns of stars known as constellations are gone.  The Sun’s association with noose-hunting is made in the poem, as the light shining around a high turret is described as a “noose of light”.  You may not be able to see it, but Fitzgerald could, and I can too.

> And where is the rising sun in the poem? It is not 

Come on — you are not seriously making such an argument?  The Sun is not yet visible, but its rays shining on the top of a tower are. 

By the way, I looked up “hunter of the east interpretation” in Google.  I found two interpretations.  Both agreed with me that the hunter is the Sun.

http://www.cummingsstudyguides.net/Guides3/rubaiyat.html

http://oaks.nvg.org/rua.html

Although the second refers a third commentary that says he is “Eastern Wisdom”

> You are not kidding!

No, and I am more convinced than ever that it’s the right way to go.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111112/d328260a/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sat, 12 Nov 2011 17:11:16 +0000

From: Nick Lee 
Gerry Quinn:I guess it’s interesting that the argument is tending in a similar direction to some of those regarding Wolfe, that is to say I am as usual on the side of pooh-poohing interpretations based on classical associations and concentrate instead on images and metaphors inherent in the text.
> Are you saying you're a New Critic?<Shrug> Maybe I am.  I’m not following any particular school, just using the interpretive methods that seem right to me in the context of understanding Wolfe. 

- Gerry Quinn 

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111112/00d0633e/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 12 Nov 2011 17:43:53 +0000

On 11/12/2011 12:07 PM, Gerry Quinn wrote:
> You miss my point. Suppose you never heard of Orion, or there was no 
> association between Orion and hunting. Wouldn’t the sun metaphor leap 
> out at you?

I DIDN'T miss your point. If I had never heard of Orion the poem would 
make no sense. I would never have heard of constellations or the 
significance of stars or Night. It would be bad; it would not be a poem. 
I said so. I ask again in what sense is the sun EVER a hunter? Explain. 
You can't.
> That seems bizarre to me. Orion does not have sole ownership of the 
> concept of hunting. Even you can see the hunter is really the Sun - 
> why do you struggle so to reject it by insisting that must throw the 
> noose?

You've abandoned all pretense of argument and are now begging.
> To me it’s the exact opposite. To drag in Orion for no good reason 
> except he is supposed to be the constellation associated with hunting 
> seems totally pedestrian and lacking in poetry. A computer might 
> interpret so.

Yes, let's pretend 2000 years of literature never occurred and then ask 
who is the computer. Gerry, your programming is faulty.
> As for removing Orion: you don’t have to. He’s not anywhere in the 
> poem. He’s not referred to anywhere except in your (mis)interpretation 
> of “Hunter”. He’s not anywhere in the sky. the stars have fled.

These are your usual games. You pick and choose the evidence that suits 
you, and then claim you only see what is there and never what is not.

Are literary allusions real? If not, then fine---but you must renounce 
them forever.
> I was interpreting what you were saying — I wasn’t stating that. 
> Hunter metaphors abound and may be freely used, even for the Sun.

I know that.
> There’s a known association, but Fitzgerald isn’t using it.

When do you begin showing that to be true? Next week some time? How does 
one avoid "a known association" anyway? How does FitzGerald turn it off?
> Clinging to a single permitted metaphorical association for hunting 

No, but denying all classical allusions IN A VICTORIAN POEM does?
> I did say. First, Orion *doesn’t* exist! The sky is bright, and the 
> patterns of stars known as constellations are gone.

Fail. The Hunter is there to vanish, like the stars to which you refer. 
It is that vanishing the first couplet describes. The rest you're making up.
> The Sun’s association with noose-hunting is made in the poem, as the 
> light shining around a high turret is described as a “noose of light”. 
> You may not be able to see it, but Fitzgerald could, and I can too.

That's not an "association." That's a metaphor.
> Come on — you are not seriously making such an argument? The Sun is 
> not yet visible, but its rays shining on the top of a tower are.

"The Sun is not yet visible." Thank you.
> By the way, I looked up “hunter of the east interpretation” in Google. 
> I found two interpretations. Both agreed with me that the hunter is 
> the Sun.

No they don't. I told you the sun is the Hunter of the East. I told you 
HOW he is the Hunter of the East and how it derives from the 
just-vanished Orion, who is the original Hunter of the East. The night 
hunter becomes the day hunter. Do you read posts in their entirety? Do 
you have an explanation for how the sun is the hunter? No, it's "just so."
> No, and I am more convinced than ever that it’s the right way to go.

Picking and choosing evidence has always worked for you before, so you 
should certainly stick with it.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sat, 12 Nov 2011 19:32:06 +0000

From: David Stockhoff 

> "The Sun is not yet visible." Thank you.

You asked “where is the rising sun?”  It is just below the horizon.  In a moment we will see it.  Already we see its light shining on the tower.  It is Orion that is nowhere mentioned, nowhere visible, and nowhere implied except for your invalid paint-by-numbers insistence that any hunter must somehow be Orion.

> No they don't. 

Yes they do.  One says: “The stanza presents two arresting personifications, the first when Morning chases the stars away and the second when the sun,the Hunter of the East, lassoes the Sultan's Turret with a rope of light.” The second (speaking of a third) says ?Hunter of the East somewhat arbitrarily taken to mean "Eastern wisdom, a mighty slayer of delusion" where 'the Sun' would suffice ?.  Neither mentions Orion anywhere. 

> I told you the sun is the Hunter of the East. I told you 
> just-vanished Orion, who is the original Hunter of the East. 

This is turning into gibberish.  You started off by insisting that the Hunter is Orion, and  I told you that the Hunter is the Sun.  Now you are trying to make out that yes, okay, the Hunter is the Sun, but the Sun is somehow really Orion. The Hunter is the Sun, period.  Orion is not involved here anywhere. 

> The night 

I did explain it, though it barely needs an explanation.  the Sun has thrown a noose of light around the tower.  The poet sees it as capturing the tower, i.e, hunting it.  The Hunter of the East, in fact, as distinct from any other hunter such as Orion.

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111112/ddec3cac/attachment.htm>

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Sat, 12 Nov 2011 20:53:14 +0000

On 11/11/2011 8:11 AM, Lee Berman wrote:

> statements to the contrary, "Apollo is not a hunter".

Apollo not a hunter? God of the bow, stalker and slayer of the python, 
tracker of stolen cattle, stalker and taker of infant Hermes, relentless 
pursuer of Daphne, co-stalker and co-slayer of Niobe's children, cast in 
bronze at his Pompeii temple in the same archery pose as his hunting 
goddess twin sister's bronze at her Pompeii temple? That 
Apollo-not-a-hunter?

---

From: Nick Lee <starwaterstrain at gmail.com>
Date: Sat, 12 Nov 2011 22:42:52 +0000

Jeff Wilson:

> goddess twin sister's bronze at her Pompeii temple? That

You may be overstating your point. Apollo's the god of archery.
Wikipedia is as far as you need to go to find that out. Also, when *I*
searched for Apollo+Hunter, this was the first link:

http://www.infoplease.com/cig/mythology/night-hunters-artemis-apollo.html

Gerry Quinn:

*Maybe I am.  I’m not following any particular school, just using the
interpretive methods that seem right to me in the context of
understanding Wolfe. *

You go outside the bounds of New Criticism when you discuss authorial intent.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111112/736c9f76/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sat, 12 Nov 2011 23:01:39 +0000

From: Nick Lee 
Gerry Quinn:
> Maybe I am.  I’m not following any particular school, just using the interpretive methods> that seem right to me in the context of understanding Wolfe. 

Well, if so I guess I mustn’t be a New Critic. - Gerry Quinn 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111112/d60ff30a/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 12 Nov 2011 23:43:49 +0000

On 11/12/2011 5:42 PM, Nick Lee wrote:
> You may be overstating your point. Apollo's the god of archery. Wikipedia is as far as you need to go to find that out. Also, when *I* searched for Apollo+Hunter, this was the first link:

Nope, no hunting there, Just this:

Both siblings would become associated with the skill of archery, and 
they enjoyed hunting together.

It's definitely a secondary characteristic. But so are boobs.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 13 Nov 2011 02:22:05 +0000

On 11/12/2011 2:32 PM, Gerry Quinn wrote:
> You asked “where is the rising sun?” It is just below the horizon. In 
> a moment we will see it. Already we see its light shining on the 
> tower. It is Orion that is nowhere mentioned, nowhere visible, and 
> nowhere implied except for your invalid paint-by-numbers insistence 
> that any hunter must somehow be Orion.

Now you claim illiteracy as an advantage of your argument? I suppose you 
have no choice. But at least we agree that the sun is not yet risen, but 
rather implied. Its rising is imminent.
> Yes they do. One says: “The stanza presents two arresting 
> personifications, the first when/Morning/chases the stars away and the 
> second when the sun,/the Hunter of the East/, lassoes the/Sultan's 
> Turret/with a rope of light.” The second (speaking of a third) says 
> ?/Hunter of the East/somewhat arbitrarily taken to mean "Eastern 
> wisdom, a mighty slayer of delusion" where 'the Sun' would suffice?. 
> Neither mentions Orion anywhere.

Gerry, those are not exactly full explications.

But the personifications are completely correct. I told you this twice 
and I say it again: the Hunter of the East is, in a way, the sun. Why do 
you keep arguing about what we agree on? Do you think this strengthens 
your argument about what we DON'T agree on?

These comments only support our agreement that the Hunter is the Sun. 
They don't support your contention that the Hunter is NOT Orion. For 
that you're on your own.
> This is turning into gibberish. You started off by insisting that the 
> Hunter is Orion, and I told you that the Hunter is the Sun. Now you 
> are trying to make out that yes, okay, the Hunter is the Sun, but the 
> Sun is somehow really Orion. The Hunter is the Sun, period. Orion is 
> not involved here anywhere.

If you're not going to read my posts, just stop talking to me. I have a 
life outside talking to people who don't listen. Just say "I refuse to 
explain myself because I don't need to."

And I won't hold my breath to hear your theory of how the poem shuts off 
the obvious Hunter-Orion association so that the sun personification is 
clear as glass and as meaningless.
> I did explain it, though it barely needs an explanation. the Sun has 
> thrown a noose of light around the tower. The poet sees it as 
> capturing the tower, i.e, hunting it. The Hunter of the East, in fact, 
> as distinct from any other hunter such as Orion.

Aha, so the Sun typically hunts towers with a lasso! At last an answer. 
Why, it must be so. I would have called him the Cowboy of the East, but 
I'm not FitzGerald.

For the record, I don't necessarily argue that FitzGerald meant to put 
into the poem a handoff from vanishing Orion to rising Sun (even by way 
of Apollo) that creates the delicate image of vanishing that I see and 
have described. I don't think he was a great poet but rather a clumsy 
and an almost accidental one. His allusions were both classical and 
commonplace, and his poems were about as deep as a New Age paperback.

But he wouldn't have put a sobriquet of a famous summer-dawn 
constellation in a poem about stars before dawn and expected his readers 
to just ignore it in favor of an almost literal description---one that 
isn't even very evocative when it is read that way.

---

From: James Wynn <crushtv at gmail.com>
Date: Sun, 13 Nov 2011 03:53:29 +0000

On 11/12/2011 8:22 PM, David Stockhoff wrote:
> Now you claim illiteracy as an advantage of your argument? I suppose 
> you have no choice. But at least we agree that the sun is not yet 
> risen, but rather implied. Its rising is imminent. 

And *that* is the true common thread between Gerry's criticism of 
Wolfe's works and this one.
That and the fruitlessness of the debate.
And of course *Gerry's* argument is based on the text, not metaphor or 
conclusive leaps even though the sun is never named in the poem. So a 
fundamental lack of self-awareness is also a common thread here.

However, *Morning* is named. Morning throws the stone at the stars. Why 
is not Morning the hunter? Why is the hunter not Eos?

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sun, 13 Nov 2011 04:24:32 +0000

> Jeff Wilson: Apollo not a hunter? God of the bow, stalker and slayer of the python,
tracker of stolen cattle, stalker and taker of infant Hermes, relentless pursuer of Daphne, 

co-stalker and co-slayer of Niobe's children, cast in bronze at his Pompeii temple in the same 

archery pose as his hunting goddess twin sister's bronze at her Pompeii temple? 

That Apollo-not-a-hunter?

> Nick Lee: You may be overstating your point. Apollo's the god of archery. Wikipedia is as far 

>as you need to go to find that out. Also, when *I* searched for Apollo+Hunter, this was the first link:

>David Stockhoff: Nope, no hunting there, Just this:

>Both siblings would become associated with the skill of archery, and they enjoyed hunting together.

>It's definitely a secondary characteristic. But so are boobs.

I guess that's how I see it. The idea of ever calling Apollo "The Hunter" seems to be overstating the 

case. He was an archer and he did some hunting and he did kill a snake once early on. But it wasn't his 

lifestyle as it was for his sister. He seems more like a skeet shooter or a  British fox hunter- 

"pip, pip and tally-ho!" or whatever they say. My point is that Apollo was a metrosexual in contrast 

to his woodsy huntress sibling and is rarely labeled as a hunter.

FWIW, the other stuff is really stretching. Apollo didn't track Hermes and his stolen cattle by putting

his nose to the ground and sniffing. He just consulted an oracle and went where it told him. And

if chasing young men and women around in sexual ardor makes one a Hunter then half the Olympian

pantheon fits the bill.

.............just found-

What we've been pondering was from Fitzgerald's 1st Edition. Just from that, I thought Orion made a 

better candidate as The Hunter than the sun, but I just found some snips from later versions of 

Fitzgerald's translation of the Rubiyat with significantly different phrasing.  They seem to suggest 

the Stone is the sun, (as usual, Wolfe is right) but also that the Hunter is the sun.

>2nd Edition

>Wake! for the Sun behind yon Eastern height
>Has Chased the Session of the Stars from Night:
>And, to the field of Heav'n ascending, strikes
>The Sultan's Turret in a Shaft of Light.

4th and 5th Edition

>Wake! for the Sun has scatter'd into flight
>The Sultan's Turret with a Shaft of Light

http://www.victorianweb.org/authors/fitzgerald/rubaiyat.html

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Sun, 13 Nov 2011 05:31:51 +0000

> http://www.infoplease.com/cig/mythology/night-hunters-artemis-apollo.html

Google and Wikipedia are valuable reference tools, but the value is in 
how much subject matter they cover and how accessible they make it. The 
mere fact of a given item's inclusion or its relative popularity there 
means little or nothing.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Sun, 13 Nov 2011 06:30:18 +0000

On 11/12/2011 10:24 PM, Lee Berman wrote:
> his nose to the ground and sniffing. He just consulted an oracle and went where it told him.

Apollo attempted to track the cattle and Hermes conventionally, but 
could not because Hermes was clever enough to reverse the tracks. 
Hermes also was clever enough to hide the cattle in a cave so that 
Apollo could not see them from above. If Apollo could just sacrifice a 
lamb, sprinkle grain around a cock, and have it point to the missing 
cattle or the culprit, it would confound the entire point of the origin 
myth establishing Hermes are a clever, quick-thinking thief.

Of course, Apollo eventually figured it our because he _had_ acquired 
dominion over prophecy if not immediate divination when he had himself 
been a clever infant and slain THE Python (a rival of Typhon, so it was 
no pushover) in the very temple of its mistress Gaia at Delphi, so 
*that's* a secondary attribute, while his hunting prowess seems inborn.

And there is the small fact that before all these duelling references 
were writ down by individuals, his actual worshipers were making 
high-dollar bronzes of him hunting.

Not that an attribute has to be prominent for a poet to employ it.

---

From: James Wynn <crushtv at gmail.com>
Date: Sun, 13 Nov 2011 06:56:28 +0000

On 11/12/2011 9:53 PM, James Wynn wrote:
>
> However, *Morning* is named. Morning throws the stone at the stars. 
> Why is not Morning the hunter? Why is the hunter not Eos? 

huh.  Orion and Eos were an item. Didn't know that. She took him to 
Delos where Artemis killed him under circumstances related to a discus 
match (ala Apollo and Hyacinth).
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111113/f344782e/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sun, 13 Nov 2011 11:29:27 +0000

From: David Stockhoff 
Sent: Sunday, November 13, 2011 2:22 AM
To: The Urth Mailing List 
Subject: (urth) Hunter of the East

On 11/12/2011 2:32 PM, Gerry Quinn wrote:
> > > > > And where is the rising sun in the poem? 
>

> rather implied. Its rising is imminent.

Actually, there is a real sense in which we do see it.  Can’t you see someone in your rear-view mirror while driving?  When you do, what you are actually seeing a pattern of reflected light that is uniquely characteristic of the person you see.  That’s exactly what’s happening in the poem — we are seeing light reflected from the turret that is recognisable and uniquely characteristic (in colour and position and time) of the rising-but-still-under-the horizon Sun.  

It is Orion that is nowhere visible, nowhere present, nowhere implied.

> Gerry, those are not exactly full explications.

So?  They identify the Hunter as the Sun.  They don’t mention Orion.  I reckon they think it’s so obvious that the Hunter is the Sun that no further explication is needed.  

> your argument about what we DON'T agree on?

You originally denied the Hunter was the Sun.  Now you’re admitting that it is, but you’re trying to insist that somehow you are right too and he is still somehow Orion.

> They don't support your contention that the Hunter is NOT Orion. For 

You have no case for Orion except an insistence that the classical allusion to Orion as Hunter must be significant.  All the other arguments that have been put forward for Orion are utterly strained and unbelievable.  What exactly would be the *point* of such a content-free allusion?

> clear as glass and as meaningless.

It doesn’t have to shut off anything.  It doesn’t have to shut off the association between hunters and Orion, any more than it has to shut off the association between the bowl of night (now the bowl of morning) and breakfast cereal.  The reader is supposed to pick up on the metaphors and allusions that are there, and not chase ones that aren’t there.  (It could very well be that Fitzgerald worried a little about people getting hung up on irrelevant Orion associations, but decided that the vivid description of the “noose of light” and the specific denotation of the Hunter “of the East” would be enough that attentive readers would not be drawn towards that trap.  Maybe he underestimated the attraction of certain readers for such traps.)

> commonplace, and his poems were about as deep as a New Age paperback.

Haha.  Will you abandon Wolfe too, when Hyacinth fails to develop a dick, when Silk-as-faun has run its course into emptiness, when Echidna as Typhon’s sister is finally seen to lead nowhere...

> isn't even very evocative when it is read that way.

I think you underestimate him, in at least two ways.  

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111113/f9ae700d/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sun, 13 Nov 2011 11:44:27 +0000

From: James Wynn 

> Wolfe's works and this one.
Answered in my previous post.  The rising Sun *is* in a real sense visible in the poem.  Unlike Orion.

> fundamental lack of self-awareness is also a common thread here.
When have I ever objected to metaphor?  What I look for, though, are metaphors that are actually present, like the noose of light, which is self-evidently thrown by the Sun.

> is not Morning the hunter? Why is the hunter not Eos?

Eos is not such a terrible interpretation.  Unlike Orion, I think a reasonable case could be made.  Nevertheless, the Sun imagery seems much stronger.  If Fitzgerald had written, say, “bright fingers grasp the turret”, I’d go with Eos.  But he’s making up his own metaphor, and it’s a better one IMO.
- Gerry Quinn
 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111113/d8b8a6ce/attachment-0001.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Sun, 13 Nov 2011 13:17:27 +0000

> >>conclusive leaps even though the sun is never named in the poem.
> >>So a fundamental lack of self-awareness is also a common thread here.
>
> Gerry Quinn wrote:
> Answered in my previous post.
> The rising Sun *is* in a real sense visible in the poem.  Unlike Orion.

Just to clarify our terms. "In a real sense" means "not".

> When have I ever objected to metaphor?  What I look for, though, are 
> metaphors that are actually present, like the noose of light, which is 
> self-evidently thrown by the Sun.

In classical cosmology, the Sun is the god that *rules* the day. It's 
doesn't cause it. That is why we can have a separate god that 
personifies "the Dawn" and why Khayyam can speak of Morning throwing a 
stone. The Sun is as incidental (given the reference to Morning) as any 
other celestial object.

> Eos is not such a terrible interpretation.  Unlike Orion, I think a 
> reasonable case could be made.  Nevertheless, the Sun imagery seems 
> much stronger.  If Fitzgerald had written, say, "bright fingers grasp 
> the turret", I'd go with Eos.  But he's making up his own metaphor, 
> and it's a better one IMO.

Are you saying that because the Iliad speaks of the Dawn's "rosy 
fingers"? Now you are using knowledge of classical literature to 
buttress your interpretation. But that is totally legitimate because YOU 
are doing it.
I don't recall anywhere that the sun is associate with nooses, ropes, or 
lariats. (Sun as cowboy?)

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111113/717d1cfa/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sun, 13 Nov 2011 13:40:18 +0000

From: James Wynn 

> Just to clarify our terms. "In a real sense" means "not". 

So you don’t agree that it’s possible to see something in a mirror, or in general by its reflection?   

> In classical cosmology, the Sun is the god that *rules* the day. It's doesn't 
> cause it. That is why we can have a separate god that personifies "the Dawn" 
> and why Khayyam can speak of Morning throwing a stone. The Sun is as
>  incidental (given the reference to Morning) as any other celestial object.

<Shrug>  We’re discussing Fitzgerald’s poem, not classical cosmology.

  > Eos is not such a terrible interpretation.  Unlike Orion, I think a reasonable 
  > case could be made.  Nevertheless, the Sun imagery seems much stronger. 
  > If Fitzgerald had written, say, “bright fingers grasp the turret”, I’d go with Eos.  
  > But he’s making up his own metaphor, and it’s a better one IMO.

> Are you saying that because the Iliad speaks of the Dawn's "rosy fingers"? Now
>  you are using knowledge of classical literature to buttress your interpretation. 

Yes, because the well-known association is there, unlike the case in the poem where were are talking about a noose.  The noose is apparently a new metaphor dreamt up by Fitzgerald; it has no classical associations that I know of.

> But that is totally legitimate because YOU are doing it. I don't recall anywhere 
> that the sun is associate with nooses, ropes, or lariats. (Sun as cowboy?)

It’s not — I interpret the poem on its own terms.  If the poem had referred to the Huntsman’s starry sword, I’d have no hesitation in saying the Huntsman is Orion.  But he’s the Huntsman of the East, and he throws a noose of sunlight, so he’s obviously the rising Sun.

It’s not rocket science.

- Gerry Quinn 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111113/85f7b693/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Sun, 13 Nov 2011 14:17:01 +0000

On 11/13/2011 7:40 AM, Gerry Quinn wrote:
> So you don't agree that it's possible to see something in a mirror, or 
> in general by its reflection?

The sky is not a reflection. You are imagining a mirror, and a 
refection, all your own. You are creating your own poem here.

> <Shrug>  We're discussing Fitzgerald's poem, not classical cosmology.
>
>> reasonable
>> > If Fitzgerald had written, say, "bright fingers grasp the turret", 
>> I'd go with Eos.
>> > But he's making up his own metaphor, and it's a better one IMO.
>
> fingers"? Now
> Yes, because the well-known association is there, unlike the case in 
> the poem where were are talking about a noose.  The noose is 
> apparently a new metaphor dreamt up by Fitzgerald; it has no classical 
> associations that I know of.
> It's not -- I interpret the poem on its own terms.  If the poem had 
> referred to the Huntsman's starry sword, I'd have no hesitation in 
> saying the Huntsman is Orion.  But he's the Huntsman of the East, and 
> he throws a noose of sunlight, so he's obviously the rising Sun.
> It's not rocket science.

o...m...g.

So, for literature written at any time in history, it is a legitimate 
classical reference if Gerry knows about it. Gerry already knows every 
classical reference that matters. The ones he knows are overridingly 
important. The ones he doesn't know, he's not going to learn because 
that would be pointless. AND it is a legitimate reference if it suddenly 
occurs to Gerry at the time. All other references "lesser-legitimate".
Cool. Glad we've nailed that down at last.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111113/bd8d5298/attachment-0001.htm>

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Sun, 13 Nov 2011 14:28:17 +0000

> lariats. (Sun as cowboy?)

Hello? Sacred cattle of the sun?

Sundogs are among several luminous circular phenomena associated with 
the sun, and could be seen as nooses by ancient peoples.

http://en.wikipedia.org/wiki/Sun_dog

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sun, 13 Nov 2011 14:35:44 +0000

>Gerry Quinn: Haha.  Will you abandon Wolfe too, when Hyacinth fails to develop a dick, 

>when Silk-as-faun has run its course into emptiness, when Echidna as Typhon’s sister is 

>finally seen to lead nowhere...

Speaking of dicks... ("haha", indeed)

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sun, 13 Nov 2011 14:48:07 +0000

From: James Wynn 

> The sky is not a reflection. You are imagining a mirror, and a refection, all your own.
>  You are creating your own poem here. 

The “noose of light” around the turret is reflected sunlight.  It’s not exactly a conventional mirror, but when you see it you *are* seeing the Sun.  

  > > Yes, because the well-known association is there, unlike the case in the poem
  > >  where were are talking about a noose.  The noose is apparently a new 
  > > metaphor dreamt up by  Fitzgerald; it has no classical associations that I know of.

  > > It’s not — I interpret the poem on its own terms.  If the poem had referred to the 
  > > Huntsman’s starry sword, I’d have no hesitation in saying the Huntsman is Orion.
  > >   But he’s the Huntsman of the East, and he throws a noose of sunlight, so he’s 
  > > obviously the rising Sun.
> o...m...g.
> 
> So, for literature written at any time in history, it is a legitimate classical reference
>  if Gerry knows about it. Gerry already knows every classical reference that matters.
>  The ones he knows are overridingly important. The ones he doesn't know, he's not 
> going to learn because that would be pointless. AND it is a legitimate reference if 
> it suddenly occurs to Gerry at the time. All other references "lesser-legitimate". 

That’s all nonsense and you know it.  I am sure I am not as au fait with classical references as some, but I am perfectly well aware of the references to Orion as huntsman, and Dawn’s rosy fingers.  It doesn’t mean I draw up some mindless program where any reference to a hunter must needs involve Orion, or whatever.  What bit of the word *interpretation* do you not understand?

I’m not saying Orion isn’t there because I didn’t ever hear of Orion the hunter, or because I didn’t think of it first.  I’m saying Orion isn’t there because the Sun as Hunter metaphor works given the imagery in the poem, and because there is no Orion imagery there that works.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111113/f91ea8cc/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Sun, 13 Nov 2011 14:48:31 +0000

> http://en.wikipedia.org/wiki/Sun_dog

Very clever indeed! You, my friend, are on a roll.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 13 Nov 2011 16:06:46 +0000

>> >The Sultan's Turret with a Shaft of Light

The sun clearly takes center stage, but since the stone-bowl metaphor is 
entirely gone it's hard to argue from this that the sun is a stone. 
Similarly, both versions are martial, not hunting-related, so one can't 
deduce anything about a Hunter either. Still, I see what you mean: Venus 
was never anything but a device if it was intended at all.

I think it's very telling that FItzGerald must have thought his first 
version inferior, but I find it much more interesting. I think that's 
because its images are much less direct and more ambiguous than here. 
Much less literal and far better suited to Wolfe's purpose.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 13 Nov 2011 16:14:33 +0000

On 11/13/2011 6:29 AM, Gerry Quinn wrote:
> *Sent:* Sunday, November 13, 2011 2:22 AM
> *To:* The Urth Mailing List <mailto:urth at lists.urth.net>
> *Subject:* (urth) Hunter of the East
> you
> Actually, there is a real sense in which we do see it. Can’t you see 
> someone in your rear-view mirror while driving? When you do, what you 
> are actually seeing a pattern of reflected light that is uniquely 
> characteristic of the person you see. That’s exactly what’s happening 
> in the poem — we are seeing light reflected from the turret that is 
> recognisable and uniquely characteristic (in colour and position and 
> time) of the rising-but-still-under-the horizon Sun.
> So? They identify the Hunter as the Sun. They don’t mention Orion. I 
> reckon they think it’s so obvious that the Hunter is the Sun that no 
> further explication is needed.
>
>
> You originally denied the Hunter was the Sun. Now you’re admitting 
> that it is, but you’re trying to insist that somehow you are right too 
> and he is still somehow Orion.
>
> You have no case for Orion except an insistence that the classical 
> allusion to Orion as Hunter must be significant. All the other 
> arguments that have been put forward for Orion are utterly strained 
> and unbelievable. What exactly would be the *point* of such a 
> content-free allusion?
>
> It doesn’t have to shut off anything. It doesn’t have to shut off the 
> association between hunters and Orion, any more than it has to shut 
> off the association between the bowl of night (now the bowl of 
> morning) and breakfast cereal. The reader is supposed to pick up on 
> the metaphors and allusions that are there, and not chase ones that 
> aren’t there. (It could very well be that Fitzgerald worried a little 
> about people getting hung up on irrelevant Orion associations, but 
> decided that the vivid description of the “noose of light” and the 
> specific denotation of the Hunter “of the East” would be enough that 
> attentive readers would not be drawn towards that trap. Maybe he 
> underestimated the attraction of certain readers for such traps.)
>
>
> Haha. Will you abandon Wolfe too, when Hyacinth fails to develop a 
> dick, when Silk-as-faun has run its course into emptiness, when 
> Echidna as Typhon’s sister is finally seen to lead nowhere...

Gerry, I'm just going to let your generally assholish behavior here 
speak for itself. James has already nailed you. How you got this far 
without the ability to absorb complete paragraphs, I'll let others 
puzzle out.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 13 Nov 2011 16:26:38 +0000

On 11/13/2011 9:17 AM, James Wynn wrote:
>> apparently a new metaphor dreamt up by Fitzgerald; it has no 
>> classical associations that I know of.
>> It’s not — I interpret the poem on its own terms. If the poem had 
>> referred to the Huntsman’s starry sword, I’d have no hesitation in 
>> saying the Huntsman is Orion. But he’s the Huntsman of the East, and 
>> he throws a noose of sunlight, so he’s obviously the rising Sun.
>> It’s not rocket science.
>
> o...m...g.
>
> that would be pointless. AND it is a legitimate reference if it 
> suddenly occurs to Gerry at the time. All other references 
> "lesser-legitimate".

Does Gerry know that the "starry sword" is about the one weapon Orion 
does NOT use? He is imagined with club, bow, staff, scythe, maybe even 
net, and so on (not that the pre-Wiki, Victorian Homo sapiens knew all 
this), but the short sword is ALWAYS at his side. So it would be pretty 
freaky for him to use it on a tower.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 13 Nov 2011 17:21:06 +0000

I've searched Moonmilk on this with no result. Has there been any 
discussion of why Sand twice calls Violet "Plutonium"?

Note that Violet is suspected to be a (native Vironese) Trivigaunti spy. 
Also, Sand has at this point been killed and resurrected. So it's hard 
to guess whether he is malfunctioning or has been enlightened in some 
way---whether he correctly or incorrectly sees Violet as a chem---or 
something else. (Or maybe he has acquired a chem sense of humor. 
Plutonium fluoride forms violet crystals.)

What bothers me is that Siyuf herself later appears as a chem double. Up 
to that point, the reader has no particular idea that chems can actually 
fake being human, to the point that the Ayuntamiento decides to send the 
fake Siyuf home in her place---and apparently succeeds though their plan 
fails.

It's one thing if Orchid hired a chem to pleasure chem guests the way a 
brothel might hire boys and girls for different tastes (although 
apparently she did not hire boys). But how could Siyuf have not been 
able to tell, and if she could, would she have been "into it"? Where did 
these crypto-chems come from, and what do they mean? Are there others? 
Do they need brain scans of humans to give them the self-identity to act 
as doubles?

Chems, or at least soldiers, are unknown in Trivigaunti. So perhaps 
Siyuf just doesn't know what to look for, or she enjoys the novelty. Is 
Wolfe just covering his butt, showing us that the chem Siyuf would have 
been able to pass the Minister of War's, er, personal Turing test (she 
being her lover)?

Or does he simply insist that the soul is more important than the body, 
always? Am I suffering from robot racism to even raise these questions? :D

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sun, 13 Nov 2011 19:29:44 +0000

From: David Stockhoff 

> without the ability to absorb complete paragraphs, I'll let others 
Sure, call me illiterate - and then get all butt-hurt when I question a vein of criticism that blames the artist for failing to include the metaphors deemed perfect by the critic.
I won’t play Polonius to your sky-whales.
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111113/077c3ad8/attachment.htm>

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Sun, 13 Nov 2011 20:54:04 +0000

No dia 2011/11/13, ?s 17:21, David Stockhoff <dstockhoff at verizon.net>  
escreveu:

> What bothers me is that Siyuf herself later appears as a chem  
> double. Up to that point, the reader has no particular idea that  
> chems can actually fake being human, to the point that the  
> Ayuntamiento decides to send the fake Siyuf home in her place---and  
> apparently succeeds though their plan fails.

Quite otherwise. The reader has by then witnessed in shock the  
unmasking of the chem councillors.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 13 Nov 2011 21:20:01 +0000

On 11/13/2011 3:54 PM, entonio at gmail.com wrote:
>> What bothers me is that Siyuf herself later appears as a chem double. 
>> Up to that point, the reader has no particular idea that chems can 
>> actually fake being human, to the point that the Ayuntamiento decides 
>> to send the fake Siyuf home in her place---and apparently succeeds 
>> though their plan fails.
>

Not quite otherwise at all. The reader does not sleep with the 
councillors. Of course, we're not just talking about fooling readers, 
are we, um, er, hey?

The councillors were never very convincing as humans---Patera Quetzal 
kept his secret longer. Lemur reveals his status almost as soon as we 
meet him. None of the Ayuntamiento ever went out in public anyway, so 
they had little need to work at fooling anyone and if they did it it's 
not shown. They didn't live in deep cover as Siyuf and Violet do.

And the Siyuf double does not have a real Siyuf lying in bed controlling 
her. Lemur's death shows us how NOT to do it that way. The Ayuntamiento 
couldn't just whip another Councillor off the assembly line, could it? 
Silk had to bargain with a talusmaker just to get taluses.

So how was Siyuf 2 built? What kind of tech do the Councillors have, 
exactly? Scanning? Instant facial replication? Is this not worth knowing?

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Sun, 13 Nov 2011 21:32:40 +0000

But it was you who developed the story several steps forward (to hypothetic
meeting between Siyuf and war minister at Trivigaunte). I think her uses
described in the text are only "tactical" - during the fighting in Viron.

By the way, the technology used to create chem "doubles" of councillors 
seems
more advanced than to create ordinary chems. Also we know
very little about chem officers (but we see that the capacities
of Sand are greater than of soldiers)

My impression concerning "Plutonium" is that Wolfe wanted
to show us that chems are able to "flirt" and joke. Sand understands very
well that Violet is human but since he thinks that she is
Viron spy (or double agent) - works FOR Viron, he makes a good-hearted  
joke.

Sergei Soloviev

David Stockhoff wrote:
> And the Siyuf double does not have a real Siyuf lying in bed 
> controlling her. Lemur's death shows us how NOT to do it that way. The 
> Ayuntamiento couldn't just whip another Councillor off the assembly 
> line, could it? Silk had to bargain with a talusmaker just to get 
> taluses.
>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 13 Nov 2011 21:47:58 +0000

> described in the text are only "tactical" - during the fighting in Viron.

My post was mainly about Violet sleeping with Siyuf. If Violet is a chem 
who fooled Siyuf, then the Minister would not be a danger to Siyuf 2. If 
she is not, then one can only wonder.
>
> By the way, the technology used to create chem "doubles" of 
> councillors seems

Definitely. That's not by the way at all---it seems like a strong argument.
> Viron spy (or double agent) - works FOR Viron, he makes a 
> good-hearted  joke.

Thanks. That was my assumption for about 20 years, but rereading about 
Siyuf 2 got me thinking---always dangerous.
>>> No dia 2011/11/13, ?s 17:21, David Stockhoff 
>>> <dstockhoff at verizon.net> escreveu:
>>>
>> they had little need to work at fooling anyone and if they did it 
>> it's not shown. They didn't live in deep cover as Siyuf and Violet do.
>>
>> controlling her. Lemur's death shows us how NOT to do it that way. 
>> The Ayuntamiento couldn't just whip another Councillor off the 
>> assembly line, could it? Silk had to bargain with a talusmaker just 
>> to get taluses.
>>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 14 Nov 2011 00:52:20 +0000

From: David Stockhoff 

> >> I interpret the poem on its own terms. If the poem had 

> freaky for him to use it on a tower.
I said “if the poem had referred to the sword”.  Nothing about whether it is referred to as being used to attack a tower, or being used for anything at all.  The point is, a starry sword would be an example of an Orion reference.  But instead, the Huntsman has Sun references.
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111114/db4036fa/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 14 Nov 2011 00:56:50 +0000

From: David Stockhoff 

> discussion of why Sand twice calls Violet "Plutonium"?  
I recall him saying “Sure, Plutonium” a couple of times... didn’t notice who he was saying it to.  I took it as just a thing he said, kind of like “Sure, boss”, or for emphasis.  If it is to the same person, that’s interesting, though it’s not obvious what to make of it.
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111114/530507f8/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 14 Nov 2011 03:10:12 +0000

> Sergei Soloviev wrote:

I don't think so. The councilors and their chems have the technology to 
convert chems. No one has the technology to create new chems (only 
repair them--they can build taluses however, but the brown mechanic says 
he has limits to what he can do to repair chems). Converting them to 
look like specific people is simple movie magic since their features are 
created by a plastic type mold (the specific words escape me) overlaying 
a metal base.

The tricky part for the councilors was connecting the chems 
consciousness to the the living councilors. This is easier to do than it 
might appear because (I propose) chems were made to receive the scanned, 
memory wiped souls of bios just as the Mainframe is received the scanned 
souls of Typhon's family and inner court. That is why Lemur's chem (soul 
overwritten when he connected to Lemur) continued to live with Lemur's 
scan after bio Lemur had died. And why Rose's hands inadvertently 
absorbed Rose's consciousness (this is the emphatic clue that Rose's 
prosthetics are chem parts and not "ordinary" prosthetics).

Now, David's Violet-Plutonium explanation is very nice. How was Siyuf 
fooled? She couldn't have been. She would have to have only been 
pretending to use Violet's services in order to debrief her and give her 
instructions.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Mon, 14 Nov 2011 04:02:38 +0000

> Very clever indeed! You, my friend, are on a roll.

I live in a pretty rural area, so it's often handy to explain how my 
more egg-headed interests aren't so far fetched after all. Just Friday, 
I was wowing 'em with how clowning is actually the oldest part of the 
rodeo going back to Minoan bull dancers 4500 years ago, while stirrups 
and the events that depend on them are only about 1700 years old....

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Mon, 14 Nov 2011 04:03:17 +0000

On 11/13/2011 8:48 AM, Gerry Quinn wrote:
> The “noose of light” around the turret is reflected sunlight. It’s not
> exactly a conventional mirror, but when you see it you *are* seeing the
> Sun.

I think you are reaching here, Gerry, and if it's to make a point that 
point is eluding me.

There might be a reflected image of the sun visible *in* the surface of 
a turret, but I don't see how the reflection could surround the turret 
without some further, smooth background object to cast the reflection. 
If the sunlight need only be reflected by anything to count as letting 
the observer see the sun, then *everything* not self-luminous shows us 
the sun, and the distinction of the noose is meaningless.

Perhaps the noose is the circular limb of the solar disc itself, or the 
refractory halo in the atmosphere, with the suiltan's turret silhouetted 
against it. Some representative photos:

http://apod.nasa.gov/apod/ap111112.html

http://www.upiu.com/other/2011/03/19/Ecuador-atmospheric-phenomena-seen-around-the-sun/UPIU-1301300519322/

(this last includes a sundog mentioned earlier, but the central area of 
luminosity is what I had in mind)

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 14 Nov 2011 13:28:15 +0000

From: Jeff Wilson 

> I think you are reaching here, Gerry, and if it's to make a point that 
Two different issues here.  The first is what the poet means by “noose of light” and the second is the question of whether the Sun is actually present, or to what degree its presence and relevance are implied.

> without some further, smooth background object to cast the reflection. 

You are correct in that the “noose” cannot really stretch all the way around the tower.  But don’t forget that the viewer can only see 180 degrees, and can imagine the rest.

I had a quick glance at Google images — the large skyscraper at centre right in the image below is close to the sort of image I was thinking of, even though the “noose” is incomplete.  But maybe the hunter is pulling from the right and the noose does not contact the beast’s neck there! 
 http://photholic.com/sky/tokyo-tower-at-dawn/

I thought of this imagery right away for “noose of light”.  Maybe I’m getting what the poet meant, or maybe I’m more idiosyncratic than I supposed.

> the sun, and the distinction of the noose is meaningless.

There’s been a fair amount of philosophical discussion regarding the epistemology of what it means to see someone or something.  Let’s not go there!  I think, however, most would agree that to see something means, in general, to be reliably informed of that thing’s presence by a visual signal emanating from it.  [Of course there can be a billion nuances.]

I used the example of a mirror as a case where no light from something impinges on our eyes, and yet almost everyone would agree that we see the thing, almost as if we saw it head on.  A periscope would be another example.  In one sense the soldier in the trench cannot see the enemy; in another sense he can see them very well using his periscope.  What if he can only see their uniforms, and cannot see the skin of an actual enemy?  We start to decide whether he can see the enemy in terms of the *reliability* of the connection of what he sees to the presence and location of the enemy.  We are worried that they may have placed their uniforms on sticks and are quietly approaching the trench from another direction.  In this case, the soldier is not actually seeing the enemy at all — he only thinks he is.   And that would apply also if he could use his eyes directly — though the enemy might be less likely to get away with it.

Similar considerations apply to all the senses.  Does the mouse hear the cat when he hears its bell?

Okay, back to the Sun and the light it shines on the Sultan’s Turret.  My argument is that the light is of a colour and configuration that is characteristic of the rising Sun and of nothing else (okay, it could be a nuclear detonation in the desert, or an elaborate light-show contrived to fool us, but such things are unlikely).  We see it and we reliably and specifically know the exact direction of the Sun, and it’s condition and actions (it is about to rise).  

One can debate, I suppose, about whether we “see” the Sun here.  But the question originally asked was “where is the rising sun in the poem”.  I say it is just there, over the horizon in that direction.  We will see it in a moment and its effects already dominate everything we see, from the pale morning sky that has replaced the bowl of night with its stars, to the light shining around the tops of towers, which the over-imaginative may see as a noose.  The Sun is unequivocally *present* in the poem; it is everywhere in it.

And I do not believe that is the case with Orion.  Certainly he is known to be among the vanquished stars, and the astronomically inclined can probable point in a particular direction, depending on the time of year.  But is he a presence, any more than (say) Sagittarius or the Milky Way?  I don’t think so, and I don’t think the mere use of the word “Hunter” is enough to bring him into the picture.  I guess one reason I feel so strongly about that is that I think I “get” the “noose of light” imagery, and once one accepts that the noose of light is cast by the Sun, it makes even less sense to me to be thinking about Orion since “Hunter” is completely explained.

> http://www.upiu.com/other/2011/03/19/Ecuador-atmospheric-phenomena-seen-around-the-sun/UPIU-301300519322/

These don’t really work well for me.  The first one isn’t really a noose, and apart from that it could be around anything, not especially the high tower implied by “Sultan’s Turret”.  In fact, we would expect it to be, at least at first, around a low object.

The second is more of a noose, but the Sun does not often have such a halo, and it’s even suggested in the link that you would expect to see it at midday rather than dawn.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111114/a6e71a90/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 14 Nov 2011 13:54:31 +0000

On 11/13/2011 10:10 PM, James Wynn wrote:much
> I don't think so. The councilors and their chems have the technology 
> to convert chems. No one has the technology to create new chems (only 
> repair them--they can build taluses however, but the brown mechanic 
> says he has limits to what he can do to repair chems). Converting them 
> to look like specific people is simple movie magic since their 
> features are created by a plastic type mold (the specific words escape 
> me) overlaying a metal base.

Fair enough, although how do you make a mold without the target knowing 
it? Same with any scanning. I'll admit we now know that there are only 
about 80 facial types, so maybe a good technician could slap a 
convincing face together.
> consciousness to the the living councilors. This is easier to do than 
> it might appear because (I propose) chems were made to receive the 
> scanned, memory wiped souls of bios just as the Mainframe is received 
> the scanned souls of Typhon's family and inner court. That is why 
> Lemur's chem (soul overwritten when he connected to Lemur) continued 
> to live with Lemur's scan after bio Lemur had died. And why Rose's 
> hands inadvertently absorbed Rose's consciousness (this is the 
> emphatic clue that Rose's prosthetics are chem parts and not 
> "ordinary" prosthetics).
>
> pretending to use Violet's services in order to debrief her and give 
> her instructions.

aha! And then Violet could stay with Siyuf 2 to do the same for her, 
although whatever was planned didn't work to control her.

But I'm still skeptical. It's one of those mysteries where the minimal 
explanation doesn't seem adequate but the maximal one is too much. But 
at least we know why plutonium = violet, and the joke for Wolfe might 
simply be that the nickname works better the other way around for 
humans, but works very well for chems.

The median path might be that Sand's flirty joke is supposed to tell us 
something about Sand. He behaves in a very commanding, deliberate way 
after Auk resurrects him and he appears to be operating on his own with 
his own "knot." Has he changed?

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 14 Nov 2011 14:04:09 +0000

On 11/14/2011 7:54 AM, David Stockhoff wrote:
> The median path might be that Sand's flirty joke is supposed to tell 
> us something about Sand. He behaves in a very commanding, deliberate 
> way after Auk resurrects him and he appears to be operating on his own 
> with his own "knot." Has he changed? 

For the record, I originally assumed the name thing was evidence that of 
a glitch after Sand's repair. But that does not mean (as I suspected) 
that Sand's error was not also based on some unobvious truth. That is 
the Way of the Wolfe.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 14 Nov 2011 14:29:37 +0000

On 11/14/2011 9:04 AM, James Wynn wrote:
>> way after Auk resurrects him and he appears to be operating on his 
>> own with his own "knot." Has he changed? 
>
> For the record, I originally assumed the name thing was evidence that 
> of a glitch after Sand's repair. But that does not mean (as I 
> suspected) that Sand's error was not also based on some unobvious 
> truth. That is the Way of the Wolfe.

Say it, brother.

Lee's comment suggests to me that, since plutonium is never otherwise 
mentioned but may well be the source of chem energy (i.e., they have 
nuclear powerplants in the mode of Iron Man's suit), that Sand may be 
calling Violet something like "my heart." Whether that is flirty or an 
expression of true love I don't know.

Perhaps Sand, who has no chem girlfriend I can recall, has "switched 
teams" and now "thinks" he's human and likes human girls. Perhaps he is 
possessed, although I couldn't guess by whom, or doubled. Another 
subplot that you'd expect to have received more ink if it meant something.

Speculation and mirrors.

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 14 Nov 2011 18:00:31 +0000

> although whatever was planned didn't work to control her. 

Siyuf 2 going off the rails was another example of a demon imitating a 
god and in some sense becoming that god. This was probably for the same 
reasons that General Mint says that if Spider has spies in her ranks, 
they will still serve her by being forced to the best soldiers she has 
to protect their identity. Siyuf 2 has to act to some degree as Siyuf 
would. That is what the Vironese did not plan for. There are other 
examples in the novel as well. For example, Lemur's chem becomes Lemur. 
Horn becomes Silk. Quetzel dies protecting his flock. Incus becomes 
prolocutor by telling everyone "he" is and acting as if it is so 
(Quetzal conveniently dies, but then he was skipping town anyway).

In a subsequent novels...
In The Wizard Knight, Abel becomes a knight by acting as if he is one 
already. He doesn't carry a sword because, in his mind, Disiri has 
already given him one -- if he carried another, it would be 
acknowledging that she has not.
In The Sorcerer's House, Bax begins caring for the house has if it is 
his own. This is his plan to live there as if it is his own. Of course, 
he soon inherits it.
In the Book of the Short Sun, a Neighbor seeks to become Horn by 
devoting himself to his mission. (I'm not looking for an argument. It's 
just that I'm quite sure this is the case.)

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 14 Nov 2011 18:39:42 +0000

James Wynn wrote (14-11-2011 18:00):
> Siyuf 2 going off the rails was another example of a demon imitating a god
> and in some sense becoming that god. This was probably for the same reasons
> that General Mint says that if Spider has spies in her ranks, they will
> still serve her by being forced to the best soldiers she has to protect
> their identity. Siyuf 2 has to act to some degree as Siyuf would. That is
> what the Vironese did not plan for. There are other examples in the novel as
> well. For example, Lemur's chem becomes Lemur. Horn becomes Silk. Quetzel
> dies protecting his flock. Incus becomes prolocutor by telling everyone "he"
> is and acting as if it is so (Quetzal conveniently dies, but then he was
> skipping town anyway).
>
> already. He doesn't carry a sword because, in his mind, Disiri has already
> given him one -- if he carried another, it would be acknowledging that she
> has not.
> In The Sorcerer's House, Bax begins caring for the house has if it is his
> own. This is his plan to live there as if it is his own. Of course, he soon
> inherits it.
> In the Book of the Short Sun, a Neighbor seeks to become Horn by devoting
> himself to his mission. (I'm not looking for an argument. It's just that I'm
> quite sure this is the case.)

"And if one does what God does enough times, one will become as God is"

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 14 Nov 2011 18:42:11 +0000

>James Wynn: In The Wizard Knight, Abel becomes a knight by acting as if he is one 
>already...etc.
 
Does Krait become Horn's son by acting like it? Purely a ruse? A little of both?
 
>just that I'm quite sure this is the case.)

Who would waste their time arguing against such a reasonable guess? After all, Horn
seems to facilitate dream travel and Neighbors are associated with dream travel. Is
there anything about either Horn or Silk which would bestow this ability? Is there 
anything in the text which shows there is not a Neighbor component to SilkHorn? 
(I use the word "component", though I think James would prefer another, for religious
reasons)
 
Heck, if you argue against that idea, you might as well go all the way and argue that
there is no component of Silk in Horn. That is actually stated in the text many times.

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 14 Nov 2011 19:02:04 +0000

> Does Krait become Horn's son by acting like it? Purely a ruse? A little of both?

YES! Definitely. Of course, in a way, he already was his son for Krait's 
mother fed on Sinew as an infant. In the end, Resurrected Horn sees him 
as his son and in a sense he becomes more his son than is Sinew. Perhaps 
part of the reason Sinew eventually revolted was because he recognized 
that Resurrected Horn was not his father.  The same can be said of 
Jahlee who poses as the Rajan's daughter/sister and Fava who poses as 
his daughter.

> Who would waste their time arguing against such a reasonable guess?

ha ha ha!

> there is no component of Silk in Horn. That is actually stated in the text many times.

Hmm.. do you mean "Horn in Silk"? Otherwise, can you elaborate?

J

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 14 Nov 2011 19:12:10 +0000

On 11/14/2011 12:42 PM, Lee Berman wrote:
> Is there

Well, not MY religious reasons. To clarify what Lee is saying: Silk and 
the Neighbor are all 100% there at once. And Horn is there to whatever 
degree the Neighbor remembers him and all his memories and personality. 
And if Neighbors have perfect memory, then...

Father, Son, Holy Spirt. Three-in-One. An example of the Trinity. As is 
Rose-Marble-Molybdenum.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 14 Nov 2011 19:19:11 +0000

On 11/13/2011 11:02 PM, Jeff Wilson wrote:
> more egg-headed interests aren't so far fetched after all. Just 
> Friday, I was wowing 'em with how clowning is actually the oldest part 
> of the rodeo going back to Minoan bull dancers 4500 years ago, while 
> stirrups and the events that depend on them are only about 1700 years 
> old....
>

The most likely use of an actual noose in hunting is in trapping rabbit 
(hare) and other small game. I guess you could chase a hare if you want 
the exercise.

I don't see any particular implications, just that the classic chase 
with hounds need not be part of the image. If anything, the Turret can 
be seen as toyed with by a far greater power.

I just checked Wiki and found that Orion has been depicted with Lepus, 
the Hare, a constellation just below him, as well as with lion, bull, 
dogs, etc. So who knows. The noose tightens?

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 14 Nov 2011 19:22:11 +0000

On 11/14/2011 2:12 PM, James Wynn wrote:
> Well, not MY religious reasons. To clarify what Lee is saying: Silk 
> and the Neighbor are all 100% there at once. And Horn is there to 
> whatever degree the Neighbor remembers him and all his memories and 
> personality. And if Neighbors have perfect memory, then...
>
> Father, Son, Holy Spirt. Three-in-One. An example of the Trinity. As 
> is Rose-Marble-Molybdenum.

Wasn't the Holy Spirt the White Fountain?

:D

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 14 Nov 2011 19:23:51 +0000

I honestly can't hear another word on this particular poem. I've had more 
than my share of fITZgERALD in its time.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 14 Nov 2011 19:26:03 +0000

On 11/14/2011 2:23 PM, Ant?nio Pedro Marques wrote:
> I honestly can't hear another word on this particular poem. I've had 
> more than my share of fITZgERALD in its time.

Next up: Joyce Kilmer!

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 14 Nov 2011 19:45:33 +0000

> Next up: Joyce Kilmer!

Or, maybe, Ogden Nash.

-- 
Dan'l Danehy-Oakes

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 14 Nov 2011 21:09:14 +0000

>Sergei Soloviev:  I really think that many of the theories we discuss here are
>like skyscrapers built on sand

>David Stockhoff: Well, not entirely. First, we are not building skyscrapers but 
>rather imagining what they might look like and how they might be built. I don't 
>think Violet is a chem either, but if not, why not?
 
As David demonstrates, he is not married to his theory to the point of blind rage
if he is gainsaid. He tossed out an idea which eventually led to a point of 
interesting discussion. I think your quotes combined with David's insight suggest
that the appellation "Plutonium" is meant as the equivalent to "Sweetheart" for a
being powered by a nuclear reactor (especially considering a synonym for "heart"
is "core"). Surely a connection is worth noting and identifying, yes?
 
Do we really want to discourage such disucussion? How interesting would this board
be if all that was discussed was as certain and obvious as rock solid granite 
foundation.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 14 Nov 2011 21:14:42 +0000

>David Stockhoff: Next up: Joyce Kilmer!
 
Heh!
 
I think that I shall never see
A poem lovely as a tree.
 
A tree covered in parasitic vines
Neighbors and inhumi if you read the signs

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 14 Nov 2011 21:46:10 +0000

> Neighbors and inhumi if you read the signs 		 	   		

The tree will soon become his prey
Six-armed Gods, to fade away.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 14 Nov 2011 22:00:47 +0000

Now I'm going to have to do some Nashian verse, aren't I?

This is a poem to celebrate Gene,
who writes books that are difficult and modern but rarely obscene.
Some people dislike books Lupine,
but I think they're divine
even if I sometimes can't figure out what they mean.
But that problem is for me, not Gene.

He wrote about a torturer named Severian,
who had a memory that reminds me of a planarian,
because a planarian who eats another planarian that planarian's memory gains,
and so does Severian when he eats someone's brains.
This doesn't mean that Severian is a zombie or otherwise undead;
he just lives with a community inside his own head.

Aside from Severian there is also Able,
who is like a knight of the Round Table,
except that his table isn't round, and his king is Arnthor, not Arthur,
and Arthur's knights searched the whole world but Able went even farthur.
He declared himself a knight and went out to have adventures
though it turned out that he was in some sort of indentures.

Then there is Number Five
who somehow manages to survive
a long time in a prison or penitentiary.
His tale is pretty scary.
He thought he was living his life on his own,
but he was really just another clone.

Silk is the Patera of a poor manteion
that the rich of Viron wouldn't even bother to peion.
Of all Gene's main characters Silk is the nicest,
and the best place to startest if you takest my advicest;
He leads his people from a hopeless present to a hopeful futurity
but he himself turns into an obscurity.

-- 
Dan'l Danehy-Oakes

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 14 Nov 2011 22:04:51 +0000

On 11/14/2011 5:00 PM, Dan'l Danehy-Oakes wrote:
> On Mon, Nov 14, 2011 at 1:46 PM, David Stockhoff<dstockhoff at verizon.net>  wrote:
> Hideous. Somebody send it to Gene!

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 15 Nov 2011 16:58:36 +0000

On 11/14/2011 2:19 PM, David Stockhoff wrote:
> The most likely use of an actual noose in hunting is in trapping 
> rabbit (hare) and other small game. I guess you could chase a hare if 
> you want the exercise.
>

My last post on this topic. I can't believe how slow my brain is....

But it seems obvious to me now that if the hunter has laid a snare, he 
need not be present when he catches his game. He may be long gone by the 
time the hare is caught. Which, for me, fits very well.

---

From: David Duffy <david.duffy at qimr.edu.au>
Date: Mon, 05 Dec 2011 23:02:56 +0000

I always thought the Autarch's explanation of how flyers work an in-joke 
by Wolfe, but saw a link today to:

http://www.springerlink.com/content/f723g0856r4412w3/fulltext.pdf

(from http://www.physorg.com/news/2011-11-quantum-vacuum-dark.html)

Hajdukovic concludes:

the gravitational properties of antimatter [will] be tested in CERN before 
the end of the current decade (Kellerbauer et al. 2008) and that the 
recent theoretical considerations give some support to the gravitational 
repulsion between matter and antimatter (Villata 2011).

Villata, M.: CPT symmetry and antimatter gravity in general relativity.
Europhys. Lett. 94, 20001 (2011)

So, was this idea already floating around in the 60-70's?

Cheers, David Duffy.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 06 Dec 2011 13:32:04 +0000

>David Duffy: I always thought the Autarch's explanation of how flyers work an in-joke 
>by Wolfe, Hajdukovic concludes:
 
>repulsion between matter and antimatter 
 
>So, was this idea already floating around in the 60-70's?
 
I think so. I guess the idea was that if particle polarity is reversed (antimatter 
electrons are positively charged) then all physical properties might be. There
is probably some mathematical basis for predicting it also.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Tue, 06 Dec 2011 13:58:22 +0000

On 12/5/2011 5:02 PM, David Duffy wrote:
> the gravitational properties of antimatter [will] be tested in CERN
> before the end of the current decade (Kellerbauer et al. 2008) and that
> the recent theoretical considerations give some support to the
> gravitational repulsion between matter and antimatter (Villata 2011).
>

Totally, Lem uses it in THE CYBERIAD. in the 1990's, Forward's 
TIMEMASTER showed how negative mass has all kinds implications besides 
just floating ships (time travel, stargates, infinite acceleration, 
paradox-guided missiles) though.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 06 Dec 2011 14:19:59 +0000

> So, was this idea already floating around in the 60-70's?
It’s been floating around since antimatter was theorised / discovered.  It’s very difficult to test because you really want a heavy antimatter particle with no electric charge, i.e. a cold antimatter atom.  AFAIK they are working on making them.   
It basically kills general relativity if it’s correct (and not before time IMO).  The interesting thing as I see it is that we know energy (e.g. light) is definitely attracted / bent towards the gravitational field of matter.  If the opposite applies to antimatter, this is a huge asymmetry, as there is no anti-light.  If it bends towards both, that’s... puzzling.  
One example of a problem: if antimatter repels matter and you could switch at will between a mix of matter and antimatter and a box of photons, you could switch gravity on and off, because a box of light is definitely attracted to matter.  That seems hard to mesh with the concept of gravity as a long range field.  Though maybe I just discovered how flyers work ;-)
- Gerry Quinn 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111206/6f7b315a/attachment.htm>