Subject: (urth) Father Inire as a giant vegetable

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 09 Nov 2011 13:22:41 +0000

>Gerry Quinn: Ah, how wrong I was to discount the vegetable and fish imagery that 
>permeates BotNS, focusing *instead* on the travails of some pitiful wandering human 
>and his species!..Vegetables versus fish is *the key*!
 
I think Gerry has been on this list too long. His subconscious is starting to absorb
the deeper structure of the narrative, even if his conscious mind resists.
 
You are 2/3 right Gerry. There is dynamic of conflict on Urth but not only between 
creatures of ocean and land, but also of sky. We see the same tri-partite dynamic
on Blue.
 
If only he could avoid the thinking which corrals his thinking into using terms like
"instead" and "the key" as though there is one and only one way to understand the text
and our goal is to determine which one is "best" and discard the rest.
 
I don't quite get it. You don't have to be a literature professor to understand the concept
of multi-layered analysis. Science requires a similar mode of thinking. Does a physicist rant 
that he lives on earth not some stinking solar system or galaxy and that he is composed of head, 
arms and legs not atoms? Does a morphologist run around screaming at the ecologists that he is 
not some part of a larger integrated system of living creatures and then yell at the 
microbiologists that he is not some sack of little jelly globs called cells? 
 
What gives? ;- )

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 10 Nov 2011 14:40:19 +0000

From: Lee Berman 

> arms and legs not atoms? 
No, because those things are not contradictory.  He does argue that if two hypotheses are contradictory, at least one must be wrong.
Of course this rule, whose application to the universe is the foundation of science, does not necessarily have to apply in literature.  And since an author does not have the powers of the Increate, even a humble creation such as a book is likely to be imperfect.  Furthermore, a science fiction book usually contains elements different from reality, and it may be that this very fact is sufficient to ensure that logical contradictions must exist somewhere; that is, it may be that no possible universe exists in which there are both stable stars and faster than light travel, for example.
However, Wolfe is not a shoddy or careless author.  He wants his SF to work as science fiction, even though that is not his priority.  That is why, in my opinion, one of the strongest arguments against Marc’s theory of animals turning into plants or vice versa is the simple absence of (say) a farmer on Blue hinting that such things are the norm for at least some of the native organisms of Green and Blue.  I am quite certain that if Wolfe had intended such an interpretation to be possible, he would have included such a passage.
Multiple layers must be compatible.  There’s no problem when they are of different kinds.  But certain interpretations carry implications that conflict with other theories.  Green can’t literally be Urth without the intervention of extraordinary astronomical changes whose existence is nowhere indicated, combined with a massive conspiracy by everyone from Typhon down to the Crew.  And the Neighbours.  And there’s no logical reason why Typhon should have sent the Whorl to a future Urth — when it was launched he had no reason to believe a black hole would be injected into the Sun — or at least he believed that he could control events following its injection.  If someone is seriously proposing that Green is literally Urth, they need to provide some answers to questions like these and many others.
The proposal that Father Inire appears in multiple guises (apart from the jungle shaman) throughout the books is less radical than Marc’s, but still has considerable implications.  For a start, it supposes that he is a shapeshifter.  There are *no shapeshifters at all* in BotNS, at least of the type conventional in SF and implied for Inire in this theory.  Tzadkiel is seen and the sea monsters are referenced, but no indication of their ability to split off parts of themselves is mentioned - and even if it were it involves small parts split off from a larger entity, and there’s no indication of this with Father Inire.  
But shapeshifting is the least of the problems.  Maybe Inire can somehow duplicate himself with mirrors and is very good at disguise.  Or you could go with my Botanic Gardens theory.  The big problem is the same as with Marc’s - it turns half the storyline into a giant conspiracy against the reader.  All these characters that are supposedly Inire — they can’t be themselves any more.  Their storylines are obliterated.  Every tale they tell of their lives is simply a lie told by Inire.  No conclusions can be drawn from what they say (because even if we guess they are Inire, nothing they say seems to tell us anything relevant).  And to what effect?  Why would Wolfe destroy his book and his characters for such a reason?  Is the idea of Father Inire as secret manipulator grand enough to build a great book on?  Does Wolfe at least provide solutions for the questions raised, given that he is writing a detective story disguised as SF?  I think the answer is no to both.
A radical hypothesis that is based on flimsy (and often highly selected, and at times nonexistent) evidence and that contradicts multiple story elements in an obvious way isn’t a good theory, in my opinion.  Not about a book I’d want to read, anyway.
I believe there are good interpretations to be found that, while they may not be perfect, don’t have gaping holes in them.
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111110/bd896f24/attachment.htm>