Subject: (urth) H'mmm

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 17 Nov 2011 21:41:02 +0000

Okay, if we are proposing that the Bleen/Grue system has a biology
where plants grow up to be animals, what's the plant form of husses?
(Hi? Huxen?)

-- 
Dan'l Danehy-Oakes

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 17 Nov 2011 22:34:55 +0000

--- On Thu, 11/17/11, Dan'l Danehy-Oakes <danldo at gmail.com> wrote:

> From: Dan'l Danehy-Oakes <danldo at gmail.com>
> Subject: (urth) H'mmm
> To: "The Urth Mailing List" <urth at lists.urth.net>
> Date: Thursday, November 17, 2011, 1:41 PM

You're killing me Dan'l.  It's not that they grow up to be animals, its that they hybridize with a genetic template to survive and pass on the conjoined genetic material, something which IS seen in the mating of inhumi: for a sentient child to be born, the mother must have fed on a human (maybe an animal would do, but it wouldn't be an "intelligent" inhumi)  They are a tabla rasa of possibilities that conjoin with other, more potent blood.  vegetable become animal through transubstantiation, the meaning of the eucharist: grapes become blood, but not JUST any blood.  There is a eucharist scene, remember.  vegetable becomes animal in that transubstantiation.  Why is this so hard to see?

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 17 Nov 2011 22:40:45 +0000

So.... the lianas becoming animals is a parody of the Eucharist?

On Thu, Nov 17, 2011 at 2:34 PM, Marc Aramini <marcaramini at yahoo.com> wrote:
> You're killing me Dan'l. ?It's not that they grow up to be animals, its that they hybridize with a genetic template to survive and pass on the conjoined genetic material, something which IS seen in the mating of inhumi: for a sentient child to be born, the mother must have fed on a human (maybe an animal would do, but it wouldn't be an "intelligent" inhumi) ?They are a tabla rasa of possibilities that conjoin with other, more potent blood. ?vegetable become animal through transubstantiation, the meaning of the eucharist: grapes become blood, but not JUST any blood. ?There is a eucharist scene, remember. ?vegetable becomes animal in that transubstantiation. “Why is this so hard to see”
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

-- 
Dan'l Danehy-Oakes

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 17 Nov 2011 22:43:29 +0000

--- On Thu, 11/17/11, Dan'l Danehy-Oakes <danldo at gmail.com> wrote:

> Subject: Re: (urth) H'mmm
> Date: Thursday, November 17, 2011, 2:40 PM

NOT A PARODY.  Does Wolfe mock his faith?  It is a living out of the symbolic connotation, and the way that man will achieve life even after he has died as a race, living on as vegetable matter conjoined with animal matter.  It is the lianas and trees both who are driven to higher things in this enactment of the eucharist.  This is watched by the vanished gods, this is the mysterious symbol at work in the text.

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 17 Nov 2011 22:58:29 +0000

You're saying trees and lianas devoured the bodies pf the inhumi and 
Neighbors, and then became something more, correct?
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111117/98fa0ed2/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 18 Nov 2011 00:34:05 +0000

No not at all. The trees and lianas ate the blood of humanity and became neighbors and inhumi. The lianas got this power probably from the trees and feeding off them, cmoing close to their nature without actually being capable of creating new genetic species. TREES FEEED ON PEOPLE TO MAKE NEIGHBORS - in thepast and "now"? Your question blew my mind James.

--- On Thu, 11/17/11, James Wynn <crushtv at gmail.com> wrote:

From: James Wynn <crushtv at gmail.com>
Subject: Re: (urth) H'mmm
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Thursday, November 17, 2011, 2:58 PM

You're saying trees and lianas devoured the bodies pf the inhumi and Neighbors, and then became something more, correct?

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111117/3c91117e/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 18 Nov 2011 00:49:06 +0000

On 11/17/2011 6:34 PM, Marc Aramini wrote:
> No not at all.  The trees and lianas ate the blood of humanity and 
> became neighbors and inhumi.  The lianas got this power probably from 
> the trees and feeding off them, cmoing close to their nature without 
> actually being capable of creating new genetic species.  TREES FEEED 
> ON PEOPLE TO MAKE NEIGHBORS - in thepast and "now"  Your question blew 
> my mind James.

You see that your theory IS complex to some degree in that even *I* have 
a hard to time keeping my terminology straight. And that of course you 
are right because you see Green as Urth's future.

The trees feed on human corpses and (in some ineffable way) spit out 
Neighbors and other animals. The lianas feed on Neighbors and in the 
same way sit out inhumi.

However, something occurs to me...if Horn is devoured by a tree in the 
same way humanity was, why was he resurrected after the Neighbor-Horn 
was created? You don't say  this happened to the rest of humanity was, 
do you?

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 18 Nov 2011 00:59:59 +0000

--- On Thu, 11/17/11, James Wynn <crushtv at gmail.com> wrote:

> From> 
> The trees feed on human corpses and (in some ineffable way)
> spit out Neighbors and other animals. The lianas feed on
> Neighbors and in the same way sit out inhumi.
> 
> However, something occurs to me...if Horn is devoured by a
> tree in the same way humanity was, why was he resurrected
> after the Neighbor-Horn was created? You don't say?
> this happened to the rest of humanity was, do you?
> 
> 

Horn, for some reason, is a very special case.  I am pretty sure that normally that devouring was supposed to be fatal, but "something else" saved Horn there.  that is something I need to look into for sure.

So yeah, I think the old school people on Green got eaten, without the resurrection that the spider fellow somehow granted to Horn, but I am definitely NOT firm in that assertion.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 18 Nov 2011 14:04:35 +0000

>Marc Aramini: It's not that they grow up to be animals, its that they hybridize 
>with a genetic template to survive and pass on the conjoined genetic material, 
>something which IS seen in the mating of inhumi....vegetable become animal through 
>transubstantiation, the meaning of the eucharist: grapes become blood.
 
I'm completely with Marc on this. Brilliant analogy. The connection between inhumi and 
lianas (and trees and Neighbors) is primarily spiritual. There is a biological connection 
implied because the entire Sun Series has a devotion to the premise that there is a 
scientific level of understanding to all spiritual things. Think Dr. Crane's burst blood 
vessel explanation for an epiphany. Crane may be right but he misses the point: the flesh 
participates in experiential events but the spirit is what matters most.
 
It is unfair to try to pin Marc down to explain the specifics of the biological connection 
between vines and inhumi when the text obviously doesn't supply them. This is akin to the
dismissive strategies of our resident Atheist Warriors in here. If there is no hard science
explanation for something, it doesn't exist.
 
Wolfe has called the Thecla feast in BotNS a "diabolical eucharist". He has also said that
evil only exists as a distorted form of good. Traditional vampires pass their essence to
their victims but Wolfe adds the reverse process to his inhumi, showing that he recognizes
the power of the vampire myth resides in its nature as a diabolical eucharist.
 
Wine to blood, vines to inhumi, Dionysus to Christ. The comparisons are not so hard to see.
And, if we are attuned to Wolfe's deeper message, we are not to dismiss spirituality or its
basis, just because current scientific knowledge does not explain it.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Fri, 18 Nov 2011 14:27:20 +0000

Marc has referred to genetic templates, hybridisation and suchlike.  It’s not unreasonable or unfair to ask what he means by them.  Or if he is actually implying a “spiritual” connection as you say, what precisely he means by that.   I don’t believe there are any “atheist warriors” here, although there may be some individuals who think any nonsense is equally good when religion is being discussed.
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111118/c0056fc4/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 18 Nov 2011 14:36:52 +0000

> explanation for something, it doesn't exist.

Well put. Wolfe shows us again and again that such details are not 
important. He even offers explanations that are bunk, such as Typhon's 
explanation of how a flier works.

In this case, "nature finds a way" is enough. Nature "red [or green] in 
tooth and claw," especially.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 18 Nov 2011 16:02:46 +0000

> tooth and claw," especially.

The problem is that you can do without the science and you can do without 
the tale but you can't do without both at the same time. Are 500-pound 
theories to be hung on nothing?

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 18 Nov 2011 16:22:24 +0000

On 11/18/2011 11:02 AM, Ant?nio Pedro Marques wrote:
>>> implied because the entire Sun Series has a devotion to the premise 
>>> that
>>> there is a
>>> vessel explanation for an epiphany. Crane may be right but he misses 
>>> the
>>> point: the flesh
>>> between vines and inhumi when the text obviously doesn't supply 
>>> them. This
>>> is akin to the
>>> dismissive strategies of our resident Atheist Warriors in here. If 
>>> there
>>> is no hard science
> The problem is that you can do without the science and you can do 
> without the tale but you can't do without both at the same time. Are 
> 500-pound theories to be hung on nothing?

Let me put it another way. Science rests on evidence. Evidence can be 
faked. Science can be faked. That's why it's called science fiction.

Look! A ray gun!

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 18 Nov 2011 16:24:34 +0000

David Stockhoff wrote (18-11-2011 16:22):
> Let me put it another way. Science rests on evidence. Evidence can be faked.
> Science can be faked. That's why it's called science fiction.
>
> Look! A ray gun!

But when you got neither true nor fake evidence...

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 18 Nov 2011 16:36:29 +0000

>Gerry Quinn: Marc has referred to genetic templates, hybridisation and suchlike.  
>It’s not unreasonable or unfair to ask what he means by them.
 
Fair enough. Marc may not appreciate me saying this,  but I have sometimes wondered if 
his sometimes overly literal interpretations and provision of unnecessary scientific 
detail were partially driven by his past on this board. This place used to be overrun 
with atheist warriors who insisted on such "proof". Of course no matter how much was 
provided, it was never, ever enough to please them into even a smidgeon of grudging 
acceptance.
 
>I don’t believe there are any “atheist warriors” here
 
Like Ushas, this board has been cleansed of the worst offenders but a minor demon or two
remain.
 
>there may be some individuals who think any nonsense is equally good when religion is 
>being discussed.

I sincerely hope not. I think everyone contributing here is intelligent, educated and of
sound mind and good intention. Such people are not capable of putting years of effort into
composing and contributing "nonsense".
 
If there is anyone who does think the contributions of other thoughtful, intelligent people
are nonsense, or that others are stupid idiots, that person does not belong here. It is the
responsibility of all human beings to respect the intelligence of others and also to accept
that they may not always be able to follow the thoughts of others.

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 18 Nov 2011 16:48:34 +0000

> But when you got neither true nor fake evidence...

Discussing whether that is the case is the point of this list, no?
This is literary criticism. It's not an issue of reproducing the 
experiment or reviewing the tape.
People will have wrong opinions about what's going on in Wolfe stories.
I've tried without success to stop it. ;-)

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 18 Nov 2011 16:53:23 +0000

>Antonio Pedro Marques: > The problem is that you can do without the science and you can do 
 
>David Stockhoff: Let me put it another way. Science rests on evidence. Evidence can be 
 
I'd like to put it in another way still: This is not the real world we are discussing. This
is a world created entirely by Gene Wolfe. Gene Wolfe is devoutly Catholic and deeply immersed
in ancient mythology.
 
If Marc's theory relies on a shared (with Wolfe) knowledge and understanding of the eucharist
that is not "nothing". That is SOMETHING. Something very important, actually. Same goes for 
James' theory and his understanding of the Trinity and other theories based on mythological
knowledge. 
 
In a work of fiction, the reality of the author's mind is as important as a grasp of atoms and 
DNA in the real world for understanding how the pieces fit together.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 18 Nov 2011 17:18:07 +0000

--- On Fri, 11/18/11, Lee Berman <severiansola at hotmail.com> wrote:

> From: Lee Berman <severiansola at hotmail.com>
> >  

The extensive discussion of corn color on the first chapter of OBW is indicative of hybridization.  Crossing the strains to produce a hardier strains is creating a new species more fitted to the enviroment.  For a time this is seen with Silk/Horn, but it applies to whats going on as well, because, I quote "we need new side Hide.  More than that, we need pure strains we ca cross for ourselves.  Now watch this:
"We call this whorl blue, and call our sun here the Short Sun. ... "At home we called the whorl our ancestors came from the Short Sun Whorl."
... "I don't see what any of this has to do with maize" "It has everything to do with it. ... He was a god there ... he's capable of becoming a god here, too, although he hasn't done it, OR AT LEAST HASN'T LET US KNOW HE'S DONE IT YET."
the placement of the eucharist and the ability of blood sucked by inhumi allows them to influence the development of their offspring - if we take the eucharist literally this is a method.  These statements about how Pas is not a god, about how the whorl called blue and the short sun whorl was called the short sun whorl before has "everything to do with maize" and the crossing of hybrid strains is TEXTUAL.  I did not make it up.  I just apply it. In that sentence the solar systems are named the same, he claims Pas might have been a god here but we don't know it (because it's the same place) and he says it has everything to do with pure maize and crossing the strains (hybridization).  Also, the neighbors "share blood", in light of the eucharist and how the inhumi influence the development of their offspring, my arguments are all TEXTUAL.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 18 Nov 2011 17:23:13 +0000

we need new "seed" hide, not side, sorry. :(

--- On Fri, 11/18/11, Marc Aramini <marcaramini at yahoo.com> wrote:

> From: Marc Aramini <marcaramini at yahoo.com>
> Date: Friday, November 18, 2011, 9:18 AM
> 
> 
> > Fair enough. Marc may not appreciate me saying
> this,
> > but I have sometimes wondered if 
> > his sometimes overly literal interpretations and
> provision
> > of unnecessary scientific 
> > detail were partially driven by his past on this
> board.
> > This place used to be overrun 
> > with atheist warriors who insisted on such "proof".
> Of
> > course no matter how much was 
> > provided, it was never, ever enough to please them
> into
> > even a smidgeon of grudging 
> > acceptance.
> >
> 
> The extensive discussion of corn color on the first chapter
> of OBW is indicative of hybridization. Crossing the
> strains to produce a hardier strains is creating a new
> species more fitted to the enviroment. For a time this
> is seen with Silk/Horn, but it applies to whats going on as
> well, because, I quote "we need new side Hide. More
> than that, we need pure strains we ca cross for
> ourselves. Now watch this:
> "We call this whorl blue, and call our sun here the Short
> Sun. ... "At home we called the whorl our ancestors came
> from the Short Sun Whorl."
> ... "I don't see what any of this has to do with maize" "It
> has everything to do with it. ... He was a god there ...
> he's capable of becoming a god here, too, although he hasn't
> done it, OR AT LEAST HASN'T LET US KNOW HE'S DONE IT YET."
> the placement of the eucharist and the ability of blood
> sucked by inhumi allows them to influence the development of
> their offspring - if we take the eucharist literally this is
> a method. These statements about how Pas is not a god,
> about how the whorl called blue and the short sun whorl was
> called the short sun whorl before has "everything to do with
> maize" and the crossing of hybrid strains is TEXTUAL.
> I did not make it up. I just apply it. In that
> sentence the solar systems are named the same, he claims Pas
> might have been a god here but we don't know it (because
> it's the same place) and he says it has everything to do
> with pure maize and crossing the strains
> (hybridization). Also, the neighbors "share blood", in
> light of the eucharist and how the inhumi influence the
> development of their offspring, my arguments are all
> TEXTUAL.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 18 Nov 2011 18:20:03 +0000

Marc,

I'm beginning to get a glimmering of what you're talking about. Is it
possible for you to lay out what you believe is going on, in a fairly
brief and linear fashion? I've read your lengthy essay and came away
only a little the wiser; I must be a slow learner here.

--Dan'l

On Thu, Nov 17, 2011 at 4:59 PM, Marc Aramini <marcaramini at yahoo.com> wrote:
>> after the Neighbor-Horn was created? You don't say
> Horn, for some reason, is a very special case. ?I am pretty sure that normally that devouring was supposed to be fatal, but "something else" saved Horn there. ?that is something I need to look into for sure.
>

-- 
Dan'l Danehy-Oakes

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 18 Nov 2011 18:59:55 +0000

--- On Fri, 11/18/11, Dan'l Danehy-Oakes <danldo at gmail.com> wrote:

> Date: Friday, November 18, 2011, 10:20 AM
> Marc,
> 

I will try my best, this is kind of tough.

Neighbors don't show up again until Horn falls in that Pit, and then after that he meets one that says, "my name is horn, too."  I argue they "shared his blood" by eating him, and used it to create the neighbor Horn.

Okay I will try to keep it in terms of simple mechanism: trees on green are described in very very human qualities: they solve problems, eat other trees, and weep for the dead.  All of the weird shifts in narrative happen near a tree. Liana vines parasitize them and the narrator's liana staff acts like, and is called, an inhummi (he can astral travel with only his staff and no other inhuma present, and it has a little face on it).  Inhumi can survive for long periods buried under ground, as you would expect for something that was partly vegetative.

Horn is terribly disturbed when he sees that an entire island on blue during a storm is made up of giant herbs.  It is my contention that, just as the inhumi pass on the genetic material of the blood they eat to their offspring, the trees do so as well (they eat, after all).  the vanished people are mad when someone goes into the forest with an ax because they are going to cut down their parents.    So the genetic material, blood, is used, eucharist style, to take part in the substance of what they eat and join with it.  The crossing of strains makes a hardier individual more fit for survival, as the first chapter of OBW relates.  

Severian on Urth was obsessed with the idea that when the New Sun came a brush would animate itself and run up a tree.  The future of the Green Man is  vegetative one, and this is what we see on Green.  The trees have eaten all the vestiges of man to create neighbors and the other "double" species, and the vines that have parasitized them are like a lower form: they can only pass on some sentience to their offspring based on who they fed off of.  

The city on Green is Nessus, and Horn reenacting the myth of Severian and bringing a flood/purging of corpses is a conflation of horn and severian that I still can't explain.  In any case, now that the whorl has returned to its origin point in the far future, the lianas have become the dominant life form on Green - the trees cannot deal with them.  Horn makes the deal with the trees to allow the return of the Vanished PEOPLE, but he has unwittingly permitted the vanished gods/trees to "share blood" with the populace. Now the nieghbors will return.  

When the narrator ends up on Urth, he was trying to get to Green at a time before the evil of the inhumi overran it, and later when the inhumi go with him they make the claim, "we are everywhere!" because they recognize their distant past while the humans deny it, just as Silk denies he is Silk because it means Horn made a sacrifice for him, the "better" man (man was sacrificed for his "better" future - the neighbors get to "move on")

So, in a nutshell, on ancient Urth the trees awoke, undertook a eucharist to join with man, and mankind essentially vanished wholesale from Urth in favor of the "crossed strain" neighbors.  Short Sun is in a future after Sev lived, (the passage of time on the whorl was either 300 years or 3000 years, one Maytera muses that she dropped a decimal in her calculations or even more with relativistic time dilation) because hybridization creates completely new species in only ONE generation.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 18 Nov 2011 19:12:36 +0000

Whew. I'm going to have to read this a few times and digest it. I'm
printing it out for reference.

On Fri, Nov 18, 2011 at 10:59 AM, Marc Aramini <marcaramini at yahoo.com> wrote:
> Neighbors don't show up again until Horn falls in that Pit, and then after that he meets one that says, "my name is horn, too." ?I argue they "shared his blood" by eating him, and used it to create the neighbor Horn.
>
>
> Okay I will try to keep it in terms of simple mechanism: trees on green are described in very very human qualities: they solve problems, eat other trees, and weep for the dead. ?All of the weird shifts in narrative happen near a tree. Liana vines parasitize them and the narrator's liana staff acts like, and is called, an inhummi (he can astral travel with only his staff and no other inhuma present, and it has a little face on it). ?Inhumi can survive for long periods buried under ground, as you would expect for something that was partly vegetative.
>
> Horn is terribly disturbed when he sees that an entire island on blue during a storm is made up of giant herbs. ?It is my contention that, just as the inhumi pass on the genetic material of the blood they eat to their offspring, the trees do so as well (they eat, after all). ?the vanished people are mad when someone goes into the forest with an ax because they are going to cut down their parents. ? ?So the genetic material, blood, is used, eucharist style, to take part in the substance of what they eat and join with it. ?The crossing of strains makes a hardier individual more fit for survival, as the first chapter of OBW relates.
>
> Severian on Urth was obsessed with the idea that when the New Sun came a brush would animate itself and run up a tree. ?The future of the Green Man is ?vegetative one, and this is what we see on Green. ?The trees have eaten all the vestiges of man to create neighbors and the other "double" species, and the vines that have parasitized them are like a lower form: they can only pass on some sentience to their offspring based on who they fed off of.
>
> The city on Green is Nessus, and Horn reenacting the myth of Severian and bringing a flood/purging of corpses is a conflation of horn and severian that I still can't explain. ?In any case, now that the whorl has returned to its origin point in the far future, the lianas have become the dominant life form on Green - the trees cannot deal with them. ?Horn makes the deal with the trees to allow the return of the Vanished PEOPLE, but he has unwittingly permitted the vanished gods/trees to "share blood" with the populace. Now the nieghbors will return.
>
> So, in a nutshell, on ancient Urth the trees awoke, undertook a eucharist to join with man, and mankind essentially vanished wholesale from Urth in favor of the "crossed strain" neighbors. ?Short Sun is in a future after Sev lived, (the passage of time on the whorl was either 300 years or 3000 years, one Maytera muses that she dropped a decimal in her calculations or even more with relativistic time dilation) because hybridization creates completely new species in only ONE generation.

-- 
Dan'l Danehy-Oakes

---

From: Larry Miller <decanus1284 at gmail.com>
Date: Sat, 19 Nov 2011 01:20:10 +0000

I have said this before on this list but I believe that it was one of
Severians time traveling "slivers" that resurrects Horns physical body
(inhabited by the Neighbor).  His later appearance as the man with the
birdlike gait would make sense if Severian were watching his progress
or surveying the result of his actions.

On 11/17/11, Marc Aramini <marcaramini at yahoo.com> wrote:
> Horn, for some reason, is a very special case.  I am pretty sure that
> normally that devouring was supposed to be fatal, but "something else" saved
> Horn there.  that is something I need to look into for sure.
>
> So yeah, I think the old school people on Green got eaten, without the
> resurrection that the spider fellow somehow granted to Horn, but I am
> definitely NOT firm in that assertion.
>