Subject: (urth) Like a good Neighbor

From: Roy C. Lackey <rclackey at stic.net>
Date: Sat, 19 Nov 2011 23:42:19 +0000

Both Marc and James hold that Horn died in the pit. Marc says that Horn was
somehow eaten by a tree that left behind a body that looked just like the
Horn who fell into the pit, with the spirit of Horn intact. James has it
that Horn's spirit died in the pit, along with the body, but the body was
repaired and a Neighbor's spirit replaced Horn's. In the latter case, who
brutally raped Seawrack, soon after getting out of the pit? A good Neighbor?

While staying at Inclito's house, Silkhorn was yet again contacted by Mucor,
sans body, to tell him that Babbie had come back to her and Marble. She
greeted Silkhorn with, "There you are, Silk. There you are, Horn. I've been
looking everywhere for you." (IGJ, 146-47) Did she not know who she was
talking to, close to two years after sending her spirit to the Long Sun
Whorl to search for Silk at Horn's behest?

At the end of IGJ, Silkhorn was visited by two Neighbors. He asked them,
"Will the inhumi really drive us away as they did you?" He was answered
with, "You cannot go where we are." (381) At this point, Silkhorn had made
astral trips to both Green and Urth. If Silkhorn was being animated by a
Neighbor at that time, one implication is that the Neighbors had not gone
away to either Green or Urth when they left the Blue-Green solar system,
regardless of whether or not Silkhorn possessed an innate Neighbor's assumed
ability to travel astrally and/or in time.

Another implication is that those two Neighbors didn't know that they were
talking to a fellow Neighbor, which strikes me as strange since Neighbors
knew where to find Horn in the pit, on Green and, apparently, Silk on the
LSW, and Silkhorn there in Blanko territory and still later in Dorp. I
suppose they could have been lying or just bad guys, but Oreb, generally
taken to be a good judge of character, greeted those two Neighbors with,
"Good things. Things come."

-Roy

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 20 Nov 2011 00:59:11 +0000

my 2 cents ...

> brutally raped Seawrack, soon after getting out of the pit? A good Neighbor?

Any male human body would respond to Seawrack's singing with rape. 
That's what it does to the male of the species. So it matters less what 
is actually animating that body. Maybe Silk would have found a way to 
avoid it (Ulysses did) but if he didn't he would have killed himself 
afterward out of guilt. Lucky he wasn't there.
> Whorl to search for Silk at Horn's behest?

Seems to rule out her being involved in transferring Horn to Babbie. But 
even if that happened, there must be enough Horn in Incanto to be 
visible to her extrasensory perceptions. It suggests that she doesn't 
see the face at all, but rather the alpha persona followed by the beta.
> ability to travel astrally and/or in time.

I think they went either sideways or up, whatever that means. One way to 
leave the system physically is via the Whorl.
> "Good things. Things come."

I don't think they were talking to a fellow Neighbor any more than Silk 
was the ruler of Urth. I think the Neighbor who resurrected Horn gave of 
himself but not all of himself; that the Horn that went back to his boat 
was Neighbor but not 100% Neighbor (difficult to parse the practical 
distinction between 100% Neighbor/100% Man and 50% of each), and that 
the Neighbor who later said "I am Horn" was the same Neighbor, meaning 
only "I created the (then-?)living Horn out of myself."

---

From: James Wynn <crushtv at gmail.com>
Date: Sun, 20 Nov 2011 02:16:19 +0000

On 11/19/2011 5:42 PM, Roy C. Lackey wrote:
> James has it

1) Seawrack was designed to be irresistible.
2) Why do you find it impossible that Neighbors would be fallible?

You don't need me to point these things out. Why be provocative?

> Whorl to search for Silk at Horn's behest?

If she did, she apparently didn't feel the need to greet him, because 
they weren't friends. Maybe she didn't know his name. Maybe she doesn't 
know all there is to know about Neighbors. Maybe the only reason she 
knows that Horn is there is because she has already met the Rajan during 
her mission to the Whorl. So she has some background information.

> ability to travel astrally and/or in time.

I'll buy that.

> LSW, and Silkhorn there in Blanko territory and still later in Dorp.

Well, I hardly think those are the only two implications.
At least one other is that they know they are not talking to a Neighbor 
nor a human but something utterly unique: a merging of the two. So they 
were speaking about limitations reflected in his humanity.

Even if they didn't know they were talking to Neighborish entity (which 
I doubt) and others did, what of it? Who says the Neighbors know 
everything about each other's business? This is similar to Gerry's 
refutation about the fact that the Rajan claimed to know something about 
the Mother's  worshippers but not /everything/. You're human, Roy. So 
obviously you know everything about the church services of Primitive 
Baptists or the Bahai.

J.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Sun, 20 Nov 2011 03:18:07 +0000

No dia 20/11/2011, ?s 02:16, James Wynn <crushtv at gmail.com> escreveu:

> If she did, she apparently didn't feel the need to greet him, because they weren't friends. Maybe she didn't know his name. Maybe she doesn't know all there is to know about Neighbors. Maybe the only reason she knows that Horn is there is because she has already met the Rajan during her mission to the Whorl. So she has some background information.

If her astral powers are at all to make any sense, what she is able to locate are spirits. If the spirits of Horn and Silk weren't there, she wouldn't find them. And meeting the Rajan in the Whorl raises the exact same question. 

This can be explained away. Just not convincingly, so far.  

> At least one other is that they know they are not talking to a Neighbor nor a human but something utterly unique: a merging of the two. So they were speaking about limitations reflected in his humanity.
> 
> Even if they didn't know they were talking to Neighborish entity (which I doubt) and others did, what of it? Who says the Neighbors know everything about each other's business? This is similar to Gerry's refutation about the fact that the Rajan claimed to know something about the Mother's  worshippers but not /everything/. You're human, Roy. So obviously you know everything about the church services of Primitive Baptists or the Bahai.

There's the little bit that we're not 'psychic' as they supposedly are, which renders any comparison with us pointless. Again, that can be explained away, only not so far convincingly.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 20 Nov 2011 03:33:37 +0000

> If her astral powers are at all to make any sense, what she is able to locate are spirits. If the spirits of Horn and Silk weren't there, she wouldn't find them. And meeting the Rajan in the Whorl…

My thought exactly.

---

From: James Wynn <crushtv at gmail.com>
Date: Sun, 20 Nov 2011 03:37:08 +0000

On 11/19/2011 9:18 PM, Ant?nio Pedro Marques wrote:
> If [Mucor's] astral powers are at all to make any sense, what she is able to locate are spirits. If the spirits of Horn and Silk weren't there, she wouldn't find them. And meeting the Rajan in the Whorl raises the exact same question.

I don't think the prerequisite declared in the first clause of the first 
sentence of the above to be true.

> There's the little bit that we're not 'psychic' as they supposedly are, which renders any comparison with us pointless. Again, that can be explained away, only not so far convincingly.

Once again, there's no reason to suppose being a Neighbor makes one 
omniscient. One is free to make the objection. But all it warrants from 
me is a shrug. I simply don't find Roy's competing theory (implied by 
the sum of his objections) at all acceptable: That Horn didn't die in 
the pit. If a fellow can't catch this hint from Wolfe, I probably won't 
be able to convince him of the rest of it anyway.

---

From: James Wynn <crushtv at gmail.com>
Date: Sun, 20 Nov 2011 03:53:46 +0000

On 11/19/2011 9:33 PM, David Stockhoff wrote:
>> If her astral powers are at all to make any sense, what she is able 
>> to locate are spirits. If the spirits of Horn and Silk weren't there, 
>> she wouldn't find them. And meeting the Rajan in the Whorl raises the 
>> exact same question.
>
> My thought exactly.

Perhaps her astral powers are not spiritual as the Neighbors are but 
only mental. She finds physical souls (mental patterns). She can find 
Silk's. She knows that Horn's is in the Neighbor because of her previous 
experiences with the Neighbor.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sun, 20 Nov 2011 04:05:42 +0000

>David Stockhoff: Any male human body would respond to Seawrack's singing with rape. 
>avoid it (Ulysses did).

My answer exactly. Sexuality is of the flesh. A spirit entering a gendered body will

respond according to the house it finds itself in. A demon becomes an incubus or succubus

depending on the sort of body it possesses while on earth. I think something similar is 

going on with the sexuality of inhumi.

Hm. Horn in OBW does seem a bit like Odysseus, who leaves his faithful wife and loyal son

to go on a mandated oceanic journey. Unfortunately Horn didn't have quite the same large

and experienced crew, who filled their ears with wax and lashed Odysseus to the mast as they 

passed the sirens, iirc. Odysseus begged them to free him (but they couldn't hear).

Anyway, giving Horn protection from attacks by non-human creatures seems to be at least part 

of Babbie's role. I consider Seawrack to be such an attack. Krait also, and that crusty, 

multi-limbed thing from the sea too. Babbie does his best in each case.

---

From: James Wynn <crushtv at gmail.com>
Date: Sun, 20 Nov 2011 04:44:06 +0000

>> Ant?nio Pedro Marques wrote:
>>> to locate are spirits. If the spirits of Horn and Silk weren't 
>>> there, she wouldn't find them. And meeting the Rajan in the Whorl 
>>> raises the exact same question.
>>
>> David Stockhoff wrote:
>> My thought exactly.
>
> James Wynn wrote:
> Silk's. She knows that Horn's is in the Neighbor because of her 
> previous experiences with the Neighbor.

If you guys are right, it occurs to me that she might have found the 
Rajan in her search because the Rajan was the only living version of 
Silk at the time she went looking.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 20 Nov 2011 14:07:19 +0000

On 11/19/2011 11:05 PM, Lee Berman wrote:
> of Babbie's role. I consider Seawrack to be such an attack.

That makes a lot of sense.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sun, 20 Nov 2011 14:36:40 +0000

From: Ant?nio Pedro Marques 
> This is similar to Gerry's refutation about the fact that the Rajan claimed to know 
> something about the Mother's  worshippers but not /everything/.
As you know very well, that was just intended as one of many examples of how he seems to know essentially diddley squat about the Neighbours. 
Having read as far as the chapter “Krait”, the idea that he was replaced by a Neighbour in the pit seems bizarre to me.  Just consider the most obvious point: he needs the help of an inhumu to get out!  And to get it he betrays his wife and family.  Unless you think this Neighbour is a spy for his race and a rather nasty piece of work, or a very impulsive and impulsive creature with no conscience, how do you explain this?
The “glittering eyes” he sees while lying semi-conscious, and the “long nosed man or spider” that he apparently sees with his eyes closed are presumably Neighbours.  [Are we supposed to think of Severian?  Doesn’t make much sense for him to be there though.]  The long-nosed man seemingly uses a device on him that sends him on a short astral excursion.  I think it is likely that this device *changed* him in some way by granting him or causing him to develop certain psychic abilities (they probably developed as a consequence of his temporary exposure as well as subsequent experimentation and other events).  But he is still Horn.  
Assuming the Neighbours were present and are essentially benevolent, it seems they could not help him in the obvious way, i.e. by getting him out of the pit, as Krait did.  But this ties in very well with the notion that they are half-in, half-out of our dimension, and are limited in their physical abilities (see also the corpses in the sewer on Green).
So that’s my working theory so far.  I don’t disagree with James’s assertion that the Neighbours have something of Faerie about them, but Horn ain’t no changeling.
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111120/d62e5cfd/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 20 Nov 2011 14:41:33 +0000

On 11/20/2011 9:36 AM, Gerry Quinn wrote:
> *From:* Ant?nio Pedro Marques <mailto:entonio at gmail.com>
>
> Having read as far as the chapter “Krait”, the idea that he was 
> replaced by a Neighbour in the pit seems bizarre to me. Just consider 
> the most obvious point: he needs the help of an inhumu to get out! And 
> to get it he betrays his wife and family. Unless you think this 
> Neighbour is a spy for his race and a rather nasty piece of work, or a 
> very impulsive and impulsive creature with no conscience, how do you 
> explain this?

So what? You'll have to outline your objection a little better. When 
does a Wolfe character ever take complete moral responsibility for 
everything? What do the Neighbors owe him after unkilling him?
> The “glittering eyes” he sees while lying semi-conscious, and the 
> “long nosed man or spider” that he apparently sees with his eyes 
> closed are presumably Neighbours. [Are we supposed to think of 
> Severian? Doesn’t make much sense for him to be there though.] The 
> long-nosed man seemingly uses a device on him that sends him on a 
> short astral excursion. I think it is likely that this device 
> *changed* him in some way by granting him or causing him to develop 
> certain psychic abilities (they probably developed as a consequence of 
> his temporary exposure as well as subsequent experimentation and other 
> events). But he is still Horn.
> Assuming the Neighbours were present and are essentially benevolent, 
> it seems they could not help him in the obvious way, i.e. by getting 
> him out of the pit, as Krait did. But this ties in very well with the 
> notion that they are half-in, half-out of our dimension, and are 
> limited in their physical abilities (see also the corpses in the sewer 
> on Green).

As fairies always are.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sun, 20 Nov 2011 14:48:18 +0000

From: James Wynn 

> Perhaps [Mucor’s] astral powers are not spiritual as the Neighbors are but 

She sees Quetzal as “the man who isn’t there”.  And she sees Silk as “filled” during her exorcism, where everyone else looks hollow.  Don’t know how those fit, but just noting it.  It would be interesting to know how she sees chems, but I don’t think we are told.

I guess it may be something Wolfe has decided to leave a little vague anyway.  I’m not sure there is a super-consistent model to find.

- Gerry Quinn 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111120/68d41cc8/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sun, 20 Nov 2011 15:00:32 +0000

From: David Stockhoff 
On 11/20/2011 9:36 AM, Gerry Quinn wrote:
> > explain this?  [that was supposed to read “impulsive and irrational”]

> everything? What do the Neighbors owe him after unkilling him?
You’re missing the point.  If they were trying to help him, they didn’t do a very good job of it, but that’s consistent with them doing as much as they could (the astral projection device).  But if they were sending one of their own to replace him, they did a really terrible job insofar as after the replacement he was still stuck in the pit — that requires an astounding degree of impulsiveness and irrationality!  And finally if they intended to replace him and offer Krait his family to get him out, that makes them downright non-benevolent, and doesn’t work with the whole storyline.
Only the first option is really tenable.

> As fairies always are.

Sure.  Like I said, I agree with James that they have some things in common with fairies.  But they have characteristics that are quite untypical of fairies, too.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111120/2894ddc8/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 20 Nov 2011 15:13:08 +0000

On 11/20/2011 10:00 AM, Gerry Quinn wrote:
> *From:* David Stockhoff <mailto:dstockhoff at verizon.net>
> You’re missing the point. If they were trying to help him, they didn’t 
> do a very good job of it, but that’s consistent with them doing as 
> much as they could (the astral projection device). But if they were 
> sending one of their own to replace him, they did a really terrible 
> job insofar as after the replacement he was still stuck in the pit ? 
> that requires an astounding degree of impulsiveness and irrationality! 
> And finally if they intended to replace him and offer Krait his family 
> to get him out, that makes them downright non-benevolent, and doesn’t 
> work with the whole storyline.

I agree. You're missing your own point. Fairies are notoriously amoral 
and, as you say, limited in their powers. Why expect the Neighbors to be 
perfectly moral and powerful? When are fairies ever that?

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sun, 20 Nov 2011 15:35:14 +0000

From: David Stockhoff 

> perfectly moral and powerful? When are fairies ever that?
All but the Increate are limited in their powers.  If you want to argue that the Neighbours are subject to mad impulses, maybe you could say that makes them like fairies also.  On the other hand, fairies don’t usually have high tech space-faring civilisations (which also reads against super-impulsiveness), and are not usually preyed upon by vampires.  And the Neighbours *do* in fact seem to have a strong moral sense even though it certainly does not make them paragons who never do evil.  In some ways, the Neighbours are quite unlike fairies, even if they resemble them in others.
So while I don’t dispute that there are some Faerie-like elements in their make-up, I do not think they are fairies.
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111120/5aa1cabe/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 20 Nov 2011 15:45:50 +0000

On 11/20/2011 10:35 AM, Gerry Quinn wrote:
> And the Neighbours *do* in fact seem to have a strong moral sense even 
> though it certainly does not make them paragons who never do evil.  In 
> some ways, the Neighbours are quite unlike fairies, even if they 
> resemble them in others.

One of the main things about fairies is that we will never entirely 
understand them. Hmm, whom does that remind me of ....

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sun, 20 Nov 2011 15:46:47 +0000

--- On Sun, 11/20/11, David Stockhoff <dstockhoff at verizon.net> wrote:
> 
> 
> I agree. You're missing your own point. Fairies are
> notoriously amoral and, as you say, limited in their powers.
> Why expect the Neighbors to be perfectly moral and powerful?
> When are fairies ever that?

Okay, I have to step in here.  I don't think they are entirely fairies in that they are the "next step of man" toward the hierogrammate evolution, so putting a primitive amorality on them is not consistent with their "outside and beyond" reality presence in the case of short sun, where the vanished gods watch the eucharist scene and where the Outsider's will is being done.  Just my 2 cents, though I do think the destruction of man is implicit in Horn's deal with Neighbor Horn.

---

From: James Wynn <crushtv at gmail.com>
Date: Sun, 20 Nov 2011 17:23:48 +0000

>> 
> I agree. You're missing your own point. Fairies are notoriously amoral and, as you say, limited in their powers. Why expect the Neighbors to be perfectly moral and powerful? When are fairies ever that?

Well, they aren't amoral. An seemingly unending list of strange rules govern their behavior. Rather, their morality is alien to ours. So one ought expect that a human who consults with Faeries is going to behave immorally by human standards. Think of the sorceress Medea who burned her own children. From her perspective she was making them immortal, purging them of their mortal parts. (To go to Faerie is also to go to the Underworld, the Land of the Dead.)

Gerry's mistake (one of them) is thinking that all the Neighbors must be acting in concert, always with larger ultimate plan in mind. If we were talking about a human character, he wouldn't make that mistake.

Just because a young faerie has acted to resurrect Horn out of personal guilt does not mean he stopped to plan beyond that decision. 

Incidentally, I consider Horn's replacement here to be instructed by the story from the Mabinogion of Pwyll who chased a white stag into Faerie (Annwvyn) and ended up having to swap identities with a faerie.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sun, 20 Nov 2011 18:33:50 +0000

>Gerry Quinn: The “glittering eyes” he sees while lying semi-conscious, 

>and the “long nosed man or spider” that he apparently sees with his eyes 

>closed are presumably Neighbours.

Hm, yep. Gerry weren't you asking for fauns a while back? I think you've

found them. Add some bristly hair on the arm to those eyes and that

snout and multi-limbs for their faerie/Pan multiple images and Neighbors

make some pretty good fauns.

Moreover, Silk(y hair)+ Horn(s) also make a nice faun equation (add Hoof

and Hide if you like). Thus the origin of Silver Silk and Silent Silk- the 

fauns Silvanus and Silenus. Silk (father-figure) is a man and Horn (son-figure) 

is a man but some third essence is needed to make him a god. A bit of Neighbor 

maybe?

>Marc Aramini: kay, I have to step in here.  I don't think they are entirely 

>fairies in that they are the "next step of man" toward the hierogrammate 

>evolution, so putting a primitive amorality on them is not consistent with 

>their "outside and beyond" reality presence in the case of short sun, where 

>the vanished gods watch the eucharist scene and where the Outsider's will is 

>being done. Just my 2 cents,

But the Neighbors do show amorality in their treatment of each other and humans,

at least in the past. They may have had cities and spaceships in the past but

now they are living like primitives on Blue. Isn't this a parallel to humans on

Urth and Ushas? 

It just seems like you have to bend and distort the story too much to get the 

Neighbors as the future of humanity, Marc.  For me, so many elements of your 

theories fall perfectly and simply into place if Neighbors can be seen as a

magical but primitive, previous part of human history and development as faeries 

and fauns are to us.

It seems clear to me that Wolfe presents us with higher beings than humans in

the form of the hiero-types, the angelic hierarchy. Can you imagine B, F and O

and/or Tzadkiel and Apheta living in the woods, hunting and gathering around a 

campfire? I think they are our future and Wolfe presents everything about them

in a manner which reflects that. 

The Green Man may (as B, F and O suggest) have more knowledge and power than they 

do. I completely agree that he is likely meant as a connection to The Neighbors

in some way. Your "tree connection" is spot on.  But The Green Man is another name 

for Great God Pan, a powerful, but primitive deity with plant associations (including

the vines of Dionysus). No matter how powerful and mystic this god is, he can never

be as spiritually advanced as we (Christians,I assume Wolfe means) are.  It is the 

angels who are spiritually superior to us, not the rustic, pagan gods of the past.

But I understand that once you have set upon a path for many years it isn't easy or 

even desirable to backtrack and reroute. But as I see it, doing that would

allow for a shorter, simpler path to what you are aiming for. Just my 2 cents,

of course. With apologies.

---

From: Adam Thornton <athornton at gmail.com>
Date: Sun, 20 Nov 2011 18:51:53 +0000

On Nov 20, 2011, at 12:33 PM, Lee Berman wrote:
> 
> 
> The Green Man may (as B, F and O suggest) 

Has anyone noticed that B, F, and O are all spectral types that burn hotter, brighter, and more short-lived than G-class stars, such as the Sun?  (is there an "A" we're missing?)

Adam
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111120/c5bd6e9d/attachment.htm>
-------------- next part --------------
A non-text attachment was scrubbed...
Name: smime.p7s
Type: application/pkcs7-signature
Size: 3608 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111120/c5bd6e9d/attachment.bin>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sun, 20 Nov 2011 19:04:27 +0000

From: Lee Berman 

> make some pretty good fauns.

Or add fins and blowholes and they make pretty good whales.  So you’re saying that Silk is a Neighbour?  Because, IIRC, it was Silk you were identifying with a faun.

> and Hide if you like). Thus the origin of Silver Silk and Silent Silk- 

Whales have silky foreskins (Aristotle Onassis used them for cushions on his yacht).  Thus we bring in the phallus theme too.  And narwhals have horns.

Ah, yes. Very like a whale.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111120/a9a02400/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sun, 20 Nov 2011 19:07:10 +0000

--- On Sun, 11/20/11, Lee Berman <severiansola at hotmail.com> wrote:

> of course. With apologies. ???
> ????????
> ?????? ???
> 

Well, a few things.  I DO see resemblances between the city of the inhumi and nessus, from the sewer to the "grove of disintegrating towers like a noble face rotting in the grave" used to describe the city on Green.  

Another thing is that the whorl left in the past, may have experienced relativistic speed, and is probably in typhon's future because there is NO indication it travelled through the time distortions of the ship on Urth of the New Sun.  In addition, when they show up on urth the narator says, "I wanted to take us to green, where Sinew is.  I wanted to see him again, as I still do, I wanted you others ... to see wha real evil is, so that you might undestand why we on blue must come together in brotherwhood BEFORE OUR OWN WHORL BECOMES WHAT GREEN ALREADY IS.' I fell silent, forced to think myself about what I myself had just said.

He wants them to see the condition that led to what Green is, to see what it was, when he winds up on Urth.  There is nothing about seeing what Green will one day become.  i think this is a REAL temporal inversion to see Green as a past Urth, that makes no textual sense and has no textual support.  If Green is the future of Urth, the vanished people have "every right to be there" because they are actually men, it explains how the inhumi are everywhere, it explains how "man climbed up in his tree and has not come down yet" from long sun, and we don't have to worry about how everybody wound up in the past, we only have to explain how the solar system changed during the cataclysm of the coming of the new sun.

And that hunter gatherer system you are describing is not an accurate picture of the neighbors - they are elsewhere.  Sounds more like a description of HePenSheep and those guys, who have gone native but are not Neighbors.

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Sun, 20 Nov 2011 19:14:40 +0000

No dia 2011/11/20, ?s 18:33, Lee Berman <severiansola at hotmail.com>  
escreveu:

> It seems clear to me that Wolfe presents us with higher beings than  
> humans in the form of the hiero-types, the angelic hierarchy. Can  
> you imagine B, F and O and/or Tzadkiel and Apheta (...)

Excuse me, but I don't think those are higher than humans.

I also don't see why Marc's neighbours bend the story too much -  
where's the young lady when we need her?

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Sun, 20 Nov 2011 19:18:43 +0000

No dia 2011/11/20, ?s 19:07, Marc Aramini <marcaramini at yahoo.com>  
escreveu:

> And that hunter gatherer system you are describing is not an  
> accurate picture of the neighbors - they are elsewhere.  Sounds more  
> like a description of HePenSheep and those guys, who have gone  
> native but are not Neighbors.

The Neighbours, of course, are the Nox. And as for the Furlings...

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sun, 20 Nov 2011 19:18:52 +0000

From: James Wynn 
> Gerry's mistake (one of them) is thinking that all the Neighbors must be acting
> in concert, always with larger ultimate plan in mind. If we were talking about 
> a human character, he wouldn't make that mistake.
I don’t think that about Neighbours and I don;t know where you think I have suggested it.  Like humans, they clearly do often act in concert.

 > Just because a young faerie has acted to resurrect Horn out of personal guilt 
> does not mean he stopped to plan beyond that decision. 

I can’t understand how you entertain this hypothesis.  Are you saying Horn was dead or alive when he noticed a Neighbour bending over him?  If the Neighbour waited for him to die, or actively killed him, he’d have had time to notice that Horn was stuck in a pit.  Maybe he thought humans could fly.

Also, if “Glittering eyes and sharp faces came and went” refers to Neighbours, there must have been more than one of them.  Surely they would have dissuaded their comrade, or helped him if they could not dissuade him.  Or just reminded him of what he was.

Horn didn’t die in the pit.  There’s nothing that strongly indicates that he did and a million things that make it obvious that he didn’t.  

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111120/863ba8f4/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sun, 20 Nov 2011 19:22:30 +0000

Uhh ... the chapter is titled "the end" and it says "the best part of my life was oveer. The pit was its grave". In addition, doesn't she say he was dead? come on man there are at least some disturbing deathly images.

--- On Sun, 11/20/11, Gerry Quinn <gerry at bindweed.com> wrote:

From: Gerry Quinn <gerry at bindweed.com>
Subject: Re: (urth) Like a good Neighbor
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Sunday, November 20, 2011, 11:18 AM

From: James Wynn 

- Gerry Quinn

-----Inline Attachment Follows-----

_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111120/c2fdd5d3/attachment.htm>

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Sun, 20 Nov 2011 19:26:39 +0000

No dia 2011/11/20, ?s 14:36, "Gerry Quinn" <gerry at bindweed.com>  
> From: Ant?nio Pedro Marques

No, it was from someone else.

> As you know very well, that was just intended as one of many  
> examples of how he seems to know essentially diddley squat about the  
> Neighbours.
>
> replaced by a Neighbour in the pit seems bizarre to me.  Just consid 
> er the most obvious point: he needs the help of an inhumu to get out 
> !  And to get it he betrays his wife and family.  Unless you think t 
> his Neighbour is a spy for his race and a rather nasty piece of work 
> , or a very impulsive and impulsive creature with no conscience, how 
>  do you explain this?
>
> closed are presumably Neighbours.  [Are we supposed to think of Seve 
> rian?  Doesn’t make much sense for him to be there though.]  The lon 
> g-nosed man seemingly uses a device on him that sends him on a short 
>  astral excursion.  I think it is likely that this device *changed*  
> him in some way by granting him or causing him  to develop certain p 
> sychic abilities (they probably developed as a consequence of his te 
> mporary exposure as well as subsequent experimentation and other eve 
> nts).  But he is still Horn.
>
> him out of the pit, as Krait did.  But this ties in very well with  
> the notion that they are half-in, half-out of our dimension, and are  
> limited in their physical abilities (see also the corpses in the  
> sewer on Green).
>
> So that’s my working theory so far.  I don’t disagree with  
> James’s assertion that the Neighbours have something of Faerie about 
>  them, but Horn ain’t no changeling.
>
> - Gerry Quinn
>
>
>
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111120/548da1ea/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sun, 20 Nov 2011 19:27:41 +0000

Also Gerry, the quote in chapter 10, Seawrack says, "YOU WERE DEAD". I don't know how you can say there is no evidence that he was dead when it at least ambiguously says so.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111120/aa68f6fa/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sun, 20 Nov 2011 19:28:54 +0000

Also, she says, "dead things are food", which is kind of where my eaten thing comes in, with sharing blood to commune with neighbors, eucharist, etc.

--- On Sun, 11/20/11, Marc Aramini <marcaramini at yahoo.com> wrote:

From: Marc Aramini <marcaramini at yahoo.com>
Subject: Re: (urth) Like a good Neighbor
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Sunday, November 20, 2011, 11:22 AM

From: James Wynn 

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111120/0ec6585c/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sun, 20 Nov 2011 19:32:03 +0000

And if you insist there is nothing that could resurrect him after he dies, then we have been reading a very different series of books, my friend.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111120/3b63cb8a/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sun, 20 Nov 2011 19:39:10 +0000

From: Marc Aramini 

      > Uhh ... the chapter is titled "the end" and it says "the best part of my life was oveer.
      > The pit was its grave".  In addition, doesn't she say he was dead?  come on man 
      > there are at least some disturbing deathly images.

      That’s why I qualified “indicates” with “strongly”.

      As for the first, he says the best part of his life was over, indicating that a worse part was to come.  And indeed, he spent days lying semi-conscious, thirsting and abandoned in a pit, then betrayed his family to the inhumi to get out, then not too long after got kidnapped to a hell planet and killed.  So it sounds like a fair assessment.

      Seawrack thought he was dead, but she, while she may have been born human, knows nothing of humans (*except* perhaps ones that are lured by sirens and are quickly killed).

      So yes, some deathly images.  But no reason to think he actually died then, IMO.

      - Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111120/5543d042/attachment.htm>

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Sun, 20 Nov 2011 19:41:57 +0000

I think the problem with your approach is that you seek the "absolute" - not
similarity (in certain - important - respects), but identity; death must be
death (not in a metaphorical sense); neighbours cannot just be connected to
the trees (e.g. trees be their "totem"), but must be related to them in 
a very strong sense (e.g. be
their genetical "children") etc. To me the power of Wolfe's SF is that 
at the same
time it is very subtle psychological literature - and very precise and
deep and realistic description of humanity (not only humanity).

Have not many of us (I mean this list!) have such strong ties with
somebody (a friend, a lover, a parent, a dog... ) that one could say that
he left a part of himself in this person (or has an "imprint" of
this person in himself forever)? Why discussing Babbie we need
to assume that all that was left of Horn went into him?

Had not some of us had situations when it was possible to say
(seriously!) that a better part of us (our soul) died?

But do we need after that say something like "poor NN,
after his divorce all that was left of his former soul
went into his dog"? We may - but why we want
to understand such things literally reading Wolfe?

Sergei Soloviev

Marc Aramini wrote:
> Uhh ... the chapter is titled "the end" and it says "the best part of 
> my life was oveer.  The pit was its grave".  In addition, doesn't she 
> say he was dead?  come on man there are at least some disturbing 
> deathly images.
>
> --- On *Sun, 11/20/11, Gerry Quinn /<gerry at bindweed.com>/* wrote:
>
>
>     *From:* James Wynn
>     <http://us.mc1618.mail.yahoo.com/mc/compose?to=crushtv at gmail.com>
>     I don’t think that about Neighbours and I don;t know where you
>     think I have suggested it.  Like humans, they clearly do often act
>     in concert.
>
>
>      
>     >
>     I can’t understand how you entertain this hypothesis.  Are you
>     saying Horn was dead or alive when he noticed a Neighbour bending
>     over him?  If the Neighbour waited for him to die, or actively
>     killed him, he’d have had time to notice that Horn was stuck in a
>     pit.  Maybe he thought humans could fly.
>      
>     Also, if “Glittering eyes and sharp faces came and went” refers to
>     Neighbours, there must have been more than one of them.  Surely
>     they would have dissuaded their comrade, or helped him if they
>     could not dissuade him.  Or just reminded him of what he was.
>      
>     Horn didn’t die in the pit.  There’s nothing that strongly
>     indicates that he did and a million things that make it obvious
>     that he didn’t. 
>      
>     - Gerry Quinn
>      
>      
>      
>
>     <http://us.mc1618.mail.yahoo.com/mc/compose?to=urth at urth.net>
>     Subscription/information: http://www.urth.net <http://www.urth.net/>
>
> ------------------------------------------------------------------------
>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sun, 20 Nov 2011 19:43:08 +0000

Seawrack doesn't say I thought you were dead, she says, you were dead. This is why we will never ever ever read Wolfe the same way - you can dismiss these things as, Seawrack didn't know what she was takling about, while I think Wolfe is being sneaky and HORN doesn't know what he's talking about because he doesn't understand what really happened to him. The chapter is "the end"? I take it literally, you never ever ever ever will, so we can never agree, but to deny that it's in the text is to deny the text.

Forever and forever and forever, the two of us must agree to disagree.

From: Gerry Quinn <gerry at bindweed.com>
Subject: Re: (urth) Like a good Neighbor
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Sunday, November 20, 2011, 11:39 AM

From: Marc Aramini 

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111120/c5d0e11d/attachment.htm>

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Sun, 20 Nov 2011 19:44:35 +0000

It is said in the context when Seawrack tries naively to justify herself 
(why she didn't
help). And she knows very little about human life and the life on land. 
Mother
said that she must learn.

Sergei Soloviev

Marc Aramini wrote:
> Also Gerry, the quote in chapter 10, Seawrack says, "YOU WERE DEAD".  
> I don't know how you can say there is no evidence that he was dead 
> when it at least ambiguously says so.
>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sun, 20 Nov 2011 19:47:13 +0000

From: Marc Aramini 
      > Also Gerry, the quote in chapter 10, Seawrack says, "YOU WERE DEAD".  I 
      > don't know how you can say there is no evidence that he was dead when 
      > it at least ambiguously says so. 

How would she know?  She didn’t go down in the pit to check on him.  She just assumed, which as we all know makes an ass out of u and me.  

- Gerry Quinn 

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111120/6c671dcd/attachment.htm>

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Sun, 20 Nov 2011 19:47:19 +0000

And because she thinks that Horn is dead, she is afraid to come
because all her undersea wild instincts may awake. She is afraid
that she may want to eat Horn. She is too afraid to check whether
he is alive. And she wants so much to be like "normal" humans.

Sergei Soloviev

Marc Aramini wrote:
> Also, she says, "dead things are food", which is kind of where my 
> eaten thing comes in, with sharing blood to commune with neighbors, 
> eucharist, etc.
>
> --- On *Sun, 11/20/11, Marc Aramini /<marcaramini at yahoo.com>/* wrote:
>
>
>     Uhh ... the chapter is titled "the end" and it says "the best part
>     of my life was oveer.  The pit was its grave".  In addition,
>     doesn't she say he was dead?  come on man there are at least some
>     disturbing deathly images.
>
>         think I have suggested it.  Like humans, they clearly do often
>         act in concert.
>
>
>          
>         >
>         saying Horn was dead or alive when he noticed a Neighbour
>         bending over him?  If the Neighbour waited for him to die, or
>         actively killed him, he’d have had time to notice that Horn
>         was stuck in a pit.  Maybe he thought humans could fly.
>          
>         Also, if “Glittering eyes and sharp faces came and went”
>         refers to Neighbours, there must have been more than one of
>         them.  Surely they would have dissuaded their comrade, or
>         helped him if they could not dissuade him.  Or just reminded
>         him of what he was.
>          
>         indicates that he did and a million things that make it
>         obvious that he didn’t. 
>          
>         - Gerry Quinn
>          
>          
>          
>
>         <http://www.urth.net/>

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Sun, 20 Nov 2011 19:49:03 +0000

My opinion is that this "additional" resurrection does Wolfe's
book harm, not good.

Sergei Soloviev

Marc Aramini wrote:
>
> And if you insist there is nothing that could resurrect him after he 
> dies, then we have been reading a very different series of books, my 
> friend.
>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sun, 20 Nov 2011 19:49:35 +0000

so when the avern killed severian was that just a symbolic death too?  Yes, I am an absolutist.  Some folks are.  I honstly think Gene is too, but of course, not eveeryone agrees with me.

--- On Sun, 11/20/11, Sergei SOLOVIEV <soloviev at irit.fr> wrote:

> From: Sergei SOLOVIEV <soloviev at irit.fr>
> Date: Sunday, November 20, 2011, 11:44 AM
> It is said in the context when
> Seawrack tries naively to justify herself (why she didn't
> help). And she knows very little about human life and the
> life on land. Mother
> > Also Gerry, the quote in chapter 10, Seawrack says,
> "YOU WERE DEAD". I don't know how you can say there is
> no evidence that he was dead when it at least ambiguously
> says so.
> > 
> >

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sun, 20 Nov 2011 19:50:18 +0000

nah, she knows he's tree food.

--- On Sun, 11/20/11, Sergei SOLOVIEV <soloviev at irit.fr> wrote:

> Date: Sunday, November 20, 2011, 11:47 AM
> > Also, she says, "dead things are food", which is kind
> of where my eaten thing comes in, with sharing blood to
> commune with neighbors, eucharist, etc.
> > 
> >? ???From: Marc Aramini <marcaramini at yahoo.com>
> >? ???Subject: Re: (urth) Like a
> good Neighbor
> >? ???To: "The Urth Mailing List"
> <urth at lists.urth.net>
> >? ???Date: Sunday, November 20,
> 2011, 11:22 AM
> > 
> >? ???Uhh ... the chapter is titled
> "the end" and it says "the best part
> >? ???of my life was oveer.
> The pit was its grave". In addition,
> >? ???doesn't she say he was
> dead? come on man there are at least some
> >? ???disturbing deathly images.
> > 
> >? ???--- On *Sun, 11/20/11, Gerry
> Quinn /<gerry at bindweed.com>/*
> wrote:
> > 
> > 
> >? ? ? ???From: Gerry
> Quinn <gerry at bindweed.com>
> >? ? ? ???Subject: Re:
> (urth) Like a good Neighbor
> >? ? ? ???To: "The Urth
> Mailing List" <urth at lists.urth.net>
> >? ? ? ???Date: Sunday,
> November 20, 2011, 11:18 AM
> > 
> >? ? ? ? ? ? ? ?
> ? ? ? ? ???*From:* James
> Wynn
> >? ? ? ???<http://us.mc1618.mail.yahoo.com/mc/compose?to=crushtv at gmail.com>
> >? ? ? ???> Gerry's
> mistake (one of them) is thinking that all the
> >? ? ? ???Neighbors must
> be acting
> >? ? ? ???>
> >? ? ? ???in concert,
> always with larger ultimate plan in mind. If we
> >? ? ? ???were talking
> about
> >? ? ? ???>
> >? ? ? ???a human
> character, he wouldn't make that mistake.
> >? ? ? ? ? ? ? ?
> ? I don’t think that about Neighbours and I don;t
> know where you
> >? ? ? ???think I have
> suggested it. Like humans, they clearly do often
> >? ? ? ???act in concert.
> > 
> > 
> >? ? ? ? ? ? ? ?
> ? >
> >? ? ? ???Just because a
> young faerie has acted to resurrect Horn out of
> >? ? ? ???personal guilt
> >? ? ? ???>
> >? ? ? ???does not mean he
> stopped to plan beyond that decision.
> >? ? ? ???I can’t
> understand how you entertain this hypothesis. Are you
> >? ? ? ???saying Horn was
> dead or alive when he noticed a Neighbour
> >? ? ? ???bending over
> him? If the Neighbour waited for him to die, or
> >? ? ? ???actively killed
> him, he’d have had time to notice that Horn
> >? ? ? ???was stuck in a
> >? ? ? ? ? ? ? ?
> ? Also, if “Glittering eyes and sharp faces came and
> went”
> >? ? ? ???refers to
> Neighbours, there must have been more than one of
> >? ? ? ???them.
> Surely they would have dissuaded their comrade, or
> >? ? ? ???helped him if
> they could not dissuade him. Or just reminded
> >? ? ? ???him of what he
> was.
> >? ? ? ? ? ? ? ?
> ? Horn didn’t die in the pit. There’s nothing
> that strongly
> >? ? ? ???indicates that
> he did and a million things that make it
> >? ? ? ???obvious that he
> didn’t. ? ? ? ? ? ?
> ? ? - Gerry Quinn
> >? ? ? ? ? ? ? ?
> ? ? ? ? ? ? 
> >? ? ? ???-----Inline
> Attachment Follows-----
> > 
> >? ? ?
> ???_______________________________________________
> >? ? ? ???Urth Mailing
> List
> >? ? ? ???To post, write
> urth at urth.net
> >? ? ? ???<http://us.mc1618.mail.yahoo.com/mc/compose?to=urth at urth.net>
> >? ? ?
> ???Subscription/information: http://www.urth.net
> >? ? ? ???<http://www.urth.net/>
> > 
> > 
> >? ???-----Inline Attachment
> Follows-----
> > 
> >
> ???_______________________________________________
> >? ???Urth Mailing List
> >? ???To post, write urth at urth.net
> >? ???<http://us.mc1618.mail.yahoo.com/mc/compose?to=urth at urth.net>
> >? ???Subscription/information: http://www.urth.net <http://www.urth.net/>
> > 
> >

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sun, 20 Nov 2011 19:52:10 +0000

Well well well ... and Severian's fall in the ship on urth?  his sacrifice in the temple of apupunchau?  the themati drowning, the death by flower, did all these deaths and resurrections in the same series do the work harm?  This is a mystical work, but there are occasionally explanations to the at first inexplicable.

--- On Sun, 11/20/11, Sergei SOLOVIEV <soloviev at irit.fr> wrote:

> Date: Sunday, November 20, 2011, 11:49 AM
> > And if you insist there is nothing that could
> resurrect him after he dies, then we have been reading a
> very different series of books, my friend.
> > 
> >

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Sun, 20 Nov 2011 19:54:10 +0000

I don' think it was symbolic death to Severian. In BotNS resurrections play
a very different role, there is a series of them and compositionally
the importance of each episode grows until Severian understands that
they are resurrections. Moreover, he doesn't understand what energy
is involved until the moment (in the UotNS) when he tries to heal
inside the Tzadkiel spaceship.

Sergei Soloviev

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sun, 20 Nov 2011 19:56:05 +0000

What gets me is the points where the narrators ponder if they understand what they are saying: "I had to think about what I myself had just said ... it is possible no one understands" that leads me to believe they mysteries are soluble, not just open ended mysteries. " I have given only scattered hints in spite of all my efforts"

Those are metatextual statements that the structure is indicated through those scattered hints. "not my words, not my words"

From: Marc Aramini 

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111120/5bc92638/attachment.htm>

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Sun, 20 Nov 2011 19:56:28 +0000

Horn is a very different character, and what is good for the development
of the character of Severian, is not good for Horn.

Sergei

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sun, 20 Nov 2011 19:57:48 +0000

But Horn re-enacts Sevs flooding when he gets a light, a dark sword, and cleans out corpses to make way for a flood of purifying water.  So how different are they, really?

--- On Sun, 11/20/11, Sergei SOLOVIEV <soloviev at irit.fr> wrote:

> Date: Sunday, November 20, 2011, 11:56 AM
> > Well well well ... and Severian's fall in the ship on
> urth? his sacrifice in the temple of apupunchau?
> the themati drowning, the death by flower, did all these
> deaths and resurrections in the same series do the work
> harm? This is a mystical work, but there are
> occasionally explanations to the at first inexplicable.
> >
> >???
> >>? ???
> >>>? ? ???
> >>? ???
> >>>? ? ???
> >>? ???
> >>>? ? ???
> >>? ???
> >???

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Sun, 20 Nov 2011 19:59:40 +0000

I agree with this - but as we see, my interpretation of concrete text is 
different
of yours (we agreed to disagree). I think that open questions sometimes are
more important that the answers suggested in haste - and so many theories
come to suggest just that - answers, without meditation on the questions.

Sergei

Marc Aramini wrote:
> What gets me is the points where the narrators ponder if they 
> understand what they are saying: "I had to think about what I myself 
> had just said ... it is possible no one understands" that leads me to 
> believe they mysteries are soluble, not just open ended mysteries.  " 
> I have given only scattered hints in spite of all my efforts"
>  
> Those are metatextual statements that the structure is indicated 
> through those scattered hints.  "not my words, not my words"
>
>     *From:* Marc Aramini
>     <http://us.mc1618.mail.yahoo.com/mc/compose?to=marcaramini at yahoo.com>
>      
>     ****************
>     As for the first, he says the best part of his life was over,
>     indicating that a worse part was to come.  And indeed, he spent
>     days lying semi-conscious, thirsting and abandoned in a pit, then
>     betrayed his family to the inhumi to get out, then not too long
>     after got kidnapped to a hell planet and killed.  So it sounds
>     like a fair assessment.
>      
>     Seawrack thought he was dead, but she, while she may have been
>     born human, knows nothing of humans (*except* perhaps ones that
>     are lured by sirens and are quickly killed).
>

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Sun, 20 Nov 2011 20:03:14 +0000

This is the point - he re-enacts him differently!

Sergei

Marc Aramini wrote:
>>> --- On Sun, 11/20/11, Sergei SOLOVIEV <soloviev at irit.fr>
>>>       
>> wrote:
>>     
>>>    
>>>       
>>>> resurrect him after he dies, then we have been
>>>>         
>> reading a
>>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sun, 20 Nov 2011 20:03:35 +0000

No, you don't understand  how I came to the tree apotheosis theory, it was a rigorous crossreferencing that took months almost a decade ago, and it wasn't composed in haste.  I do not hastily propose anything.

--- On Sun, 11/20/11, Sergei SOLOVIEV <soloviev at irit.fr> wrote:

> Date: Sunday, November 20, 2011, 11:59 AM
> I agree with this - but as we see, my
> interpretation of concrete text is different
> > What gets me is the points where the narrators ponder
> if they understand what they are saying: "I had to think
> about what I myself had just said ... it is possible no one
> understands" that leads me to believe they mysteries are
> soluble, not just open ended mysteries. " I have given
> only scattered hints in spite of all my efforts"
> >? Those are metatextual statements that the
> structure is indicated through those scattered hints.
> "not my words, not my words"
> > 
> >? ???From: Gerry Quinn <gerry at bindweed.com>
> 2011, 11:39 AM
> ???*From:* Marc Aramini
> >? ???<http://us.mc1618.mail.yahoo.com/mc/compose?to=marcaramini at yahoo.com>
> >? ? ? ? ? ****************
> >? ???> Uhh ... the chapter is
> titled "the end" and it says "the best
> >? ???part of my life was oveer.
> >? ? ? ? ? > The pit was its
> grave". In addition, doesn't she say he was
> >? ???dead?? come on man
> >? ???> there are at least some
> >? ? ? ? ? That’s why I
> qualified “indicates” with “strongly”.
> >? ? ? ? ? As for the first, he
> says the best part of his life was over,
> >? ???indicating that a worse part
> was to come. And indeed, he spent
> >? ???days lying semi-conscious,
> thirsting and abandoned in a pit, then
> >? ???betrayed his family to the
> inhumi to get out, then not too long
> >? ???after got kidnapped to a hell
> planet and killed. So it sounds
> >? ???like a fair assessment.
> >? ? ? ? ? Seawrack thought he
> was dead, but she, while she may have been
> >? ???born human, knows nothing of
> humans (*except* perhaps ones that
> >? ???are lured by sirens and are
> quickly killed).
> >? ? ? ? ? So yes, some deathly
> images. But no reason to think he actually
> >? ???died then, IMO.
> >? ? ? ? ? - Gerry Quinn
> > 
> > 
> >? ? ? ???Horn didn’t
> die in the pit. There’s nothing that strongly
> >? ? ? ???indicates that
> didn’t.

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Sun, 20 Nov 2011 20:09:49 +0000

Once I found a dead cat on a winter road - a cat killed by car, pressed 
flat and frozen,
with intestines around.
I felt that I have to take it off and give it a more decent burial. 
Believe me,
it was not pleasant or easy. Maybe I could do what Horn did - cut corpses by
sword and clean the sewer, though it would be harder. I could not be a 
torturer
and executioner, like Severian. I think that they are very different, and
when you say that they are similar, it is imagination, not experience.
There is similarity, but difference is important.

Sergei

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 20 Nov 2011 23:25:11 +0000

On 11/20/2011 10:46 AM, Marc Aramini wrote:
>
> --- On Sun, 11/20/11, David Stockhoff<dstockhoff at verizon.net>  wrote:
>>

That ought to count as amorality right there, although no one said it 
was "primitive." Even if they ARE being moral, why should we understand 
their morality? They are aliens after all.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 20 Nov 2011 23:32:48 +0000

On 11/20/2011 12:23 PM, James Wynn wrote:
> Well, they aren't amoral. An seemingly unending list of strange rules govern their behavior. Rather, their morality is alien to ours.

THANK you. Their amorality is "apparent" to humans because it's not 
human morality and certainly not Christian.
> So one ought expect that a human who consults with Faeries is going to behave immorally by human standards. Think of the sorceress Medea who burned her own children. From her perspective she was making them immortal, purging them of their mortal parts. (To go to Faerie is also to go to the Underworld, the Land of the Dead.)
>

See below. I do think that Neighbors are culturally less divided than we 
humans are, but this doesn't mean they all work in the same Office of 
Intervention in Human Affairs.
> Just because a young faerie has acted to resurrect Horn out of personal guilt does not mean he stopped to plan beyond that decision.

In fact, fairies are always doing things "apparently" on a whim---they 
often go against their own code (the "seemingly unending list of strange 
rules [that] govern their behavior"). Usually this is in what you might 
call "literary" fairy stories rather than the traditional ones, but the 
precedent exists.
> Incidentally, I consider Horn's replacement here to be instructed by the story from the Mabinogion of Pwyll who chased a white stag into Faerie (Annwvyn) and ended up having to swap identities with…

Yep. Although the exact deployment of "swap" is left pretty open.

---

From: James Wynn <crushtv at gmail.com>
Date: Sun, 20 Nov 2011 23:34:58 +0000

> My opinion is that this "additional" resurrection does Wolfe's

As I said before, ambiguity is a central element of Wolfe's fiction. The 
stories are filled with events that the reader *knows* occurs but have 
reasonable *altenate* explanations. Number Five does not find his 
fathers books on the W shelf in the library, so maybe he was wrong about 
the last name. But if Seawrack did not *truly* believe Horn was 
dead--because she had some genuine reason solid reason for believing he 
was dead--then I have never read a Wolfe story.

I honestly cannot imagine why there is any debate on this issue. This is 
about as emphatic a signal that Wolfe offers.

Arguing about what it means that Horn was resurrected...I get that. 
Arguing about whether Silk killed himself? I get that as well. Arguing 
about whether Horn died when he fell in to the pit? Come on. Seawrack is 
the witness. She doesn't even feel the need to justify her assessment 
even after Horn return alive. She's been a carrion eater. She knows dead 
things.

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Sun, 20 Nov 2011 23:48:34 +0000

No dia 2011/11/20, ?s 23:34, James Wynn <crushtv at gmail.com> escreveu:

> Arguing about whether Horn died when he fell in to the pit? Come on.  
> Seawrack is the witness. She doesn't even feel the need to justify  
> her assessment even after Horn return alive. She's been a carrion  
> eater. She knows dead things.

All drowned ones. No, if you want to take as evidence any character's  
impression on this, I don't think Seawrack cuts it. But maybe Babbie  
does on account of his psychicness - the same that makes it odd that a  
Neighbour should be out of touch with other Neighbours. . And there's  
the issue of whether he could have physically survived the fall.

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 21 Nov 2011 00:19:20 +0000

> Antonio:

Well, Babbie agreed with Seawrack. If you want to argue that it is 
impossible for a Neighbor to be out of touch with other Neighbors, fine. 
I don't see it, but have at it. Horns death and resurrection is a 
mystery in the novel. But whether it happened is not.

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 21 Nov 2011 00:32:47 +0000

On 11/20/2011 9:46 AM, Marc Aramini wrote:
> Just my 2 cents, though I do think the destruction of man is implicit in Horn's deal with Neighbor Horn.

Hmmm...I did not catch this implication in your theory. I do not like. I 
mean, how does this comport with your concept of the Rajan as a 
Christ-figure (which I definitely agree with)?  I have other reasons be 
unhappy with the man-eating tree theory, but this implication pushes me 
further down that hallway.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 21 Nov 2011 01:17:46 +0000

From: James Wynn 

> But if Seawrack did not *truly* believe Horn was 

She knows nothing about human life except that humans die easily and are eaten.  She saw it happen her human, and she turned away without investigating.  She didn’t go down in the pit.  How *could* she have known he was dead?

> about as emphatic a signal that Wolfe offers.

We have the testimony of Horn himself, who clearly was not dead.  When do you think he died, exactly?  When he fell?  At a certain point when he was lying there?  Did the Neighbour — if it was a Neighbour - kill him when he touched his forehead with his device? 

> Arguing 

Get real.  She didn’t get within twenty feet of him.  Silk thought Oreb was dead when he had him right in his hands, and he’s a professional animal sacrificer.  Do you think Oreb was dead then?  Smart bird!  Play dead.  No cut!

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111121/8f2215d8/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 21 Nov 2011 01:25:33 +0000

Gerry Quinn wrote:
> *From:* James Wynn <mailto:crushtv at gmail.com>
>
> She knows nothing about human life except that humans die easily and are
> eaten. She saw it happen her human, and she turned away without
> investigating. She didn’t go down in the pit. How *could* she have known he
> was dead?
>
> We have the testimony of Horn himself, who clearly was not dead. When do you
> think he died, exactly? When he fell? At a certain point when he was lying
> there? Did the Neighbour — if it was a Neighbour - kill him when he touched
> his forehead with his device?
>
>  > Arguing
> Get real. She didn’t get within twenty feet of him. Silk thought Oreb was
> dead when he had him right in his hands, and he’s a professional animal
> sacrificer. Do you think Oreb was dead then? Smart bird! Play dead. No cut!

James has it as 'God pwm!'  :(

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 21 Nov 2011 01:29:29 +0000

From: James Wynn 

> mystery in the novel. But whether it happened is not.
Babbie got it wrong, unless he died at a very specific time:
***********************************************************
Sunlight warmed me. I kept my eyes closed, knowing that it would be painful to look at the sun. It vanished, and I opened them to see what had become of it, and saw Babbie’s familiar, hairy mask peering at me over the edge of the pit. I closed them again, and the next time I opened them he had gone.

I think it was not long afterward that I came to myself. I sat up, cold, full of pain, and terribly thirsty. It was as if my spirit had gone and left my body unoccupied as it did on Green; but in this case it had returned, and my memories (such as they were) were those of the body and not those of the spirit. It was day again, perhaps mid afternoon. I was sitting among earth and fallen leaves in a pit about twelve cubits deep.
***********************************************************

Now you will say that the second paragraph even talks about his spirit going!  But there’s a problem.  When the long-nose man bent over him, he was already suffering thirst, so if he died then it happened *after* this time, in which case Babbie saw him alive.

How do you make sense of that?  The long-nose man bends over a Neighbour?  Who and why?

When does Horn die?

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111121/50f24030/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 21 Nov 2011 01:35:29 +0000

Gerry Quinn wrote:
> Sunlight warmed me. I kept my eyes closed, knowing that it would be painful
> to look at the sun. It vanished, and I opened them to see what had become of
> it, and saw Babbie’s familiar, hairy mask peering at me over the edge of the
> pit. I closed them again, and the next time I opened them he had gone.
>
> I think it was not long afterward that I came to myself. I sat up, cold,
> full of pain, and terribly thirsty. It was as if my spirit had gone and left
> my body unoccupied as it did on Green; but in this case it had returned, and
> my memories (such as they were) were those of the body and not those of the
> spirit. It was day again, perhaps mid afternoon. I was sitting among earth
> and fallen leaves in a pit about twelve cubits deep.

Not to play the devil's advocate, but 'I closed them again, and the next 
time I opened them he had gone.' followed by a paragrapsh break, followed by 
'I think it was not long afterward that I came to myself.' can not 
unreasonably be interpreted as his dying, or getting to the brink of, under 
Babbie's gaze, Babbie leaving convinced he was dead, and his coming back to 
life (or his body being reanimated by a Neighbour spirit, but I don't like 
hat) slowly a bit later. Long loss of conscience which seems like a short 
while when waking is quite normal.

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 21 Nov 2011 02:32:31 +0000

Well, if say his head were turned at a wrong angle.
Yeah, she's no doctor. And yet she doesn't seem to doubt her assessment 
even when Horn comes marching back alive.

     > Get real.  She didn't get within twenty feet of him.
     >Silk thought Oreb was dead when he had him right in his hands,
     >and he's a professional animal sacrificer.  Do you think Oreb was
    dead then?
     >Smart bird!  Play dead.  No cut!

I believe Oreb was possessed. Whether he was clinically dead for a short 
time is beyond our ability to discern from the text. I believe he was 
close enough to dead that even an experienced augur could not tell the 
difference. Pas (or whatever other god was possessing him) did not want 
to be sacrificed. You're right that it doesn't make sense that he was 
faking or fainted.
Are you saying that a god or Neighbor was possessing Horn so he could 
escape from, uh, Seawrack?

    On 11/20/2011 7:29 PM, Gerry Quinn wrote:
     >  When the long-nose man bent over him, he was already suffering
    thirst,
     >so if he died then it happened *after* this time, in which case
    Babbie saw him alive.
     > How do you make sense of that?  The long-nose man bends over a
    Neighbour?  Who and why?

Full text for analysis:

    ***************************
     From OBW, end of Chapter 8, "The End"

    I threw my slug gun to my shoulder and was able to get off one quick
    shot. The greenbuck broke stride and stumbled to its knees, but in
    less than a breath it had bounded up again, cutting right and
    running hard. It vanished into brush, and I sprinted after it, all
    my fatigue forgotten, guided by Babbie's agitated hunck-hunck-bunck!
    Very suddenly I was falling into darkness.

Ambiguity is inextricable from Wolfe's stories, but I am going to posit 
that he dies right here.

    Here and thus baldly I had intended to end both tonight's labor and
    this whole section of my narrative. I wiped this new quill of Oreb's
    and put it away, shut up the scuffed little pen case I found where
    my father must have left it in the ashes of our old shop, and locked
    the drawer that holds this record, a thick sheaf of paper already.

The following three sentences is why I think Horn died at this point. I 
think the rest of the story is essentially told from the POV of a new 
character, whom we have previously met only as a greenbuck. In this, 
Wolfe has perfect the first-person ambiguity  that he had been 
experimenting with at least since the Fifth Head of Cerberus. But 
whatever one believes, there has clear been a traumatic break in the story.

    *But it cannot be. It cannot be a mere incident like Wijzer's
    drawing his map and the rest.*
    *Either that fall must be the end of the entire work (which might be
    wisest) or else it cannot close at all.*
    So let me say this to whoever may read. With that fall, the best
    part of my life was over. The pit was its grave.
    It must be very late, but I cannot sleep. Somewhere very far away,
    Seawrack is singing to her waves.
    *********************************

    ***************************
     From OBW, from the beginning of Chapter 9, "Krait"

I posit that the rest of the memories are during the time Horn's body 
was being repaired by the Neighbor. Thus they are memories from Horn's 
perspective. But he is not truly revived yet.

    When I regained consciousness it must have been almost shadelow. I
    lay on my back for a long while then, occasionally opening my eyes
    and shutting them again, seeing without thinking at all about
    anything I saw. The sky darkened, and the stars came out. I remember
    seeing Green directly above my up-turned face, and later seeing it
    no longer, but only the innocent stars that had fled before it and
    returned when it had gone.

    It was at about that time that I felt the cold. I knew I was cold
    and wished that I were not. I may have moved, rubbing myself with my
    hands or hugging myself and shivering; I cannot be sure. Glittering
    eyes and sharp faces came and went, but I appealed for no help and
    received none.

    Sunlight warmed me. I kept my eyes closed, knowing that it would be
    painful to look at the sun. It vanished, and I opened them to see
    what had become of it, and saw Babbie's familiar, hairy mask peering
    at me over the edge of the pit. I closed them again, and the next
    time I opened them he had gone.
    I think it was not long afterward that I came to myself. I sat up,
    cold, full of pain, and terribly thirsty.

    [...]

    This is what I least wished to write about last night, but I am
    going to try to write it down this evening. Once, as I lay there at
    the bottom of the pit, it seemed to me that a man with a long nose
    (a tall man or an immense spider) stood over me. I did not move or
    even open my eyes, knowing that if I did he would be gone. He
    touched my forehead with something he held, and the pit vanished.

This fellow with the prominent nose is our narrator. When this scene 
occurs is not stated. Perhaps it occurred in the seconds before Horn 
died. It might have occurred after Horn was repaired but just as the 
Neighbor took the final act to reanimate him. For the sake of argument, 
I'll say the former.

    ****************************************

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111120/a51481fe/attachment-0001.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 21 Nov 2011 03:04:47 +0000

>Gerry Quinn: Or add fins and blowholes and they make pretty good whales.  

No Gerry. Try to focus please. Neighbors are fauns, not whales. No fins, 

no blowholes. Just horns and hairy arms and a bit of magic.

>So you’re saying that Silk is a Neighbour?  Because, IIRC, it was Silk 

>you were identifying with a faun.

Were you unaware of James' theory that Silk is combined with the essence

of a Neighbor (who are faerie and fauns). If you grasp that Silk was 

possessed by The Outsider, who is akin to Dionysus, you wouldn't struggle 

and become so frustrated by it. Nobody expects you to understand the 

Dionysisan connection to the trinity but Neighbor=faun is perfectly within

your abilities. I swear.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 21 Nov 2011 04:43:03 +0000

> Marc Aramini: And that hunter gatherer system you are describing is not an  

I shouldn't have said the Neighbors hunt, true. Horn finds them while on a hunt.

But they are gathered around a fire. If they were living as advanced spaceage

beings, wouldn't they have a ship and some warmth/light technology greater than fire?

Now, they used to have spaceships. That's how they got to Green. I take the circle

of glass Horn encounters to be fused sand from a rocket launch. They used to have 

cities also, on Blue, but they are ruins beneath the waves. 

I know we differ on this point, Marc but that's how I see the situation. Green is Urth, 

a corrupt, infested planet which needs to be cleansed. Blue has been cleansed. Severian 

first detects human life on Ushas by the glow of their fires. Horn first detects 

Neighbors by the dots of light of their fires also.

>Entonio: Excuse me, but I don't think those are higher than humans.

I have no problem with your thoughts about angels, Entonio. 

But Gene Wolfe does think they are higher than humans.

>James Jordan: JJ: Okay. Oh... Severian's sexual relationship with her (Apheta). What 

>is the purpose of that?...here you have an angelic being takes him for the night. 

>What is going on there?

>Gene Wolfe: I think that the ideal of the higher being trying to raise the lower 

>being to a greater height perhaps. And also the attraction that the lower being at least 

>properly should feel toward the higher being.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 21 Nov 2011 12:16:20 +0000

> But Gene Wolfe does think they are higher than humans.

Where did you get that?

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 21 Nov 2011 12:36:15 +0000

On 11/20/2011 7:17 PM, Gerry Quinn wrote:
  > [Seawrack] nows nothing about human life except that humans 
  >> die easily and are eaten.  She saw it happen her human, and she 
  >turned away without investigating.  She didn’t go down in the pit. 
  >How *could* she have known he was dead?

> Yeah, she's no doctor. And yet she doesn't seem to doubt her assessment even 
> when Horn comes marching back alive.

She’s rationalising her guilt, I think.

Here’s one scenario I think possible:

Horn fell in and was badly concussed.  [As with Auk before him, this was the prelude to a mystical evolution, but that’s not germane to the episode, it’s just a trope that Wolfe recycles.] The Neighbours did their best to help him but they live in another dimension and can’t move anything physical or bring him water.  What they did was touch his forehead with a mental amplifier that temporarily gave him the ability to astrally travel and get help.  Unfortunately he went to Nettle who could not help him and indeed became frightened, thinking I suppose that he was a ghost or inhumu.  

The only other human or quasi-human entity on the island at that time was Seawrack (Krait may have been hanging around already, but even if the Neighbours knew that, they wouldn’t have expected him to help).  It is possible that they didn’t recognise Seawrack as human.  It’s also possible that they tried to communicate with her but she fled.  We know she is terrified of Neighbour constructions at least — it’s probable that she is even more terrified of Neighbours.  

It was this abandonment of Horn due to her fear that she is rationalising.  Of course the simple scenario that she is ignorant of human life and ordinary death — everyone she has met has quickly died and stayed dead — is also perfectly possible.

It was his experience with the mental amplifier that initiated Horn’s subsequent development of extraordinary psychic powers.  We already see that he has changed when he is going with Krait to find Seawrack — he sees the world with “a sharpness of detail born of a consciousness of detail”.  He’s changed — but nothing about the change is the sort of thing we might particularly expect to associate with a Neighbour psyche — affinity with trees, consciousness of other dimensions, feeling he’s missing limbs, whatever. 

He doesn’t develop superpowers just like that, it requires other events and experiences — his experiences on Green, his death, his experiments on inhumi which he is *contemplating carrying out in the future* during his time as Rajan of Gaon.

Anyway, that’s my working theory for the moment.  I think it fits the facts and involves the swallowing of fewer camels than scenarios in which Horn died in the pit.

  > Get real.  She didn’t get within twenty feet of him.  
  >and he’s a professional animal sacrificer.  Do you think Oreb was dead then?  

> > I believe Oreb was possessed. Whether he was clinically dead for a short time 
> > is beyond our ability to discern from the text. I believe he was close enough to 
> > dead that even an experienced augur could not tell the difference. Pas (or whatever
> >  other god was possessing him) did not want to be sacrificed. You're right that it 
> > doesn't make sense that he was faking or fainted. 
> > Are you saying that a god or Neighbor was possessing Horn so he could escape 
> > from, uh, Seawrack?

No, I’m saying that an experienced observer thinking someone is dead when they’re not is a scenario that has already happened in the story, so you can hardly discount it as ridiculous!  And in Silk’s case the observer was better experienced and had the dead person in their hand, instead of looking down twenty feet over a dangerous drop in a place that terrifies the observer.

  On 11/20/2011 7:29 PM, Gerry Quinn wrote:
  > >  When the long-nose man bent over him, he was already suffering thirst,
  > >so if he died then it happened *after* this time, in which case Babbie saw him alive.

  ************************
  I threw my slug gun to my shoulder and was able to get off one quick shot. The greenbuck broke stride and stumbled to its knees, but in less than a breath it had bounded up again, cutting right and running hard. It vanished into brush, and I sprinted after it, all my fatigue forgotten, guided by Babbie’s agitated hunck-hunck-bunck!
  Very suddenly I was falling into darkness.
  ************************

> Ambiguity is inextricable from Wolfe's stories, but I am going to posit that he dies 
> right here.
> I posit that the rest of the memories are during the time Horn's body was being 
> repaired by the Neighbor. Thus they are memories from Horn's perspective. But 
> he is not truly revived yet.

So all this time while he’s opening and shutting his eyes, and watching stuff going on around him like Babbie’s appearance.... he’s dead?

  ***********************************
  Sunlight warmed me. I kept my eyes closed, knowing that it would be painful to look at the sun. It vanished, and I opened them to see what had become of it, and saw Babbie’s familiar, hairy mask peering at me over the edge of the pit. I closed them again, and the next time I opened them he had gone.
  I think it was not long afterward that I came to myself. I sat up, cold, full of pain, and terribly thirsty.

  [...]

  This is what I least wished to write about last night, but I am going to try to write it down this evening. Once, as I lay there at the bottom of the pit, it seemed to me that a man with a long nose (a tall man or an immense spider) stood over me. I did not move or even open my eyes, knowing that if I did he would be gone. He touched my forehead with something he held, and the pit vanished. 
  ******************************

> This fellow with the prominent nose is our narrator. When this scene occurs is 
> not stated. Perhaps it occurred in the seconds before Horn died. It might have 
> occurred after Horn was repaired but just as the Neighbor took the final act to 
> reanimate him. For the sake of argument, I'll say the former.

Ah, but we *do* know something about when it happened — that was the very point I was making in my post!  When it happened Horn went to Nettle (in his mind at least) and told her he was dying of thirst.  So it must have happened *after* the events of the previous paragraph above!

It happened *after* Horn came to himself and sat up.

That seems like a very serious problem for any “Horn died” scenario, IMO

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111121/3cc4bca9/attachment-0001.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 21 Nov 2011 13:02:00 +0000

From: Lee Berman 

> of a Neighbor (who are faerie and fauns). 
Yes, but as I understand it James’s theory supposes that this combination happened when Horn returned to the Whorl.  Your attempts to identify Silk with a faun are based on certain syllables of epithets he was given by the inhabitants of the Whorl [for unrelated reasons clearly explained in the text, which you chose to completely ignore] at a period *before* Horn returned.
- Gerry Quinn
 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111121/8b0799b1/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 21 Nov 2011 13:57:12 +0000

> From OBW:
> "Once, as I lay there at the bottom of the pit,...
>  
> It happened *after* Horn came to himself and sat up.

Gerry, that's not what he wrote. He explicitly says, "Once, as I lay there at the bottom of the pit". The point in the story is undetermined but it is BEFORE he sat up. It straightforwardly the opposite of your reading.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111121/e8680de2/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 21 Nov 2011 14:05:41 +0000

> Yes, but as I understand it James’s theory supposes that this combination happened when Horn returned to the Whorl.  

Associating fauns (or any other half animal/human being) with faerie creatures is no great leap as anyone who has read The Lion the Witch and the Wardrobe (or An Evil Guest) should know.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111121/a624908d/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 21 Nov 2011 14:19:17 +0000

>Antonio Pedro Marques: Where did you get that?

The Wolfe quote about angels and Apheta was from the James Jordan interview,
toward the end. http://mysite.verizon.net/~vze2tmhh/wolfejbj.html#urth2

>>Horn died in the pit.

>I think that view is untenable, and I support my contention with events described
>in the text, not chapter titles and formatting.

I respect your view, Gerry and have no interest in changing it. The issue, as always,
is whether you respect the views of others or not and that you find the need for
others to change their view to yours.

I don't understand why chapter titles and formatting are not part of the text for you.
The first definition I find is:
>text: a (1) : the original words and form of a written or printed work.
In allseriousness, I think you miss much if you don't read the chapter titles. Wolfe
makes important use of them.

>If I were Marc, I should be far less offended by those who honestly disagree with his
>theories [which indeed to many of us are seriously out to lunch, and we honestly say so]
>than by your apparent belief that he can be manipulated into becoming a proxy warrior for
>your attempts to render this list a comfortable environment for torrents of un-thought out
>drivel.
>I have noted also your recent attempts to get Marc to change his theory so it becomes vague,
>ambiguous, meaningless, and therefore hard to falsify. If you were honest, you’d instead have
>told him what you think is right about it and what you think is wrong with it.

I don't think you are very good at understanding Marc, Gerry. But I do think that was a very
honest post on your part by calling his theories "out to lunch" and a "torrent of unthought
out drivel". I can see why you don't find those insulting words to be offensive. You, yourself,
seem to relish and thrive on personal attacks against you so it makes sense that you are trying
to follow The Golden Rule.

You also honestly make it clear you hope to make this an uncomfortable environment for certain
people. I really appreciate that blunt statement of your intentions and goals here. It is what
I've been saying about you for a while and I appreciate your affirmation. This "sowing seeds of
discontent among your enemies" is a new tactic for you Gerry. It will be interesting where you
go with it.

Marc and I differ mostly on one key point. He views the Sun Series as depicting the
chronological and spiritual future of our own earth. I view it as an alternate universe
which depicts our spiritual past in a futuristic light.

This small difference leads to a number of interesting disagreements on interpretation. We
have discussed this and there is no dishonesty involved. Moreover, I have no interest in
making this board and uncomfortable environment for him because, 1. his insights and
observations increase my own understanding; 2. I like the guy, as much as that has meaning
in this forum. He is pleasant, thoughtful and intelligent. Why would I ever want to chase him
(or anyone else) away?

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 21 Nov 2011 15:04:22 +0000

Lee Berman wrote (21-11-2011 14:19):
>>>>> It seems clear to me that Wolfe presents us with higher beings
>>>>> than humans in the form of the hiero-types, the angelic
>>>>> hierarchy. Can you imagine B, F and O and/or Tzadkiel and Apheta
>>>>> (...)
>
>>> I have no problem with your thoughts about angels, Entonio. But Gene
>>> Wolfe does think they are higher than humans.
>
> The Wolfe quote about angels and Apheta was from the James Jordan
> interview, toward the end.
> http://mysite.verizon.net/~vze2tmhh/wolfejbj.html#urth2

The sense of 'higher' in the interview is not the same as the one in your
argument.
'Angels' are certainly 'closer to God' in Christian view, but it's 'Humans' 
that Creation exists for. You'll find that in every Christian work, 
including Tolkien's. Angels are not a stage Humans are supposed to climb to. 
Now, certainly, Gene Wolfe isn't chained to that view, and the hierofolk 
aren't even presented as analogues to angels in what regards their origin, 
but they actually are quite similar in their function.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 21 Nov 2011 15:05:27 +0000

From: James Wynn 
    From OBW:

> Gerry, that's not what he wrote. He explicitly says, "Once, as I lay there at the 
> bottom of the pit". The point in the story is undetermined but it is BEFORE
>  he sat up. It straightforwardly the opposite of your reading.

You’re forgetting the *thirst*.  It was when he came to himself and sat up that he noticed he was thirsty.  When the long-nosed man sent him on his astral voyage, he told Nettle he was dying of thirst.  So the long-nosed man must have come after Horn came to himself and sat up.

He lay there both before and after sitting up that time.  What else would he do to rest?  He could not climb walls or lick dew for days on end.  So “once as I lay there” tells us nothing.  But the thirst tells us the sequence of events.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111121/1c8ec69b/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 21 Nov 2011 15:07:13 +0000

On 11/20/2011 2:18 PM, Gerry Quinn wrote:
> Horn didn’t die in the pit. There’s nothing that strongly indicates 
> that he did and a million things that make it obvious that he didn’t. 

Good lord.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 21 Nov 2011 15:20:14 +0000

From: Lee Berman 

> out drivel". 

Marc’s theories, whatever one thinks about their likelihood and coherence, are thought out.  He does not babble daily in a new direction based on a new bit of random noise.

> I can see why you don't find those insulting words to be offensive. You, yourself,

Interesting that you admit for the first time your history of personal attacks on me, rather than accusing me of what is your technique, not mine.  Why the change?

> discontent among your enemies" is a new tactic for you Gerry. It will be interesting where you

I shan’t comment further.  I think everyone on this list can see your tactics for what they are.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111121/4fc18b20/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 21 Nov 2011 15:23:26 +0000

On 11/20/2011 2:44 PM, Sergei SOLOVIEV wrote:
> It is said in the context when Seawrack tries naively to justify 
> herself (why she didn't
> help). And she knows very little about human life and the life on 
> land. Mother

Seawrack is INTIMATELY familiar with dead humans. She knows how water 
treats them and how they taste, and their texture. it's the living ones 
where she has knowledge gaps.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 21 Nov 2011 15:25:23 +0000

That is at least plausible.

Why do you think a death here harms the story? How do you explain Horn's 
newfound abilities?

On 11/20/2011 2:47 PM, Sergei SOLOVIEV wrote:
>> obvious that he didn’t. - Gerry Quinn
>>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 21 Nov 2011 15:57:45 +0000

David Stockhoff wrote (21-11-2011 15:25):
> Why do you think a death here harms the story?

I think the problem with Horn dying at this point is the consequence - that 
either there is no more Horn or Horn resurrects. The first makes the whole 
story a sham (not so much for us as for the characters), the second 
introduces an element that not only seems to be otherwise absent from LS/SS, 
but is applied to Horn in particular with no justification.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 21 Nov 2011 16:18:08 +0000

On 11/20/2011 8:29 PM, Gerry Quinn wrote:
> It was as if my spirit had gone and left my body unoccupied as it did 
> on Green; but in this case it had returned, and my memories (such as 
> they were) were those of the body and not those of the spirit. 

You're right, Gerry. This is merely a clumsy metaphor. Wolfe should know 
better than to expose hapless readers to such misleading cues. He meant 
to say that Horn felt really awful.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 21 Nov 2011 16:24:44 +0000

On 11/20/2011 10:04 PM, Lee Berman wrote:
> Were you unaware of James' theory that Silk is combined with the 
> essence of a Neighbor (who are faerie and fauns). If you grasp that 
> Silk was possessed by The Outsider, who is akin to Dionysus, you 
> wouldn't struggle and become so frustrated by it. Nobody expects you 
> to understand the Dionysisan connection to the trinity but 
> Neighbor=faun is perfectly within your abilities. I swear.

For that matter, it is really easy to imagine the Green Man (Man of 
Green?) in his natural habitat, behaving very much like a faun. He's not 
quite a fairy, as those people are beings of power and pomp. Fauns have 
none. But he lives in the green wood like a being more of it than in it.

Neighbors do seem to be a little of both. I'm skeptical of conflating 
them, but fauns are plainly an important literary forerunner to the Sun 
Cycle.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 21 Nov 2011 16:31:26 +0000

On 11/21/2011 10:05 AM, Gerry Quinn wrote:
> You’re forgetting the *thirst*. It was when he came to himself and sat 
> up that he noticed he was thirsty. When the long-nosed man sent him on 
> his astral voyage, he told Nettle he was dying of thirst. So the 
> long-nosed man must have come after Horn came to himself and sat up.
> He lay there both before and after sitting up that time. What else 
> would he do to rest? He could not climb walls or lick dew for days on 
> end. So “once as I lay there” tells us nothing. But the thirst tells 
> us the sequence of events.

Gerry, are you saying a man can't be thirsty twice before he has a drink?

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 21 Nov 2011 16:33:18 +0000

On 11/21/2011 10:57 AM, Ant?nio Pedro Marques wrote:
> I think the problem with Horn dying at this point is the consequence - 
> that either there is no more Horn or Horn resurrects. The first makes 
> the whole story a sham (not so much for us as for the characters), the 
> second introduces an element that not only seems to be otherwise 
> absent from LS/SS, but is applied to Horn in particular with no 
> justification.

OK. What justification is needed for a character on a great, impossible 
quest to die and be resurrected before he achieves his goal?

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 21 Nov 2011 16:34:05 +0000

> tactics for what they are.

Just a reminder that your own tactics are on full view as well.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 21 Nov 2011 16:34:08 +0000

From: David Stockhoff 

> to say that Horn felt really awful.
You can take it literally, if you like.  He’s talking of the period when he lay semi-conscious in the pit, and his fragmented memories of that time are dissociated from his returned spirit.  He even contrasts it with the time he actually died.
Why not tackle the more substantive issues?  Do you think Horn died, and if so when?  Before or after the time he “saw” the long-nosed man?  Before or after he got thirsty?
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111121/aeaa828b/attachment-0001.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 21 Nov 2011 16:40:47 +0000

From: David Stockhoff 

> Gerry, are you saying a man can't be thirsty twice before he has a drink?

When he came to himself and sat up (after a period in which he was not really conscious at all — his spirit wasn’t present, as he puts it), he was “terribly thirsty”.  [Also cold and full of pain, which he mentions first.]

Some days went by, in which (as he tells us) he desperately tried to scrape droplets of dew from the walls.

When the long-nosed man came and sent him on his astral jaunt, he told Nettle that he was “dying of thirst”.  Not that he was “terribly thirsty”.

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111121/daa7679e/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 21 Nov 2011 16:42:01 +0000

David Stockhoff wrote (21-11-2011 16:31):
>> You’re forgetting the *thirst*. It was when he came to himself and sat up
>> that he noticed he was thirsty. When the long-nosed man sent him on his
>> astral voyage, he told Nettle he was dying of thirst. So the long-nosed
>> man must have come after Horn came to himself and sat up.
>> He lay there both before and after sitting up that time. What else would
>> he do to rest? He could not climb walls or lick dew for days on end. So
>> “once as I lay there” tells us nothing. But the thirst tells us the
>> sequence of events.
>

His thrist should refer to internal bleeding. Whether it is before or after 
the Neighbours start repairing him cannot be deduced from it alone.

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 21 Nov 2011 16:42:59 +0000

> I think the problem with Horn dying at this point is the consequence 

I absolutely see that. But I think we need go where the text is taking 
us. As I said, Horn dying and being resurrected is a mystery that we 
should discuss. WHETHER he dies and resurrects is pretty 
straightforward. Nothing is more undermining of Wolfe criticism than 
taking one of his stories and saying, "This is such-and-such kind of 
story." Wolfe is about subverting those expectations.

> - that either there is no more Horn or Horn resurrects. The first 
> makes the whole story a sham (not so much for us as for the characters), 

No more a sham than discovering at the end of Long Sun that the whole 
thing was written by Horn and Nettle.
It doesn't require rejecting what the narrator says, only reinterpreting 
it. After all, the whole book the narrator is saying "I am Horn" as the 
all the other characters condescendingly smile and say "No, you aren't. 
You're just a little mad."

But there IS a Horn. His memories persist...or at least the memory of 
his memories.

> the second introduces an element that not only seems to be otherwise 

Well, there IS an awful lot of justification for resurrection in the 
Long Sun/Short Sun. I don't prefer the theory, but there is foundation 
laid for that.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 21 Nov 2011 16:43:05 +0000

David Stockhoff wrote (21-11-2011 16:33):
>> that either there is no more Horn or Horn resurrects. The first makes the
>> whole story a sham (not so much for us as for the characters), the second
>> introduces an element that not only seems to be otherwise absent from
>> LS/SS, but is applied to Horn in particular with no justification.
>

The one that explains why it isn't done to every such character in History.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 21 Nov 2011 16:43:27 +0000

> Just a reminder that your own tactics are on full view as well.

What would they be?

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 21 Nov 2011 16:54:09 +0000

>David Stockhoff: For that matter, it is really easy to imagine the Green Man 
>(Man of Green?) in his natural habitat, behaving very much like a faun. He's not 
>none. 
 
Yes. But it sounds like you have a good sense of how Dionysus, Pan and fauns
of the Greeks evolved through the Roman, spread across Europe and eventually became 
such characters as Oberon, Titania and Puck for a certain Elizabethan playwright.
 
>them, but fauns are plainly an important literary forerunner to the Sun 

Skeptical you should be. That's what Wolfe wants. Horn describes the Neighbor's hand
as hard and with short stiff hairs. Then he says, "I will say no more". Meaning there
is more to say. But if Wolfe says it, it will render his work ridiculous, in his own
eyes.
 
I mean, what if Wolfe had said "the hand had a resemblance to a cloven hoof, the eyes 
had a vertical slit pupil. Short horns sprouted behind the ears and there was a bleat to
his voice as he sang a greek hymn and drank from his jug of wine"?
 
That's the sort of thing that might make Gerry happy but Wolfe wouldn't have made such 
avid devotees of readers such as you and me and many others if he did stuff like that.
 
>Gerry Quinn: Interesting that you admit for the first time your history of personal attacks 
>on me, rather than accusing me of what is your technique, not mine.  Why the change?
 
I detect a note of pain. My apologies Gerry, for any cutting, hurtful remarks I may have made. 
>>From your approach to addressing the posts of others, I thought that was your preferred means 
of communication. I thought you were a warrior who relished battle on all levels. I will try 
hard to be more aware of your sensitive, vulnerable side in the future.
 
>I shan’t comment further.
 
Good luck with that.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 21 Nov 2011 16:54:23 +0000

On 11/21/2011 11:40 AM, Gerry Quinn wrote:
> When he came to himself and sat up (after a period in which he was not 
> really conscious at all — his spirit wasn’t present, as he puts it), 
> he was “terribly thirsty”. [Also cold and full of pain, which he 
> mentions first.]
> When the long-nosed man came and sent him on his astral jaunt, he told 
> Nettle that he was “dying of thirst”. Not that he was “terribly thirsty”.

Are you asking when Horn died, or when he saw Nettle? That is related 
after Krait comes, so it could be after Krait comes. It could be earlier 
too.

And what's the difference between "dying" and "terribly"? I guess he 
didn't tell Nettle he was cold, so he must have been nice and toasty 
warm at that point. Right?

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 21 Nov 2011 17:02:09 +0000

I was just reading that and I realized the short stiff hairs there perfectly match the description of Babbie Hoof gives later when he brushes against his short stiff hairs in astral travel at the end of RTTW. Interesting.  

--- On Mon, 11/21/11, Lee Berman <severiansola at hotmail.com> wrote:

> From: Lee Berman <severiansola at hotmail.com>
> Subject: (urth) Like a good Neighbor
> To: urth at urth.net
> Date: Monday, November 21, 2011, 8:54 AM
> 
> I detect a note of pain. My apologies Gerry, for any
> cutting, hurtful remarks I may have made. 
> Good luck with that. ???

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 21 Nov 2011 17:08:25 +0000

> You're forgetting the *thirst*.  It was when he came to himself and 
> sat up that he noticed he was thirsty.  When the long-nosed man sent 
> him on his astral voyage, he told Nettle he was dying of thirst.  So 
> the long-nosed man must have come after Horn came to himself and sat 
> up. He lay there both before and after sitting up that time.  What 
> else would he do to rest?  He could not climb walls or lick dew for 
> days on end.  So "once as I lay there" tells us nothing.  But the 
> thirst tells us the sequence of events.

Gerry, Gerry, Gerry... Sigh. I post the text again with the (what I 
mistakenly thought was unnecessary)  excised text. :

***************
The first paragraph relates events AFTER he encountered and discoursed 
with  Krait.

    Last night I stopped writing because I could not bring myself to
    describe the rest of that day, or the night that followed it, or the
    day that followed that, the day on which I licked dew from the sides
    of the pit, lying on my belly at first, then kneeling, then
    standing---and at last, when the Short Sun peeped over the rim and
    the dew was almost gone, wiping the stone above my head with fingers
    that I thrust into my mouth the moment they felt damp. Altogether I
    got two mouthfuls of water, at most. No more than that, certainly,
    and very likely it was less.

The next event relates to EARLIER only shortly after he had encountered 
Krait.

    Earlier I had prayed, then cursed every god in my heart when the
    rescuer they sent had proved to be Krait. On that day I did not
    pray, or curse, or any such thing.

NOW the rhythm of is telling upended. You have been tricked by Wolfe's 
subtle story-telling (you are not the first, we've all been there). The 
next event takes place even earlier.

    This is what I least wished to write about last night, but I am
    going to try to write it down this evening. *Once*, as I lay there
    at the bottom of the pit, it seemed to me that a man with a long
    nose (a tall man or an immense spider) stood over me. I did not move
    or even open my eyes, knowing that if I did he would be gone. He
    touched my forehead with something he held, and the pit vanished.
    I was standing in Nettle's kitchen. She was making soup, and I
    watched her add a whole plateful of chopped meat to her kettle and
    shake the fire. She turned and saw me, and we kissed and embraced. I
    explained to her that I was not really in her kitchen at all, that I
    lay at the bottom of a pit in a ruin of the Vanished People on an
    island far away, and that I was dying of thirst.
    "Oh," Nettle said, "I'll get you some water."
    She went to the millstream and brought back a dipper of clean, cool
    water for me; but I could not drink. "Come with me," I told her.
    "I'll show you where I am, and when you give me your water there
    I'll be able to drink it." I took her hand (yes, Nettle my darling,
    I took your hard, hardworking little hand in mine) and tried to lead
    her back to the pit in which I lay. She stared at me then as if I
    were some horror from the grave, and screamed. I can never forget
    that scream.
    And I lay in the pit, as before. The Short Sun was burning gold.

This likely places the events with the long-nosed fellow (our narrator) 
on the night before THIS happens (at the beginning of the chapter:
"Sunlight warmed me. I kept my eyes closed, knowing that it would be 
painful to look at the sun."
****************************

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111121/de9d5022/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 21 Nov 2011 17:17:51 +0000

From: David Stockhoff 

> after Krait comes, so it could be after Krait comes. It could be earlier 
He saw Nettle directly after the “long-nosed man” touched something to his forehead.
If he has already died and been resurrected as a Neighbour, who is the long-nosed man and what is he up to?

> warm at that point. Right?

He wasn’t dying of cold.  He was dying of thirst.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111121/b197c1c6/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 21 Nov 2011 17:23:07 +0000

On 11/21/2011 11:34 AM, Gerry Quinn wrote:
> You can take it literally, if you like. He’s talking of the period 
> when he lay semi-conscious in the pit, and his fragmented memories of 
> that time are dissociated from his returned spirit. He even contrasts 
> it with the time he actually died.
> Why not tackle the more substantive issues? Do you think Horn died, 
> and if so when? Before or after the time he “saw” the long-nosed man? 
> Before or after he got thirsty?

And the substantive issues are always those that Gerry focuses on. By 
definition. I can't help but observe that you yourself have made not the 
slightest attempt to show how you see the timing of that event and how 
it proves your theory, except to assert, absurdly, that:

"When the long-nose man bent over him, he was already suffering thirst, 
so if he died then it happened *after* this time, in which case Babbie 
saw him alive." When the Neighbor bent over Horn and sent Horn to 
Nettle, he WAS dying of thirst. Krait then brings him water, so 
obviously he didn't die after that, from thirst. A freshman in English 
could work this out without even appealing to supernatural intervention.

I am not familiar with the Neighbors' resurrection technologies so I 
can't say for sure, but the Neighbors' process appears to require some 
time and involve several steps. He died instantly. He then had "memories 
of the body" involving his physical state. He was at that time an 
animated corpse, which any reader of Pet Sematary knows is not the same 
thing as being alive. Babbie saw him in this state. After that, he "came 
to himself." It could not be clearer.

His spirit had then returned or was "returned" to him, in what condition 
is anybody's guess. But I can state a few things with certainty:
(1) If the Neighbors snagged his original spirit, they have more pull or 
stronger mojo/juju than I suspected. If they constructed a new one out 
of materials they had at hand, I am less wonderstruck.
(2) The story follows the Mabinogion's episode of a swap, as James said. 
The new Horn is in some way at least part Neighbor and all human; it may 
contain a Neighbor spirit and his memories and a repaired body. The new 
Horn's trailblazing abilities are a consequence of this. In the only way 
that matters, the old Horn is dead; he's crossed to the other side and 
has returned with a little of it with him.
(3) Horn's trip to Nettle was a test (drive) of sorts of the resurrected 
Horn. If he was to find help, he failed, but naturally he first thought 
of Nettle. It shows he now has that power as well.
(4) Seawrack thinks Horn is dead because he was dead when she saw him, 
probably after Babbie did.
(5) The Neighbors are either unable or not allowed to pick him up and 
move him out of the pit. It may be that he had to save himself to prove 
himself worthy of saving, and to do this he had to appeal to Krait. 
Faerie stories work in strange ways.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 21 Nov 2011 17:24:17 +0000

On 11/21/2011 11:42 AM, Ant?nio Pedro Marques wrote:
>>> would
> His thrist should refer to internal bleeding. Whether it is before or 
> after the Neighbours start repairing him cannot be deduced from it alone.

Sure. However, he also lay there for days. If he was physically alive, 
he was thirsty for that reason.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 21 Nov 2011 17:31:51 +0000

From: James Wynn 

> The first paragraph relates events AFTER he encountered and discoursed with  Krait. 

  Last night I stopped writing because I could not bring myself to describe the rest of that day, or the night that followed it, or the day that followed that, the day on which I licked dew from the sides of the pit, lying on my belly at first, then kneeling, then standing and at last, when the Short Sun peeped over the rim and the dew was almost gone, wiping the stone above my head with fingers that I thrust into my mouth the moment they felt damp. Altogether I got two mouthfuls of water, at most. No more than that, certainly, and very likely it was less. 
Yes.

> The next event relates to EARLIER only shortly after he had encountered Krait.

  Earlier I had prayed, then cursed every god in my heart when the rescuer they sent had proved to be Krait. On that day I did not pray, or curse, or any such thing. 

> NOW the rhythm of is telling upended. You have been tricked by Wolfe's subtle story-telling
> (you are not the first, we've all been there). The next event takes place even earlier. 

That paragraph seems to refer to two separate days: the day he prayed and cursed and encountered Krait, and the next day, when he scraped dew getting only two mouthfuls, and did not pray.

And on which, I think, the long-nosed man appeared.  [Edit: I wrote “I think”, but read to the end — it is proven.]

  This is what I least wished to write about last night, but I am going to try to write it down this evening. *Once*, as I lay there at the bottom of the pit, it seemed to me that a man with a long nose (a tall man or an immense spider) stood over me. I did not move or even open my eyes, knowing that if I did he would be gone. He touched my forehead with something he held, and the pit vanished. 
  I was standing in Nettle’s kitchen. She was making soup, and I watched her add a whole plateful of chopped meat to her kettle and shake the fire. She turned and saw me, and we kissed and embraced. I explained to her that I was not really in her kitchen at all, that I lay at the bottom of a pit in a ruin of the Vanished People on an island far away, and that I was dying of thirst. 
  “Oh,” Nettle said, “I’ll get you some water.” 
  She went to the millstream and brought back a dipper of clean, cool water for me; but I could not drink. “Come with me,” I told her. “I’ll show you where I am, and when you give me your water there I’ll be able to drink it.” I took her hand (yes, Nettle my darling, I took your hard, hardworking little hand in mine) and tried to lead her back to the pit in which I lay. She stared at me then as if I were some horror from the grave, and screamed. I can never forget that scream. 
  And I lay in the pit, as before. The Short Sun was burning gold.

> This likely places the events with the long-nosed fellow (our narrator) on the night 
>before THIS happens (at the beginning of the chapter:
>"Sunlight warmed me. I kept my eyes closed, knowing that it would be painful to look at the sun."

How does that follow?  ?Once? does not designate any particular time.  Nor does he say the weather was cloudy on the day after Krait came.

And come to think of it, he tells us right there!

**********************************************************
And I lay in the pit, as before. The Short Sun was burning gold.

It had crossed the pit and vanished on the other side an hour or two before, when the inhumu returned. 
***********************************************************

So we have an exact timeline.  The long-nosed man visited him the day after Krait’s visit, and Krait visited for the second time some hours after his astral trip.

This confirms what was already clear from the “thirst” clue.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111121/4f1ae416/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 21 Nov 2011 17:33:05 +0000

James Wynn wrote (21-11-2011 16:42):
> should discuss. WHETHER he dies and resurrects is pretty straightforward.
> Nothing is more undermining of Wolfe criticism than taking one of his
> stories and saying, "This is such-and-such kind of story." Wolfe is about
> subverting those expectations.

Oh, I'm all for that discussion. The only thing I'm not for - here as in 
other other place - is positing some idea and then remain satisfied with the 
positing itself, not exploring the consequences.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 21 Nov 2011 17:34:18 +0000

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 21 Nov 2011 17:35:46 +0000

On 11/21/2011 11:17 AM, Gerry Quinn wrote:
> He saw Nettle directly after the "long-nosed man" touched something to 
> his forehead.

This fellow is our Neighbor Narrator.
I think the easiest version is to say that this is Horn's last memories 
right after he has fallen into the pit...the last seconds before his death.
There are other possible other constructions, I'm sure.

What isn't very highly mysterious is whether Horn died in that pit. 
Antonio is right, I think, why people have trouble getting there. They 
don't like the implications. They have this way of viewing the story and 
they prefer it to what is inexorably implied by Horn dying in a stupid 
mishap a few days out of New Viron. This is the same reason people have 
a problem with Pike's ghost being the Rajan. It brings up all sorts of 
unexpected and (for some, unappealing) implications about the narrative. 
As Alice K. Turner said regarding whether the Rajan Time-travels 
(paraphrasing) "There is no time travel in the Long Sun/Short Sun. It's 
not that kind of story."

Heck, Horn dies a few days after his adventure starts and (as I suspect) 
Silk is already dead as he is beginning. If one really, really liked the 
story without those elements, I can see why one would have a problem 
with exchanging it for either of these. But think of he alternate 
narrative: The main character falls in a pit, his companions look over 
him and say "That boy's dead" and leave, and then the fellow wakes and 
returns to his companions. His companions say "But...but...you were 
dead!" He responds, "No I wasn't". And so everyone just moves a long. NO 
ONE would write that story (other than say a seven-year-old). Certainly 
not Wolfe.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111121/09d107fb/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 21 Nov 2011 17:41:04 +0000

On 11/21/2011 11:23 AM, David Stockhoff wrote:
> (3) Horn's trip to Nettle was a test (drive) of sorts of the 
> resurrected Horn. If he was to find help, he failed, but naturally he 
> first thought of Nettle. It shows he now has that power as well. 

I think he goes to Nettle in her dreams. Otherwise, why is she not 
surprised to see him there?

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 21 Nov 2011 17:43:05 +0000

> The one that explains why it isn't done to every such character in 

I see. Yes, that's a good question ... IF you assume that whoever holds 
that power can do it for everyone. I have not seen such a theory stated 
here, and I assume that we are not actually speaking of God so I don't 
expect to see one.

The simple answer is the Sun Cycle does not exist in an intertextual 
vacuum. As in any tale of a quest, forces who possess a limited ability 
to resurrect humans have an interest in keeping the hero alive. So they 
do, albeit at great cost to themselves. In this case, they had to give 
up a Neighbor. So you know they wanted Silk pretty bad.

Why this might be the case is a far larger question than I will take up 
here. Plainly we don't need to answer the "why" before we answer the 
"how" because we already know it happened.

To put it another way, as I implied, a hero on a great impossible 
mission needs no further justification whatsoever to be resurrected if 
he dies. It is the death and resurrection that are the point of the 
story, not the achievement of the quest.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 21 Nov 2011 17:43:54 +0000

>> Just a reminder that your own tactics are on full view as well.

Antonio, I have discussed this previously at length and in detail.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 21 Nov 2011 17:47:14 +0000

On 11/21/2011 12:08 PM, James Wynn wrote:
> subtle story-telling (you are not the first, we've all been there). 
> The next event takes place even earlier. 

I agree. Unprovable, but likely. I don't think it matters to the 
argument anyway, since the point where it's related is the latest point 
where it could have happened. Either way, he's back from the totally 
dead and is very thirsty for various reasons.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 21 Nov 2011 17:47:43 +0000

Those short stiff hairs got me thinking that maybe the long nosed spider fellow is some manifestation of Babbie. I need to look at short stiff hair on hands throughout the text. 

If he then becomes the narrator, then perhaps the conflation of Babbie and Horn begins there.  Later Babbie's reanimating soul can return to its original owner + the majority of Horn (huh).  But whose sould would Babbie have to begin with?  

Huh. Huh.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 21 Nov 2011 17:49:16 +0000

On 11/21/2011 12:17 PM, Gerry Quinn wrote:
> *> *On 11/21/2011 11:40 AM, Gerry Quinn wrote:
>

Not an answer to the question.
> long-nosed man and what is he up to?

Clearly he is not resurrecting him.
> He wasn’t dying of cold. He was dying of thirst.

There was a question there you decided not to answer.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 21 Nov 2011 17:50:29 +0000

From: James Wynn 
> WHETHER he dies and resurrects is pretty 
> story." 
These two sentences do not hang well together.
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111121/9a9148ee/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 21 Nov 2011 17:51:53 +0000

On 11/21/2011 11:31 AM, Gerry Quinn wrote:
> So we have an exact timeline. The long-nosed man visited him the day 
> after Krait’s visit, and Krait visited for the second time some hours 
> after his astral trip.

Look, Gerry, I'm willing to debate when he sees the Neighbor and why. 
But not without establishing that Horn has died. We simply are not going 
to agree about the meaning of any portion of this scenario or most of 
the rest of the novel without agreement on that. Further discussion is 
pointless.

I think I understand why people have a problem getting over this hurdle, 
but I can't pretend anymore that I respect their Short Sun theories 
which essentially reflect that they have failed to do so. I respect the 
criticism of many Listers who hold that view, but I don't think their 
interpretations are going to help me more fully understand what is going 
on in this novel. I think there is little point in discussing Short Sun 
without agreement on this point. It is THE pivotal event as the narrator 
states, and their interpretations fail to appreciate that fact. In a 
very real sense, the novel ends at chapter 8.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 21 Nov 2011 17:52:17 +0000

> surprised to see him there?

Possibly, although she does scream. What kind of "travel" is that, then?

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 21 Nov 2011 17:54:38 +0000

From: Marc Aramini 
> Those short stiff hairs got me thinking that maybe the long nosed spider fellow
> is some manifestation of Babbie. I need to look at short stiff hair on hands throughout the text. 

Maybe they are characteristic of a large group of species on Blue, just as mammals have certain characteristics in common on Earth?
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111121/53342ca0/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 21 Nov 2011 17:55:31 +0000

> Those short stiff hairs got me thinking that maybe the long nosed spider fellow is some manifestation of Babbie. I need to look at short stiff hair on hands throughout the text.

I considered that as well, thinking that we have no idea what Babbie 
really is or _will_ be, or how Neighbors are animals too. If a greenbuck 
can be a Neighbor, so can a hus. But maybe greenbucks have the same 
short stiff hairs. The problem becomes ... how is it that Babbie is 
still around?

Multiple limbs, multiple personalities, multiple bodies ... ?

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 21 Nov 2011 17:56:49 +0000

--- On Mon, 11/21/11, James Wynn <crushtv at gmail.com> wrote:

> From: James Wynn <crushtv at gmail.com>
> Date: Monday, November 21, 2011, 9:51 AM
> > So we have an exact timeline. The long-nosed man
> visited him the day after Krait’s visit, and Krait visited
> for the second time some hours after his astral trip.
> Look, Gerry, I'm willing to debate when he sees the
> Neighbor and why. But not without establishing that Horn has
> died. We simply are not going to agree about the meaning of
> any portion of this scenario or most of the rest of the
> novel without agreement on that. Further discussion is
> pointless.
> 
> I think I understand why people have a problem getting over
> this hurdle, but I can't pretend anymore that I respect
> their Short Sun theories which essentially reflect that they
> have failed to do so. I respect the criticism of many
> Listers who hold that view, but I don't think their
> interpretations are going to help me more fully understand
> what is going on in this novel. I think there is little
> point in discussing Short Sun without agreement on this
> point. It is THE pivotal event as the narrator states, and
> their interpretations fail to appreciate that fact. In a

I think it's when he says goodbye at the end of OBW, but chapter 8 is the second most pivotal event for me. :) (Both are final, somehow.  Whether it be Babbie who reanimates Horn with his extra soul, or the neighbor tree the island might be composed of, or the greenbuck, something reanimates him)

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 21 Nov 2011 17:57:00 +0000

On 11/21/2011 12:51 PM, James Wynn wrote:
>
> I think I understand why people have a problem getting over this 
> hurdle, but I can't pretend anymore that I respect their Short Sun 
> theories which essentially reflect that they have failed to do so. I 
> respect the criticism of many Listers who hold that view, but I don't 
> think their interpretations are going to help me more fully understand 
> what is going on in this novel. I think there is little point in 
> discussing Short Sun without agreement on this point. It is THE 
> pivotal event as the narrator states, and their interpretations fail 
> to appreciate that fact. In a very real sense, the novel ends at 
> chapter 8.

The QUEST ends there. HORN ends there. The novel, thank Wolfe, continues 
....

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 21 Nov 2011 17:57:40 +0000

maybe he's got a spare soul laying around in there?  Most confusing.

--- On Mon, 11/21/11, David Stockhoff <dstockhoff at verizon.net> wrote:

> From: David Stockhoff <dstockhoff at verizon.net>
> Date: Monday, November 21, 2011, 9:55 AM
> > Those short stiff hairs got me thinking that maybe the
> long nosed spider fellow is some manifestation of Babbie. I
> need to look at short stiff hair on hands throughout the
> text.
> 
> I considered that as well, thinking that we have no idea
> what Babbie really is or _will_ be, or how Neighbors are
> animals too. If a greenbuck can be a Neighbor, so can a hus.
> But maybe greenbucks have the same short stiff hairs. The
> problem becomes ... how is it that Babbie is still around?
> 
> Multiple limbs, multiple personalities, multiple bodies ...
>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 21 Nov 2011 17:57:49 +0000

From: David Stockhoff 

> There was a question there you decided not to answer.

I don’t really know what.  He told her the most salient facts regarding his condition, i.e. that he was stuck in a pit *literally* dying of thirst.
When he awoke, the Sun was overhead, so perhaps he was toasty warm for that matter.
- Gerry Quinn
 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111121/e6a6b9a7/attachment-0001.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 21 Nov 2011 17:58:36 +0000

David Stockhoff wrote (21-11-2011 17:55):
>> Those short stiff hairs got me thinking that maybe the long nosed spider
>> fellow is some manifestation of Babbie. I need to look at short stiff hair
>> on hands throughout the text.
>
> I considered that as well, thinking that we have no idea what Babbie really
> is or _will_ be, or how Neighbors are animals too. If a greenbuck can be a
> Neighbor, so can a hus. But maybe greenbucks have the same short stiff
> hairs. The problem becomes ... how is it that Babbie is still around?
>

And who is Wyndcloude?

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 21 Nov 2011 17:59:11 +0000

>>> resurrected Horn. If he was to find help, he failed, but naturally 
>>> he first thought of Nettle. It shows he now has that power as well. 
>>
>> James Wynn wrote:

Yes, after she gets a look at him. It was not the Horn *she* remembered, 
I think.
The same kind of travel Fava engages in after she died.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 21 Nov 2011 18:00:56 +0000

Gerry just cleared it up!  The sun overhead, of course, is the New Sun.  Sev did it.  (that's a joke, of course ... mostly a joke [mechanically if not actually])

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 21 Nov 2011 18:02:22 +0000

--- On Mon, 11/21/11, Ant?nio Pedro Marques <entonio at gmail.com> wrote:

> From: Ant?nio Pedro Marques <entonio at gmail.com>
> Date: Monday, November 21, 2011, 9:58 AM
> And who is Wyndcloude?\

Yes yes yes!  The wind in the chimney!  I have been looking for an explanation for that for years!  wind and double darkness haunt the skies, etc.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 21 Nov 2011 18:12:51 +0000

On 11/21/2011 12:59 PM, James Wynn wrote:
> Yes, after she gets a look at him. It was not the Horn *she* 
> remembered, I think.

Hmm. Post-death dream travel---sounds like ... Pike's Ghost!

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 21 Nov 2011 18:13:41 +0000

From: James Wynn 

> the rest of the novel without agreement on that. Further discussion is 
Well, then it is up to you to present an explanation of the long-nosed man, because as I said — and you seem to be tacitly conceding — a ?late? appearance by him is not easily made compatible with the hypothesis [and I’m sorry, but it *IS* only a hypothesis, one I do not share] that Horn died and was replaced by him.
He’s a big problem for the “Horn died in the pit” theory.

> very real sense, the novel ends at chapter 8.

And nothing will shake your belief in your theory, even being shown how events clearly described in the narrative contradict it.  

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111121/d9af5234/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 21 Nov 2011 18:16:26 +0000

On 11/21/2011 12:57 PM, Gerry Quinn wrote:
> I don’t really know what. He told her the most salient facts regarding 
> his condition, i.e. that he was stuck in a pit *literally* dying of 
> thirst.

I get it now. Horn didn't tell Nettle he was a Neighbor, so ... he wasn't!

I also failed to fully answer a question. I think the Neighbor was 
seeing what the new Horn would do when granted astral/dream travel. He 
went to Nettle rather than to his favorite tree. Resurrection (or 
transubstantiation) complete.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 21 Nov 2011 18:17:17 +0000

> The same kind of travel Fava engages in after she died.

I forget---does Nettle later relate being haunted by Horn? I know they 
got the manuscript eventually.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 21 Nov 2011 18:20:34 +0000

On 11/21/2011 1:13 PM, Gerry Quinn wrote:
> Well, then it is up to you to present an explanation of the long-nosed 
> man, because as I said — and you seem to be tacitly conceding — a 
> “late” appearance by him is not easily made compatible with the 
> hypothesis [and I’m sorry, but it *IS* only a hypothesis, one I do not 
> share] that Horn died and was replaced by him.

In some mysterious way you refuse to reveal so that no one can prove you 
wrong.

How do you know which Neighbor it was? Why do you assume the Neighbor 
who resurrected him is no longer also still a non-Horn Neighbor?

Do you know more about resurrection than you let on?

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 21 Nov 2011 18:42:21 +0000

On 11/21/2011 12:13 PM, Gerry Quinn wrote:
> man, because as I said -- and you seem to be tacitly conceding -- a 
> 'late' appearance by him is not easily made compatible with the hypothesis

I made no such concession. I said I *prefer* an earlier appearance. I 
still do. I have no problem presenting a theory to tie the events 
together and allow people to shoot at it. Even for people who are better 
at shooting than presenting. I don't have *explain* him. He's a 
Neighbor. I believe him to be OUR Neighbor. Marc, thinks differently for 
his own reasons.

> [and I'm sorry, but it *IS* only a hypothesis, one I do not share] 
> that Horn died and was replaced by him. [The long nosed fellow is] a 
> big problem for the 'Horn died in the pit' theory.

Actually, the long-nosed fellow's appearance is only significant in a 
time-line, mechanism discussion.
If someone is using it to construct a theory that Horn didn't die, 
that's equivalent to constructing theories to show that Hy was never 
really a prostitute or that Blood was not Pike's son. You've gone off 
the rails in that case.

> And nothing will shake your belief in your theory, even being shown 
> how events clearly described in the narrative contradict it.

The problem with someone not being very good at reading Wolfe is that 
they are always declaring how "events clearly described in the 
narrative" prove this or that, when in fact they don't prove anything 
and don't describe what they think they do. They've misinterpreted 
everything. No doubt you will shout "tu quoque!" Fine. But with you I 
inevitably find myself feeling like Psyche trying to prove to Orual that 
Apollo's palace is all around her. In fact, I half-way suspect that if 
we were discussing the novel "Til We Have Faces" you would be asserting 
that Psyche was mad. Not only do I not value your approach to Wolfe, I 
don't even understand why anyone would enjoy reading him with that approach/

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111121/c9b2bf57/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 21 Nov 2011 18:42:44 +0000

From: David Stockhoff 
> > *From:* James Wynn mailto:crushtv at gmail.com

> In some mysterious way you refuse to reveal so that no one can prove you 

He *is* an obvious problem.  James previously argued that he was a Neighbour who replaced Horn, and that fits okay with his theory.  But if it can’t be that Neighbour, it must be someone else, and the question is who?  If it was another Neighbour, why did he leave him stuck in the pit to die again?  Why didn’t he say anything?

> > who resurrected him is no longer also still a non-Horn Neighbor?

I think James is proposing that a Neighbour’s spirit went into him, presumably rendering that particular Neighbour hors de combat.

- Gerry Quinn
 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111121/cc8dc0b8/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 21 Nov 2011 18:48:29 +0000

On 11/21/2011 12:42 PM, Gerry Quinn wrote:
>
> I think James is proposing that a Neighbour's spirit went into him, 
> presumably rendering that particular Neighbour hors de combat.

What an absurd presumption. I would never make it. Certainly, not 
considering Horn is going to soon meet a Neighbor who claims his name is 
also "Horn". There is no reason that the Neighbor who repairs Horn's 
body would not be seen by his body and recorded to memory.  I don't 
prefer that scenario, but it is possible.

Even regarding other people's theories on Wolfe's stories, you are bound 
by self-imposed walls of what is possible.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111121/f72a7183/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 21 Nov 2011 18:54:32 +0000

On 11/21/2011 1:42 PM, Gerry Quinn wrote:
> He *is* an obvious problem. James previously argued that he was a 
> Neighbour who replaced Horn, and that fits okay with his theory. But 
> if it can’t be that Neighbour, it must be someone else, and the 
> question is who? If it was another Neighbour, why did he leave him 
> stuck in the pit to die again? Why didn’t he say anything?

Why are those problems? Did you read anything I proposed on those topics?
> I think James is proposing that a Neighbour’s spirit went into him, 

Presumably, yes. Based on .... ?

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 21 Nov 2011 19:04:06 +0000

From: James Wynn 
On 11/21/2011 12:13 PM, Gerry Quinn wrote: 
    Well, then it is up to you to present an explanation of the long-nosed man, because as I said — and you seem to be tacitly conceding — a ?late? appearance by him is not easily made compatible with the hypothesis

  I made no such concession. I said I *prefer* an earlier appearance. I still do. I have no problem presenting a theory to tie the events together and allow people to shoot at it. Even for people who are better at shooting than presenting. I don't have *explain* him. He's a Neighbor. I believe him to be OUR Neighbor. Marc, thinks differently for his own reasons.
I’ve presented my theory of events in the pit.  Shoot away, if you can.  If by “OUR Neighbour” you mean that he replaced Horn, it seems you must conclude that he replaced a Horn who was alive and healthy, albeit in a bad situation, because surely Horn was substantially recovered from his fall — however he recovered — by the time Krait came.

This need be nothing to do with me.  If you want to make your theory work, you need to answer this even if you think my idea that the narrator who didn’t die and didn’t say he died didn’t actually die is too crazy to be considered.

    [and I’m sorry, but it *IS* only a hypothesis, one I do not share] that Horn died and was replaced by him. [The long nosed fellow is] a big problem for the “Horn died in the pit” theory.

  Actually, the long-nosed fellow's appearance is only significant in a time-line, 
  mechanism discussion. 
Right... so it’s irrelevant to discussions where we make up theories we like and ignore where they contradict the narrative.  I get you.  Silly me, always reading the text and trying to interpret what happens.  I’ll never understand Wolfe that way.

  If someone is using it to construct a theory that Horn didn't die, that's 
  equivalent to constructing theories to show that Hy was never really a 
  prostitute or that Blood was not Pike's son. You've gone off the rails in that case.

Actually I’m using it to shoot down a theory in which Horn did die.  But it does work fine with my theory of what happened in the pit which I posted earlier.  It’s not very dependent on when the long-nosed man appeared.

  The problem with someone not being very good at reading Wolfe is that they are always declaring how "events clearly described in the narrative" prove this or that, when in fact they don't prove anything and don't describe what they think they do. They've misinterpreted everything. No doubt you will shout "tu quoque!" Fine. But with you I inevitably find myself feeling like Psyche trying to prove to Orual that Apollo's palace is all around her. In fact, I half-way suspect that if we were discussing the novel "Til We Have Faces" you would be asserting that Psyche was mad. Not only do I not value your approach to Wolfe, I don't even understand why anyone would enjoy reading him with that approach/
I haven’t read that novel so I can’t comment on your analogy.  But I do dispute your contention that your ability to read Wolfe is superior to mine.

Your ability to make up often rather strange theories which can find little or no justification in the text is unquestionable, though.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111121/bf4ce9fd/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 21 Nov 2011 19:12:23 +0000

From: David Stockhoff 

> Why are those problems? Did you read anything I proposed on those topics?
I saw nothing but gnomic questions and inane sarcasm.  They are problems unless the “rescue Horn” mission proposed by James is scripted by the Marx Bothers. 

> Presumably, yes. Based on .... ?

One body per soul, that kind of thing.  Sure, you can argue around it, and say the Neighbour made a copy of himself and injected it into Horn as a new soul.  And then left him in the pit with no water.  Why not?  Those crazy, crazy Neighbours.  They’ll do anything for a lark.

- Gerry Quinn

 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111121/dccbf47c/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 21 Nov 2011 19:13:51 +0000

On 11/21/2011 1:04 PM, Gerry Quinn wrote:
> If by “OUR Neighbour” you mean that he replaced Horn, it seems you 
> must conclude that he replaced a Horn who was alive and healthy, 
> albeit in a bad situation, because surely Horn was substantially 
> recovered from his fall — however he recovered — by the time Krait came.

Okay. It happened after Krait went away and before he came back. I don't 
think so. I'm pretty certain that is a faulty reading. But fine.
AND before that Horn died in the pit and was resurrected.

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 21 Nov 2011 19:15:42 +0000

On 11/21/2011 1:12 PM, Gerry Quinn wrote:
> One body per soul, that kind of thing. 

How could anyone assert that as a rule in the Long Sun/Short Sun?

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 21 Nov 2011 19:20:42 +0000

>long nosed spider fellow is some manifestation of Babbie.
 
>If a greenbuck can be a Neighbor, so can a hus.

Well, goats, pigs and deer all have short stiff hairs, hooves
(hides and sinew) and horns (if you count tusks). I see little problem
in Wolfe spreading his fauns across a range of ungulates.
 
>But whose soul would Babbie have to begin with?
 
Phea's? The soldier named Babirousa's?

>The problem becomes ... how is it that Babbie is still around?
>..maybe he's got a spare soul laying around in there?  Most confusing.

Well yes, and no. Normally we think of a person's soul as individual and
indivisible. But that is not the case in this story. They are like a deck
of cards, able to be shuffled and dealt out in different combinations and
portions.

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 21 Nov 2011 19:26:35 +0000

>> James Wynn wrote
>> straightforward.
> Oh, I'm all for that discussion. The only thing I'm not for - here as 
> in other other place - is positing some idea and then remain satisfied 
> with the positing itself, not exploring the consequences. 

I absolutely agree. But unpleasant thematic or narrative consequences is 
not a reason to reject the obvious direction the story has taken. I miss 
a lot of cues the first time when reading Wolfe. I didn't miss this one 
though. It's just not subtle.

And I disagree that it harms the storm at all. It is classic Wolfean to 
have a narrator is that is fundamentally different --in nature or 
identity-- than the one superficially presented: 1) Dr. Marsch's diary, 
2) dead Weer, 3) Latro (who cannot verify the veracity of anything in 
his own diary), 4) Severian who has been multiple people throughout his 
life, 5) the translator of the Book of the New Sun, 5) Able who cannot 
remember the years he spent in Aelfrice, 6) the narrator of Seven 
American Nights...
The Book of the Short Sun is the essential Wolfe novel.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 21 Nov 2011 19:28:19 +0000

From: James Wynn 

***************************
She stared at me then as if I were some horror from the grave, and screamed. I can never forget that scream.

Good luck finding a better reading.  It looks pretty watertight to me.

> AND before that Horn died in the pit and was resurrected.

Your theory would seem to demand that.  So who is long-nose and what is his purpose?    

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111121/3f49bbfd/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 21 Nov 2011 19:31:35 +0000

From: James Wynn 

> How could anyone assert that as a rule in the Long Sun/Short Sun?
Just a default assumption, given the general run of things.  You can certainly posit otherwise.  This young, guilt-ridden Neighbour of yours starts to look like a joyrider, though.
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111121/723a1566/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 21 Nov 2011 19:31:45 +0000

> If a greenbuck can be a Neighbor, so can a hus.

In a very real sense, all creatures of Faerie are faeries. In An Evil 
Guest, there are bizarre animals in Woldercon (analogous to Faerie) who 
are descendents of the Wolderconese. I believe that all the animals Dr 
Marsch encounters in the outback of St. Anne were formed from the same 
source material as the Annese/abos. The cat is an abo.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 21 Nov 2011 19:33:15 +0000

On 11/21/2011 2:04 PM, Gerry Quinn wrote:
> Actually I’m using it to shoot down a theory in which Horn did die. 
> But it does work fine with my theory of what happened in the pit which 
> I posted earlier. It’s not very dependent on when the long-nosed man 
> appeared.

Correct. It doesn't appear to depend on anything. As far as I can 
tell---you haven't actually posted it.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 21 Nov 2011 19:47:46 +0000

On 11/21/2011 2:12 PM, Gerry Quinn wrote:
> I saw nothing but gnomic questions and inane sarcasm. They are 
> problems unless the “rescue Horn” mission proposed by James is 
> scripted by the Marx Bothers.

That may explain why you're so hostile---you read looking for sarcasm.

And btw James did not propose a "rescue mission." To even say that says 
more about you than you realize.

You still haven't explained why they are problems. You may also not 
realize this, but to propose a theory you need to actually state your 
position on a few basic things. I see why you haven't, because then your 
assumptions would be vulnerable.

See, I still don't know why you think those are problems for James's 
(and my, and Marc's) theory. You dodged it again, this time pleading 
incomprehension.

Why are they problems?

> One body per soul, that kind of thing. Sure, you can argue around it, 
> and say the Neighbour made a copy of himself and injected it into Horn 
> as a new soul. And then left him in the pit with no water. Why not? 
> Those crazy, crazy Neighbours. They’ll do anything for a lark.

For example, your "theory" assumes that "Neighbors are exactly like 
humans." Good luck defending that.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 21 Nov 2011 19:52:19 +0000

On 11/21/2011 2:28 PM, Gerry Quinn wrote:
> She stared at me then as if I were some horror from the grave, and 
> screamed. I can never forget that scream.

This means the sun had set 2 hours before Krait returned. When it was 
burning gold, it was dawn---any dawn. Wolfe jumps around, you see.

A Neighbor who seeks to give some part of himself to return Horn to his 
quest.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 21 Nov 2011 19:53:52 +0000

From: David Stockhoff 

> tell---you haven't actually posted it.

I posted it today in a reply to James.  I think I had it in a couple of posts.  Here it is again anyway:

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111121/e16a25bf/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 21 Nov 2011 19:55:27 +0000

On 11/21/2011 2:31 PM, James Wynn wrote:
> Guest, there are bizarre animals in Woldercon (analogous to Faerie) 
> who are descendents of the Wolderconese. I believe that all the 
> animals Dr Marsch encounters in the outback of St. Anne were formed 
> from the same source material as the Annese/abos. The cat is an abo.

Agreed. Resurrection is surely not a power to be handed out equally 
among them, but who knows.

Maybe Babbie sees him alive (yes, he told Seawrack he was dead but he 
didn't say he stayed dead) and, knowing him better than the Neighbor 
Horn, sends him to Nettle. Babbie is after all about as guilty as the 
greenbuck in getting Horn into the pit.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 21 Nov 2011 20:00:36 +0000

>James Wynn: In a very real sense, all creatures of Faerie are faeries. 
>In An Evil  Guest, there are bizarre animals in Woldercon (analogous to Faerie) 
>who are descendents of the Wolderconese. I believe that all the animals Dr 
 
Yes, James. And the original source of them were the dark things curled around
the root of plants or whatever it was. A clear thematic connection to inhumi and
Neigbors, vines and trees.

>all creatures of Faerie are faeries
 
Yes, as all versions of Tzadkiel are Tzadkiel, all Shadow Children and all
Neighbors are, in some sense, as one. Divided yet united (in a way humans
are not). Heh. We humans share 99.9% of our DNA with each other but not our
souls. We remain islands of individuality, unable to communicate with each
other on such simple issues as a work of SF/Fantasy ;- ).

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 21 Nov 2011 20:06:20 +0000

>David Stockhoff: Perhaps, although Nettle is not a Neighbor. But that could be considered 
>an evolutionary step up.

Well, a good point to consider. Though not as good at it as Neighbors, perhaps humans have
a limited ability to share their soul with each other? If so, Horn and Nettle have surely
done so, if anyone has.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 21 Nov 2011 20:17:07 +0000

On 11/21/2011 2:53 PM, Gerry Quinn wrote:
> **
> Horn fell in and was badly concussed. [As with Auk before him, this 
> was the prelude to a mystical evolution, but that’s not germane to the 
> episode, it’s just a trope that Wolfe recycles.] The Neighbours did 
> their best to help him but they live in another dimension and can’t 
> move anything physical or bring him water.

I'm not sure how you know this but I agree. Typical Faerie behavior.
> What they did was touch his forehead with a mental amplifier that 
> temporarily gave him the ability to astrally travel and get help. 
> Unfortunately he went to Nettle who could not help him and indeed 
> became frightened, thinking I suppose that he was a ghost or inhumu.

Possibly. I said much the same thing (you called it "inane sarcasm") and 
suggested that it was a test of sorts, whether of Horn or of his "recovery."
> The only other human or quasi-human entity on the island at that time 
> was Seawrack (Krait may have been hanging around already, but even if 
> the Neighbours knew that, they wouldn’t have expected him to help).

Why do you think the Neighbors do not know the inhumi?
> It is possible that they didn’t recognise Seawrack as human. It’s also 
> possible that they tried to communicate with her but she fled. We know 
> she is terrified of Neighbour constructions at least — it’s probable 
> that she is even more terrified of Neighbours.

Why would either Krait or Seawrack have anything to do with it? Why 
wouldn't she have told Horn if they appeared to her?

What is their motivation in helping Horn if they are not willing to 
appear to his friends like Lassie barking that Tommy is down the well? 
Are they moral people at all, even to the extent of helping themselves?
> It was this abandonment of Horn due to her fear that she is 
> rationalising. Of course the simple scenario that she is ignorant of 
> human life and ordinary death — everyone she has met has quickly died 
> and stayed dead — is also perfectly possible.

Easily disproved, but to you, possible.
> It was his experience with the mental amplifier that initiated Horn’s 
> subsequent development of extraordinary psychic powers. We already see 
> that he has changed when he is going with Krait to find Seawrack — he 
> sees the world with “a sharpness of detail born of a consciousness of 
> detail”. He’s changed — but nothing about the change is the sort of 
> thing we might particularly expect to associate with a Neighbour 
> psyche — affinity with trees, consciousness of other dimensions, 
> feeling he’s missing limbs, whatever.

And your evidence for this expectation of "whatever" is where? Give page 
numbers.

Where did he get his trailblazing ability from---is that not to be 
expected from association with "a Neighbour psyche"? What do you think 
that "sharpness" is?
> He doesn’t develop superpowers just like that, it requires other 
> events and experiences — his experiences on Green, his death, his 
> experiments on inhumi which he is *contemplating carrying out in the 
> future* during his time as Rajan of Gaon.
> Anyway, that’s my working theory for the moment. I think it fits the 
> facts and involves the swallowing of fewer camels than scenarios in 
> which Horn died in the pit.

Thanks, but you failed to outline in detail how the timing of events in 
the pit helps your case, just as you have failed to detail why it hurts 
ours.

It seems to me that what you do is find the easiest path to the lowest 
place and amaze yourself at how easy it is to defend it. You are Wolfe's 
ideal foolish reader---you fall for every single one of his plausible 
surface explanations, which are ALWAYS provided. It's as though he makes 
a place where one can stand and see nothing going on in all directions; 
you seek that place and on finding it feel you have done real work 
getting there.

Remarkably, all one really needs to do to achieve this state is to 
never, ever have read another book of literature. Literature has only 
camels to offer anyway.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 21 Nov 2011 20:18:07 +0000

> a limited ability to share their soul with each other? If so, Horn and Nettle have surely

Fair enough.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 21 Nov 2011 20:24:04 +0000

--- On Mon, 11/21/11, David Stockhoff <dstockhoff at verizon.net> wrote:

> 
> It seems to me that what you do is find the easiest path to
> the lowest place and amaze yourself at how easy it is to
> defend it. You are Wolfe's ideal foolish reader---you fall
> for every single one of his plausible surface explanations,
> which are ALWAYS provided. It's as though he makes a place
> where one can stand and see nothing going on in all
> directions; you seek that place and on finding it feel you
> have done real work getting there.
> 
> Remarkably, all one really needs to do to achieve this
> state is to never, ever have read another book of
> literature. Literature has only camels to offer anyway.

heh heh heh. they are fun on a second reading to see through, but those plausible surface explanations get old when you are trying to delineate a very simple point.  "Babbie is asking for a weapon there cuz Hoof sayz so."  ARGH

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 21 Nov 2011 20:47:23 +0000

On 11/21/2011 3:24 PM, Marc Aramini wrote:
>
> --- On Mon, 11/21/11, David Stockhoff<dstockhoff at verizon.net>  wrote:
>

To be fair, some are quite sneaky. You read through, seeing through a 
few, then come to a passage that makes you uncomfortable, but you HAVE 
to accept it and go on. It's like a default low-energy state. You can 
only process so much in one reading. I knew Babbie was Horn on first 
read, but I couldn't say how or why so I had to put it away.

Only on second reading, when you confirm your readings, you can look at 
them again.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 21 Nov 2011 21:01:20 +0000

From: David Stockhoff
On 11/21/2011 2:53 PM, Gerry Quinn wrote:

> > Horn fell in and was badly concussed. [As with Auk before him, this was 
> > the prelude to a mystical evolution, but that’s not germane to the 
> > their best to help him but they live in another dimension and can’t move 
> > anything physical or bring him water.

> I'm not sure how you know this but I agree. Typical Faerie behavior.

I know it because we are told it in the text.  I haven't reached IGJ in my 
re-read yet, but I remember the sewer.

> > Unfortunately he went to Nettle who could not help him and indeed became 
> > frightened, thinking I suppose that he was a ghost or inhumu.

> suggested that it was a test of sorts, whether of Horn or of his 

I don't think that was one of the comments I was thinking of as sarcasm.  Of 
course a "test-drive" might seem a bit ludicrous in some ways but that's 
what you get with resurrection theories.  My theory is simpler - they do 
what they can to help, but Horn isn't able to take advantage by going to 
Seawrack as he should have.  (Or she might have already left the boat, in 
which case maybe he couldn't have gone to her anyway.)

> > the Neighbours knew that, they wouldn’t have expected him to help).

[Note: I know now he was already hanging around; I hadn't spotted the 
timeline clues then.]

> Why do you think the Neighbors do not know the inhumi?

They know the inhumi very well.  They don't think asking one to save the 
life of an injured human will do anything more than give the inhumu a good 
laugh.

> wouldn't she have told Horn if they appeared to her?

She's the obvious person to ask for help for Horn, but they may not have 
recognised her as such.  But if they did, and she fled from them, thereby 
condemning Horn to death if Krait had not intervened, it wouldn't be an easy 
thing to admit.

> > Are they moral people at all, even to the extent of helping themselves?

I've proposed that they probably did try that, and if they didn't it's 
pecause they didn't recognise the possibility.  Your question would be 
better addressed to James, whose theory has considerable issues of exactly 
this kind.  Their actions according to his theory seem remarkably whimsical, 
and I think Horn would have resented them if asked.

> Easily disproved, but to you, possible.

Disproved?  How?  I am only on the next chamber, but I understand Seawrack 
(if she started human) was taken as a small child and used to lure seamen to 
their death.

> > psyche — affinity with trees, consciousness of other dimensions, feeling 
> > he’s missing limbs, whatever.

> And your evidence for this expectation of "whatever" is where? Give page 

You've been going on about Faerie.  Everyone agrees they like trees (Mark 
thinks they ARE trees).  The Neighbours seem to live in an adjacent 
dimension.  They have eight limbs.  Is your question serious?

> > expected from association with "a Neighbour psyche"? What do you think 

I think it awakened certain powers innate in humans.  He got his initial 
jaunt as a consequence of some device pressed to his forehead.

> > He doesn’t develop superpowers just like that, it requires other events 
> > and experiences — his experiences on Green, his death, his experiments 
> > on inhumi which he is *contemplating carrying out in the future* during 
> > his time as Rajan of Gaon.

> the pit helps your case, just as you have failed to detail why it hurts 

I said my theory doesn't depend too much on the timing.  I think the timing 
(late long-nose) causes obvious problems for James's theory of an impetuous 
young Neighbour who kills Horn by accident, then decides to leap into his 
body and continue his mission.  Perhaps James will modify his theory to be 
more consistent with the timing.

> surface explanations, which are ALWAYS provided. It's as though he makes a 
> place where one can stand and see nothing going on in all directions; you 
> seek that place and on finding it feel you have done real work getting 
> there.

The explanation I provided is no more a surface explanation than James's. 
Little of it is stated explicitly by Wolfe.  The question is, which 
explanation works?

I've noticed that some posters don't even see explanations that are clearly 
given.  They dream up absurd farragoes based on a word here and a syllable 
there.  When challenged they take refuge in a standard mantra:   "Oh, Wolfe 
is such an incredibly subtle and ambiguous writer, nobody can understand 
him.  Let me ignore his text some more and slather out yet another great 
dollop of unsupported nonsense."

- Gerry Quinn

---

From: David Duffy <david.duffy at qimr.edu.au>
Date: Mon, 21 Nov 2011 21:24:59 +0000

> life of an injured human will do anything more than give the inhumu a good 

Except that their response to the arrival of the whorl is to send Quetzal. 
It isn't impossible that Krait was always part of their rescue plan.

David Duffy.

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Mon, 21 Nov 2011 21:43:54 +0000

People who insist that Horn died in the pit apparently never lost 
consciousness
themselves - and do not remember how often in literature it is compared 
to death.
And what about people in so called "vegetable state"?
Is it easy to distinguish even medically? Some awake after many years
(without outside help!).
Some are killed legally.

Sergei Soloviev

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Mon, 21 Nov 2011 21:46:49 +0000

You call this "intimate knowledge"?! Tasting some drowned people? I think
it's my turn to cry "Good Lord"!

David Stockhoff wrote:
> treats them and how they taste, and their texture. it's the living 
> ones where she has knowledge gaps.

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 21 Nov 2011 21:53:06 +0000

On 11/21/2011 3:43 PM, Sergei SOLOVIEV wrote:
> themselves - and do not remember how often in literature it is 
> compared to death.

I don't know what to say to this, Sergei.
I think people who claim that Seawrack was wrong need to explain why 
Wolfe would have her make such a false diagnosis in the first place. 
After all, he could have just had Horn get separated from Seawrack and 
Babbie, to allow his encounter with Krait.
Additionally, they need to explain why the text is justified at the end 
of Chapter 8, entitled "The End".

***************

Here and thus baldly I had intended to end both tonight’s labor and this 
whole section of my narrative. I wiped this new quill of Oreb’s and put 
it away, shut up the scuffed little pen case I found where my father 
must have left it in the ashes of our old shop, and locked the drawer 
that holds this record, a thick sheaf of paper already.

But it cannot be. It cannot be a mere incident like Wijzer’s drawing his 
map and the rest. Either that fall must be the end of the entire work 
(which might be wisest) or else it cannot close at all.

So let me say this to whoever may read. With that fall, the best part of 
my life was over. The pit was its grave.
***************

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Mon, 21 Nov 2011 21:57:42 +0000

My main objection is to the "binary logics" - pushing of everything to 
absolute
extreme (absolute "yes" or "no"). How anybody acquires new abilities is
very interesting. But it is possible without dying.
E.g., Jorge Luis Borges started to write novels after he
was hit in the head. Mystics often compared their prophetic experience
with death. (Muhammad got the Quran in one second when he
had an epileptic fit. ) Some traces of this remain in the ritual
when somebody becomes monk - he has to die to the world, his name
is changed etc.

Sergei Soloviev

David Stockhoff wrote:
> Why do you think a death here harms the story? How do you explain 
> Horn's newfound abilities?
>

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Mon, 21 Nov 2011 22:01:29 +0000

Because it is undermining his second "resurrection" - central to the 
book - his spirit
passing into the body of Silk and guiding him to Blue.

Sergei

David Stockhoff wrote:
>> makes the whole story a sham (not so much for us as for the 
>> characters), the second introduces an element that not only seems to 
>> be otherwise absent from LS/SS, but is applied to Horn in particular 
>> with no justification.
>
> OK. What justification is needed for a character on a great, 
> impossible quest to die and be resurrected before he achieves his goal?

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Mon, 21 Nov 2011 22:06:06 +0000

I think Gerry is often in the role of "underdog" - you are many, and it 
looks like (for a participant
who has no animosity or personal interest to take sides) you often 
immediately
(and aggressively)  support
each other just from friendship or whatever -

Sergei Soloviev

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 21 Nov 2011 22:13:09 +0000

On 11/21/2011 4:01 PM, Gerry Quinn wrote:
>> was > the prelude to a mystical evolution, but that’s not germane to 
>> the > episode, it’s just a trope that Wolfe recycles.] The Neighbours 
>> did > their best to help him but they live in another dimension and 
>> can’t move > anything physical or bring him water.
>
> I know it because we are told it in the text.  I haven't reached IGJ 
> in my re-read yet, but I remember the sewer.

Yes. That Neighbor says they COULD do it themselves, but Horn would do 
it better. Perhaps it is in some strange way also true of Horn in the 
pit, even though it doesn't seem that way.
>
>
>> > What they did was touch his forehead with a mental amplifier that > 
>> temporarily gave him the ability to astrally travel and get help. > 
>> became > frightened, thinking I suppose that he was a ghost or inhumu.
>
>> Possibly. I said much the same thing (you called it "inane sarcasm") 
>> and suggested that it was a test of sorts, whether of Horn or of his 
>> "recovery."
>
> I don't think that was one of the comments I was thinking of as 
> sarcasm.  Of course a "test-drive" might seem a bit ludicrous in some 
> ways but that's what you get with resurrection theories.  My theory is 
> simpler - they do what they can to help, but Horn isn't able to take 
> advantage by going to Seawrack as he should have.  (Or she might have 
> already left the boat, in which case maybe he couldn't have gone to 
> her anyway.)

It makes sense.
>
>> > The only other human or quasi-human entity on the island at that 
>> time > was Seawrack (Krait may have been hanging around already, but 
>> even if > the Neighbours knew that, they wouldn’t have expected him 
>> to help).
>
> They know the inhumi very well.  They don't think asking one to save 
> the life of an injured human will do anything more than give the 
> inhumu a good laugh.

I think they think much better of the sentient inhumi than we do at 
first and Horn does, and they (the Neighbors) aren't nearly as 
sentimental about life and death as we are.
>
>> > It is possible that they didn’t recognise Seawrack as human. It’s 
>> also > possible that they tried to communicate with her but she fled. 
>> We know > she is terrified of Neighbour constructions at least — it’s 
>> probable > that she is even more terrified of Neighbours.
>
> She's the obvious person to ask for help for Horn, but they may not 
> have recognised her as such.  But if they did, and she fled from them, 
> thereby condemning Horn to death if Krait had not intervened, it 
> wouldn't be an easy thing to admit.

Or to hide.
>> > appear to his friends like Lassie barking that Tommy is down the 
>> well? > Are they moral people at all, even to the extent of helping 
>> themselves?
>
> better addressed to James, whose theory has considerable issues of 
> exactly this kind.  Their actions according to his theory seem 
> remarkably whimsical, and I think Horn would have resented them if asked.

Not at all. They obey iron laws that are invisible to us. I think I know 
why they interfered and why they didn't physically help him or get help 
for him. Sometimes it's really important to do things yourself in Faerie.
>
>> > It was this abandonment of Horn due to her fear that she is > 
>> > human life and ordinary death — everyone she has met has quickly 
>> died > and stayed dead — is also perfectly possible.
>
> Disproved?  How?  I am only on the next chamber, but I understand 
> Seawrack (if she started human) was taken as a small child and used to 
> lure seamen to their death.

We apparently disagree, but Seawrack clearly knows corpses when she sees 
them.
>
>> > It was his experience with the mental amplifier that initiated 
>> Horn’s > subsequent development of extraordinary psychic powers. We 
>> already see > that he has changed when he is going with Krait to find 
>> Seawrack — he > sees the world with “a sharpness of detail born of a 
>> consciousness of > detail”. He’s changed — but nothing about the 
>> change is the sort of > thing we might particularly expect to 
>> associate with a Neighbour > psyche — affinity with trees, 
>> consciousness of other dimensions, feeling > he’s missing limbs, 
>> whatever.
>
>> And your evidence for this expectation of "whatever" is where? Give 
>> page numbers.
>
> You've been going on about Faerie.  Everyone agrees they like trees 
> (Mark thinks they ARE trees).  The Neighbours seem to live in an 
> adjacent dimension.  They have eight limbs.  Is your question serious?

Where is the evidence that people who hang with fairies like trees, see 
other dimensions, and feel like limbs are missing? The page numbers 
don't need to be in BSS. I have read about Faerie from age 7 through 
graduate school and these are not familiar to me. Show me.
>> > expected from association with "a Neighbour psyche"? What do you 
>> think > that "sharpness" is?
>
> I think it awakened certain powers innate in humans.  He got his 
> initial jaunt as a consequence of some device pressed to his forehead.

Trailblazing through Faerie is an "innate human power"? Gerry, I don;t 
think you and I use words the same way.

Horn was what we Dungeons and Dragons players in high school would have 
called "blessed." He gets a +150 in trailblazing and a -200% chance to 
ever get lost in woods. Thorny branches caress him and hedges part 
before him. These ... are ... not ... innate ... human ... powers.
>> events > and experiences — his experiences on Green, his death, his 
>> experiments > on inhumi which he is *contemplating carrying out in 
>> the future* during > his time as Rajan of Gaon.
>> > Anyway, that’s my working theory for the moment. I think it fits 
>> the > facts and involves the swallowing of fewer camels than 
>> scenarios in > which Horn died in the pit.
>
>> Thanks, but you failed to outline in detail how the timing of events 
>> in the pit helps your case, just as you have failed to detail why it 
>> hurts ours.
>
> I said my theory doesn't depend too much on the timing.  I think the 
> timing (late long-nose) causes obvious problems for James's theory of 
> an impetuous young Neighbour who kills Horn by accident, then decides 
> to leap into his body and continue his mission.  Perhaps James will 
> modify his theory to be more consistent with the timing.

We've said our theory doesn't depend on the timing at all. You may be 
right about one thing: maybe the trap was deliberate, not impetuous.
>
>> It seems to me that what you do is find the easiest path to the 
>> lowest place and amaze yourself at how easy it is to defend it. You 
>> are Wolfe's ideal foolish reader---you fall for every single one of 
>> his plausible surface explanations, which are ALWAYS provided. It's 
>> as though he makes a place where one can stand and see nothing going 
>> on in all directions; you seek that place and on finding it feel you 
> The explanation I provided is no more a surface explanation than 
> James's. Little of it is stated explicitly by Wolfe.  The question is, 
> which explanation works?

Yours least of all, as I have explained.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 21 Nov 2011 22:13:39 +0000

On 11/21/2011 4:24 PM, David Duffy wrote:
> Except that their response to the arrival of the whorl is to send 
> Quetzal. It isn't impossible that Krait was always part of their 
> rescue plan.

Not at all. Even if they simply let it unfold.

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 21 Nov 2011 22:21:28 +0000

> passing into the body of Silk and guiding him to Blue.

No. It only *necessarily* undermines a particular reading of that event.
On the first reading, the audience assumes that Horn made it to Green 
and is then transported to Silk.
But the narrator has said throughout the book that he horribly failed in 
his task. Understanding that Horn failed in his quest even before 
reaching Pajarocu. Just as we thought the narrator of LS was a 
omniscient narrator but turned out to be a couple of kids who went to 
Silk's school, we find out eventually the narrator of SS is not Horn but 
someone else. In this case, the second resurrection is caused to make 
sense because we realize that  the Horn who went to Green, who 
negotiated with the Neighbors, is not human.
A changeling has been inserted into the story.

On 11/21/2011 4:06 PM, Sergei SOLOVIEV wrote:
> I think Gerry is often in the role of "underdog" - you are many, and 
> it looks like (for a participant

Gerry is a provocative fellow. I have many times proclaimed that I just 
won't read is posts. I'm pretty sure I've read posts from both David and 
Lee that declare the same. But then I'll note that he has asked a really 
good question and I respond to. But it invariably comes to the fact that 
Gerry's approach to Wolfe is so alien to mine and so useless to mine, 
that he takes such open pleasure in being ornery, that every time I just 
kick myself for being engaged again. He's like a crazy girlfriend I once 
had.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 21 Nov 2011 22:47:00 +0000

--- On Mon, 11/21/11, James Wynn <crushtv at gmail.com> wrote:

> Gerry is a provocative fellow. I have many times proclaimed
> that I just won't read is posts. I'm pretty sure I've read
> posts from both David and Lee that declare the same. But
> then I'll note that he has asked a really good question and
> I respond to. But it invariably comes to the fact that
> Gerry's approach to Wolfe is so alien to mine and so useless
> to mine, that he takes such open pleasure in being ornery,
> that every time I just kick myself for being engaged again.
> He's like a crazy girlfriend I once had.

I think most authors CAN be read meaningfully on the surface level, even supposedly highbrow ones like Tolstoy et al, but Wolfe is THE most obscure, clever, tricky, cryptic fellow - the stories don't make as much sense until you start to do the analysis, it's just clear he likes to be tricksy.  (for example, making green and blue colored green and blue like urth and lune, you know he wants people to TRY to map the planets to them, and FAIL.)

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 21 Nov 2011 22:47:58 +0000

From: David Duffy 

> It isn't impossible that Krait was always part of their rescue plan.
I suppose that might be so if they observed thefirst conversation between Krait and Horn.
I don’t think they’d have asked a random inhumu to help, though.
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111121/b3fcd9d0/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 21 Nov 2011 23:00:51 +0000

From: James Wynn 

> Wolfe would have her make such a false diagnosis in the first place.
To explain why she abandoned Horn in the pit?
> Babbie, to allow his encounter with Krait.
He’d have to be separated for days, to be in such a state that he betrayed his wife and children to the inhumu to save his life.

> of Chapter 8, entitled "The End".

***************
Very suddenly I was falling into darkness.  [?]

Well, it is literally true, isn’t it?  The best part of his life *was* over.  Soon be betrayed Nettle and his sons.  He travelled with an inhumu.  He was abducted to a hell planet and died there.  There might have been something about finding his girlfriend was a mass murdering cannibal too, but I’m not sure of that part yet.

You’ve got to admit, his life after that moment was a bit of a bummer.

And why is he so coy about it, if he died in the pit anyway?  He’s been telling us all along about that *other* time he died.  What was different that time?

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111121/1b3e6df8/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 21 Nov 2011 23:15:21 +0000

From: David Stockhoff 

> We apparently disagree, but Seawrack clearly knows corpses when she sees 
She knows they don’t move if you stick a fork in them.  I don’t know how you deduce she knows much more than that.  She didn’t get close enough to Horn to try him out.
There’s no evidence that she has some special corpse-identification ability.

> graduate school and these are not familiar to me. Show me.

Who cares about fairies?  We’re talking about Neighbours, not fairies.  Maybe they have some things in common, but we only know those from our knowledge of the Neighbours anyway.  The trees, the other dimensions, the extra limbs — these are Neighbour associations.  You think Horn has acquired a Neighbour soul — you’d expect any changes in his psyche to fit with what we know of Neighbours.

And the changes don’t seem to fit fairies much anyway, if it matters.   

> think you and I use words the same way.

Wasn’t that much later, after further encounters with the Neighbours?  [And he was trailblazing through Blue, not Faerie.  There are no indications he ever went to Faerie.  That applies to the Neighbours? dimension too, which may be analogous in some ways to Faerie but does not appear identical.]

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111121/1eaf7fd0/attachment-0001.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 21 Nov 2011 23:26:09 +0000

From: Marc Aramini 

> I think most authors CAN be read meaningfully on the surface level, 
> even supposedly highbrow ones like Tolstoy et al, but Wolfe is THE 
> most obscure, clever, tricky, cryptic fellow - the stories don't make a
> s much sense until you start to do the analysis, it's just clear he likes
> to be tricksy.  (for example, making green and blue colored green
>  and blue like urth and lune, you know he wants people to TRY to map 
> the planets to them, and FAIL.)

I don’t think such a mapping is intended to be suggested at all.  For a start, Lune is a satellite of Urth, not a full-sized planet.  

The stories may make more sense if you read them and don’t try to superimpose impossibilities.

Far, far too much is made of Wolfe’s supposed ambiguity and obscurity.  If Wolfe gave you a shopping list that said bacon and potatoes and cabbage, you’d ponder it for half a day and return from the shops with a bar of soap, a cat, and a left-handed can-opener!

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111121/8df8491a/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 21 Nov 2011 23:28:13 +0000

What else would you call it?

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 21 Nov 2011 23:35:39 +0000

I remember thinking that's what happened to Severian. Fool me twice!

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 21 Nov 2011 23:36:32 +0000

This is science fiction.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 21 Nov 2011 23:37:07 +0000

Fair enough.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 21 Nov 2011 23:38:29 +0000

Maybe, except that James and I actually can't stand each other for 
political reasons. ;)

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 21 Nov 2011 23:40:00 +0000

On 11/21/2011 5:47 PM, Gerry Quinn wrote:
> *From:* David Duffy <mailto:David.Duffy at qimr.edu.au>
> Quetzal.
> I suppose that might be so if they observed the
> first conversation between Krait and Horn.

They would never ask anyone for help, ever.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 21 Nov 2011 23:46:52 +0000

--- On Mon, 11/21/11, David Stockhoff <dstockhoff at verizon.net> wrote:

> Date: Monday, November 21, 2011, 3:38 PM
> Maybe, except that James and I
> actually can't stand each other for political reasons. ;)
> 

Much the same reason I can't stand myself.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 21 Nov 2011 23:54:29 +0000

> To explain why she abandoned Horn in the pit?

But to what purpose? To merely emphasize that Horn was knocked really, 
really unconscious---hard enough to acquire Faerie powers? And Babbie 
was also really impressed---oh, but they have no medical experience with 
humans.

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 21 Nov 2011 23:54:34 +0000

> To explain why she abandoned Horn in the pit?

yeah. He didn't need to complicate things by having both her and Babbie 
check him out and say, "Well, I guess dead. No sense trying to listen to 
his heart or anything. <cue the Stupid People music: Doy duh dum dum 
ding dang daaaaah>

> He'd have to be separated for days, to be in such a state that
> he betrayed his wife and children to the inhumu to save his life.

He was separated for days. Two days and an afternoon, if I recall my 
previous count correctly. But he only needed to be separated for a few 
hours for Seawrack and Babbie not to know where to find him.
He does not betray them to the inhumu. Nor, by the time he writes this 
account, view his time with Krait and something to be regretted. He sees 
him as his true son. (I realize you haven't got to that places yet. 
Spoiler.)

> Very suddenly I was falling into darkness.  [---]
> But it cannot be. It cannot be a mere incident like Wijzer's drawing his
> Well, it is literally true, isn't it?  The best part of his life *was* 
> over.  Soon be betrayed Nettle and his sons.  He travelled with an 
> inhumu.  He was abducted to a hell planet and died there.  There might 
> have been something about finding his girlfriend was a mass murdering 
> cannibal too, but I'm not sure of that part yet. You've got to admit, 
> his life after that moment was a bit of a bummer.

I didn't notice that his life before that was so great. He knew this 
mission would be no picnic. But the narrator makes more of it. Falling 
into the pit is not just another event. It would be a fitting place to 
end the novel, he says...or else it just goes on and on. He nowhere 
bemoans dying on Green. He knew Seawrack was no ordinary girl already. 
"Mass-murdering?"

> And why is he so coy about it, if he died in the pit anyway?  He's 
> been telling us all along about that *other* time he died.  What was 
> different that time?

Why did the King of Annwvyn not tell Pwyll's family that he had switched 
identities with him? He has declared over and over that he is motivated 
to BE Horn.

Anyway, you still have not justified that very hard underlining that the 
narrator places on this incident...why above all others--even his death 
on Green-- this event is so significant. We'll restart this conversation 
again when you are able to do that.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111121/3a831b26/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 21 Nov 2011 23:57:07 +0000

On 11/21/2011 6:15 PM, Gerry Quinn wrote:
> She knows they don’t move if you stick a fork in them. I don’t know 
> how you deduce she knows much more than that. She didn’t get close 
> enough to Horn to try him out.

What, because it's not listed next to her name in the character list?
> Who cares about fairies? We’re talking about Neighbours, not fairies. 
> Maybe they have some things in common, but we only know those from our 
> knowledge of the Neighbours anyway. The trees, the other dimensions, 
> the extra limbs — these are Neighbour associations. You think Horn has 
> acquired a Neighbour soul — you’d expect any changes in his psyche to 
> fit with what we know of Neighbours.

You've completely backed away abandoned any pretense of discussion on 
that point. You've left all questions unanswered and just repeat 
yourself. You know nothing of the Neighbors.
> Wasn’t that much later, after further encounters with the Neighbours? 
> [And he was trailblazing through Blue, not Faerie. There are no 
> indications he ever went to Faerie. That applies to the Neighbours? 
> dimension too, which may be analogous in some ways to Faerie but does 
> not appear identical.]

We've already learned you know nothing of Faerie.

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 22 Nov 2011 00:07:58 +0000

> Maybe, except that James and I actually can't stand each other for 

And I'm so dense I didn't even realize I was supposed to do that.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 22 Nov 2011 01:06:59 +0000

> And I'm so dense I didn't even realize I was supposed to do that.

We are all Fools in our own ways! No, I kid.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 22 Nov 2011 04:28:55 +0000

>Sergei Soloviev: People who insist that Horn died in the pit apparently never lost 
>consciousness themselves - and do not remember how often in literature it is compared 
>to death.  And what about people in so called "vegetable state"?

I am wondering if this "vegetative state" is your explanation for Jesus' death and 

resurrection 3 days later. Nothing wrong with that explanation, but I don't think

that's the point WOlfe is trying to make in this story. Quite the opposite.

Gerry is working as a covert atheist warrior, and thus can be expected to try to argue

away all wisps of myth and religion wherever he may find them, including Wolfe stories.

I don't get the sense you are operating with the same goals, Sergei. 

It is nice of you to side with the "underdog" btw. That is a caring, sympathetic stance.

But do be aware that the roles were reversed only a few short years ago. Anyone attempting

to investigate the deeper structure of these works was quickly shouted down by a chorus of

Gerry types. 

A heroic effort rescued the board from those days. It was pretty bad. It could go weeks and

months without anything of greater substance than notice of an article about Wolfe in some

SF magazine. If the pendulum swings too far in the "creative" direction and the board becomes

filled with Gerry's greatest fear-"unthought out drivel", things will swing back. But right 

now I think there is a nice balance of thought and criticism.

Don't you? 

> James WynnAnd I'm so dense I didn't even realize I was supposed to do that.

Heh. That's pretty funny! But isn't political disagreement between you two expected,

given your respective home states? ;- )

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 22 Nov 2011 05:00:20 +0000

. Anyone attempting
> quickly shouted down by a chorus of

In theory, I don't mind Gerry's skepticism; everyone has their roles.  

Yet the weirdest accusation was leveled at me today when Wolfe's grocery list came up today: that I would turn potatoes into a left handed socket wrenches.  But Gene DID write me a very simple three word sentence that is a noun, a linking verb, and a predicate nominative, and I, contrary to that accusation, was the only person in the universe to take it at face value instead of taking it as some engineering joke, a metaphor, etc.  I feel like hard nosed metaphorical dismissal of evidence is more like turning a potato into something else - not what I do.  I believe in symbols of course, but those symbols are something more than just useless metaphor, they can be applied to shape character with their hard, defining edges.

Don't you remember the literary technique Severian talked about?  A torturer paid by one side to make it quick, the other to make it painful, and by positioning them just right, he succeeds - thus does Wolfe speak of narrative, and I see it on this board, (until time holds my own severed head up for inspection.)

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Tue, 22 Nov 2011 05:35:49 +0000

On 11/21/2011 11:00 PM, Marc Aramini wrote:
> Yet the weirdest accusation was leveled at me today when Wolfe's
> grocery list came up today: that I would turn potatoes into a left
> handed socket wrenches.  But Gene DID write me a very simple three
> word sentence that is a noun, a linking verb, and a predicate
> nominative, and I, contrary to that accusation, was the only person
> in the universe to take it at face value

Aren't you overlooking a word?

IIRC, it said, "No, Green is URTH!"

or did it say, "No Green is URTH!"

--
Jeff Wilson - jwilson at clueland.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Tue, 22 Nov 2011 11:40:02 +0000

Dear James,

> Babbie, to allow his encounter with Krait.
I think that Wolfe is step by step "building" (for us) her character. 
Mostly she is
shown through the eyes of Horn. False diagnosis says a lot about her - 
her naivety,
but also her "partly animal" nature acquired when she was living with Mother
and her cruelty - and simple way to look at live and death. In the 
beginning she is
just dazzlingly beautiful naked girl with one
hand (we quickly understand that it was eaten by Babbie, but this was 
not said directly),
but soon we start to understand her as a complex personality.

The idea that Horn literally died in the pit adds much less
from the point of view of understanding of his personality and quest.

I think that Wolfe himself is interested in various nuances on the
border of life and death. In the pit died the best part of Horn's life.

What part of his life died when he met his father in the Whorl? I think
that this encounter has to be considered under this angle as well.

Something died when he met (during a "ghost visit" to Green) chained
Chenille and learned what happened to her and Auk on Green. (I am
not sure, was it some part of Horn or Silk's soul that was in danger there.)

In the end of the OBW, the scene where one hypothesis says that
Horn's soul went into Babbie, I see a possibility of different reading.
I think the Outsider is involved, and in some sense Silkhorn runs
to him in the forest LIKE Babbie did (or would) run to himself.

And if Horn completely died (departed) in the very end (after
Remora quoted the lines about Hyacinth), who (he or Silk) wanted
so much to call Seawrack - and why Silk (if only Silk remains)
departed with her? Did she replace in some way Hyacinth for
him? Why did she accept him, instead of Horn?

> Additionally, they need to explain why the text is justified at the 
> end of Chapter 8, entitled "The End".
>
> ***************
> Here and thus baldly I had intended to end both tonight’s labor and 
> this whole section of my narrative. I wiped this new quill of Oreb’s 
> and put it away, shut up the scuffed little pen case I found where my 
> father must have left it in the ashes of our old shop, and locked the 
> drawer that holds this record, a thick sheaf of paper already.
>
> But it cannot be. It cannot be a mere incident like Wijzer’s drawing 
> his map and the rest. Either that fall must be the end of the entire 
> work (which might be wisest) or else it cannot close at all.
>
> So let me say this to whoever may read. With that fall, the best part 
> of my life was over. The pit was its grave.
> ***************

As I explain, it is one of many ends. And I think the reading is richer 
if you do
not see maximal "yes" or maximal "no" on any occasion.

Best

Sergei

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 22 Nov 2011 11:43:18 +0000

Marc, you have to calm down a bit. Gerry's grocery list remark was NOT 
leveled/directed/whatever at you. He has taken the time to say more than 
once that your ideas (yours, specifically, Marc's), no matter how outrageous 
they may seem to most here, are NOT random but methodical. I have said as 
much. Perhaps you're looking too hard for contrariness.

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Tue, 22 Nov 2011 11:45:22 +0000

James Wynn wrote:
> But the narrator has said throughout the book that he horribly failed 
> in his task. Understanding that Horn failed in his quest even before 
> Silk's school, we find out eventually the narrator of SS is not Horn 
> but someone else. In this case, the second resurrection is caused to 
> make sense because we realize that  the Horn who went to Green, who 

If a changeling was inserted, it is not interesting for the history of 
humans. Of neighbours,
maybe...
> Gerry is a provocative fellow. I have many times proclaimed that I 
> just won't read is posts. I'm pretty sure I've read posts from both 
> David and Lee that declare the same. But then I'll note that he has 
> asked a really good question and I respond to. But it invariably comes 
> to the fact that Gerry's approach to Wolfe is so alien to mine and so 
> useless to mine, that he takes such open pleasure in being ornery, 
> that every time I just kick myself for being engaged again. He's like 
> a crazy girlfriend I once had.

Possible, but in the group it is customary to praise each other, and it 
creates a (sometimes
false) impression of the strength of arguments. He tries all the time to 
present an independent
opinion.

S.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 22 Nov 2011 11:46:42 +0000

> him? Why did she accept him, instead of Horn?

I've asked this twice without reply. What's Seawrack doing with a Rajan than 
has nothing of Horn in him - neither body nor soul? Yes, I know, there's 
'always' 'something' 'left' - but the point is we're precisely discussing 
whether in the very end there's anything left.

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Tue, 22 Nov 2011 12:01:20 +0000

I consider this question as much more important than many questions
fiercely discussed (like whether Horn did really die in the pit). I do not
see any obvious answer, except, maybe, that she is
replacing in some sense Hyacinth for him (that it is is
part of his soul recovery). About Hyacinth, by the way:
what do you think, was she "bad" or "good" for Silk's
soul? I think it is more important from Wolfe's point
of view than was she physically a transsexual or a woman.
It seems that while in BoTLS it is not obvious (and
the love story is very "romantic"), the beginning
of the RttW implies that she was a positive mortal
danger, a catastrophe.

Sergei

Ant?nio Pedro Marques wrote:
> I've asked this twice without reply. What's Seawrack doing with a 
> Rajan than has nothing of Horn in him - neither body nor soul? Yes, I 
> know, there's 'always' 'something' 'left' - but the point is we're 
> precisely discussing whether in the very end there's anything left.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 22 Nov 2011 12:57:09 +0000

> that's the point WOlfe is trying to make in this story. Quite the opposite.

I dunno. I think Mary said he looked a little "green" after he rolled 
away the stone!

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 22 Nov 2011 13:02:48 +0000

From: Sergei SOLOVIEV 
> each other just from friendship or whatever -
I think in some cases individuals who like to put forward theories with not too strong a basis, and which are very vulnerable to challenge based on a careful reading of Wolfe’s work, find common ground with others who put forward different theories with similar problems...
- Gerry Quinn 

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111122/a1e85cc4/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 22 Nov 2011 13:10:39 +0000

From: David Stockhoff 

> was also really impressed---oh, but they have no medical experience with 
I don’t think he acquired Neighbour-like powers just from being knocked out.  But that’s beside the point.  Horn had to be alone for days to be in such a state that he would betray his family to an inhumi.  Seawrack deciding he was dead works for this, and also indicates something about her, i.e. that she is relatively clueless about such matters, and perhaps also decides too easily that she has lost her man. 
As for Babbie, he actually sees him when he is alive.  Horn shuts his eyes.  Unless you think Horn died exactly then, Babbie got it wrong.
But like you say, neither is human even if Seawrack may have been once.  Would it be surprising if Horn saw a Neighbour from twenty feet and thought he was dead, then later found out he wasn’t?
Nobody’s even sure how to kill inhumi!
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111122/19604dcb/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 22 Nov 2011 13:19:52 +0000

>Marc Aramini: Don't you remember the literary technique Severian talked about? 
>A torturer paid by one side to make it quick, the other to make it painful, and 
>by positioning them just right, he succeeds - thus does Wolfe speak of narrative
 
I agree fully, Marc. I have used the old/young woman optical illusion and the 
House Absolute/Secret House as analogies for the same principle. It is to no avail
for some people. They are exclusionary readers and for them there is one and only
one best answer and once determined, it excludes the possibility of multiple meaning.
 
"GREEN is Urth!!!" (I think that is the proper quote, caps to designate BLUE is not Urth).
Marc I think you recognize there is metaphorical meaning in that. But you also find
literal meaning. Why can't it be both, depending on which perspective you are taking in
regard to space, time and dreams.
 
Likewise this pointless debate on whether Horn died in the pit. If there is a tranferrable
soul being considered, the definition of death is no longer as cut and tried as we, in
our world, define it. Why can't Horn be dead in one way of looking at things and not really
dead from another perspective. Moreover, why can't it be recognized that Wolfe writes in
a way in which both can be true?
 
>Sergei Soloviev: As I explain, it is one of many ends. And I think the reading is richer 
>if you do not see maximal "yes" or maximal "no" on any occasion.
 
Sergei, I think you are on the right track. But you are trying to compromise and thus losing
something on both ends. If we are trying to understand our own human existence, the concept
of yes or no is needed. Either yes, someone is alive or no, they are not. But if we are
trying to understand God, that is too limiting. Jesus is both dead AND alive. God is both
maximal yes AND maximal no.
 
This is what makes Gene Wolfe a special author. He is simultaneously trying to explore
human existence and an understanding of the divine. We shouldn't ignore either one of these.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 22 Nov 2011 13:22:11 +0000

From: James Wynn 
  From: James Wynn 

> yeah. He didn't need to complicate things by having both her and Babbie check him out and > say, "Well, I guess dead. No sense trying to listen to his heart or anything. <cue the Stupid > People music: Doy duh dum dum ding dang daaaaah>

No, he didn’t need to do that.   Or he thought he didn’t.

  > He’d have to be separated for days, to be in such a state that

> He was separated for days. Two days and an afternoon, if I recall 
> my previous count correctly. 

I think he was three full days in the pit.  If you want to see that as further support for your resurrection idea, be my guest.

He fell in during the day.
A night passed.
The next day he saw Babbie.
The day after, Krait came.
The day after that he licked dew, and the long-nose man came.
That night he got out.

>But he only needed to be separated for 
> a few hours for Seawrack and Babbie not to know where to find him.

<Shrug> If Wolfe had written the story differently, and he had gone off wandering alone and fallen into a pit in some secret valley, I guess.  I don’t see what makes it better.

> He does not betray them to the inhumu. Nor, by the time he writes 
>this account, view his time with Krait and something to be regretted. 

He gives Krait the key.  For all he knew, Krait would fly off with it and dine well at Maison Horn.

It’s true he did not *think* Krait would do that.  But it was still a major betrayal.

>He sees him as his true son. (I realize you haven't got to that places yet.
> Spoiler.)

No problem, I read the books before, but it’s Wolfe, so now I’m reading them for real, i.e. a second read.

- Gerry Quinn

  ***************

  Well, it is literally true, isn’t it?  The best part of his life *was* over.  Soon be betrayed Nettle and his sons.  He travelled with an inhumu.  He was abducted to a hell planet and died there.  There might have been something about finding his girlfriend was a mass murdering cannibal too, but I’m not sure of that part yet. You’ve got to admit, his life after that moment was a bit of a bummer. 

I didn't notice that his life before that was so great. He knew this mission would be no picnic. But the narrator makes more of it. Falling into the pit is not just another event. It would be a fitting place to end the novel, he says...or else it just goes on and on. He nowhere bemoans dying on Green. He knew Seawrack was no ordinary girl already. "Mass-murdering?" 

Why did the King of Annwvyn not tell Pwyll's family that he had switched identities with him? He has declared over and over that he is motivated to BE Horn. 

Anyway, you still have not justified that very hard underlining that the narrator places on this incident...why above all others--even his death on Green-- this event is so significant. We'll restart this conversation again when you are able to do that.

--------------------------------------------------------------------------------
_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111122/8dbf63b5/attachment-0001.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 22 Nov 2011 13:29:08 +0000

From: David Stockhoff 
> Gerry Quinn
>>David Stockhoff
Remember what I said about silly sarcasm?  That’s an example.  Tell me how you know she has that ability.

>yourself. You know nothing of the Neighbors.

You’re making yourself look silly now.  It’s one thing to say the Neighbours have some Faerie-like aspects.  It’s another to refuse to discuss them unless I pretend they are not Neighbours but fairies. 

> We've already learned you know nothing of Faerie.

Where did we learn that?  And if it were true, why would it matter?

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111122/e8b3c9fe/attachment.htm>

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Tue, 22 Nov 2011 13:31:22 +0000

No dia 2011/11/22, ?s 13:19, Lee Berman <severiansola at hotmail.com>  

> regard to space, time and dreams.

I don't think Marc has said it can't be also metaphorical. It's  
everybody else who say it can't be also literal.

> a way in which both can be true?

Aiui James considers that the definiteness of Horn dying in the pit is  
an important element in itself - not the death, but its definiteness.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 22 Nov 2011 13:31:28 +0000

>Antonio Pedro Marques: Marc, you have to calm down a bit. Gerry's grocery 
>list remark was NOT leveled/directed/whatever at you. He has taken the time 
>to say more than once that your ideas (yours, specifically, Marc's), no matter 
>how outrageous they may seem to most here, are NOT random but methodical. I have 
>said as much. Perhaps you're looking too hard for contrariness.

Antonio, Marc has devoted years of thought, research and writing to his theory. Is
he really not supposed to be offended when someone acknowledges his years of thought
and method but tells him his efforts have not only been a complete waste of time but
also have produced ridiculous, mentally deranged solutions. Here is Gerry's statement:
 
>"If Wolfe gave you a shopping list that said bacon and potatoes and cabbage, you’d ponder 
>it for half a day and return from the shops with a bar of soap, a cat, and a left-handed 
>can-opener!"
 
Have you never spent years working on a project? Are you saying you would not take any
offense if someone evaluated your years of work in such a fashion? Marc is not manufacturing
"contrariness". It is right there, on clear display. Marc is being told his years of effort
to understand Wolfe were a waste of his time and a waste of space on this board.
 
FWIW, I have the opposite view from Gerry's, in every way. (except that we are both atheists ;- ))

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 22 Nov 2011 13:34:16 +0000

From: Marc Aramini 

> grocery list came up today: that I would turn potatoes into a left handed s
> ocket wrenches.  But Gene DID write me a very simple three word sentence
>  that is a noun, a linking verb, and a predicate nominative, and I, contrary 
> to that accusation, was the only person in the universe to take it at face 
> value instead of taking it as some engineering joke, a metaphor, etc.  I 
> feel like hard nosed metaphorical dismissal of evidence is more like 
> turning a potato into something else - not what I do.  I believe in symbols 
> of course, but those symbols are something more than just useless metaphor, 
> they can be applied to shape character with their hard, defining edges.
A little joke, and not directed just as you. 
There would have to be a spot on the paper that if you looked closely seemed like a left-handed can-opener.  That’s how you’d know the potatoes were just misdirection and trickery.

> Don't you remember the literary technique Severian talked about?  A torturer 
> paid by one side to make it quick, the other to make it painful, and by positioning
>  them just right, he succeeds - thus does Wolfe speak of narrative, and I see it 
> on this board, (until time holds my own severed head up for inspection.)

A nice metaphor — but I’m not trying to torture you, Marc.  I just don’t think the books support the notion that inhumi are vegetables.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111122/dc348ec0/attachment.htm>

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Tue, 22 Nov 2011 13:36:59 +0000

But why on Earth, Lee, do you think Gerry's remark was about Marc?

No dia 2011/11/22, ?s 13:31, Lee Berman <severiansola at hotmail.com>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 22 Nov 2011 13:44:19 +0000

> whether in the very end there's anything left.
This reminds me of another problem with the “Neighbour replaced Horn in the pit theory”.  Wolfe sets up a little mystery about the identity of |Silk and Horn, and drops many little clues throughout.  It’s been discussed on the list many times: when is he Horn and when does he become Silk?
Are we really going to be interested in when a Neighbour masquerading as Horn turns into a Neighbour masquerading as Silk?
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111122/45e416a9/attachment-0001.htm>

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Tue, 22 Nov 2011 13:45:09 +0000

No dia 2011/11/22, ?s 13:31, entonio at gmail.com escreveu:

> Aiui James considers that the definiteness of Horn dying in the pit  
> is an important element in itself - not the death, but its  
> definiteness.

And it's a fact that in literature sometimes it's important that a  
thing should be a certain thing and nor other thing.

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Tue, 22 Nov 2011 13:46:43 +0000

> that we are both atheists ;- ))

That goes to show that one's religion isn't necessarily important.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 22 Nov 2011 13:54:24 +0000

From: Lee Berman 
> away all wisps of myth and religion wherever he may find them, including Wolfe stories.

Pathethic.  Actually I’ve supported the view that there is a strong religious thread running through Wolfe’s entire canon, and nowhere (in long works) is it stronger than in the Solar Cycle.
What I do not do is make a mockery of it with a hotchpotch of unrelated symbols of every myth, arguments that God is an evil demiurge, and the like.  If anyone is a “covert atheist warrior”, it is you. 

> It is nice of you to side with the "underdog" btw. That is a caring, sympathetic
> stance. But do be aware that the roles were reversed only a few short years ago. 
> Anyone attempting to investigate the deeper structure of these works was quickly 
> shouted down by a chorus of Gerry types. 

I don’t know what you mean by a “Gerry type”.  I wasn’t here.  But if by “shouting down” you mean “pointing out problems” I can well imagine it.

> A heroic effort rescued the board from those days. It was pretty bad. It could 
> go weeks and months without anything of greater substance than notice of 
> an article about Wolfe in some SF magazine. If the pendulum swings too far 
> in the "creative" direction and the board becomes filled with Gerry's greatest 
> fear-"unthought out drivel", things will swing back. But right now I think there 
> is a nice balance of thought and criticism.

Then why so defensive when I and others criticise ideas?  Because we’re good at it?  Perhaps what you’d like is a nice little flock of token critics whose objections can easily be brushed aside?
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111122/6646555d/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 22 Nov 2011 14:35:54 +0000

> to him in the forest LIKE Babbie did (or would) run to himself. 

I have thought this as well. However, it has nothing to do with plot, 
which is what is being worked out here.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 22 Nov 2011 14:39:26 +0000

> precisely discussing whether in the very end there's anything left.

I've asked the same question, more or less, not really expecting a 
reply. To put it another way: if, say, 10% of a mind is always left 
behind, is 10% enough?

Is it enough for some things (recognition) and not for others (speaking 
for humanity). It is probably not an entirely fair question, especially 
trying to quantify like that, but it needs at least a provisional answer.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 22 Nov 2011 14:42:12 +0000

On 11/22/2011 8:10 AM, Gerry Quinn wrote:
> I don’t think he acquired Neighbour-like powers just from being 
> knocked out. But that’s beside the point. Horn had to be alone for 
> days to be in such a state that he would betray his family to an 
> inhumi. Seawrack deciding he was dead works for this, and also 
> indicates something about her, i.e. that she is relatively clueless 
> about such matters, and perhaps also decides too easily that she has 
> lost her man.
> As for Babbie, he actually sees him when he is alive. Horn shuts his 
> eyes. Unless you think Horn died exactly then, Babbie got it wrong.

NO. Horn was a spiritless corpse. Babbie was right.
> But like you say, neither is human even if Seawrack may have been 
> once. Would it be surprising if Horn saw a Neighbour from twenty feet 
> and thought he was dead, then later found out he wasn’t?

I see. So again, humans and Neighbors are exactly the same and you can 
switch their positions to get really useful answers.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 22 Nov 2011 14:43:39 +0000

> human existence and an understanding of the divine. We shouldn't ignore either one of these. 		 	   		

Osiris was both living AND dead, and that's why he became king of the 
underworld.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 22 Nov 2011 14:47:16 +0000

> It’s true he did not *think* Krait would do that. But it was still a 

Gerry, see Marc's and Lee's posts on reading between two simultaneous 
interpretations.

Ever see Rashomon? Ever read "Thirteen Ways of Looking at a Blackbird"?

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 22 Nov 2011 14:52:59 +0000

On 11/22/2011 8:29 AM, Gerry Quinn wrote:
> *> Gerry Quinn*
> *>>David Stockhoff*

Gerry, no sarcasm is silly if it gets an extremely stubborn person to 
pay a tiny bit of attention. Seawrack tells us. Read the text you adore 
so much. And by the way, YOU invented "special corpse-identification 
ability" just to be a sarcastic prick. I make no argument for its 
specialness---the bar is much lower than you pretend.
> You’re making yourself look silly now. It’s one thing to say the 
> Neighbours have some Faerie-like aspects. It’s another to refuse to 
> discuss them unless I pretend they are not Neighbours but fairies.

YOU are refusing to discuss the text. As usual. Because you have no idea 
how X can "be" Y and yet not "be" Y in a work of fiction. I can't help 
you there.
> Where did we learn that? And if it were true, why would it matter?

Books, books, books, my friend. Read them and come back to the 
discussion you have fled because the big kids are using concepts you 
don't understand.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 22 Nov 2011 14:55:37 +0000

There was an exclamation point after No, no, No!  Green is Urth!  Two sentences - or a fragment and a sentence.

--- On Mon, 11/21/11, Jeff Wilson <jwilson at clueland.com> wrote:

> From: Jeff Wilson <jwilson at clueland.com>
> Subject: (urth) The Purloined Shopping List
> Date: Monday, November 21, 2011, 9:35 PM

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 22 Nov 2011 15:02:34 +0000

On 11/22/2011 8:34 AM, Gerry Quinn wrote:
> *From:* Marc Aramini <mailto:marcaramini at yahoo.com>
>
>
> A nice metaphor — but I’m not trying to torture you, Marc. I just 
> don’t think the books support the notion that inhumi are vegetables.

Once again you twist others' words to make them appear silly. You don't 
even bother to pretend the level of respect for others that requires you 
to properly quote their ideas. I'm beginning to think you can't help 
it---that you just have no idea of the standards of behavior for adult 
intellectual engagement.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 22 Nov 2011 15:08:53 +0000

Marc Aramini wrote (22-11-2011 14:55):
> There was an exclamation point after No, no, No!  Green is Urth!  Two
> sentences - or a fragment and a sentence.

If we must be precise, it was similar to

  No,no, N0!
Green is  Urth.

NB the second N is not cursive as the first one.

I for one take that message very seriously. I just can't understand *how*
Green is Urth. I know your theory. But it doesn't make the coins drop for me.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 22 Nov 2011 15:13:59 +0000

>Antonio Pedro Marques: I don't think Marc has said it can't be also metaphorical. 
>It's everybody else who say it can't be also literal.

Yes, that's what I was trying to say. Though it isn't "everybody else". I think 
Marc could be right though I don't currently come to the same conclusion as he.
Perhaps Gene Wolfe will tell us before he passes on (or after?). But that seems
unlikely.
 
>an important element in itself - not the death, but its definiteness.
 
What is "definite death"? The heart and brain have stopped working? The soul is
departed? The soul is departed with no chance of return? The soul is partially
departed and partially there? The soul has found residence in a new body, in part
or in full? A lot of options for death here.
 
IIRC, it was Marc who thought Horn was completely gone, and completely replaced by
a Neighbor imitating him while James thinks Horn remains in some manner. In my view,
by the end, the main narrator is a combination of identities in both body and spirit.
 
Most people can see at least Horn and Silk there. I see them plus there seems to be
something else. How each one got there is not really a question of much interest for
me. For me, "who" is more than "how". So I appreciate James' suggestion of a Neighbor 
to fill the gaps. It works better than anything else and makes a lot of sense to me. 
(especially considering that ring....)
 
>And it's a fact that in literature sometimes it's important that a  thing should be a 
>certain thing and nor other thing.
 
Agreed, but are you really going to argue that the death of the narrator is a certain
and clearly defined event in the Sun Series? How many times and in how many ways does
Severian die and become resurrected? (5-6 I think). Yet never does he really THINK he
died at the time, even when he sees his own dead body. He is (understandably) in deep 
denial, not acknowledging his many deaths until the final pages of UotNS.
 
As Horn dies (or whatever) "the Short Sun was burning gold". You could ignore that as
a not very disguised nod to Severian, the New Sun who died and came back so many times.
Or you could notice it as such. Just as Horn is obviously in denial of his Silk aspect,
he seems (understandably) in denial of his own death, like our other narrator, Severian.

You can read the story as though Horn is just some guy who gets hurt then gets better.
And you can read the story as a resurrection and soul recombination tale. I see no reason
we must restrict it to one and exclude the other. There are material and spiritual ways
of looking at the world. And we are made of both.
 
If intelligent, sound-minded people see that Horn was hurt and then recovered in the pit
then that's what happened. If other intelligent, sound-minded people see that he died and
was resurrected, that too happened. That is the correct way to undertand art: multi-levelled
and different when viewed from different perspectives.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 22 Nov 2011 15:34:22 +0000

Lee Berman wrote (22-11-2011 15:13):
> If intelligent, sound-minded people see that Horn was hurt and then
> recovered in the pit then that's what happened. If other intelligent,
> sound-minded people see that he died and was resurrected, that too
> happened.

But there's an intelligent, sound-minded bloke here saying that he died and
never came back... and we were left to witness the attempt of a completely 
different entity to fulfill his quest. In a way that's an interesting idea; 
but it does take away from the theme of Horn-trying-to-be-Silk and 
Silk-trying-to-be-Horn if after all he is neither one nor the other. Nor 
does one get the feeling of 'character growing out of his inborn 
limitations' (*as applied to a Neighbour*) which is present of so much of 
Gene Wolfe's work.

Though I'll be the first to agree that there's more in the Rajan than Silks 
and Horn, and the obvious candidate is Neighbourly (and to vastly prefer the 
appellation 'Rajan' over the 'SilkHorn' one).

A big problem in SS is that while the setting is much closer to us than in 
LS - real planets, real people, real societies, real technology, instead of 
the artificiality of most things aboard the Whorl - there are definitely 
truly alien elements which we can make little sense of - Babbie, the Mother, 
Seawrack, giant rays, the island of the pit, Neighbours, the Inhumi. In LS 
all is comfortably man-made, albeit 'made'.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 22 Nov 2011 15:40:00 +0000

On 11/22/2011 10:34 AM, Ant?nio Pedro Marques wrote:
>
> A big problem in SS is that while the setting is much closer to us 
> than in LS - real planets, real people, real societies, real 
> technology, instead of the artificiality of most things aboard the 
> Whorl - there are definitely truly alien elements which we can make 
> little sense of - Babbie, the Mother, Seawrack, giant rays, the island 
> of the pit, Neighbours, the Inhumi. In LS all is comfortably man-made, 
> albeit 'made'. 

That's absolutely true. Blue especially is deceptively simple.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 22 Nov 2011 16:55:55 +0000

>Antonio Pedro Marques: But there's an intelligent, sound-minded bloke here 
>saying that he (Horn) died and never came back... 

Yes. So what to do with that? You can try to discuss the evidence you see that
Horn is still there. Perhaps he will see that he has missed some things and say 
he was wrong (heh. how often does THAT happen?). 
 
If he doesn't change his mind, the question has changed. It is no longer whether
Horn is gone or not. The question becomes, "why does Marc think he is gone". Review
his evidence. Perhaps you will see you have missed some things and say you were 
wrong. 
 
But if neither changes their mind then we have still all benefitted from the dialog.
We now all have access to all the relevant evidence that people see and we are free
to come to our own conclusions based on that full range of evidence.
 
The problem comes when some people insist on continuing the argument after this point.
 All the evidence is out there for review but some people still insist that they know 
the right way to interpret it and that other ways are simply wrong.
 
>Seawrack, giant rays, the island of the pit, Neighbours, the Inhumi.
 
I think the whole Sun Series (and Soldier and Wizard/Knight, actually) has a sameness of
underlying message. That message does take on a different feel when put into different
packages but the continuity can be discerned. The relationships between gods, monsters
and humanity are similar on Earth, Urth, Ushas, Whorl, Green and Blue.
 
This does not imply Gerry is completely wrong to focus solely on the package and ignore 
the inner contents. Consider the creative process: Gene Wolfe's religious and social
philosophy are a part of him. He doesn't have to work hard to include them in his stories;
they flow easily and naturally from him.
 
The real work and effort Wolfe puts into his stories IS in the packaging. Gerry and others
are quite right to devote the majority of their efforts winnowing out the complex and 
detailed features of each package. I don't even consider it Gerry's mistake to ignore the
contents of the package. His mistake is incessantly telling others there is nothing in the
box and making fun of them and calling them names for seeing what is inside.
 
Of course Gerry is free to use such terms as "worst theory ever", "out to lunch", "purile",
"thoughtless", "drivel" etc. But does he have a valid right to complain when others are 
offended by such language and lash back? Nobody else (currently) talks like that. Why 
should Gerry get a free pass to do so?
 
*We are represented in here by our ideas*. Disagreement is one thing. Using derrogatory labels 
for other people's ideas is another. In here, that is a form of personal attack. I join Mo and 
Ryan and Antonio in their distaste for it and their denouncement of it.

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 22 Nov 2011 17:19:59 +0000

On 11/22/2011 5:45 AM, Sergei SOLOVIEV wrote:
> Possible, but in the group it is customary to praise each other, and 
> it creates a (sometimes
> false) impression of the strength of arguments. He tries all the time 
> to present an independent
> opinion.

I don't  think there is any "group". I 've never met any of these 
people. I feel my arguments have been more systematically critical of 
Marc's Tree Theory as well as his Green Urth theory than anybody. Gerry 
thinks he's done a capital job at it. Maybe you do to. But from where 
I'm standing he's just been insulting and, overall, has done little to 
advance the discussion or address the problems and weakness in the 
theories, because he is congenitally incapable of addressing the Flags 
that are important to the theories. In fact, I suspect nothing has 
caused ME to want to rally to Marc's theory and find support for it than 
posts like the following:

On 11/22/2011 7:02 AM, Gerry Quinn wrote:
I think in some cases individuals who like to put forward theories with 
not too strong a basis, and which are very vulnerable to challenge based 
on a careful reading of Wolfe's work, find common ground with others who 
put forward different theories with similar problems...

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111122/2e710929/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 22 Nov 2011 17:24:28 +0000

> an important element in itself - not the death, but its definiteness.

Sure. This is not like the end OBW where Marc believes he detects a 
death. The death on Green is not treated this way.
The narrator makes a big freakin deal over the moment Horn falls in to 
the pit. Saying "Well, there are lots of deaths in this story" doesn't 
cut it for me. I think this is one of the biggest non-secret secrets in 
Wolfe literature. He never waves flags like this. But apparently it 
wasn't enough.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 22 Nov 2011 17:26:21 +0000

> Ryan and Antonio in their distaste for it and their denouncement of it.

Me too. Arguments should be kept separate from personalities as much as 
possible---in both directions. I don't participate in this list for the 
scintillating personalities.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 22 Nov 2011 17:43:27 +0000

On 11/22/2011 12:24 PM, James Wynn wrote:
>> is an important element in itself - not the death, but its definiteness.
>
> cut it for me. I think this is one of the biggest non-secret secrets 
> in Wolfe literature. He never waves flags like this. But apparently it 
> wasn't enough.

That "definiteness" is an interesting problem. I agree that the narrator 
waves a big flag about it and that this is a critical aspect of the event.

But you must also agree that this flag has some fine print---that it 
subverts itself, it's waved so hard. By this I mean simply that not only 
has a death occurred---though under rules we do not yet know---but a 
supernatural event has occurred as well. Horn continues, _in some form_, 
and the story goes on. But note that the story has almost just 
begun---the reader will be jolted, and will be instructed too. "Do not 
trust deaths." Much is NOT told here beyond the death itself.

And a comparison to the "death" at the end of OBW is useful too. I think 
there is a flag raised here that is much more subtle and there are 
reasons for this. (1) It's been done already and can't be repeated (2) 
the reader should know now not to trust (3) it's a more natural ending. 
Horn has reached Pajarocu and Rajan has fled Gaon and the personality he 
cultivated there; the book ends. Major shift coming.

I think however the event is much the same: a death has occurred that is 
largely real although but barely physical---working under rules we do 
not yet know---but a supernatural event has occurred as well. Horn does 
continue _in some form_ but the story changes a bit more than it did 
last time. In a sense, I argue that this death must be MORE important, 
though it is accompanied by less vigorous flagwaving. In a way (or 
several ways, both narratively and plotwise at least), it was _made 
possible_ by the first death, which was a template for it. Its lack of 
definition makes sense to me, since the reader now knows or guesses a 
little more about how death works here.

Looking ahead to the NEXT death .... !

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 22 Nov 2011 17:45:34 +0000

Gerry Quinn wrote:

> A nice metaphor — but I’m not trying to torture you, Marc. I just don’t
> think the books support the notion that inhumi are vegetables.

I don't know whether the inhumi _are_ the lianas or not, but I think
it's beyond clear that there is _some_ vital connection between them.

-- 
Dan'l Danehy-Oakes

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 22 Nov 2011 18:19:55 +0000

>Dan'l Danehe-Oakes: I don't know whether the inhumi _are_ the lianas or not, but I think
 
Nicely put, Dan'l.  
 
I'll mention again the Wolfe video interview on Wizard Knight in which
Gene feels no need to hem and haw and qualify and explain the relationship between 
"vitally connected" characters. He says "the ValFather *is* Odin or Wodin". Michael
is the archangel Michael.
 
I guess as author, he can get away with that. Nobody here is gonna call his ideas about
his own work "puerile crapola" or whatever. Still, be it Father Inire or Typhon or 
Dionysus a lot of time is devoted to explaining what the meaning of "is" is.
 
I don't mind saying "there is a vital connection" between Echidna and The Mother or 
Thelxiepeia (mythic siren) and Seawrack the first time. But it would be nice if I could
shorthand it to "is" on further elaboration.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 22 Nov 2011 18:58:21 +0000

On 11/22/2011 1:19 PM, Lee Berman wrote:
> I don't mind saying "there is a vital connection" between Echidna and 
> The Mother or Thelxiepeia (mythic siren) and Seawrack the first time. 
> But it would be nice if I could shorthand it to "is" on further 
> elaboration.

Yeah, we seem to need some notation to bracket and specify some simple 
associative ideas, like "is" but you get tired of doing that. Analyzing 
Wolfe requires so many different "is" 'es:

Silk is Typhon (genetically)

Sand is Silk (personality)

Marble is Rose (er...)

Marble is Maggie (flat-out lying, according to her, as Rose)

Krait is Sinew (by parentage/feeding/relation to Horn)

Green is Urth (actually, or just metaphorically?)

Horn is a Neighbor (indeterminate)

Neighbors are Faeries (as a literary template)

and on and on .... Funny, not too many actual imposters come to mind.

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 22 Nov 2011 20:31:39 +0000

On 11/22/2011 9:34 AM, Ant?nio Pedro Marques wrote:
> never came back... and we were left to witness the attempt of a 
> completely different entity to fulfill his quest.

Well, that's still a resurrection. But I get your point that the concept 
of the narrator's *identity* is completely subverted by my reading. And 
that is what is so *Wolfean* about it.

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 22 Nov 2011 20:45:38 +0000

> Marble is Maggie (flat-out lying, according to her, as Rose) 

I'd have to look at the text you are referring to in context.  I think 
you are getting two names mixed up.
Marble's name before he was inducted was Magnesia and she takes that 
name on Blue.
When she married Hammerstone, she claimed to be his fiance Moly.

On Blue, after having left Hammerstone, she says "It was I, the one who 
prayed, who lied and lied too. I know that must seem illogical, yet it 
was so." I believe that Rose's hands came from a chem who worked at the 
Sun Sun St. Mantaion named Molybdenum (Moly). She was dismantled to 
provide parts for Betel and which eventually went to Rose. The tin box 
in the cenoby attic was her's. So what Marble was saying was "I lied 
when I said I was Moly and I lied when I said I wasn't".

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 22 Nov 2011 20:47:18 +0000

On 11/22/2011 3:45 PM, James Wynn wrote:
> On Blue, after having left Hammerstone, she says "It was I, the one 
> who prayed, who lied and lied too. I know that must seem illogical, 
> yet it was so." I believe that Rose's hands came from a chem who 
> worked at the Sun Sun St. Mantaion named Molybdenum (Moly). She was 
> dismantled to provide parts for Betel and which eventually went to 
> Rose. The tin box in the cenoby attic was her's. So what Marble was 
> saying was "I lied when I said I was Moly and I lied when I said I 
> wasn't". 

Yes, that's right. Moly.

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 22 Nov 2011 23:26:06 +0000

On 11/22/2011 11:43 AM, David Stockhoff wrote:
> subverts itself, it's waved so hard. By this I mean simply that not 
> only has a death occurred---though under rules we do not yet 
> know---but a supernatural event has occurred as well. Horn continues, 
> _in some form_, and the story goes on. But note that the story has 
> almost just begun---the reader will be jolted, and will be instructed 
> too. "Do not trust deaths." Much is NOT told here beyond the death 
> itself. 

Over and over, the narrator reminds us of what a miserable failure his 
mission was. Thus we know that Horn is not completely gone in the Rajan. 
His spirit fled when he tumbled in the pit (I say) and his body was 
ultimately destroyed on Green. But there is a sense in which he 
persists, like the hyacinth Remora refers to at the end of RttW. We all 
assumed Remora was referring to the Rajan's grief over the death of Hy 
(and maybe the Silk in him was). It is still a strange scene with that 
interpretation I think. But  _I_ think primarily it is the loss of Horn 
who we are intended to grieve over. A man who set out on a mission and 
failed at it --hardly before he had begun--by a fluke accident. But by 
some miraculous method he persisted.

A lot of Wolfe heroes are pre-determined...over-determined...to succeed 
against all who stand against them. Severian, Latro, Able. Eventually, 
Horn becomes a character like that. But the original Horn (I say) was 
not. He was a man with a good, brave heart who was as subject as anyone 
to catastrophic misfortunes. It is a rather hopeful story seen that way.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 23 Nov 2011 01:59:43 +0000

On 11/22/2011 6:26 PM, James Wynn wrote:
> A lot of Wolfe heroes are pre-determined...over-determined...to 
> succeed against all who stand against them. Severian, Latro, Able. 
> Eventually, Horn becomes a character like that. But the original Horn 
> (I say) was not. He was a man with a good, brave heart who was as 
> subject as anyone to catastrophic misfortunes. It is a rather hopeful 
> story seen that way. 

Yes. He was helped after he set off, not before. He's recursive in a 
different dimension from the others.

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Wed, 23 Nov 2011 05:10:24 +0000

>>it's beyond clear that there is _some_ vital connection between them.

Indeed.

>I guess as author, he can get away with that.

Yes. We trust he doesn't say it unless the figures /are/ the same in his mind and not just connected.

> Nobody here is gonna call his ideas about

The solution might be to avoid unusual senses of "is".

>shorthand it to "is" on further elaboration.

I'd say there's a vital connection between Severian and Jesus. But the difference is important to Wolfe and to many readers, including you, if I'm not mistaken. I'm glad people don't shorthand "Severian echoes Jesus in some ways" to "Severian is Jesus".

Jery Friedman

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Wed, 23 Nov 2011 11:11:43 +0000

My feeling is that while in Severian Wolfe investigates a personalty 
that in some
ways echoes Jesus, in the story of Horn and Silk he explores a "growth" 
of a saint
(from very imperfect "seeds").

Sergei Soloviev

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 23 Nov 2011 13:49:18 +0000

>Jerry Friedman: I'd say there's a vital connection between Severian and Jesus. 
>I'm glad people don't shorthand "Severian echoes Jesus in some ways" to "Severian 
>is Jesus"...The solution might be to avoid unusual senses of "is".

Well, it is a point worth mentioning, Jerry. But as you note, I would not be tempted 
to say "Severian is Jesus" (nor would anyone else here, I think).
 
The problem crops up in trying to describe beings who are plural identities in the 
story. We have the easiest time of it with Tzadkiel, because we are shown so much of
him/her. Still, we are forced to resort to such slashed gender pronouns and descriptors
such as "mirror book Tzadkiel", "fairy Tzadkiel" and "hairy blob Zak", "caveman Zak", etc.
All the same being yet all significantly different in size, appearance and function.
 
It becomes much more difficult to describe other plural beings who are not depicted as
clearly such as Scylla/Cilinia, Echidna/The Mother, Abaia/undines, Neighbors and Father 
Inire (I think). 

It gets even worse when the identity cards get shuffled and redealt as for Typhon/Pas, 
Silk, Horn, and Pig/Babbie.
 
>Sergei Soloviev: My feeling is that while in Severian Wolfe investigates a personalty 
>that in some ways echoes Jesus, in the story of Horn and Silk he explores a "growth" 
>of a saint

I agree Sergei, except on one point.  All saints are dead. Severian shows no signs of
being able to die. I suspect he never will. He will merely fade away into legend as
all the other mythological immortals have done.

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 23 Nov 2011 13:51:28 +0000

Sent from my iPhone

On Nov 23, 2011, at 5:11 AM, Sergei SOLOVIEV <soloviev at irit.fr> wrote:

> My feeling is that while in Severian Wolfe investigates a personalty that in some
> ways echoes Jesus, in the story of Horn and Silk he explores a "growth" of a saint

Honestly, as my understanding of what is going on SS has developed, I have come to see the echoes in Sev to be of a gnostic Jesus but the echoes in the Rajan to be the more Orthodox version: mediator, divine Incarnate, Trinity...

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 23 Nov 2011 14:51:01 +0000

--- On Tue, 11/22/11, James Wynn <crushtv at gmail.com> wrote:

> Date: Tuesday, November 22, 2011, 3:26 PM
> > But you must also agree that this flag has some fine
> print---that it subverts itself, it's waved so hard. By this
> I mean simply that not only has a death occurred---though
> under rules we do not yet know---but a supernatural event
> has occurred as well. Horn continues, _in some form_, and
> the story goes on. But note that the story has almost just
> begun---the reader will be jolted, and will be instructed
> too. "Do not trust deaths." Much is NOT told here beyond the
> death itself. 
> 
> Over and over, the narrator reminds us of what a miserable
> failure his mission was. Thus we know that Horn is not
> completely gone in the Rajan. His spirit fled when he
> tumbled in the pit (I say) and his body was ultimately
> destroyed on Green. But there is a sense in which he
> persists, like the hyacinth Remora refers to at the end of
> RttW. We all assumed Remora was referring to the Rajan's
> grief over the death of Hy (and maybe the Silk in him was).
> It is still a strange scene with that interpretation I
> think. But? _I_ think primarily it is the loss of Horn
> who we are intended to grieve over. A man who set out on a
> mission and failed at it --hardly before he had begun--by a
> fluke accident. But by some miraculous method he persisted.
> 
> A lot of Wolfe heroes are
> pre-determined...over-determined...to succeed against all
> who stand against them. Severian, Latro, Able. Eventually,
> Horn becomes a character like that. But the original Horn (I
> say) was not. He was a man with a good, brave heart who was
> as subject as anyone to catastrophic misfortunes. It is a
> rather hopeful story seen that way.

You already know my reading of that final symbol: the blood spilled into the ground springs up as vegetable life that endures even though ancient man is dead.  And Horn too, really.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 23 Nov 2011 15:02:07 +0000

--- On Wed, 11/23/11, James Wynn <crushtv at gmail.com> wrote:

> Subject: Re: (urth) Like a good neighbor
> Cc: "The Urth Mailing List" <urth at lists.urth.net>
> Date: Wednesday, November 23, 2011, 5:51 AM
> 
> 
> Sent from my iPhone
> 
> Honestly, as my understanding of what is going on SS has
> developed, I have come to see the echoes in Sev to be of a
> gnostic Jesus but the echoes in the Rajan to be the more
> Orthodox version: mediator, divine Incarnate, Trinity...
> 

Well, my problem with this assessment of Silk is that he has no real power to heal the sick and the dying, as Severian occasionally showed.  He can only spiritually abet them - he seems much more like an individual who might become a saint to me than a Jesus.  Sergei seems right on the money on that one.

Also, I know I've said this before, but I really don't like the clone Typhon-Silk because it does complicate the four parents on the aureate path: we CAN identify them if Silk is a son and that fits the details better (assuming the final picture of Silk with his head on Typhon is one of ascension and apotheosis of a son overtaking the demiurge, which actually seems a bit gnostic, no?).  The details of the text are also better fitted with Tussah as a being distinct from Typhon, honestly. There are no dream sequences equating them in the way that Mamelta/Hy/Kypris/Chenille are equated.  The best evidence for cloning is found in statements like "Pas grew himself from a seed" and the idea of a nightside and regular Silk, but the particulars of the text make it much more tenable to identify the parents if we are dealing with a son, which is, as Lemur said, what Typhon wanted to replace him. 

One of us is taking the statement of Tussah's parenthood and subjecting it to misprision.  I just really, really, really, no matter how I try, can't read it as you do - I don't think it's even a mysterious statement this particular time.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 23 Nov 2011 15:09:53 +0000

From: David Stockhoff 

> NO. Horn was a spiritless corpse. Babbie was right.
A spiritless corpse that can open and close its eyes and remember stuff that happened around it, and next day can sit up and “come back to itself”.   I wouldn’t want Babbie for a doctor, he could have me buried if I overslept.  
Also, if Babbie really is so perspicacious about the presence of absence of spirits, when he defends Horn the next day doesn’t that show it was Horn in Horn’s body, not a Neighbour?  

> switch their positions to get really useful answers.

I think a symmetry applies.  Let me phrase it in more abstract terms: would aliens from different planets typically be expected to be able to identify each other’s state of health with total accuracy from twenty feet?
- Gerry Quinn
 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111123/2a5fba86/attachment-0001.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 23 Nov 2011 15:15:40 +0000

From: David Stockhoff 

> Gerry, see Marc's and Lee's posts on reading between two simultaneous 
I see.  Are you saying that there is an interpretation in which he did not give the key to his house to a vampiric alien, explaining when and how best to use it?  Or one in which he did do that, but it was not a major betrayal?  [Assuming he was Horn, obviously.]
Because I’m not seeing that alternative interpretation for this event.  
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111123/09b7c5bc/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 23 Nov 2011 15:23:06 +0000

> Also, I know I've said this before, but I really don't like the clone Typhon-Silk because it does complicate the four parents on the aureate path: we CAN identify them if Silk is a son and that fit…

Is it impossible to equate a clone with a son? After all, if you or I 
cloned ourselves, we would raise the result as a son. All we'd be doing 
is cutting out the middle, er, middlewoman (at least her genetic 
contribution). We wouldn't expect this son to be identical to us---he'd 
have different parents, a different history, scars, everything. Was 
Athena not the daughter of Zeus?

If this semantic distinction causes such a problem, why not just let it go?

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 23 Nov 2011 15:30:07 +0000

From: David Stockhoff 

> specialness---the bar is much lower than you pretend.
She tells us she has that ability?  I remember her telling us that Horn was dead, and apparently being wrong.  I don’t remember her saying she has the ability to unerringly tell when somebody is dead, from twenty feet.  
I wasn’t being sarcastic when I referred to a “special corpse-identification ability”.  I was paraphrasing your assertion that  she “clearly knows corpses when she sees them” in the context of the situation in which she supposedly knew (and was, at least ostensibly, proved completely wrong).

> how X can "be" Y and yet not "be" Y in a work of fiction. I can't help 

You are really getting off on Lee’s latest mantra about how two plus two can really be five.  There are Neighbours in the books, not fairies.  If they share certain characteristics with fairies like interdimensionality and an affinity for trees, well and good.  I’ll discuss those characteristics in context.  I will also mention characteristics they don’t share with most fairies, like having eight limbs (yes, there are probably some eight-legged goblins in legend somewhere, but does that get us anywhere?:).

Very well then.  Fairies have wings.  Horn doesn’t feel he is missing his wings either.

> discussion you have fled because the big kids are using concepts you 

The only word that has any application there is “kids”.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111123/695ce962/attachment-0001.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 23 Nov 2011 15:35:42 +0000

From: David Stockhoff 

> it---that you just have no idea of the standards of behavior for adult 
Marc has repeatedly asserted that a staff made from a liana on Blue is an inhumu, and that lianas on Green are also inhumi.  And things that are even less biologically plausible.  I’m twisting nothing, just pointing out that Marc’s theory has aspects that I find difficult to make compatible with the ostensibly reptilian nature of the inhumi.  
- Gerry Quinn
 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111123/de1a6a93/attachment-0001.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 23 Nov 2011 15:41:53 +0000

From: Dan'l Danehy-Oakes 

> it's beyond clear that there is _some_ vital connection between them.
Maybe I’ll feel the same when I complete my re-read.  Right now I don’t see anything but metaphor — lianas prey on trees as inhumi prey on people and Neighbours.  
There’s a puzzle here if you think there is a biological connection, though.  Lianas exist on both planets, and presumably always did, though I suppose one could make a theory that the lianas arrived on Blue at the same time as the inhumi, and the Neighbours just failed to mention it.  So why don’t they develop into inhumi on Blue?
Also, Quetzal had a tree in his garden.  Not a liana.
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111123/14d65a69/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 23 Nov 2011 17:06:27 +0000

> Well, my problem with this assessment of Silk is that he has no real power to heal the sick and the dying, as Severian occasionally showed.  He can only spiritually abet them [...]

Well, in Severian Wolfe doesn't deal with the Incarnation. He doesn't 
present an example of a Trinity...how Three can be separate but One. The 
concept of resurrection is much more closely paralleled with that of 
Jesus (even Gerry recognizes the Three Days In the Grave incidence). 
With the Rajan, Wolfe is providing placing a Christ-figure in a 
different sense. To a much greater extent than with Severian, Horn dies 
so that mankind can live. And after all, saints heal as well.

> Also, I know I've said this before, but I really don't like the clone Typhon-Silk because it does complicate the four parents on the aureate path:

As you know, I had my own reasons for not liking Silk as Typhon's clone. 
But even when I was strongly arguing that Silk was /surely/ a clone of 
Typhon's son, I recognized that there were a /lot/ of hints equating 
them both as the Big Man himself. Ultimately, I have to go where the 
text leads and if that makes the scene on the Aureate path a mystery? 
Well, it was a bit of a mystery already.

> we CAN identify them if Silk is a son and that fits the details better (assuming the final picture of Silk with his head on Typhon is one of ascension and apotheosis of a son overtaking the demiurge, which actually seems a bit gnostic, no?).

Alas! Were that the only hint that Silk and Typhon are equated. Silk as 
Typhon's son works well in a lot of ways. In a few ways it breaks down. 
Silk as Typhon works in a lot of ways, bringing in references that the 
Son Theory has to ignore. Ultimately, I think it is better. It does make 
the Aureate Path scene problematic. Incidentally, what role, if any, 
does Quetzal play in Silk's resurrection?

> The details of the text are also better fitted with Tussah as a being distinct from Typhon, honestly. There are no dream sequences equating them in the way that Mamelta/Hy/Kypris/Chenille are equated.

Yeah, having accepted that Silk is /merely/ a clone of Typhon (rather 
than in someone both a clone and a son) I admit that there is just no 
way Tussah can be equated to Typhon. The assertion that Silk is Tussah's 
son entirely and solely by mere adoption is B.S., I think. I could fudge 
things by saying that Tussah was wholly possessed by Typhon when he said 
that, and that the gods engineered his death for that reason--that 
works. I'm not entirely satisfied that that is the answer but it works.

On the other hand....hmmm....I'm going to start a new thread on this.

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 23 Nov 2011 17:08:05 +0000

This  post is kind of a backsliding from my rejection of Silk As 
Typhon's Son in favor of Silk As Typhon.
They still could BOTH be true.

> On 11/23/2011 9:02 AM, Marc Aramini wrote:
> The best evidence for cloning is found in statements like "Pas grew himself from a seed" and the idea of a nightside and regular Silk, but the particulars of the text make it much more tenable to identify the parents if we are dealing with a son, which is, as Lemur said, what Typhon wanted to replace him.

Typhon /had/ such a son...whoever was the original Hierax. Lemur claims 
that he was "so" like his father in every way.
Suppose that Typhon, wearying of trying to produce a suitable male heir, 
had himself cloned? Suppose that Silk is a clone of that clone.

There is a scene in RttW in which is it stated that Hierax is "dead" -- 
that he has been entirely wiped from the Mainframe and
It has always struck me that the scene is intentionally suggestive.

    ************************
    [Rajan says,] "You know, just as Pig and I do, what was said
    earlier; and we're none of us children. For an augur to die before
    his Sacred Window, and particularly for him to die by a steel blade
    as sacrifices die, is a great honor. It is the death every augur
    yearns for. I don't intend to imply that it isn't wrong to kill an
    augur under those circumstances; but when an augur dies in such a
    manner, other augurs and many pious laymen must wonder whether that
    death was not arranged by Hierax, as a reward."

    Pig said, "Hierax is dead."

    Hound stared at him.

    [Rajan says] "I see. I didn't know that, though I surmised that it
    might be the case. No doubt it's for the best."

    RttW, chpt 10, Through Quadifon's Door
    ******************

The reason that I have always considered the scene suggestive is that 
Echidna and Scylla have also been wiped. Everyone directly involved in 
Pas's murder is on the lam. Why is it supposedly so shocking that Hierax 
is dead?
Well, it is significant that the body of one of the people standing 
there has also died.

Of course, the implication of this theory is that one of the mothers on 
the Aureate path is Echidna.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111123/fcfdb3d8/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 23 Nov 2011 17:14:41 +0000

>Gerry Quinn: There’s a puzzle here if you think there is a biological connection, 
>though.  
 
Perhaps it would help (help you stop arguing with Marc) if you just consider it a 
spiritual connection and stop dwelling on the biology.

>Lianas exist on both planets, and presumably always did, though I suppose 
>one could make a theory that the lianas arrived on Blue at the same time as the 
>inhumi, and the Neighbours just failed to mention it.  So why don’t they develop 
>into inhumi on Blue?

Perhaps they do. I see no evidence that they don't. Are we shown any means by which
inhumi get to Blue?
 
>Also, Quetzal had a tree in his garden.  Not a liana.

Aren't gardens supposed to provide a food source? Why would it have a liana?
And if it did previously have one on that tree, perhaps it is gone because it 
turned into Quetzal ;- ).

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 23 Nov 2011 17:28:31 +0000

Lee Berman wrote:

>>Gerry Quinn:  Lianas exist on both planets, ...So why don’t they develop
>>into inhumi on Blue?
>
> Perhaps they do. I see no evidence that they don't.

Well, we are told pretty directly that they (inhumi) can only breed on Green.

-- 
Dan'l Danehy-Oakes

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 23 Nov 2011 17:34:46 +0000

>Gerry Quinn: You are really getting off on Lee’s latest mantra about how two 
>plus two can really be five.

Heh, I don't remember that. Did I ever repeat that phrase over and over, 
"2+2=5 ommm... 2+2=5 omm...".
 
Don't you maintain a website of math puzzles Gerry? If so I can understand
that comment a bit better and your approach to interpreting Gene Wolfe. I
hate to use cliches like "to a hammer, every problem looks like a nail" but
if the shoe fits..;- ).
 
Just for fun, I'm wondering which mathematical function would be used to solve
the problem: "How many people is Tzadkiel?". Addition?  Division? Let me know 
if there is an answer. I am interested.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 23 Nov 2011 17:37:33 +0000

Lee Berman wrote:

> the problem: "How many people is Tzadkiel?".

Alternatively, how many people ARE Tzadkiel? A very different question...

-- 
Dan'l Danehy-Oakes

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 23 Nov 2011 17:38:07 +0000

> Well, we are told pretty directly that they (inhumi) can only breed on Green.

VERY directly. Blue is not warm enough for ... their seeds to hatch? 
eggs to sprout?

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 23 Nov 2011 17:40:48 +0000

> Alternatively, how many people ARE Tzadkiel? A very different question...

I think his nickname was "Legion" in middle school.

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 23 Nov 2011 17:43:48 +0000

On 11/22/2011 11:45 AM,
> Dan'l Danehy-Oakes wrote:

Let me take another shot at their connection (although I don't think I'm 
there yet):

The Neighbors are trees. Not like the Ents of Tolkien. They are like 
dryads. As their bodies sleep (particularly in the winter) they 
dream-travel in the form that "Horn" encounters them during his meeting 
and in the pit. In that form, they built cities and technology and 
traveled to Green, bearing their seeds with them. If a Neighbor dies in 
dream-travel, the same thing happens as happens for humans. Their soul 
is dead but their body lives on. A tree body can grow for hundreds of 
years and (presumably) reproduce without a soul. Perhaps their children 
have no souls as well. On Green they encountered inhumi who fed on them. 
Their children are ensouled by Neighbors. Now what will such a being do? 
Perhaps they will lay in wait for a Neighbor to come along, but in the 
meantime, they will not disguise themselves with makeup and old clothes. 
Instead, they assume a woody form as they go without food, leaning on 
the Neighbors sleeping bodies.

There is a problem with this model: It is suggested that the Rajan needs 
an inhumi to dream-travel. That's why he needs his staff. On the other 
hand, maybe that isn't the case.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 23 Nov 2011 17:44:06 +0000

David Stockhoff wrote:

> I think his [Tzadkiel's] nickname was "Legion" in middle school.

And he was voted most likely two?

-- 
Dan'l Danehy-Oakes

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 23 Nov 2011 17:46:52 +0000

James Wynn wrote:

> There is a problem with this model: It is suggested that the Rajan needs an
> inhumi to dream-travel. That's why he needs his staff. On the other hand,
> maybe that isn't the case.

Not that I'm buying this model, but that problem is easily overcome.
Silk/the Rajan constantly underestimates himself. He _believes_ that
he needs an inhumu to dream-travel, but he doesn't really.

-- 
Dan'l Danehy-Oakes

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 23 Nov 2011 17:50:37 +0000

Return to the Whorl

From: James Wynn 
       
           >Pig said, ?Hierax is dead. 
  > Hound stared at him. 

  > [Rajan says] ?I see. I didn’t know that, though I surmised that it might be the

  > case. No doubt it’s for the best.

> is dead? 

Hound appears surprised, but he’s a shopkeeper and not religious.

Horn doesn’t seem all that shocked.

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111123/21044578/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 23 Nov 2011 17:53:15 +0000

From: James Wynn <crushtv at gmail.com>
Subject: Re: (urth) Heirax is dead
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Wednesday, November 23, 2011, 9:08 AM

This? post is kind of a backsliding from my rejection of Silk As Typhon's Son in favor of Silk As Typhon. 
They still could BOTH be true.

On 11/23/2011 9:02 AM, Marc Aramini wrote:
The best evidence for cloning is found in statements like "Pas grew himself from a seed" and the idea of a nightside and regular Silk, but the particulars of the text make it much more tenable to identify the parents if we are dealing with a son, which is, as Lemur said, what Typhon wanted to replace him.
Typhon /had/ such a son...whoever was the original Hierax. Lemur claims that he was "so" like his father in every way. 
Suppose that Typhon, wearying of trying to produce a suitable male heir, had himself cloned? Suppose that Silk is a clone of that clone. 

There is a scene in RttW in which is it stated that Hierax is "dead" -- that he has been entirely wiped from the Mainframe and 
It has always struck me that the scene is intentionally suggestive.

************************
[Rajan says,] "You know, just as Pig and I do, what was said earlier; and we’re none of us children. For an augur to die before his Sacred Window, and particularly for him to die by a steel blade as sacrifices die, is a great honor. It is the death every augur yearns for. I don’t intend to imply that it isn’t wrong to kill an augur under those circumstances; but when an augur dies in such a manner, other augurs and many pious laymen must wonder whether that death was not arranged by Hierax, as a reward. 
Pig said, ?Hierax is dead. 
Hound stared at him. 
[Rajan says] ?I see. I didn’t know that, though I surmised that it might be the case. No doubt it’s for the best.
RttW, chpt 10, Through Quadifon's Door
******************

The reason that I have always considered the scene suggestive is that Echidna and Scylla have also been wiped. Everyone directly involved in Pas's murder is on the lam. Why is it supposedly so shocking that Hierax is dead? 
Well, it is significant that the body of one of the people standing there has also died.

Of course, the implication of this theory is that one of the mothers on the Aureate path is Echidna.

You remember that blind guy who reminds Horn of Auk that he kills in the purging of the sewer on Green? (or maybe he's swept away, I need to recheck -can't remember how that scene ends)? I always thought maybe that somehow had some connection to the death of Hierax, because it WASN'T Auk, as far as I remember.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111123/c4f34673/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 23 Nov 2011 17:58:29 +0000

My theory accounts for the fact that the recombinatorial power of the trees is incompletely bequeathed to their parasites, the lianas.  They make a more degenerate race, but the trees would still be "the parents" (Quetzal ponders that man has climbed up the tree in a myth in Long Sun, he just hasn't climbed down yet - this could be a double symbol for the whorl and for mankind's future state)  

Without human blood, the lianas that feed on reptillian life would be reptillian: they are like what they eat.  Remember the war between the laurel and the vines mentioned in Empires of Foliage and Flower.

--- On Wed, 11/23/11, Lee Berman <severiansola at hotmail.com> wrote:

> Date: Wednesday, November 23, 2011, 9:14 AM
> 
> 
> turned into Quetzal ;- ). ???
> ????????
> ?????? ???
>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 23 Nov 2011 18:01:50 +0000

The format got screwed up on the bottom, the part that is the second to last paragraph was not what I wrote, sorry. Also, I think I confused Hierax and tartaros, so sorry.

--- On Wed, 11/23/11, Marc Aramini <marcaramini at yahoo.com> wrote:

From: Marc Aramini <marcaramini at yahoo.com>
Subject: Re: (urth) Heirax is dead
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Wednesday, November 23, 2011, 9:53 AM

************************

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111123/29272780/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 23 Nov 2011 18:03:40 +0000

On 11/22/2011 5:46 AM, Ant?nio Pedro Marques wrote:
> I've asked this twice without reply. 
> What's Seawrack doing with a Rajan than has nothing of Horn in him - 
> neither body nor soul?
> Yes, I know, there's 'always' 'something' 'left' - but the point is 
> we're precisely discussing whether in the very end there's anything left.

In order to answer this question, we'd really have to know what the 
purpose in sending Seawrack was in the first place.
Was her purpose solely for Horn? Did Mother decide Horn was a 
"worshipper" because he killed that pirate woman and caused her to be 
dumped in the water?

I think it is significant that the Narrator does not reconnect with 
Seawrack in his non-Horn body until the end when the Rajan returns to 
the Whorl with Marble, Nettle, and Seawrack. (and Oreb, of course). Of 
course, I'm not sure what the reconnection means any more than I know 
what the separation means.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 23 Nov 2011 18:04:57 +0000

>VERY directly. Blue is not warm enough for ... their seeds to hatch? eggs to sprout?

Perhaps not enough shallow swampy water for those eggs and their external fertilization
method either. But..that is for the reptilian form of inhumi. At the end of RttW, there is 
a whole swarm of Inhumi flying around. Where did they come from?
 
Happily, Gerry has pointed out that lianas do grow on Blue. So there it is. Support from
Gerry for the biological basis of Marc and James' liana theory. It is such a pleasure to 
see the kids playing together so nicely.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 23 Nov 2011 18:08:24 +0000

From: Lee Berman 

> spiritual connection and stop dwelling on the biology.

If Marc proposes a spiritual, non-biological connection, I’m perfectly willing to discuss that.  But that’s not what he’s been proposing so far.

For that matter, I haven’t been all that active in discussing Marc’s theories.  But when I do, I do him the honour of discussing the theories he actually puts forward, and not some alternative, selected by you.

> Perhaps they do. I see no evidence that they don't. Are we shown any means by which

We’re told they fly.  You are correct in that it is conceivable that they cannot (and would sit better with known laws of physics), and lie about it.  It is puzzling, if so, that their numbers appear to increase at conjunction, but perhaps they are more active then.  Horn himself says something about many or most of them staying over between conjunctions.

There are further problems, though.  We are also told baby inhumi need certain life forms that are only found in pools on Green.  And that’s plausible because they do appear to originate on Green.

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111123/8f2ef3de/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 23 Nov 2011 18:11:45 +0000

And don't forget Juganu's or some other inhumi's truimphant "We are everywhere!" after going to Urth. I am sure they ARE native to Green.

--- On Wed, 11/23/11, Gerry Quinn <gerry at bindweed.com> wrote:

From: Gerry Quinn <gerry at bindweed.com>
Subject: Re: (urth) Like a good Neighbor
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Wednesday, November 23, 2011, 10:08 AM

From: Lee Berman 

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111123/4c2ee0bb/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 23 Nov 2011 18:12:19 +0000

On 11/23/2011 12:08 PM, Gerry Quinn wrote:
>
> For that matter, I haven't been all that active in discussing Marc's 
> theories.  But when I do, I do him the honour of discussing the 
> theories he actually puts forward, and not some alternative, selected 
> by you.

I have more unrecorded thoughts at this point. Yet, they are still 
discernible to the to careful reader I think.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111123/d28e5ddf/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 23 Nov 2011 18:14:35 +0000

From: Lee Berman 

> a whole swarm of Inhumi flying around. Where did they come from?

Is it conjunction yet?  It can’t be far away.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111123/e0a2bf21/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 23 Nov 2011 18:17:34 +0000

Lee Berman wrote:

> At the end of RttW, there is

Green?

I know that there is a theory floating about that their claim to fly
between the worlds is a lie, but they _do_ tend to appear in great
numbers during conjunction.

-- 
Dan'l Danehy-Oakes

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 23 Nov 2011 18:33:57 +0000

>Dan'l Danehey-Oakes: Green?  I know that there is a theory floating about 
>that their claim to fly between the worlds is a lie, but they _do_ tend to 
>appear in great numbers during conjunction.
 
Wolfe is playing tricks on us here. If inhumi can survive being buried 
underground for months or years, perhaps they can survive the void. But
if they are killed merely by the cold of snow, they can't. Since it is
is too cold for their eggs to hatch on Blue, I tend to believe that cold
does them in, and their space travel is a lie.
 
Moreover, in every conversation we hear, for every inhumu, Wolfe makes it
clear that they are reflexively, inherently liars. I don't and never have
thought they really fly through space.
 
More moreover, we are told there is a deep, hidden secret of the inhumi. That
their essence is of whatever they feed upon is simply too banal. Plus that
secret is given to us. It makes sense that there is another inhumi secret
that we must figure out for ourselves.
 
I think perhaps James and Marc have done this. If inhumi are increasing in 
numbers on Blue without egg hatching or space travel, the secret may well
be that inhumi are, at their most basic essence, lianas. Gerry's notice of
a tree in Quetzal's garden only lends further support to this.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 23 Nov 2011 18:39:27 +0000

> does them in, and their space travel is a lie.

Many animals can live in conditions where their eggs can't successfully hatch.

> thought they really fly through space.

How, then, do you account for their appearance in great numbers at conjunction?

> their essence is of whatever they feed upon is simply too banal.

I disagree. I think that it is much deeper than you're giving credit
for; it is of the essence of Wolfe's frequent theme that you become
what you pretend to be. In the case of the inhumi, they pretend to be
what they are becoming.

> Plus that

Because we want there to be something else? Or because the text
indicates that there must be one? If so, where does it do so?

> a tree in Quetzal's garden only lends further support to this.

Because, God knows, a tree is an unusual thing to find in a garden...

-- 
Dan'l Danehy-Oakes

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 23 Nov 2011 19:13:58 +0000

On 11/23/2011 12:39 PM, Dan'l Danehy-Oakes wrote:
> >  be that inhumi are, at their most basic essence, lianas.

This isn't really my theory. I have proposed that the inhumi /become/ 
vines by feeding Neighbors. I really doubt they started out that way. 
The lianna inhumi are on Blue for the same reason other inhumi are on 
Blue and by the same method.
If they don't fly there, then they use some other method.

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 23 Nov 2011 19:14:50 +0000

> If they don't fly there, then they use some other method.

Lee, not Dan'l, sent this original message. Sorry Dan'l.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 23 Nov 2011 19:16:34 +0000

>I tend to believe that cold does them in, and their space travel is a lie.
 
>Dan'l Danehy-Oakes: Many animals can live in conditions where their eggs can't 
>successfully hatch.

I suppose. But isn't Fava really dead in the snow? Plus, if inhumi are feeding
on blood it seems like they are water-based and cellular in nature. How could
inhumi survive in the void with all the water in their bodies frozen and all
their cells burst? (hasn't this been discussed before?)
 
We are given the choice on whether to believe the words of liars about a biological 
impossibility or to accept that liars are lying. It is a choice, but I think
this time we are expected to choose correctly.
 
>How, then, do you account for their appearance in great numbers at conjunction?
 
This seems an easy one. Plant and animal sprouting and migrations are usually
prompted by celestial events involving the sun and moon. It would make a lot
of sense for inhumi vines to sprout or inhumi animals to fly based on Green's
activities. Doesn't Green function as something of a moon for Blue?
 
Moreover aren't mythical creatures like vampires and werewolves also deeply affected
by the moon?

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 23 Nov 2011 19:18:33 +0000

James Wynn wrote:

> I have proposed that the inhumi /become/ vines
> by feeding Neighbors. I really doubt they started out that way. The lianna
> inhumi are on Blue for the same reason other inhumi are on Blue and by the
> same method.

OK, let's see if I can summarize this correctly. You believe that

(a) the Neighbors are sentient trees native to Blue, who can astrally
project into the form the Narrator meets;
(b) the inhumi are not-natively-sentient reptiles or amphibians native
to Green, who take on the nature of what they feed on (at least in
their offspring);
(c) because they fed on Neighbors, who are trees, the inhumi "take on"
a sort of tree-ishness and become lianas.

Is that correct?

-- 
Dan'l Danehy-Oakes

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 23 Nov 2011 19:25:22 +0000

On 11/23/2011 12:43 PM, James Wynn wrote:
>>> don’t
> Let me take another shot at their connection (although I don't think 
> I'm there yet):
>
> dream-travel in the form that "Horn" encounters them during his 
> meeting and in the pit. In that form, they built cities and technology 
> and traveled to Green, bearing their seeds with them. If a Neighbor 
> dies in dream-travel, the same thing happens as happens for humans. 
> Their soul is dead but their body lives on. A tree body can grow for 
> hundreds of years and (presumably) reproduce without a soul. Perhaps 
> their children have no souls as well. On Green they encountered inhumi 
> who fed on them. Their children are ensouled by Neighbors. Now what 
> will such a being do? Perhaps they will lay in wait for a Neighbor to 
> come along, but in the meantime, they will not disguise themselves 
> with makeup and old clothes. Instead, they assume a woody form as they 
> go without food, leaning on the Neighbors sleeping bodies.
>
> There is a problem with this model: It is suggested that the Rajan 
> needs an inhumi to dream-travel. That's why he needs his staff. On the 
> other hand, maybe that isn't the case.

The Neighbors and Incanto's tale:

When Horn clears the sewer, is that his real body or a dream one?

I note the Neighbor tells him during that episode that there are two of 
him: I assume Horn and Neighbor. Is that right?

The narrator seems to make up things Horn would not likely do, like pray 
at the Vanished Goddess's altar. Is that right?

Finally, Incanto recalls a dream in which he (Horn) is in the pit. When 
he wakes, he is in his father's shop. Do you make sense of that?

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 23 Nov 2011 19:25:58 +0000

> And he was voted most likely two?

aaaarrgh!

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 23 Nov 2011 19:29:53 +0000

> a sort of tree-ishness and become lianas.

Precisely correct except that "reptile" is an analogy. One should not 
assume a true reptile nature.

As the Rajan says:
"These people, like people everywhere here, seem to fear that an inhumu 
may live on even with its head severed. That is not the case, of course; 
but I cannot help wondering how the superstition originated and became 
so widespread. Certainly the inhumi have no bones as we understand them. 
Possibly their skeletons are cartilage, as those of some sea-creatures 
are. On Green, Geier maintained that the inhumi are akin to slugs and 
leeches. No one, I believe, took him seriously; yet it is certain that 
once dead they decay very quickly, though they are difficult to kill and 
can survive for weeks and even months without the blood that is their 
only food. "
~ OBW chapter 4

Additionally, the Rajan notes that there is a general belief that inhumi 
can survive even after decapitation. He asserts that this is not true, 
but ponders how it came to be so generally believed. This might be 
reference to the Rajan's lianna staff that (it is implied) is still 
sentient. Additionally, HePenSheep says that the Neighbors fires are 
burning liannas.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 23 Nov 2011 19:33:29 +0000

> a tree in Quetzal's garden only lends further support to this.

And it explains the fires on the plain on Blue's western continent.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 23 Nov 2011 19:38:08 +0000

> their cells burst? (hasn't this been discussed before?)

Insects and plants have all sort of tricks to fight the cold, including 
antifreezes and allowing themselves to be covered with ice. Since we 
know they can't fly through the void (no air) they may simply launch 
themselves and drift until they fall.

Then, of course, they have potentially burning up to contend with.

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Wed, 23 Nov 2011 19:44:09 +0000

I think a serious objection to the theory of Neighbours as trees is that 
they like
fires. Trees should not like fires ...

Sergei Soloviev

David Stockhoff wrote:
> Insects and plants have all sort of tricks to fight the cold, 
> including antifreezes and allowing themselves to be covered with ice. 
> Since we know they can't fly through the void (no air) they may simply 
> launch themselves and drift until they fall.
>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 23 Nov 2011 19:48:54 +0000

From: James Wynn 
> vines by feeding Neighbors. I really doubt they started out that way. 
But then why were they such a threat to the Neighbours?
- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111123/3c464c26/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 23 Nov 2011 19:49:58 +0000

My theory is that they are the morlocks of what becomes of the people of Urth, more or less, when the vines share human blood; vines sentient through preying on the man through their shared but flawed recombination of the trees, eventually becoming all that was left of man before the recolonization.

--- On Wed, 11/23/11, James Wynn <crushtv at gmail.com> wrote:

> Date: Wednesday, November 23, 2011, 11:13 AM
> > >? numbers on Blue without egg hatching or
> space travel, the secret may well
> > >? be that inhumi are, at their most basic
> essence, lianas.
> 
> This isn't really my theory. I have proposed that the
> inhumi /become/ vines by feeding Neighbors. I really doubt
> they started out that way. The lianna inhumi are on Blue for
> the same reason other inhumi are on Blue and by the same
> method.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 23 Nov 2011 19:58:56 +0000

From: James Wynn 
> Additionally, HePenSheep says that the Neighbors fires are 
> burning liannas.
Are you sure?  I can’t find the reference.
- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111123/c241ae8f/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 23 Nov 2011 20:02:28 +0000

--- On Wed, 11/23/11, James Wynn <crushtv at gmail.com> wrote:

> Date: Wednesday, November 23, 2011, 11:29 AM
> 
> Precisely correct except that "reptile" is an analogy. One
> should not assume a true reptile nature.
> 
> As the Rajan says:
> "These people, like people everywhere here, seem to fear
> that an inhumu may live on even with its head severed. That
> is not the case, of course; but I cannot help wondering how
> the superstition originated and became so widespread.
> Certainly the inhumi have no bones as we understand them.
> Possibly their skeletons are cartilage, as those of some
> sea-creatures are. On Green, Geier maintained that the
> inhumi are akin to slugs and leeches. No one, I believe,
> took him seriously; yet it is certain that once dead they
> decay very quickly, though they are difficult to kill and
> can survive for weeks and even months without the blood that
> is their only food. "
> ~ OBW chapter 4
> 
> Additionally, the Rajan notes that there is a general
> belief that inhumi can survive even after decapitation. He
> asserts that this is not true, but ponders how it came to be
> so generally believed. This might be reference to the
> Rajan's lianna staff that (it is implied) is still sentient.

I think this is confusing chicken and egg, honestly.  ontogeny recapitulates philogeny: the reptile stage of evolution shows that in the past they fed on reptiles before becoming man feeders, but the "being buried and not dying" etc is a function of their vinish origin.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 23 Nov 2011 20:04:31 +0000

And from the statements that the inhuni lose with every triumph over the men on Green, it is certain they will regress with no sentient food: back to their animal/vinish origin.  They NEED fresh supplies of food to remain sophisticated sentient beings.

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Wed, 23 Nov 2011 20:10:13 +0000

I don't remember anything of the kind.

Sergei Soloviev

Gerry Quinn wrote:
> *> *Additionally, HePenSheep says that the Neighbors fires are
> > burning liannas.
>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 23 Nov 2011 20:14:20 +0000

On 11/23/2011 2:29 PM, James Wynn wrote:
> "These people, like people everywhere here, seem to fear that an 
> inhumu may live on even with its head severed. That is not the case, 
> of course; but I cannot help wondering how the superstition originated 
> and became so widespread. Certainly the inhumi have no bones as we 
> understand them. Possibly their skeletons are cartilage, as those of 
> some sea-creatures are. On Green, Geier maintained that the inhumi are 
> akin to slugs and leeches. No one, I believe, took him seriously; yet 
> it is certain that once dead they decay very quickly, though they are 
> difficult to kill and can survive for weeks and even months without 
> the blood that is their only food. "
> ~ OBW chapter 4

Interestingly, that is much more true of slugs than of most plants and 
plant parts. Even fruits stick around unless they are opened. I have 
always assumed that at base the inhumi were indeed soft parasitic bugs. 
They still could be---the forests of Green are evolutionarily impossible 
without bugs of some kind. You need a long war between predator and prey 
to evolve new forms.

And I think this is thematically possible as well---after all, no one 
knew 2000 years ago that grapes became wine because they have yeast 
bacteria embedded in their skins. Such bugs---slugs---blugs---could have 
merged with plants millennia ago and provided some basic genetic coding 
like the bacteria needed in the gut to break down food. We know a 
species of seaslug contains algae; this is but the reverse.

That was "then." Inhumi could be closer to plants now.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 23 Nov 2011 20:16:40 +0000

On 11/23/2011 2:44 PM, Sergei SOLOVIEV wrote:
> I think a serious objection to the theory of Neighbours as trees is 
> that they like
>> Since we know they can't fly through the void (no air) they may 
>> simply launch themselves and drift until they fall.
>>

Depends. Chinese farmers use their feces in their fields and are not 
sentimental about it; dry brush threatens trees. Why not burn your own 
fingernails and hair if it keeps you warm, or kills parasites?

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 23 Nov 2011 20:18:48 +0000

> If they don't fly there, then they use some other method.

By that theory, Pajarocu would be full of inhumi who do not feed on 
humans or prefer trees to humans, and the Neighbors would naturally burn 
the lianas that result.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 23 Nov 2011 20:18:55 +0000

I think this is backwards.  The trees and vines both fed on sentient beings in the past and revert to their natural primitive state without that influx of sentience.  The inhumi really are what they consume, and that is very very clear from the text.  They started as lianas then became animals through consuming animals.

--- On Wed, 11/23/11, David Stockhoff <dstockhoff at verizon.net> wrote:

> Date: Wednesday, November 23, 2011, 12:14 PM
> > Precisely correct except that "reptile" is an analogy.
> One should not assume a true reptile nature.
> > 
> > As the Rajan says:
> > "These people, like people everywhere here, seem to
> fear that an inhumu may live on even with its head severed.
> That is not the case, of course; but I cannot help wondering
> how the superstition originated and became so widespread.
> Interestingly, that is much more true of slugs than of most
> plants and plant parts. Even fruits stick around unless they
> are opened. I have always assumed that at base the inhumi
> were indeed soft parasitic bugs. They still could be---the
> forests of Green are evolutionarily impossible without bugs
> of some kind. You need a long war between predator and prey
> to evolve new forms.
> 
> And I think this is thematically possible as well---after
> all, no one knew 2000 years ago that grapes became wine
> because they have yeast bacteria embedded in their skins.
> Such bugs---slugs---blugs---could have merged with plants
> millennia ago and provided some basic genetic coding like
> the bacteria needed in the gut to break down food. We know a

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 23 Nov 2011 20:22:08 +0000

And that isn't my theory quoted below, the lianas are the starting point for inhumi, the trees are the starting point for vanished people, both of which originate with old school humanity.

--- On Wed, 11/23/11, David Stockhoff <dstockhoff at verizon.net> wrote:

> Date: Wednesday, November 23, 2011, 12:18 PM
> By that theory, Pajarocu would be full of inhumi who do not
> feed on humans or prefer trees to humans, and the Neighbors
> would naturally burn the lianas that result.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 23 Nov 2011 20:25:58 +0000

> I think this is backwards.  The trees and vines both fed on sentient beings in the past and revert to their natural primitive state without that influx of sentience.  The inhumi really are what the…

Seems like either path is biologically possible! Except that only trees 
stand still long enough for a vine to feed on it.

Are you and James open to a long evolutionary history of transfers of 
DNA in both directions? If not, why not?

Once the "become what you eat" kicked in, what's to stop it? How could 
any planimal/aniplant ever truly regress except in losing sentience, a 
single "soft" feature?

Evolution does not go backwards---but a species can lose traits as well 
as evolve them repeatedly in different ways. (Such I believe is Wolfe's 
model for human moral evolution anyway.)

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 23 Nov 2011 20:26:43 +0000

Yes, I know.

On 11/23/2011 3:22 PM, Marc Aramini wrote:
> --- On Wed, 11/23/11, David Stockhoff<dstockhoff at verizon.net>  wrote:
>
>> From: David Stockhoff<dstockhoff at verizon.net>
>> To: "The Urth Mailing List"<urth at lists.urth.net>

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 23 Nov 2011 20:38:00 +0000

> Are you sure?  I can't find the reference.

Well, admittedly it is not emphatic. But it was the reading I gleaned 
from the following exchange:

****************
He nodded solemnly. "Afraid Neighbor-man." When I asked what a 
Neighbor-man was, he laughed and pointed to the ring Seawrack had given 
me. "You Neighbor-man."
"Many Neighbor here," his wife told Seawrack. She paused to moisten the 
sinew with which she sewed, running it through her mouth. "Build many 
fire. Neighbor-man," she pointed to me, "come, talk Neighbor."
I indicated the wilderness of sand and scrub through which we had walked 
for most of the day. "Are there many Neighbors down there?"
Without looking up from her sewing, she nodded emphatically. "Many 
Neighbor. Many fire."
Her son displayed both palms. "No kill Neighbor."
His father laughed again. "He no kill. Change blood Neighbor," to which 
he added what seemed to be several sentences in a tongue that I had 
never heard before.
"Neighbor kill you?" I suggested.
He shook his head. "Kill inhumu."
~OBW, chptr 11
***************

Additionally, burning seems to be the most widely understood as the 
effective way of killing an inhumi:

******************
An inhuma was caught last night, and today I was forced to watch as she 
was buried alive. There is no trial for these monsters, and 
understandably so---we burn them in New Viron...
~OBW, chapter 4
*******************

*********
Inhumi are burned alive in Skany...
~OBW, chpt 10
***************

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111123/be467da0/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 23 Nov 2011 20:41:08 +0000

On 11/23/2011 2:25 PM, David Stockhoff wrote:
> Seems like either path is biologically possible! Except that only 
> trees stand still long enough for a vine to feed on it.

I don't think there is any exchange of DNA between humans and inhumi (or 
with Neighbors so far as I know).
Only souls are transferred. Is the transfer only one way? I don't know. 
I've always wondered about Quetzal standing over Silk when he is brought 
back from the dead when his vehicle crashed.

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 23 Nov 2011 20:45:41 +0000

On 11/23/2011 1:25 PM, David Stockhoff wrote:
> Then Horn clears the sewer, is that his real body or a dream one?

Hmm...I've always considered it a dream state. Was there an inhumi 
nearby? I must ponder.

> I note the Neighbor tells him during that episode that there are two 
> of him: I assume Horn and Neighbor. Is that right?

Possibly. There was that guy the he shook hands with at the meeting with 
the Neighbors. Post the quote.

> The narrator seems to make up things Horn would not likely do, like 
> pray at the Vanished Goddess's altar. Is that right?

That seems Neighborly. I doubt it would convinced the unconvinced.

> Finally, Incanto recalls a dream in which he (Horn) is in the pit. 
> When he wakes, he is in his father's shop. Do you make sense of that? 

Post the quote.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 23 Nov 2011 20:56:41 +0000

>How could inhumi survive in the void with all the water in their bodies frozen and all

>themselves and drift until they fall.
 
Nah. Those tricks are for fighting cold temperatures on earth. None would work
in outer space. The best ethylene glycol (car antifreeze) could do would be
to stay liquid at -51C (at highly toxic levels, mind you). The void is -273 C.
 
I think the only chance a living thing might have of surviving extended void
exposure might be the spore stage of bacteria (and even there, the chances are 
slim). But that's the thing. A spore can only be produced by a single cell 
organism. Multicelled creatures require an internal liquid medium.
 
I guess, since this is SF, you could postulate that the inhumi completely
dehydrate themselves and their dry, mummified husks drift through space and
manage to re-enter and rehydrate on Blue.
 
But why would you want to? I don't get this. I swear this is Wolfe's commentary
on politics and demogoguery. People will swallow ten tons of crap from a politician
just to avoid admitting the simple truth that they are lying. Don't drink the
inhumi kool-aid!  They travel through space the way we are shown they travel- 
using deception to become an unwanted hitchhiker. Better check the cargo hold
of that lander for stray lianas too ;- ).

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 23 Nov 2011 20:57:43 +0000

On 11/23/2011 3:41 PM, James Wynn wrote:
> I don't think there is any exchange of DNA between humans and inhumi 
> (or with Neighbors so far as I know).
> Only souls are transferred. Is the transfer only one way? I don't 
> know. I've always wondered about Quetzal standing over Silk when he is 
> brought back from the dead when his vehicle crashed.

Insofar as one may be a model for the other, I am not sure it matters. 
However, I was thinking of their early evolution.

Which crash was that---the floater?

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 23 Nov 2011 21:05:20 +0000

>>> Are you and James open to a long evolutionary history of transfers 
>>> of DNA in both directions? If not, why not?
>>
>> James Wynn wrote:
>> know. I've always wondered about Quetzal standing over Silk when he 
>> is brought back from the dead when his vehicle crashed.
>

Yeah, when Silk meets his parents.

I think their early evolution was a fluke as the Rajan says. They had 
this psychic ability to mimic and then one day they happened to feed on 
sentient life...and then it got weird.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 23 Nov 2011 21:18:59 +0000

> Hmm...I've always considered it a dream state. Was there an inhumi 

Well, they had just landed and were put underground by the inhumi. So 
there may have been somewhere.
> Possibly. There was that guy the he shook hands with at the meeting 
> with the Neighbors. Post the quote.

p63: "How many of us are there?" the man with the black sword asked. He 
looked about him as he spoke, and saw no one.

"There are two of you," the man of the Vanished People said; and as he 
did, the man with the black sword saw a corpse face down in the water.

Either "the man with the black sword" is two people or he counts almost 
as a corpse to the Neighbor. Ambiguous!
> That seems Neighborly. I doubt it would convinced the unconvinced.

I was thinking Silkly, but that's better! Silk would understand it 
though, and tell it like that even f he wasn't there.
>> When he wakes, he is in his father's shop. Do you make sense of that? 

p58: I was in the pit, sitting in the middle of it as I actually did for 
so many hours. [He's reading the Writings, sees Scylla, and reveals it's 
a dream.]

I sat up and stared around at the little stationery shop as if I had 
never seen paper or ledgers before; and in the [sic] precisely the same 
voice Oreb exclaimed ... "Watch out!"

Oreb may be in the dream as well, using Scylla's voice, but it's not 
clear. It would make sense if it were all just a Horn dream, mixed with 
a Silk dream.

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 23 Nov 2011 21:20:03 +0000

On 11/23/2011 2:56 PM, Lee Berman wrote:
> Don't drink the

Although Fava dies in the snow, Jahlee travels with the Rajan on 
horseback through the winter. There are a lot of problems technically 
with flying high enough by flapping your wings to leave the 
gravitational pull of one planet to enter another.**
But then there are technical problems with two planets regularly getting 
as close to each other as Green and Blue do.

Considering how hard hardy the inhumi are understood to be, the 
surprising thing to me is that Fava died at all.

Jahlee speaks with great reverence for the risks her mom took to obtain 
a soul for her. Of course, she might ACTUALLY have been referring to her 
hopping a lander.

**The reason things burn up when they hit the atmosphere is because they 
have to be traveling very fast to be in ORBIT. Inhumi don't care about 
being in orbit. They just fall. So they would not burn up in the atmosphere.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 23 Nov 2011 21:43:37 +0000

> gravitational pull of one planet to enter another.**

That's the biggest, probably. They'd need to be very strong and very 
light with a huge surface area. They could use some other wind---like a 
solar wind---for lift once they reach that point.
> But then there are technical problems with two planets regularly 
> getting as close to each other as Green and Blue do.
>
> Jahlee speaks with great reverence for the risks her mom took to 
> obtain a soul for her. Of course, she might ACTUALLY have been 
> referring to her hopping a lander.
>
> **The reason things burn up when they hit the atmosphere is because 
> they have to be traveling very fast to be in ORBIT. Inhumi don't care 
> about being in orbit. They just fall. So they would not burn up in the 
> atmosphere.
>

Especially assuming they have wings at that point.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 23 Nov 2011 21:48:21 +0000

From: Lee Berman 

> to stay liquid at -51C (at highly toxic levels, mind you). The void is -273 C.
Empty space has no temperature.  (Typically the interplanetary gases are very hot in fact, but so dilute their temperature is irrelevant.) How hot or cold an object in the vacuum gets depends largely on whether the sun is shining on it.  And since heat transfer is by radiation only (no conduction or convection) it will be relatively slow.  Probably inhumi spin so that an equal amount of sunlight falls on every side.
The average temperature of an object in space should be a little lower than the average temperature on a planetary surface, though, due to the absence of a greenhouse effect.
- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111123/e7caf8cd/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 23 Nov 2011 21:51:16 +0000

From: James Wynn 

  From: James Wynn 

> Well, admittedly it is not emphatic. 

“Not emphatic” as in “not stated at all”.

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111123/0bc53eec/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 23 Nov 2011 21:53:57 +0000

> to stay liquid at -51C (at highly toxic levels, mind you). The void is -273 C.

I forgot to mention that one trick would be to not have any water in 
their bodies when they fly. Problem solved.
> organism. Multicelled creatures require an internal liquid medium.

On Earth, yes. This is SF.
> manage to re-enter and rehydrate on Blue.

You're way ahead of me!
> of that lander for stray lianas too ;- ). 		 	   		

I'm not arguing for anything but its plausibility. I think it's a cool 
idea. I WANT to believe ... !

For me, the most compelling argument would be that inhumi do not 
see---or at least are not blinded---in the human visual spectrum. Krait 
says he can see the stars at day. Either his vision is extremely 
sensitive, without protective mechanisms like irises, or it's extremely 
insensitive.  Now, what's the evolutionary advantage of that? Sounds 
like a spacefaring species to me, evolved for feeding on Neighbors.

(He could be lying, but if so the inhumi have a whole ad campaign worked 
out, complete with talking points to insert into unrelated 
conversations. Which is entirely possible.)

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 23 Nov 2011 22:00:33 +0000

David Stockhoff wrote:

> I'm not arguing for anything but its plausibility. I think it's a cool idea. I WANT to believe ... !
...
> out, complete with talking points to insert into unrelated conversations.
> Which is entirely possible.)

This, to me, is the strongest argument for believing that the inhumi
fly through space. They may be liars, but they all tell the same story
on this, and, unless you believe that they are in collusion, which is,
I suppose, possible but seems to me to resemble a conspiracy theory
like the Bavarian Illuminati controlling the Jewish Bankers, the
Trilateral Commission, and the Jesuits -- unless, as I say, you
believe that, or else the equally remarkable coincidence that they
seem to all instinctively come up wiht the same story, then you must
conclude that they are telling the truth and fly through space ...
which is, indeed, a cool idea.

-- 
Dan'l Danehy-Oakes

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 23 Nov 2011 22:05:52 +0000

> Yeah, when Silk meets his parents. 

Do you have a page number or quote for the meeting and the crash?

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 23 Nov 2011 22:06:53 +0000

> And that isn't my theory quoted below, the lianas are the starting point for inhumi, the trees are the starting point for vanished people, both of which originate with old school humanity.

Here's a few problems I have with the theory that inhumi are created 
from vines eating animal life:

1) Why do only the vines create inhumi? The trees produce everything 
else, right? And what is the chance that there would be two separate 
plant species on Urth that essentially perform the same function? And 
why did they not subsume humanity from the start. Why is there not even 
a threat of that until enough time has passed on Ushas for the original 
recolonizers from Tzadkiel to become mythology?

2) You believe Horn's resurrection is an example of the mechanism that 
transformed humanity into Neighbors. But you don't really. You don't 
think the Horn that crawled out of the pit is a Neighbor. You think he 
was somehow resurrected after the tree ate him and produced the 
Neighbor-Horn. But that is not what is supposed to happen.

3) The Neighbors started on Blue. Yet, you believe that Green is Urth's 
future. But shouldn't they have started on Green where humanity died? I 
think your Hybrid Theory is a relic of your Blue Ushas theory...when you 
were trying to figure out all the signs of Urth structures on Blue, 
complete with its own Scylla. When you abandoned BU, you grafted a new 
planet in its place like Typhon grafting his head on to Piaton. But as 
with Typhon, there turn out to be complications.

Rather than putting new wine in old bottles, I think you need to start 
fresh. Urth is Green. Okay. How do we get from Ushas to Green or from 
Green to Urth? Is Green *really* in Urth's future or is there another 
solution.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 23 Nov 2011 22:06:55 +0000

From: David Stockhoff 

> like a spacefaring species to me, evolved for feeding on Neighbors.

I read it as inhumi seeing in the infrared or microwave spectrum.  Infrared vision would fit with an evolutionary ancestry of snake-like predators on warm-blooded creatures.

- Gerry Quinn
 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111123/7270a0a7/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 23 Nov 2011 22:08:22 +0000

On 11/23/2011 3:51 PM, Gerry Quinn wrote:
> 'Not emphatic' as in 'not stated at all'.

Did you know it is possible to read my mind only from what YOU say?

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111123/4111953c/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 23 Nov 2011 22:17:47 +0000

> which is, indeed, a cool idea.

And also gives them a way to coevolve with the Neighbors on Blue. 
Depending on the theory, one may imagine them crossing to feed on 
Neighbors and becoming parasitic vines long before they fed on humans. 
However, the Neighbors seem to know them in their inhumi form too, 
though that may just be recognition.

(If the Neighbors are native to Green this all means nothing. The big 
trees are there but the multilimbed species are all on Blue, so I have 
no idea.)

Another point is that their lying is supposed to be a way to "become." 
Evolutionarily, I assume this helps them join the society of their prey. 
I'm not sure what the spaceflight story does except direct human 
attention away from Pajarocu, which is already pretty remote and hidden. 
(The lander goes back and forth most easily at conjunction, but that 
explanation can only go back 20 years. Maybe that makes sense.) And it 
doesn't help them "become."

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 23 Nov 2011 22:21:40 +0000

> Did you know it is possible to read my mind only from what YOU say?

What a tantalizing series of clues.

Are you thinking of ... a bloody mangled corpse? A pistol that has just 
been fired?

I'll figure it out ....

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 23 Nov 2011 22:23:48 +0000

From: David Stockhoff 

> though that may just be recognition.

But don’t the Neighbours say they only discovered the inhumi after they went to Green?

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111123/0ce427d4/attachment-0001.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 23 Nov 2011 22:33:21 +0000

> Do you have a page number or quote for the meeting and the crash?

Chapter 9 of "Calde of the Long Sun"

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 23 Nov 2011 22:44:28 +0000

> Chapter 9 of "Calde of the Long Sun"

Ah, when Auk pushed him, yes. Quetzal is there but so is Incus, so I 
doubt there was any funny business.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 23 Nov 2011 22:45:39 +0000

--- On Wed, 11/23/11, James Wynn <crushtv at gmail.com> wrote:

> 1) Why do only the vines create inhumi? The trees produce
> everything else, right? And what is the chance that there
> would be two separate plant species on Urth that essentially
> perform the same function? And why did they not subsume
> humanity from the start. Why is there not even a threat of
> that until enough time has passed on Ushas for the original

Okay, the vines parasitized the trees and gained something of their function, but not the entire amount.  When the vines feed on reptiles, they are like reptiles.  And yes, the entire species of humanity was completely subsumed long long ago.  They moved on, they became the original "neighbors" and stepped sidewise somewhere or when.  Humanity diverged into a lower and higher path: neighbors and inhumi.  In the absence of fresh blood, the inhumi revert to their more animalistic form.

This is very complicated by stories of Neighborly origin on blue ... but the trees of sentience are on green.

> 2) You believe Horn's resurrection is an example of the
> mechanism that transformed humanity into Neighbors. But you
> don't really. You don't think the Horn that crawled out of
> the pit is a Neighbor. You think he was somehow resurrected
> after the tree ate him and produced the Neighbor-Horn. But
> that is not what is supposed to happen.
> 

No, i think the long nosed fellow causes the resurrection, the sharing of blood through being "dead food" is indicative of death "dead things are food".  The trees eat trees on green somehow, but it is not clear that they can only eat trees, and the eucharist scene is being watched by the vanished gods.

> 3) The Neighbors started on Blue. Yet, you believe that
> Green is Urth's future. But shouldn't they have started on
> Green where humanity died? I think your Hybrid Theory is a
> relic of your Blue Ushas theory...when you were trying to
> figure out all the signs of Urth structures on Blue,
> complete with its own Scylla. When you abandoned BU, you
> grafted a new planet in its place like Typhon grafting his
> head on to Piaton. But as with Typhon, there turn out to be
> complications.
> 

This is the big big problem.  The neighbors starting on Blue, blue in general, everything about Blue, but ITS COLDER THAN URTH and COLDER THAN GREEN, I think that is very very important.

> Rather than putting new wine in old bottles, I think you
> need to start fresh. Urth is Green. Okay. How do we get from
> Ushas to Green or from Green to Urth? Is Green *really* in
> Urth's future or is there another solution.

There is no indication that it is in the past, with the decayed relics, with the towers that are space ships, with the future of humanity KNOWN to be that of the green man and, lo and behold, vegetative life here (or do you deny that the neighbors and the inhumi are related to plants?)  The ship left in Typhon's past, Silk thinks of Green as it was before its present state when he winds up on Urth, etc etc.  There is nothing that indicates it is in the past thematically in the book, Green is an old abandoned decayed relic.

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 23 Nov 2011 22:47:36 +0000

> What a tantalizing series of clues.

It's such a strange coincidence that so many people pick poor little Gerry.
The guy is always being backed into fights. How does one fellow end up 
with in so many unfortunately hostile conversation?
Why can't the people who converse with him learn to be more civil?

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 23 Nov 2011 22:54:54 +0000

> That seems Neighborly. I doubt it would convinced the unconvinced.

The Rajan does all kinds of things Silk would do.
But I can't get my head around the idea that the Rajan pondered sacrificing 
Oreb.

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 23 Nov 2011 23:01:34 +0000

On 11/23/2011 4:45 PM, Marc Aramini wrote:
> There is no indication that [Green] is in [Urth's] past, with the 
> decayed relics, with the towers that are space ships, with the future 
> of humanity KNOWN to be that of the green man and, lo and behold, 
> vegetative life here (or do you deny that the neighbors and the inhumi 
> are related to plants?)

You very well know that I believe the inhumi are connected somehow to 
the liannas. But the green man does not look like a Neighbor. I'm not 
absolutely certain that a Neighbor could even be captured by the 
Severian's people. Drawing a connection between the Neighbors and the 
green man has as many problems as equating Urth and Green. Let's not buy 
trouble for ourselves.

> The ship left in Typhon's past, Silk thinks of Green as it was before its present state when he winds up on Urth, etc etc.  There is nothing that indicates it is in the past thematically in the book, Green is an old abandoned decayed relic.

Yes, but not _necessarily_ a relic of Urth. Green and Urth could be same 
but Green could be at the same point in the renewal cycle that Urth is 
in Silk's time. I'm not talking about a mantanvara. I'm talking about 
something like Green-->Earth-->Urth-->Ushas. Both Green and Urth are on 
the verge of a renewal.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 23 Nov 2011 23:09:34 +0000

I think some of you are overlooking that there is precious little evidence 
that the *biology* of the Inhumi changes with their feeding on other 
life-forms. It's the soul that does. Otherwise they wouldn't have to go into 
'dream travel', something they are desperate to do (which suggests that they 
can't do it without the Rajan, and that the Neighbours are really gone), in 
order to be physically human. It is reasonably implied that along with 
impressive mimetism they have some way of mesmerising humans to achieve the 
illusion that they are human - but human they are not, physically.
Yeah, the Inhumi could be dream-travelling lianas, but they don't exhibit 
the traits we associate with dream-travellers.

Marc Aramini wrote (23-11-2011 22:45):
>
>
> --- On Wed, 11/23/11, James Wynn<crushtv at gmail.com>  wrote:
>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 23 Nov 2011 23:14:16 +0000

James Wynn wrote (23-11-2011 22:47):
> The guy is always being backed into fights. How does one fellow end up with
> in so many unfortunately hostile conversation?

Some guy said something about you being represented by your ideas. As such, 
pointing out problems with your ideas is tantamount to delegitimising you as 
a person. There was a time unbelievers were burned at the stake, and 
pretending it was because our ancestors lacked some modern qualities is 
getting old.

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 23 Nov 2011 23:17:02 +0000

On 11/23/2011 5:09 PM, Ant?nio Pedro Marques wrote:
> Yeah, the Inhumi could be dream-travelling lianas, but they don't 
> exhibit the traits we associate with dream-travellers.

I don't think *anyone* is postulating this. Marc believes the vines fed 
on reptiles and spit out inhumi.

I proposed that maybe they fed on Neighbors who were dream traveling 
trees (dryads) and thus their children have taken the /form/ of "vines". 
I don't think they are actual vines. But chopping down a chunk of a 
"vine" to make a staff from it has not robbed it of whatever 
dream-traveling powers it originally had.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 23 Nov 2011 23:26:46 +0000

James Wynn wrote (23-11-2011 23:17):
> I don't think *anyone* is postulating this.

*I* was, for the sake of saying why I don't think we have evidence of the
inhumi taking the biological form of their prey.

> Marc believes the vines fed on reptiles and spit out inhumi.
>

I don't think we have evidence of the [children of the] inhumi taking the
biological form of their prey, as some of yous have been assuming.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 23 Nov 2011 23:30:34 +0000

Lee Berman wrote (23-11-2011 19:16):
> I suppose. But isn't Fava really dead in the snow?

Indeed. I've never understood this. If Jahlee can survive being buried for 
years - and the Rajan expected to find her alive there - there must be 
something more to Fava's death, which we irritatingly know zilch about.

> Plus, if inhumi are feeding

Have you not heard of the Lovable Water Bears?

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 24 Nov 2011 00:40:00 +0000

>>>> James Wynn wrote:
>>>> Gerry, did you know it is possible to read my mind only from what 
>>>> YOU say?
>>>
>>> David Stockhoff wrote:
> Some guy said something about you being represented by your ideas. As 
> such, pointing out problems with your ideas is tantamount to 
> delegitimising you as a person. There was a time unbelievers were 
> burned at the stake, and pretending it was because our ancestors 
> lacked some modern qualities is getting old.

Antonio, did you know that there is a bacteria at the very end of a 
horse's digestive track that is vital to breaking down alfalfa? Without 
this bacteria horses could not digest alfalfa and it is only found at 
the very /end/ of a /horse's/ digestive tract.
The reason I bring this up is that it is related to my thoughts on 
reading three separate responses from Gerry today.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 24 Nov 2011 02:22:17 +0000

Not entirely, entirely James.  They have to feed on people or vanished people to really really be inhumi and sentient in the first place.  Otherwise they are just parasitic vines who gained weird properties from their associations with the trees.   Before the recolonizers they mostly just kind of ran out of people.  Maybe it was time to break into the emergency food rations in orbit.

--- On Wed, 11/23/11, James Wynn <crushtv at gmail.com> wrote:

> Date: Wednesday, November 23, 2011, 3:17 PM
> > Yeah, the Inhumi could be dream-travelling lianas, but
> they don't exhibit the traits we associate with
> dream-travellers.
> 
> I don't think *anyone* is postulating this. Marc believes
> the vines fed on reptiles and spit out inhumi.
> 
> I proposed that maybe they fed on Neighbors who were dream
> traveling trees (dryads) and thus their children have taken
> the /form/ of "vines". I don't think they are actual vines.
> But chopping down a chunk of a "vine" to make a staff from
> it has not robbed it of whatever dream-traveling powers it
> originally had.
>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 24 Nov 2011 02:28:54 +0000

There is a chapter titled, "Why are the inhumi like us?" and there is some indication that when the colonists, there food supply, are defeated, the inhumi will defeat themselves (no more sentient children, from what I understood)  need to reread.

--- On Wed, 11/23/11, Ant?nio Pedro Marques <entonio at gmail.com> wrote:

> Date: Wednesday, November 23, 2011, 3:26 PM

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 24 Nov 2011 04:21:02 +0000

>David Stockhoff: I'm not arguing for anything but its plausibility. I think it's a cool 

I know you do! Argh! LMAO, I swear I am going to throw a hissy fit tantrum on this. 

No, NO, NO!! It isn't plausible. Only the "dry, waterless husk body" scenario would

allow this sort of space travel. It isn't only temperature but also a matter of internal

cellular pressure. But the effort it would take to launch Inhumi from a planet would 

require muscular action. Gerry's rotisserie chicken spinning to catch the sun's radiation 

evenly would also require muscular action. Muscles cannot work without water-filled cells and

those cannot exist in the void.

I can see debating possibilities for fun. But not plausibility. There isn't any. As an 

effective Wolfe reader one *MUST* become aware of the lies of unreliable narrators. And the

inhumi are as unreliable as any narrator in any Wolfe story. This is our responsibility.

Let's not shirk it! ;- ).

>says.....

Stop right there! There is not the slightest chance of a compelling argument here once the 

words, "Krait says.." appears. You know this! (you acknowledge this) But still you want to

believe the Great Deceivers and their pleasant, interesting, "cool" lies.

>conversations. Which is entirely possible.)

It is a veritable certainty. The campaign goes by the label of the great secret of the Inhumi.

SilkHorn has promised them he would not reveal it to us. And he does not. He even provides the

boondoggle of "You are what you eat" as their secret to show solidarity with any lying inhumi

who happen to read (or have read to them) the text.

But what Silkhorn does is provide the discerning reader with the means to determine what the 

real Inhumi secret is. This allows him to support the good guys against the bad guys without

breaking his vow. Wolfe's science may not be perfect in his stories but it is damn good. Far,

far too good to allow naked biological bodies to perform extended flight in the void.

(believe the inhumi and I've got an Iraq invasion to sell you, complete with yellowcake uranium,

hundreds of Iraqi nuclear warheads and 9/11 planned by Saddam Hussein ;-))

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 24 Nov 2011 05:21:28 +0000

Looks to me like someone's inhumi roommate left town without kicking in on his half of the rent.

Sent from my iPhone

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 24 Nov 2011 11:48:57 +0000

Yes, nobody's denying that the inhumi's souls become like those of their 
prey. What I'm saying is that there is no evidence that I remember that 
suggests that their *biology*, their *physique*, as opposed to their soul, 
undergoes any such transformation.

Marc Aramini wrote (24-11-2011 02:28):
> --- On Wed, 11/23/11, Ant?nio Pedro Marques<entonio at gmail.com>  wrote:
>
>> From: Ant?nio Pedro Marques<entonio at gmail.com>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 24 Nov 2011 11:49:07 +0000

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 24 Nov 2011 12:17:30 +0000

From: Marc Aramini 

> There is a chapter titled, "Why are the inhumi like us?" and there is some
> indication that when the colonists, there food supply, are defeated, the 
> inhumi will defeat themselves (no more sentient children, from what I 
> understood)  need to reread.
Yes.  As I understand it, if that happens they will then prey on unintelligent animals and regress to a similar state themselves, like they were on Green before the Neighbours came.
Of course hus at least are moderately intelligent (as smart as an ape or better?) so the inhumi may not revert entirely to dumb animals, if, say, draining hus leaves them intelligent enough to fly, or if hus or similar creatures survive on Green.
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111124/4ac68a76/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 24 Nov 2011 12:37:18 +0000

From: Lee Berman 

> evenly would also require muscular action. Muscles cannot work without water-filled cells > and those cannot exist in the void.

> effective Wolfe reader one *MUST* become aware of the lies of unreliable narrators. And
> the inhumi are as unreliable as any narrator in any Wolfe story. This is our responsibility.

Wolfe plays fast and loose with the laws of physics when it suits the story.  Maybe inhumi can generate a hard shell for themselves while flying.  An intitial spin may be maintained without muscular effort.  We don’t know how long the flight takes — even a human subjected to vacuum won’t die immediately if he exhales beforehand.   
Can Tzadkiel fly in the vacuum?  I’m sure you’ll agree that he can.

> SilkHorn has promised them he would not reveal it to us. And he does not. He even provides > the boondoggle of "You are what you eat" as their secret to show solidarity with any lying 
> inhumi who happen to read (or have read to them) the text.

Dorcas has answered this point long ago, when Severian was inclined to doubt the undine’s claim to swim between the stars:
*****************************************
"When I was with Dr. Talos and you were gone, he and Jolenta used to tell me what a simple-minded person I was for believing people we met on the road, and things that Baldanders said, and things they said themselves, too. Just the same, I think that even the people who are called liars tell the truth much more often than they lie. It's so much easier! If that story about saving you wasn't true, why tell it? It could only frighten you when you thought back on it. And if she doesn't swim between stars what a useless thing to say. 
*****************************************

A useful rule in interpreting Wolfe.  The ultimate purpose of unreliable narrators is the same as that of reliable narrators, i.e. to tell the reader what is going on.  They don’t invent stuff randomly as a rule, however naturalistic that may seem in some cases.  Generally they tell the truth, with bits missing or strangely interpreted.

> But what Silkhorn does is provide the discerning reader with the means to determine
>  what the real Inhumi secret is. This allows him to support the good guys against the
> bad guys without breaking his vow. Wolfe's science may not be perfect in his stories
>  but it is damn good. Far, far too good to allow naked biological bodies to perform 
> extended flight in the void.

He has a ship fly faster than light by tacking against the photonic wind.  If he can do that he can have inhumi fly in space.  Or gigantic godlings and undines (who can swim in space), for that matter.

So anyway, what’s the inhumi secret, according to you?

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111124/e8ba37be/attachment-0001.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 24 Nov 2011 16:22:34 +0000

>Antonio Pedro Marques: Some guy said something about you being represented by 

>your ideas. As such, pointing out problems with your ideas is tantamount to 

>delegitimising you as a person.

Nobody said that Antonio. What I said is that ideas represent people in here.

Disagreement is one thing. Derision and ridicule is another. We all know how

to exit an argument and "agree to disagree". If instead, a poster chooses to

resort to insulting the ideas of others, I find that worthy of addressing.

This list is not a literary review journal but I see no reason we can't 

attempt to approach the standards for appropriate, professional, adult conduct

found in the writings for such publications. We all have little eruptions of 

childish emotions in the course of our lives.. But we don't have to express them 

in writing and publish them on the internet every time we feel them. Do we?

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 24 Nov 2011 16:58:32 +0000

>Gerry Quinn: Wolfe plays fast and loose with the laws of physics when it suits the story.

Actually, he doesn't. He is as meticulous as he can be. In this case it is completely 

unnecessary for inhumi to fly through space. And they don't. Wolfe would not give us such

an implausible scientific impossibility unless there was a desperate need for it in the

story. And there isn't. The way inhumi travel through space is shown: on spaceships, using 

deception to stow away in one form or another. 

Raising the possibility of their unassisted space travel is used to illustrate the power of 

lying, not to encourage fantastic, non-texual biological impossibilities. The inhumi need 

this secret to be well-kept or they will lose the vital element of deceit they need to get 

onto spaceships.

Listen to yourself, Gerry. You are inventing rotissirie chicken spinning in space and insulated, 

radiation-proof hard shells from nothing. And for what? To allow the inhumi to not be liars, 

when they are all, without exception, demonstrable liars.

>Dorcas has answered this point long ago, when Severian was inclined to doubt the undine’s claim 

>to swim between the stars:

"When I was with Dr. Talos and you were gone, he and Jolenta used to tell me what a simple-minded 

>person I was for believing people we met on the road, and things that Baldanders said, and things 

>they said themselves, too. Just the same, I think that even the people who are called liars tell 

>the truth much more often than they lie. It's so much easier! If that story about saving you wasn't 

>true, why tell it? It could only frighten you when you thought back on it. And if she doesn't swim

>between stars what a useless thing to say. 

Very good and appropriate quote, Gerry. But by taking it too literally you are missing the hidden

significance of it. In this quote, Baldanders and Dr. Talos admit being liars. They are liars! That

is a fact which must color everything they say before and everything after this passage. Same for 

the inhumi. If there is a grain of truth in their lies about them flying in space during the 

conjunction it is that they ride on short-distance landers which rely on the conjunction for the 

shortest travel path.

FWIW, Juturna is also a liar. The passage suggests it by conflating her statement with those of 

Baldanders and Talos. Her lying is supported by the appearance of Idas on the Ship. She is cellular,

thus she does not "swim between the stars" unassisted, like a mini-spaceship. If pinned down, perhaps

she would explain that swimming between the stars is a poetic way of saying she can travel through

time, "in the spaces between stars" i.e. space-time. Or something like that.

This leaves Tzadkiel's space-borne image in the mirror book to consider. Her self-description of her

sponge-like character seem to suggest she is cellular in nature. So what gives with the outer space

Tzadkiel? My interpretation is that image was Tzadkiel's true essence.  He/She is, in essence, spiritual 

only, not biological, as  befits an angel. Tzadkiel, like angels, only takes a biological form when 

he/she needs to interact with others of that type.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 24 Nov 2011 17:02:07 +0000

>James Wynn: Looks to me like someone's inhumi roommate left town without kicking 

>in on his half of the rent.

LMAO. Yep. perhaps. Well, there are very few point in WOlfe stories I consider as

sure and obvious as this one. So, I'll throw my little snit fit for a while.

Actually, that is probably enough to make my point, unless there is someone who 

would like to continue the discussion on the purpose of Wolfean liars. There are

quite a few of them and they serve a definite purpose in what Wolfe is trying to

say to his readers. (that purpose includes religion as well as politics)

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 24 Nov 2011 17:17:09 +0000

Lee Berman wrote (24-11-2011 16:58):
> Listen to yourself, Gerry. You are inventing rotissirie chicken spinning
> in space and insulated,  radiation-proof hard shells from nothing. And
> for what? To allow the inhumi to not be liars, when they are all, without
> exception, demonstrable liars.

I don't think that's the reason. Of course the inhumi deceive as a way of 
living. The matter is that they exist on both planets so there must be a way 
for them to get from one to the other. It's not because they say they do, 
it's because we know they do. We saw one way they intended to take humans to 
Green. That doesn't mean they needed it if they wanted to go there 
themselves. Is it credible that they have so many landers at their command 
that they can easily move between planets as needed? You hypothesize that 
they can breed on Blue and that's their secret, but why would it be a 
secret? Why are they not dominant in Blue as they are in Green if they can 
breed on Blue? And we do know Jahlee was born on Green, even if we 
disbelieve all the others.

And the issue others have pointed out is how do they all tell the same lie 
about their travels? James thinks there is no reason why the Neighbours 
should know much about one another, even though they're psychic; how should 
the Inhumi, who do not appear to be psychic in the same extent, if at all, 
get their lie synchronised? To the point of being able to see the stars 
during daytime? Is it a genetic lie that suffers no mutations?

I'm ready to believe the Inhumi don't cross the void unaided, but I haven't 
yet seen convincing aid.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 24 Nov 2011 17:33:55 +0000

From: Lee Berman 

> deception to stow away in one form or another. 
Even if that’s correct, what difference does it make?  It does suggest, I suppose, that humans on Blue have less to worry about than they might have thought, given that their collapsing tech level will soon render space flight very rare or non-existent, and assuming that inhumi can indeed breed only on Green.
If they can breed on Blue, it makes no difference at all unless they can be exterminated there.
Personally I think they can fly through space.  Wolfe often uses cool but physically implausible ideas, even when they are not strictly necessary to the story.  And the spaceship theory doesn’t explain why they appear in increased numbers on Blue during Conjunction.  While it might save fuel, there’s no indication that many ships are launched then.  In fact they wouldn’t be, there is more to worry about.

> this secret to be well-kept or they will lose the vital element of deceit they need to get 

But spaceflight is almost dead anyway.

> Listen to yourself, Gerry. You are inventing rotissirie chicken spinning in space and >insulated, radiation-proof hard shells from nothing. And for what? To allow the inhumi to not >be liars, when they are all, without exception, demonstrable liars.

Liars do not lie all the time, as Dorcas points out.  And the things I invented are just the ordinary methods our primitive satellites use. 

> If there is a grain of truth in their lies about them flying in space during the 
> conjunction it is that they ride on short-distance landers which rely on the 
> conjunction for the shortest travel path.

Are you saying inhumi have their own landers?  Of course they have captured one, but it seems improbable that they have much of a space fleet. 

> FWIW, Juturna is also a liar. The passage suggests it by conflating her statement 
> with those of Baldanders and Talos. Her lying is supported by the appearance of 
> Idas on the Ship. She is cellular, thus she does not "swim between the stars" unassisted, 
> like a mini-spaceship. If pinned down, perhaps she would explain that swimming 
> between the stars is a poetic way of saying she can travel through time, "in the 
> spaces between stars" i.e. space-time. Or something like that.

I am not so certain.  If she can allow Severian to breathe underwater with a kiss, perhaps by expressing nanobots which will create gills for him, as the Mother somehow created gills for Seawrack, she may well be able to adapt to periods in vacuum without difficulty.  Of course, neither ability is proven, but neither is disproven either.  Erebus and Abaia may be post-Singularity beings of almost unimaginable capabilities, and some of these capabilities may be loaned to their more senior slaves.

> This leaves Tzadkiel's space-borne image in the mirror book to consider. Her self-
> description of her sponge-like character seem to suggest she is cellular in nature.
>  So what gives with the outer space Tzadkiel? My interpretation is that image was
>  Tzadkiel's true essence.  He/She is, in essence, spiritual only, not biological, as 
>  befits an angel. Tzadkiel, like angels, only takes a biological form when he/she
>  needs to interact with others of that type.      

So Wolfe sticks rigorously to physics, except when he doesn’t?

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111124/1d3861f7/attachment-0001.htm>

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Thu, 24 Nov 2011 17:40:02 +0000

And the idea that Green and Blue come so close (in the "conjunction" ) 
that their atmospheres
touch does not come from inhumi, it comes from Wolfe, and it is said (as 
common
knowledge) that this allows the inhumi to cross.

I think this idea is not less doubtful from the points of view of 
physics than inhumi
crossing through the void. The tides would be much more catastrophic than
described by Wolfe. There is Roche limit (about 9000 km for Earth) when the
orbiting planet will be destroyed by tidal forces. Since this is not 
correctly described
by Wolfe (and it is not a story told by inhumi, but Wolfe's description of
the system), I rather agree that in this case it is loose physics (or 
maybe GW
is amusing himself with some "naive" errors).

Sergei Soloviev

Ant?nio Pedro Marques wrote:
> I don't think that's the reason. Of course the inhumi deceive as a way 
> of living. The matter is that they exist on both planets so there must 
> be a way for them to get from one to the other. It's not because they 
> say they do, it's because we know they do. We saw one way they 
> intended to take humans to Green. That doesn't mean they needed it if 
> they wanted to go there themselves. Is it credible that they have so 
> many landers at their command that they can easily move between 
> planets as needed? You hypothesize that they can breed on Blue and 
> that's their secret, but why would it be a secret? Why are they not 
> dominant in Blue as they are in Green if they can breed on Blue? And 
> we do know Jahlee was born on Green, even if we disbelieve all the 
> others.
>
> And the issue others have pointed out is how do they all tell the same 
> lie about their travels? James thinks there is no reason why the 
> Neighbours should know much about one another, even though they're 
> psychic; how should the Inhumi, who do not appear to be psychic in the 
> same extent, if at all, get their lie synchronised? To the point of 
> being able to see the stars during daytime? Is it a genetic lie that 
> suffers no mutations?
>
> I'm ready to believe the Inhumi don't cross the void unaided, but I 
> haven't yet seen convincing aid.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 24 Nov 2011 17:54:50 +0000

I thought Krait's similarity to Sinew was due to that feeding near reproduction cycle, but then later when Jahlee resembles Chenille and is drunk its because she fed on the greiving Chenille who was released from Green, the lander repaired, and escaped to blue to mourn the murder of her children (she indulges in drink and drugs when bothered, from Long Sun).

I don't know.

--- On Thu, 11/24/11, Ant?nio Pedro Marques <entonio at gmail.com> wrote:

> Date: Thursday, November 24, 2011, 3:48 AM
> Yes, nobody's denying that the
> inhumi's souls become like those of their 
> > There is a chapter titled, "Why are the inhumi like
> us?" and there is some indication that when the colonists,
> there food supply, are defeated, the inhumi will defeat
> themselves (no more sentient children, from what I
> understood)? need to reread.
> >
> > --- On Wed, 11/23/11, Ant?nio Pedro Marques<entonio at gmail.com>?
> wrote:
> >
> >>>> Yeah, the Inhumi could be dream-travelling
> lianas,
> >> but they don't
> >> *I* was, for the sake of saying why I don't think
> we have
> >> evidence of the
> >>> Marc believes the vines fed on reptiles and
> spit out
> >> inhumi.
> >>>
> >>> I proposed that maybe they fed on Neighbors
> who were
> >> dream traveling
> >>> trees (dryads) and thus their children have
> taken the
> >> /form/ of "vines".
> >>> I don't think they are actual vines. But
> chopping down
> >> a chunk of a
> >>> "vine" to make a staff from it has not robbed
> it of
> >> whatever
> >> I don't think we have evidence of the [children of
> the]
> >> inhumi taking the
> >> biological form of their prey, as some of yous
> have been
> >> assuming.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 24 Nov 2011 18:01:08 +0000

I don't have a problem with inhumi jumping from planet to planet because astral travel is a pretty "unnatural" property anyway: they are not entirely normal physical creatures and this is SF, so it would have to serve a purpose for them to lie about it, and I just don't see that purpose.  I do think they are beings that are not entirely bound by natural physical laws, as the vanished people seem to have become as well, stepping "sideways".  My impression of the secret of the inhumi is that they are all that is left of the humans who did not "advance", doomed like the zooanthropes or whatever who willfully reduced themselves to an animalistic state, though this might not have been a choice.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 24 Nov 2011 18:46:25 +0000

Marc Aramini wrote (24-11-2011 17:54):
> I thought Krait's similarity to Sinew was due to that feeding near
> reproduction cycle, but then later when Jahlee resembles Chenille and is
> drunk its because she fed on the greiving Chenille who was released from
> Green, the lander repaired, and escaped to blue to mourn the murder of
> her children (she indulges in drink and drugs when bothered, from Long
> Sun).
>
> I don't know.

We know they are able to visually mimic humans, but not the precise 
mechanics. Makeup, pose and optical illusion seem to be involved.

But *who* they mimic is an interesting point. The null hypothesis is that 
they just disguise themselves as best they can, with no great choice in 
outcome, but the Chenille case casts doubt on that. Are you sure Krait 
resembles Sinew?

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 24 Nov 2011 18:48:53 +0000

> her children (she indulges in drink and drugs when bothered, from Long

Wait a minute, wasn't it the real Chenille, only possessed by
dream-travelling Jahlee? Or two separate scenes, drunk real Chenille and 
Chenille-resembling Jahlee later on (which I don't recall)? I don't remember 
that bit very clearly.

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Thu, 24 Nov 2011 18:57:57 +0000

Sorry for the intervention, I do not remember Chenille possessed by 
Jahlee. As far as
I remember the text, she didn't escape Green. (Nothing of the kind
is mentioned.) She is in captivity
at Sinew's and Bala house in Abanja village, and in a very bad condition.

Sergei Soloviev

Ant?nio Pedro Marques wrote:
> dream-travelling Jahlee? Or two separate scenes, drunk real Chenille 
> and Chenille-resembling Jahlee later on (which I don't recall)? I 
> don't remember that bit very clearly.

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Thu, 24 Nov 2011 19:00:58 +0000

The earth where Jahlee was buried is in Gaon, not some permafrost. Maybe 
they
cannot survive when the water freezes.

Sergei Soloviev

Ant?nio Pedro Marques wrote:
> Indeed. I've never understood this. If Jahlee can survive being buried 
> for years - and the Rajan expected to find her alive there - there 
> must be something more to Fava's death, which we irritatingly know 
> zilch about.
>

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Thu, 24 Nov 2011 19:09:02 +0000

But the fact remains - there is no such reference -

Sergei

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 24 Nov 2011 20:17:09 +0000

no, chenille is not possessed by Jahlee.  Jahlee is running amok in dorp and feeds on the offscreen Chenille.  Jahlee reminds the narrator of chenille, acting drunk.  The reason is that she has fed on the drunken Chenille who is mourning her children.  The narrator has not failed her and left her in that basement.  They have repaired the lander and come to Blue.

--- On Thu, 11/24/11, Sergei SOLOVIEV <soloviev at irit.fr> wrote:

> Subject: (urth) chenille possessed by jahlee???
> Date: Thursday, November 24, 2011, 10:57 AM
> Sorry for the intervention, I do not
> remember Chenille possessed by Jahlee. As far as
> > dream-travelling Jahlee? Or two separate scenes, drunk
> real Chenille and Chenille-resembling Jahlee later on (which
> I don't recall)? I don't remember that bit very clearly.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 24 Nov 2011 20:21:09 +0000

No, Jahlee was feeding on a drunken woman offscreen and she reminds the narrator of Chenille.  It's because Chenille really did escape the basement, the narrator just doesn't run into her there.

--- On Thu, 11/24/11, Ant?nio Pedro Marques <entonio at gmail.com> wrote:

> Date: Thursday, November 24, 2011, 10:48 AM
> dream-travelling Jahlee? Or two separate scenes, drunk real
> Chenille and Chenille-resembling Jahlee later on (which I
> don't recall)? I don't remember that bit very clearly.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 24 Nov 2011 20:33:26 +0000

It's at the end of chapter 7 in RttW.  Jahlee drinks and drinks from a "big woman" drunk on rust.  This matches chenille's description very well, a big woman who takes rust when she is depressed.  the narrator is concerned that maybe Jahlee killed her, but she says she didn't.

--- On Thu, 11/24/11, Marc Aramini <marcaramini at yahoo.com> wrote:

> Subject: Re: (urth) chenille possessed by jahlee???
> Date: Thursday, November 24, 2011, 12:17 PM
> no, chenille is not possessed by
> Jahlee. Jahlee is running amok in dorp and feeds on
> the offscreen Chenille. Jahlee reminds the narrator of
> chenille, acting drunk. The reason is that she has fed
> on the drunken Chenille who is mourning her children.
> The narrator has not failed her and left her in that
> basement. They have repaired the lander and come to
> Blue.
> 
> > I remember the text, she didn't escape Green. (Nothing
> of
> > the kind
> > at Sinew's and Bala house in Abanja village, and in a
> very
> > bad condition.
> > 
> > Sergei Soloviev
> > 
> > >> I thought Krait's similarity to Sinew was due
> to
> > that feeding near
> > >> reproduction cycle, but then later when
> Jahlee
> > resembles Chenille and is
> > >> drunk its because she fed on the greiving
> Chenille
> > who was released from
> > >> Green, the lander repaired, and escaped to
> blue to
> > mourn the murder of
> > >> her children (she indulges in drink and drugs
> when
> > bothered, from Long
> > >> Sun).
> > >

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 25 Nov 2011 02:06:20 +0000

Someone wrote me off list that they believe it best that I be more critical in my theories, because clearly Chenille was just on Green and there was no time to get to Blue, but they did not factor in my belief that astral travel is not necessarily separate from a displacement in time.  A big woman on rust in an alley who, when fed upon, makes Jahlee be mistaken for Chenille, is enough for me to assert, yes, that's Chenille in the alley, and TIME IS NOT AN ISSUE TO ME WHEN ASTRAL TRAVEL IS CONCERNED.  If you call it a misprision, then explain why he mistakes her for Chenille there.  Mine does attempt to fit the facts of the story, I wish the allegation of uncritical reading were not leveled at me so often.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 25 Nov 2011 02:30:28 +0000

Also, one more thing: in dorp, Oreb returns and the ring the body of Horn was wearing shows up.  The narrator realizes its his old ring.  How did the black ring get there?  That being Chenille explains how the ring got there (Lander from green repaired), who the big lady is, explains why he might mistake Jahlee for Chenille, and also goes back to her characteristics from Long Sun: if her children were killed or separated from her, she has in distress before drowned herself in rust and drinking.  

Without that shuttle being fixed, you NEED TO EXPLAIN how Horn's ring got to Blue from his body AND WHY HE MISTOOK HER FROM CHENILLE.  It clears up more inexplicable stuff than it leaves unexplained, otherwise we just accept Silk let her rot in the basement.

--- On Thu, 11/24/11, Marc Aramini <marcaramini at yahoo.com> wrote:

> Subject: Re: (urth) chenille
> Date: Thursday, November 24, 2011, 6:06 PM
> 
> Someone wrote me off list that they believe it best that I
> be more critical in my theories, because clearly Chenille
> was just on Green and there was no time to get to Blue, but
> they did not factor in my belief that astral travel is not
> necessarily separate from a displacement in time. A
> big woman on rust in an alley who, when fed upon, makes
> Jahlee be mistaken for Chenille, is enough for me to assert,
> yes, that's Chenille in the alley, and TIME IS NOT AN ISSUE
> TO ME WHEN ASTRAL TRAVEL IS CONCERNED. If you call it
> a misprision, then explain why he mistakes her for Chenille
> there. Mine does attempt to fit the facts of the
> story, I wish the allegation of uncritical reading were not
> leveled at me so often.

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Fri, 25 Nov 2011 10:26:54 +0000

I don't see that you are less careful than average. When elaborating  
an important point, then of course it would be crucial to get the  
facts straight , but this was merely chat.
And I don't see why Chenille couldn't be on Blue, though by that I  
don't mean any kind of time displacement (I think dream travel may be  
a little imprecise in terms of time without enabling time travel in  
itself).
I'd like someone to point out the part where the murder of Chenille's  
children is mentioned. All I saw was a cryptic reference of intent by  
Jahlee.

No dia 2011/11/25, ?s 02:06, Marc Aramin <marcaramini at yahoo.com>  
escreveu:

>
> Someone wrote me off list that they believe it best that I be more  
> critical in my theories, because clearly Chenille was just on Green  
> and there was no time to get to Blue, but they did not factor in my  
> belief that astral travel is not necessarily separate from a  
> displacement in time.  A big woman on rust in an alley who, when fed  
> upon, makes Jahlee be mistaken for Chenille, is enough for me to  
> assert, yes, that's Chenille in the alley, and TIME IS NOT AN ISSUE  
> TO ME WHEN ASTRAL TRAVEL IS CONCERNED.  If you call it a misprision,  
> then explain why he mistakes her for Chenille there.  Mine does  
> attempt to fit the facts of the story, I wish the allegation of  
> uncritical reading were not leveled at me so often.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 25 Nov 2011 12:35:56 +0000

On 11/23/2011 11:21 PM, Lee Berman wrote:
> Only the "dry, waterless husk body" scenario would
>

This is the main difficulty, I agree. I don't see how it could be 
accomplished without just ignoring the problem.

You also make a good pint when you refer to "the great secret of the 
inhumi." If they have a secret, that implies some degree of concerted 
action.

But the existence of another secret beyond the secret we know is 
unproven. I have the same intuition you do, however---that there is 
something else they hide. Maybe that they can be burned as lianas?

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 25 Nov 2011 12:47:42 +0000

> this secret to be well-kept or they will lose the vital element of deceit they need to get

Agreed. But what did they do before the Whorl came? Did they never go to 
Blue?

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 25 Nov 2011 12:49:42 +0000

On 11/24/2011 11:58 AM, Lee Berman wrote:
> The way inhumi travel through space is shown: on spaceships, using
>

I forgot to point out that the lander (there is only one) is not used 
just to move inhumi to Blue. It's used to move humans to Green. This 
can't be done via void-flight.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 25 Nov 2011 13:02:15 +0000

>> Did you know it is possible to read my mind only from what YOU say?

It's as plain as it could be. You can't have a translator's note for 
everything.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Fri, 25 Nov 2011 13:47:41 +0000

From: David Stockhoff 

> Agreed. But what did they do before the Whorl came? Did they never go to 

Apparently there was no sapient life on Green before the Neighbours developed space technology and went there.  Inhumi were just like animals, and even if they flew by accident to Blue they never caused a problem there.  After the Neighbours came to Green, the inhumi preyed upon them and became intelligent.  This was long before the arrival of the Whorl.

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111125/41e5230a/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Fri, 25 Nov 2011 13:53:12 +0000

From: David Stockhoff 
> It's as plain as it could be. You can't have a translator's note for 
James does not ordinarily imagine or assert non-existent textual evidence for his ideas (not everyone is so careful/scrupulous).  In this case, however, he got it wrong as we all do sometimes.
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111125/0a4e8e2c/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 25 Nov 2011 13:59:12 +0000

On 11/24/2011 12:40 PM, Sergei SOLOVIEV wrote:
> touch does not come from inhumi, it comes from Wolfe, and it is said 
> (as common

Conjunction doesn't need to be THAT close. Since the atmospheres can't 
actually touch (although that would be cool), the planets just need to 
be closer than usual. if the inhumi evolved for space flight between 
Green and Blue at conjunction they only need to be able to accomplish 
space flight between Green and Blue at conjunction.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 25 Nov 2011 14:15:25 +0000

On 11/24/2011 11:58 AM, Lee Berman wrote:
> story.

This could not be more wrong. Wolfe practices science fantasy, not 
engineering. If the bar is "desperate need," then he must be pretty 
desperate because all his works feature physical impossibilities. In 
fact, you could say they feature miracles.

Wolfe is only meticulous in his lying.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 25 Nov 2011 14:18:56 +0000

>>Muscles cannot work without water-filled cells and those cannot exist in the void.

>David Stockhoff: This is the main difficulty, I agree. I don't see how it could be 

Right. Another thing those adamant about inhumi really flying through space ignore is 

that Wolfe casts doubt on the reality of this not only through the physical impossibility

but also because text itself raises the possiblity it is a lie. Why would Wolfe do

this if inhumi space flying was simply a super-neato science thingie we are supposed

to find wonder and amazement in. Wolfe puts super-neato stuff in his stories here and

there like amazing ray guns in BotNS or a Mainframe full of gods. But we are not called

to question whether these really exist or not. 

>action. But the existence of another secret beyond the secret we know is 
>something else they hide. Maybe that they can be burned as lianas

Yes I agree. Their liana phase may be part of the secret also. The secret must involve

species preservation or it wouldn't be such an important secret. How does revealing 

"you are what you eat" threaten the inhumi in any way? Cutting off inhumi space travel

and revealing the vine-aspect of their existence both provide a mortal threat to the

continued existence and spread of their race.

Skepticism based on the question of how the inhumi share their great secret is not relevant.

They have a great secret. The same question could be asked if the secret was "you are what

you eat". Maybe some inhumi know the secret and some don't. Doesn't matter. The question is

WHAT is the great secret?

>>The inhumi need this secret to be well-kept or they will lose the vital element of deceit 

>>they need to get onto spaceships.

>David: Agreed. But what did they do before the Whorl came? Did they never go to Blue?

I assume they only went to blue after Neighbors flew to Green and became corrupted by the

parasites. Then the corrupted Neigbors were willing to decimate their own home planet and

population.

There is a connecting theme here to other Wolfe books. In 5HoC, we are presented with the 

principle than an imitative species will lie and deceive even itself to maintain the illusion

of the imitation. In UotNS, Zak runs away from Severian when he recognizes that the little guy

who helped him is the animal he previously encounted. Severian accepts the running away noting

that such a defense mechanism must be part of the deepest instinct of such a species.

Interestingly, WOlfe's principle that a vile, imitative species can, if given the right source

material, become gods is duplicated in the finale of Frank Herbert's Dune series.

Anyway, to sum up, I see this as a choice between a simple, cool but unexplained scientific

improbability and a socio-political-religious commentary about instinctive liars and imitators

which extends across numerous WOlfe stories.  I guess we can have both, but the Short Sun series 

becomes significantly thinner if we don't catch the second possibility.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 25 Nov 2011 14:20:38 +0000

David Stockhoff wrote (25-11-2011 13:59):
>>  that their atmospheres touch does not come from inhumi, it comes from
>>  Wolfe, and it is said (as common knowledge) that this allows the
>> inhumi to cross.
>>
>> physics than inhumi crossing through the void. The tides would be much
>>  more catastrophic than described by Wolfe. There is Roche limit (about
>>  9000 km for Earth) when the orbiting planet will be destroyed by tidal
>>  forces. Since this is not correctly described by Wolfe (and it is not
>> a story told by inhumi, but Wolfe's description of the system), I
>> rather agree that in this case it is loose physics (or maybe GW is
>> amusing himself with some "naive" errors).
>
> actually touch (although that would be cool), the planets just need to be
> closer than usual. if the inhumi evolved for space flight between Green
> and Blue at conjunction they only need to be able to accomplish space
> flight between Green and Blue at conjunction.

Jahlee goes to the trouble of saying they can't be without air for too long
(at the same time, that implies they can survive a bit of airlessness
between Green and Blue), and that's why Quetzal didn't get to the Whorl that
way. If the whole space-crossing thing is a lie, it certainly is one with a
lot of detail.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Fri, 25 Nov 2011 14:36:43 +0000

From: Lee Berman 
> How does revealing "you are what you eat" threaten the inhumi in any way? 
Because humans might change.  Unlikely, but it might happen.
This is the core moral theme of Short Sun, IMO.
- Gerry Quinn 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111125/0247cd5e/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 25 Nov 2011 15:22:20 +0000

The implication that there is a secret beyond the secret we know is that "Nettle must not know the secret", which would be difficult if he were writing it down, unless he is writing for everyone but nettle.

--- On Fri, 11/25/11, David Stockhoff <dstockhoff at verizon.net> wrote:

> Date: Friday, November 25, 2011, 4:35 AM
> > allow this sort of space travel. It isn't only
> temperature but also a matter of internal
> >
> > evenly would also require muscular action. Muscles
> cannot work without water-filled cells and
> >

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 25 Nov 2011 15:29:10 +0000

> parasites. Then the corrupted Neigbors were willing to decimate their own home planet and

So the inhumi used Neighbor ships? That's possible.

Is there any evidence of any character who is an inhumu who has fed on a 
Neighbor?
> becomes significantly thinner if we don't catch the second possibility.

I don't see why we can't have both. Only if we insist on determining the 
absolute truth---in a universe where such appears to be 
unattainable---does that decision need to be a binary one.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 25 Nov 2011 15:33:15 +0000

And I'm not sure what would bother Nettle so much, except the notion 
that her son is not her son or her husband not her husband. But both are 
dead by the end, so what is worse than that---except that they have been 
eaten and turned into vampires? Which is not quite what the inhumi do.

On 11/25/2011 10:22 AM, Marc Aramini wrote:
> --- On Fri, 11/25/11, David Stockhoff<dstockhoff at verizon.net>  wrote:
>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 25 Nov 2011 15:35:37 +0000

Something about Sinew and Krait?  Krait is like Sinew in that the mother of Krait fed on the baby, I think (?)

--- On Fri, 11/25/11, David Stockhoff <dstockhoff at verizon.net> wrote:

> Date: Friday, November 25, 2011, 7:33 AM
> > The implication that there is a secret beyond the
> secret we know is that "Nettle must not know the secret",
> which would be difficult if he were writing it down, unless
> he is writing for everyone but nettle.
> >
> > --- On Fri, 11/25/11, David Stockhoff<dstockhoff at verizon.net>?
> wrote:
> >
> >>> cellular pressure. But the effort it would
> take to
> >> launch Inhumi from a planet would
> >>> require muscular action. Gerry's rotisserie
> chicken
> >> spinning to catch the sun's radiation
> >> This is the main difficulty, I agree. I don't see
> how it
> >> could be
> >> You also make a good pint when you refer to "the
> great
> >> secret of the
> >> inhumi." If they have a secret, that implies some
> degree of
> >> concerted
> >> action.
> >>
> >> But the existence of another secret beyond the
> secret we
> >> know is
> >> unproven. I have the same intuition you do,
> however---that
> >> there is
> >> something else they hide. Maybe that they can be
> burned as
> >> lianas?

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 25 Nov 2011 15:47:56 +0000

Yes, but so what? If Nettle knows Sinew was bitten and even that he is 
now dead (IIRC), what secret is left?

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Fri, 25 Nov 2011 16:02:50 +0000

Sinew died?

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 25 Nov 2011 16:35:25 +0000

Or is he just stuck on Green? I haven't gotten there yet but I thought 
the Rajan said so.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 25 Nov 2011 16:37:45 +0000

> Sinew died?

If he IS just stuck on Green, then perhaps the "secret" to withhold from 
Nettle is that the inhumi are keeping him alive to stay sentient, i.e., 
using him as cattle. How that detail would bother her is unclear, if she 
finds out Sinew is being treated that way---why would she care about the 
motive?

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 25 Nov 2011 17:16:23 +0000

On 11/24/2011 8:06 PM, Marc Aramini wrote:
> If you call it a misprision, then explain why he mistakes her for Chenille there.

Jahlee's mother fed on Chenille. When Jahlee fed on a drunk woman she 
developed a drunken slur which was more distinctly "Chenille" to the 
narrator than the sober version. I believe Jahlee-as-Chenille permitted 
Wolfe to embed a lot of clues about Chenille's relationship to Silk, 
even though I cannot claim to be absolutely clear on what they all mean.

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Fri, 25 Nov 2011 17:19:20 +0000

You wish me to find an exact quotation where its is said that the
atmospheres "touch"? I'll try.

Sergei

David Stockhoff wrote:
>> And the idea that Green and Blue come so close (in the "conjunction" 
>> ) that their atmospheres

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Fri, 25 Nov 2011 17:21:50 +0000

Lee Berman wrote:
> but also because text itself raises the possiblity it is a lie. 
Please help me to find where this doubt is cast?

Sergei

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Fri, 25 Nov 2011 17:24:49 +0000

I think the same -

Sergei

Marc Aramini wrote:
>>> --- On Fri, 11/25/11, David Stockhoff<dstockhoff at verizon.net> 
>>>       
>> wrote:
>>     
>>>>> Only the "dry, waterless husk body" scenario
>>>>>           
>> would
>>     
>>>>> allow this sort of space travel. It isn't
>>>>>           
>> only
>>     
>>>>> evenly would also require muscular action.
>>>>>           
>> Muscles
>>

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Fri, 25 Nov 2011 17:26:38 +0000

No! He is very successful on Green -

Sergei

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Fri, 25 Nov 2011 17:29:53 +0000

This seems to me interesting idea, James - thanks -

Sergei

James Wynn wrote:
> narrator than the sober version. I believe Jahlee-as-Chenille 
> permitted Wolfe to embed a lot of clues about Chenille's relationship 
> to Silk, even though I cannot claim to be absolutely clear on what 
> they all mean.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 25 Nov 2011 17:35:29 +0000

It's a fact that Chenille is red and Jahlee's hair is constantly referred to 
as 'sorrel'.

Sergei SOLOVIEV wrote (25-11-2011 17:29):
>> Wolfe to embed a lot of clues about Chenille's relationship to Silk, even
>> though I cannot claim to be absolutely clear on what they all mean.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Fri, 25 Nov 2011 18:11:53 +0000

> It's a fact that Chenille is red and Jahlee's hair is constantly referred to 

Seems close enough...
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111125/06ce2881/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 25 Nov 2011 18:42:53 +0000

Well, Chenille's hair is actually brown. It is colored red. So Jahlee's 
red hair would have to reflect the way Chenille thought of herself.

However, I believe Wolfe /is/ sending a message regarding red hair 
although I can't say quite what it is  (Silk's reddish-blonde beard, 
Rose's hair, Chenille's dyed hair).

According to "The Vampire: His Kith and Kin" red-hair was a feature of 
the Typhonians, the human sacrificial victims of Osiris. I think the red 
hair is supposed to connect characters to Typhon in some way,  but can't 
put the pieces in place.

> It's a fact that Chenille is red and Jahlee's hair is constantly 
> referred to as 'sorrel'.
>
>
>> Sergei SOLOVIEV wrote:
>>> even

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 25 Nov 2011 18:59:51 +0000

James Wynn wrote (25-11-2011 18:42):
> Well, Chenille's hair is actually brown. It is colored red. So Jahlee's red
> hair would have to reflect the way Chenille thought of herself.

? She certainly says red is her colour.

> However, I believe Wolfe /is/ sending a message regarding red hair although
> I can't say quite what it is (Silk's reddish-blonde beard, Rose's hair,
> Chenille's dyed hair).
>
> According to "The Vampire: His Kith and Kin" red-hair was a feature of the
> Typhonians, the human sacrificial victims of Osiris. I think the red hair is
> supposed to connect characters to Typhon in some way, but can't put the
> pieces in place.
>
>> It's a fact that Chenille is red and Jahlee's hair is constantly referred
>> to as 'sorrel'.
>>
>>
>>> Sergei SOLOVIEV wrote:

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 25 Nov 2011 19:01:59 +0000

OK, so somebody please answer the question of what secret must be kept 
from Nettle. If Sinew can't return to Blue, she's already lost her son 
and her husband. What else is left?

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 25 Nov 2011 19:04:31 +0000

> ? She certainly says red is her colour.

On the Trivigaunte floater Horn notes that her hair is colored red.

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Fri, 25 Nov 2011 19:07:53 +0000

I say only that we need precision. If it is said that he is on Green and
a successful leader it is not the same if he were dead.

When we had "Iron Curtain" the parents of an emigrant (e.g., from USSR 
to USA)
had no hope that their child will return, but it was not the same to know
that the child is dead.

Sergei

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 25 Nov 2011 19:22:57 +0000

On 11/25/2011 1:42 PM, James Wynn wrote:
> Well, Chenille's hair is actually brown. It is colored red. So 
> Jahlee's red hair would have to reflect the way Chenille thought of 
> herself.
>
> the Typhonians, the human sacrificial victims of Osiris. I think the 
> red hair is supposed to connect characters to Typhon in some way,  but 
> can't put the pieces in place.

You've been holding out on us, James. The above is a work of Montague 
Summers (1928). The passage is:

"Those whose hair is red, of a certain peculiar shade, are unmistakably 
vampires. It is significant that in ancient Egypt, as Manetho tells us, 
human sacrifices were offered at the grave of Osiris, and the victims 
were red-haired men who were burned, their ashes being scattered far and 
wide by winnowing-fans. It is held by some authorities that this was 
done to fertilize the fields and produce a bounteous harvest, red-hair 
symbolizing the golden wealth of the corn. But these men were called 
Typhonians, and were representatives not of Osiris but of his evil rival 
Typhon, whose hair

was red.[76] Francesco Redi says: "Fra gli Egizii era tradizione che 
Tifone, il genio della distruzione, simile al Arimane Persiano al Satano 
Ebriaco fosse di pelo rosso, forse per memoria di invasioni di barbari 
di pelo rosso e presso noi dura tutta via la tradizione, 'Guardati dal 
pelo rosso n? valse a toglierla la barba rossa del Redentore.'"[77] Red 
was the colour of the hair of Judas Iscariot,[78] and of Cain, and an 
old Latin rhyme of the thirteenth century has:

Monet nos haec fabula rufos euitare
Quos color et fama notat, illis sociare.

The Italians say:

Capelli rossi
O tutto foco, O tutto mosci.

John Wodroephe in /The Spared Hours of a Soldier in hie Travels/, Dort, 
1623, quotes: "Garde toi bien des hommes rousseaux, des femmes barbues, 
et des ceux qui sont marqu?s an visage."[70] I have not met with the 
following tradition save orally, but it is believed in Serbia, Bulgaria, 
and Rumania, that there are certain red-polled vampires who are called 
"Children of Judas," and that these, the foulest of the foul, kill their 
victim with one bite or kiss which drains the blood as it were at a 
single draught. The poisoned flesh of the victim is wounded with the 
Devil's stigmata, three hideous scars shaped thus, XXX, signifying the 
thirty pieces of silver, the price of blood."

The weird thing here is that both Osiris and Typhon are Pas. Maybe 
Typhon had a good side and a bad side (going along with his "change of 
heart" regarding bookburning), and Pas (Osiris) is his good side. So 
then who in the Whorl is his bad side, who had red hair and was 
associated with corn?

Should we read "good" side as a scanned, positive personality and his 
"bad" side as his physical, genetic aspect, capable of popping up with 
unexpected qualities? In that case, Tussah ... Chenille ... Silk?

And how to read the betrayer of Jesus into the story? One could make a 
connection with serpents, the idea being that there is always one 
somewhere in any paradise ... but I can't see anyone but the inhumi 
themselves filling that slot.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 25 Nov 2011 19:24:11 +0000

Sergei, I was misremembering and I said so. Do you have an answer to the 
question or not?

On 11/25/2011 2:07 PM, Sergei SOLOVIEV wrote:
>> OK, so somebody please answer the question of what secret must be 
>> kept from Nettle. If Sinew can't return to Blue, she's already lost 
>> her son and her husband. What else is left?
>>

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Fri, 25 Nov 2011 19:35:32 +0000

To this, yes, but I am looking for relevant quotations concerning other 
questions
mentioned in the recent posts.

Cheers

Sergei

David Stockhoff wrote:
> Sergei, I was misremembering and I said so. Do you have an answer to 
> the question or not?
>
>> When we had "Iron Curtain" the parents of an emigrant (e.g., from 
>> USSR to USA)

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 25 Nov 2011 19:39:25 +0000

He's just told you he only barged in in the interest of clearing up a point.

I think there should be a large debate on just what the Secret of the Inhumi 
is. Rules: 1) It MAY be what we're told, it's no use debating that, there 
are no arguments that can help with it; 2) It MUST be something of immense 
importance, and they-use-landers, they-breed-on-Blue and they-are-lianas, 
don't cut it *only by themselves*. So, any ideas?

David Stockhoff wrote (25-11-2011 19:24):
>> When we had "Iron Curtain" the parents of an emigrant (e.g., from USSR to
>> USA)

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 25 Nov 2011 20:14:46 +0000

> O tutto foco, O tutto mosci. 

By the way, what does "mosci" mean in Italian. I'm pretty sure it does 
not mean "Moscow" in this instance as Google says.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 25 Nov 2011 20:15:52 +0000

> He's just told you he only barged in in the interest of clearing up a 

And obscuring the point I was making in the process, yes. Unless Sinew 
has a lander, Nettle is never seeing him again.

> I think there should be a large debate on just what the Secret of the 
> Inhumi is. Rules: 1) It MAY be what we're told, it's no use debating 
> that, there are no arguments that can help with it; 2) It MUST be 
> something of immense importance, and they-use-landers, 
> they-breed-on-Blue and they-are-lianas, don't cut it *only by 
> themselves*. So, any ideas? 

I think there should be a large debate on just what the Secret of the 
Inhumi is. Rules: 1) It MAY be what we're told, it's no use debating 
that, there are no arguments that can help with it; 2) It MUST be 
something of immense importance, and they-use-landers, 
they-breed-on-Blue and they-are-lianas, don't cut it *only by 
themselves*. So, any ideas?

I agree with that. There are other features of the secret as well, 
however. One is that Nettle can't be told.

The Rajan certainly thought that the main thing to know about them was 
that they were defeatable---that they could be erased---just by not 
letting them feed on any humans.

But I certainly don't believe that just because we know they captured 
one working lander (and humans to work it) that they have been doing 
this every two years since the Neighbors reached Green in spaceships.

They don't breed on Blue, however. They can't; it's too cold. Or was 
that another lie?

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 25 Nov 2011 20:19:37 +0000

> not mean "Moscow" in this instance as Google says.

Red hair, either all fire or all softness

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Fri, 25 Nov 2011 21:00:23 +0000

No dia 2011/11/25, ?s 18:11, "Gerry Quinn" <gerry at bindweed.com>  
escreveu:
> referred to

I did mean it as an affinity, not a difference.

When I first read the BSS, the references to her hair did make an  
impression. What is it about red hair that impresses modern men,  
whereas it was traditionally despised? Just the other day I was  
reading a mystery book in which the main investigator on one occasion  
decides to write what he knows about the case, and what is one of the  
items? '(her name): red-headed prostitute', when in fact the colour of  
her hair played no role in the whole story.

But for some reason at the tine I interpreted 'sorrel' as having to do  
with the texture or shape rather than the colour. Go figure. 
    
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111125/35ee6b44/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 25 Nov 2011 21:54:02 +0000

On 11/25/2011 1:22 PM, David Stockhoff wrote:
> The weird thing here is that both Osiris and Typhon are Pas.

I've always thought it was weird that 'Guardati dal pelo rosso n? valse 
a toglierla la barba rossa del Redentore' suggests a tradition that 
Jesus had a red beard. That's another parallel (intentional, I think) 
between Christ and the Rajan (by way of Silk's body).

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Fri, 25 Nov 2011 23:04:08 +0000

entonio wrote: .

 What is it about red hair that impresses modern men,
> whereas it was traditionally despised?

It is still widely despised in Britain - 'Ginger' is often an insult.

(Happy St Katharine's day to you all, while I'm here.)

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 26 Nov 2011 01:11:08 +0000

Quick question, James.  If you don't think the big woman blitzed on something in the alley is Chenille, then how did the ring from Horn's body get to Dorp for Oreb to drop it in the Rajan's hands?  Horn died on Green trying to get to the Lander, the ring on his finger.

I think Chenille was freed, Auk probably repaired the lander, and Oreb got the ring either from her left in the alley or picked it up on one of the others who escped from Green with them.

I'm fairly confident that with Horn's ring reappearing from Green on blue in Dorp, that big woman almost HAS to be Chenille.

It also explains how Silk is leaving at the end of Rttw.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 26 Nov 2011 01:14:09 +0000

And there is that prominent nosed man with the scar on his eye socket in that same scene at the end of Chapter 7 of rttw or thereabouts that seems to have more importance than can be gleaned from the text.  I really need to look at descriptions more carefully.

--- On Fri, 11/25/11, Marc Aramini <marcaramini at yahoo.com> wrote:

> Date: Friday, November 25, 2011, 5:11 PM
> Quick question, James. If you
> don't think the big woman blitzed on something in the alley
> is Chenille, then how did the ring from Horn's body get to
> Dorp for Oreb to drop it in the Rajan's hands? Horn
> died on Green trying to get to the Lander, the ring on his
> finger.
> 
> I think Chenille was freed, Auk probably repaired the
> lander, and Oreb got the ring either from her left in the
> alley or picked it up on one of the others who escped from
> Green with them.
> 
> I'm fairly confident that with Horn's ring reappearing from
> Green on blue in Dorp, that big woman almost HAS to be
> Chenille.
>

---

From: Larry Miller <decanus1284 at gmail.com>
Date: Sat, 26 Nov 2011 01:53:23 +0000

Yeah that seems to explain the problem of the ring.  I always thought
there were two different rings and tried to figure out where the
second one came from.  I find the theory of yours pretty sound and
even if your not right at least you managed to point me to the real
puzzle.  What do you mean about Oreb leaving at the end of RttW
though?

On 11/25/11, Marc Aramini <marcaramini at yahoo.com> wrote:
> Quick question, James.  If you don't think the big woman blitzed on
> something in the alley is Chenille, then how did the ring from Horn's body
> get to Dorp for Oreb to drop it in the Rajan's hands?  Horn died on Green
> trying to get to the Lander, the ring on his finger.
>
> I think Chenille was freed, Auk probably repaired the lander, and Oreb got
> the ring either from her left in the alley or picked it up on one of the
> others who escped from Green with them.
>
> I'm fairly confident that with Horn's ring reappearing from Green on blue in
> Dorp, that big woman almost HAS to be Chenille.
>

---

From: Larry Miller <decanus1284 at gmail.com>
Date: Sat, 26 Nov 2011 01:54:47 +0000

Could the scarred man be Auk?

On 11/25/11, Marc Aramini <marcaramini at yahoo.com> wrote:
> And there is that prominent nosed man with the scar on his eye socket in
> that same scene at the end of Chapter 7 of rttw or thereabouts that seems to
> have more importance than can be gleaned from the text.  I really need to
> look at descriptions more carefully.
>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sat, 26 Nov 2011 04:26:39 +0000

>Gerry Quinn:  Apparently there was no sapient life on Green before the 

>Neighbours developed space technology and went there.  Inhumi were just 

>like animals, and even if they flew by accident to Blue they never caused 

>a problem there.  After the Neighbours came to Green, the inhumi preyed 

>upon them and became intelligent.  This was long before the arrival of the 

>Whorl.

This is an interesting post. You see, yet you do not SEE. It is correct that

inhumi were not intelligent before Neigbors arrived on Green. That's because

inhumi never had an intelligent host because they had never been off Green,

nor did they have the means to leave. Neighbors provided them their first 

space travel.

There is no "accidental" flight to Blue. I hope you are not suggesting two

planets could be so close as to share an atmosphere and not crash into each

other via gravitational pull. It would spell disaster if our moon got that

close. Another earth-sized planet that close would result in a collision and

rapid obliteration for both.

As has been established in this conversation, inhumi spaceflight could only

come about through very highly specialized, directed evolution. First they

would have to evolve muscles which achieve near-rocket-power thrust to

propel them to escape velocity. This velocity would have to be achieved long 

before they reached the end of the atmosphere because their wings rely on air 

to propel them. 

Then they would have to evolve the ability to jetison every drop of water from 

every cell in their body and let their mummified, dry bodies rely on inertia to 

accurately get them to Blue. Then, if they didn't burn up entering Blue's 

atmosphere they'd have to evolve the ability to regenerate their bone-dry husk 

of a body from Blue's salt water (which does not exist on Green).

That ain't no accident. If inhumi could do all that and fly to Blue then they 

are evolved to do so and would, en masse. So, how can you casually postultate 

they accidentally flew to Blue but didn't cause any trouble? The entire argument 

is fishy (heh) from begining to end. I see no reason to ignore that stench other 

than pure stubborness and a determination to remain deluded.

But, ah well, as we know, we humans are programmed to accept the big beautiful 

lie while patting ourselves on the back for being so clever as to notice a few 

small, nasty ones.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sat, 26 Nov 2011 04:44:14 +0000

Oops, forgot to mention- the escape velocity inhumi would have to generate would

be roughly 40,000 km/hr (25,000 mph). Now peregrine falcons have been clocked at

300 km/hr, in a dive. Those clever inhumi manage to go 100x faster in a climb.

And they don't even look like they can fly as well as birds. More like bats.

FWIW.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sat, 26 Nov 2011 16:42:18 +0000

From: Lee Berman 
>Gerry Quinn:  
> > Apparently there was no sapient life on Green before the 

> than pure stubborness and a determination to remain deluded.

Again, your physics is correct: while the issues of the vacuum / dryness etc. can be argued around, the problem of escape velocity can’t easily be.  Nevertheless, I think Wolfe intends flight to be the means of transport.  He can ignore physics when he wants to.  
Brian Aldiss wrote a book once (Hothouse) in which a far future Earth is ruled mostly by plants (Marc might like it!) and the Earth and the Moon are connected by giant spiderwebs.  Compared to that, inhumi spaceflight is hard SF.
Your idea that inhumi come to Blue by other means is reasonable — but leaves lots of loose ends and doesn’t really seem to lead anywhere.  If that’s the Secret of the Inhumi, I would have imagined Wolfe would have left a few confirmatory clues for the satisfaction of those who figured it out.  But it’s still not a very *interesting* secret! 
- Gerry Quinn
 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111126/d68515e3/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 26 Nov 2011 16:44:52 +0000

I mean Silk (with Oreb too, I guess) leaving Blue somehow to go to the whorl at the end of Rttw: if the lander from Green was repaired and came to Blue, then there is a functioning lander on Blue in which Silk can leave.  That's all.

--- On Fri, 11/25/11, Larry Miller <decanus1284 at gmail.com> wrote:

> From: Larry Miller <decanus1284 at gmail.com>
> Date: Friday, November 25, 2011, 5:53 PM
> lander, and Oreb got

---

From: António Marques <entonio at gmail.com>
Date: Sat, 26 Nov 2011 17:20:29 +0000

Lee Berman wrote (not to me):
> (...) You see, yet you do not SEE.
> (...) I hope you are not suggesting (...)
> As has been established in this conversation (...)
> So, how can you casually postultate (...)
> The entire argument is fishy (heh) from begining to end. I see no reason
> to ignore that stench other than pure stubborness and a determination
> to remain deluded. But, ah well, as we know, we humans are programmed
> to accept the big beautiful lie while patting ourselves on the back
> for being so clever as to notice a few small, nasty ones.

Lee Berman had also written (again not to me):
> Disagreement is one thing. Derision and ridicule is another. We all
> know how to exit an argument and "agree to disagree". If instead, a
> poster chooses to resort to insulting the ideas of others, I find
> that worthy of addressing.

And the same Lee Berman has had the nerve to say (not especially to me):
> *We are represented in here by our ideas*. Disagreement is one thing.
> Using derrogatory labels for other people's ideas is another. In
> here, that is a form of personal attack. I join Mo and Ryan and
> Antonio in their distaste for it and their denouncement of it.

And Lee Berman said and did a lot of other things, which everyone can 
consult should there ever be an interest in it.

And *I* say that I'm tired of Lee's boorish behaviour. Lee is the person 
responsible for turning any discussion of ideas into a discussion about 
people. Lee does that systematically, whenever arguments he thinks are 
cogent fail to impress others. Lee feels personally insulted every time 
someone disagrees with him, and immediately turns to (trying to) 
belittle the other party by means first of (what he thinks is) 
condescendence, then turning to victimisation should the other have the 
nerve to respond. This toxic attitude has been on display for months, 
and has the unfortunate particular of being contagious, as frequency 
pushes normality and even others who do not primarily indulge in it are 
seduced by its effectiveness in chasing away whoever has enough 
upbringing not to be drawn into it.

Someone had to complain, so here I am.

(As to what I'll do? Some time ago I had opted just to mark Lee's stuff 
as read by default. But when there are real discussions going on, after 
one has read all the others, the temptation to see if Lee has something 
of interest to add overrules better judgement. Yes, occasionally there's 
something of interest in it (I've commented on it, and have known how 
not to get *myself* entangled). However, the offensiveness to others 
that one eventually meets is of such degree that it makes it all not 
worthwhile. As such, I'll just update my filter to delete all of Lee's 
messages as they come in. This is not something I've ever done. I've on 
occasion temporarily ignored people's stuff. Recently, on another forum, 
I've decided to permanently ignore a certain person, but I've made it 
clear it was more due to incompatibility of style, with a bit of what I 
considered questionable tactics, than to offense at or lack of 
worthiness of the other bloke's contributions. Here, however, it's quite 
different. There's things that my inbox just won't condone.)

And I thought that my complaint was relevant to the List, so here it is. 
It's just one message, anyway, hardly an avalanche.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sat, 26 Nov 2011 18:12:02 +0000

>Gerry Quinn: Again, your physics is correct: while the issues of the 

>vacuum / dryness etc. can be argued around, the problem of escape velocity 

>can’t easily be.  Nevertheless, I think Wolfe intends flight to be the means 

>of transport.  He can ignore physics when he wants to.  

>Your idea that inhumi come to Blue by other means is reasonable — but leaves lots 

>of loose ends and doesn’t really seem to lead anywhere.  If that’s the Secret of 

>the Inhumi, I would have imagined Wolfe would have left a few confirmatory clues 

>for the satisfaction of those who figured it out.  But it’s still not a very 

>*interesting* secret! 

Fair enough, Gerry. I appreciate this response. I'll only add that from my 

perspective, which emphasizes both social sciences and biology, the science of

lying and deception, be it plant, animal or human, is every bit as interesting to

me as physics or astronomy might be to others.

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Sat, 26 Nov 2011 21:24:13 +0000

In the middle of ch.9 of RttW the narrator writes: "I see I have 
confused the rings.
The one I am wearing is not the one Sewrack gave me, although it 
resembles it closely.
This is Oreb's ring. It seems the stone changes color when it is worn; 
it was originally
much darker, surely."

Of course you may dismiss it as many other things, saying that 
"Silkhorn" just doesnt't
want to recognize that it is the same ring.

But to me it is opening another line of thinking that seems to me more 
interesting:
what are these rings? What properties do they have?

I remember also (but I could not find yet) the place where some of "big 
women"
in Dorp complains "I am so weak, mysire" (probably it was she who was 
attacked in the alley
by Jahlee).

Sergei

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Sat, 26 Nov 2011 21:32:02 +0000

There is no prominent nosed man with the scar on his eye socket (except 
Silkhorn)
in the end of Chapter 7 of RttW - what is said, is (when Silkhorn enters 
the dram shop):

"Sit down, Patera.
Auk sat across from me, more dour and more more threatening than I ever 
imagined him
when we wrote about his meeting with Silk. I blinked and he was gone, 
but soon returned.
Eventually I called the owner of the shop over, saying  quite truthfully 
that my head ashed,
that I was very tired and much in need of company..."

I think these "ghosts" haunting Silkhorn at this moment explain also why 
he first
called Jahlee Chenille (two pages later).

Sergei Soloviev

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Sat, 26 Nov 2011 21:34:50 +0000

The claim that Green and Blue come very close is made by Horn, not only 
by inhumi -
and humans can see for themselves, whether it is close (so it is from 
Wolfe).

Sergei

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Sat, 26 Nov 2011 21:35:41 +0000

You argue with author (Wolfe), not with us or with inhumi -

Sergei

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 26 Nov 2011 21:40:25 +0000

Short Sun is so ambiguous, it is disconcerting at times, but I do think he waffles back and forth on the ring a time or two, but at one point he does claim it is Seawrack's ring.  That waffling makes definitive interpretation very very difficult.  I still think it's a good argument that Chenille was freed, but of course, like everything in Wolfe, it's complicated by the narrator's incompetence in identification.

--- On Sat, 11/26/11, Sergei SOLOVIEV <soloviev at irit.fr> wrote:

> Date: Saturday, November 26, 2011, 1:24 PM
> In the middle of ch.9 of RttW the
> narrator writes: "I see I have confused the rings.
> The one I am wearing is not the one Sewrack gave me,
> although it resembles it closely.
> This is Oreb's ring. It seems the stone changes color when
> it is worn; it was originally
> much darker, surely."
> 
> Of course you may dismiss it as many other things, saying
> that "Silkhorn" just doesnt't
> But to me it is opening another line of thinking that seems
> to me more interesting:
> I remember also (but I could not find yet) the place where
> some of "big women"
> in Dorp complains "I am so weak, mysire" (probably it was
> she who was attacked in the alley
> by Jahlee).
> 
> Sergei
> 
> Marc Aramini wrote:
> > Quick question, James. If you don't think the
> big woman blitzed on something in the alley is Chenille,
> then how did the ring from Horn's body get to Dorp for Oreb
> to drop it in the Rajan's hands? Horn died on Green
> > I'm fairly confident that with Horn's ring reappearing
> from Green on blue in Dorp, that big woman almost HAS to be
> Chenille.
> >

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 26 Nov 2011 21:51:24 +0000

"I see I have confused the rings.
> > it is worn; it was originally

Every single attempt to make an assertive claim in Short Sun is defeated by the narrator: big woman drinking when fed upon causes Jahlee to resemble chenille, Horn's ring shows up, (two things from Green make it plausible) later, narrator says he was wrong, might not be Horn's ring (take away one thing from Green, implausible again).

Very frustrating.  Have to choose between ignoring first description of ring and probably reason for Jahlee being called Chenille or accepting second reason (different ring) and different reason for Jahlee being called Chenille (mother fed on Chenille and drunken woman reinforced it)

I think the implied salvation of Chenille is cool and that the second id of the ring is wrong, but I certainly see why NO ONE can make any definitive claims about Short Sun, there are a whole lot of contrdictary symbols and signals.

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Sat, 26 Nov 2011 22:06:05 +0000

Also, as a truly religious man, Wolfe wants us to distinguish ourselves
"true miracles" from "false miracles".

Sergei

Marc Aramini wrote:
>>> This is Oreb's ring. It seems the stone changes color
>>>       
>> when
>>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Sat, 26 Nov 2011 22:35:35 +0000

> I think the implied salvation of Chenille is cool and that the second id of the ring is wrong, but I certainly see why NO ONE can make any definitive claims about Short Sun, there are a whole lot o…

But again, where is it said that Chenille's children were murdered? I recall 
a mention by Jahlee that someone told her and other inhumi to do it, but I 
don't even understand when/where that might have taken place. Unless it was 
on Blue.

If Oreb's ring is not Seawrack's ring, we must wonder where it came from - 
Oreb just seeing it shine in the middle of a clearing is unsatifsying.

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Sat, 26 Nov 2011 23:04:02 +0000

Read the end of the in teh Green Jungles - the visit to the village of 
Abanja
and the talk with Jahlee later -

Sergei

Ant?nio Pedro Marques wrote:
>> Every single attempt to make an assertive claim in Short Sun is 
>> defeated by the narrator: big woman drinking when fed upon causes 
>> Jahlee to resemble chenille, Horn's ring shows up, (two things from 
>> Green make it plausible) later, narrator says he was wrong, might not 
>> be Horn's ring (take away one thing from Green, implausible again).
>>
>> Very frustrating.  Have to choose between ignoring first description 
>> of ring and probably reason for Jahlee being called Chenille or 
>> accepting second reason (different ring) and different reason for 
>> Jahlee being called Chenille (mother fed on Chenille and drunken 
>> woman reinforced it)
>>
>> I think the implied salvation of Chenille is cool and that the second 
>> id of the ring is wrong, but I certainly see why NO ONE can make any 
>> definitive claims about Short Sun, there are a whole lot of 
>> contrdictary symbols and signals.
>
> But again, where is it said that Chenille's children were murdered? I 
> recall a mention by Jahlee that someone told her and other inhumi to 
> do it, but I don't even understand when/where that might have taken 
> place. Unless it was on Blue.
>
> If Oreb's ring is not Seawrack's ring, we must wonder where it came 
> from - Oreb just seeing it shine in the middle of a clearing is 
> unsatifsying.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 27 Nov 2011 15:41:33 +0000

On 11/25/2011 4:54 PM, James Wynn wrote:
> I've always thought it was weird that 'Guardati dal pelo rosso n? 
> valse a toglierla la barba rossa del Redentore' suggests a tradition 
> that Jesus had a red beard. That's another parallel (intentional, I 
> think) between Christ and the Rajan (by way of Silk's body).

Maybe the key is that the Typhonians are sacrificed, as in a sense 
Christ was. Osiris, OTOH, was merely murdered.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sun, 27 Nov 2011 17:19:44 +0000

>Sergei Soloviev: In the middle of ch.9 of RttW the narrator writes: "I see I have 
>confused the rings.The one I am wearing is not the one Sewrack gave me, although it 
>resembles it closely. This is Oreb's ring. It seems the stone changes color when it 

>is worn; it was originally much darker, surely."

I wonder if it could reflect a black hole/white fountain sort of dichotomy. Dark

defines an entrance for energy or spirit and light reflects an exit.

---

From: Larry Miller <decanus1284 at gmail.com>
Date: Sun, 27 Nov 2011 21:33:02 +0000

Just a quick thought.  Has anyone ever considered that the ring may be
what allowed Horns resurrection in the pit?  This may be what was held
to Horns forehead.  IIRC there is a moment where a character looks
inside the ring and sees a Neighbor.  Maybe its this Neighbor that
leaves the ring and possesses Horn?  The color change could reflect an
activation of sorts.  Or a deactivation depending on how you look at
it.

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Sun, 27 Nov 2011 21:40:48 +0000

To me the idea seems strange - Horn got the first ring from Seawrack when
he was freed of the pit. It was "applied" to Horn and then given to Seawrack
while he still was in the pit?

Sergei

---

From: Larry Miller <decanus1284 at gmail.com>
Date: Sun, 27 Nov 2011 22:08:37 +0000

Sorry I cant really recall the exact order of events.  If he recieved
the ring after he was freed then that dont make much sense.  Just a
thought I had after reading Lees post.

On 11/27/11, Sergei SOLOVIEV <soloviev at irit.fr> wrote:
>>>> Sergei Soloviev: In the middle of ch.9 of RttW the narrator writes: "I
>>>> see
>>>> I have
>>>> resembles it closely. This is Oreb's ring. It seems the stone changes
>>>> color
>>>> when it
>>>>
>>> I wonder if it could reflect a black hole/white fountain sort of
>>> dichotomy.
>>> Dark
>>>

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 28 Nov 2011 16:25:05 +0000

> Quick question, James.  If you don't think the big woman blitzed on something in the alley is Chenille, then how did the ring from Horn's body get to Dorp for Oreb to drop it in the Rajan's hands?…

Well, the ring he gets from Oreb is a different color. There are many 
ways for the Neighbors (or even Mother) to get the *same* back to the 
Rajan if that is what they want. The problem is that we don't know what 
the ring signifies or does. The question is WHO wants to get thing ring 
"back" to the Rajan is key. It stretches credibility that Oreb just 
happened upon it.

> I think Chenille was freed, Auk probably repaired the lander, and Oreb got the ring either from her left in the alley or picked it up on one of the others who escped from Green with them. I'm fairly confident that with Horn's ring reappearing from Green on blue in Dorp, that big woman almost HAS to be Chenille.

There is just soooo much additional story there, built on so little. 
And, it is not just that Jahlee was recognized as Chenille that makes me 
think her mother fed on her.

> It also explains how Silk is leaving at the end of Rttw.

But Silk *says* how he is leaving. That's not a mystery. He is going to 
Pajarocu and capturing a lander. He knows the inhumi have an active 
landing base there.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 28 Nov 2011 16:31:18 +0000

On 11/28/2011 11:25 AM, James Wynn wrote:
>> something in the alley is Chenille, then how did the ring from Horn's 
>> body get to Dorp for Oreb to drop it in the Rajan's hands?  Horn died 
>> on Green trying to get to the Lander, the ring on his finger.
>
> Rajan if that is what they want. The problem is that we don't know 
> what the ring signifies or does. The question is WHO wants to get 
> thing ring "back" to the Rajan is key. It stretches credibility that 
> Oreb just happened upon it. 

To the extent that the Neighbors are Faeries, Seawrack's ring is a 
faerie ring. So it's going to go where the faeries want it to go.

Similarly, I read the ring as I would any faerie ring. It identifies the 
wearer as someone who has been given a faerie ring (i.e., by a faerie). 
It doesn't need any other features or qualities.

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 28 Nov 2011 17:32:21 +0000

Sergei,

I read the conversation amid the Neighbor fires quite different from 
you, I suppose.
What is the meaning of HePenSheep when he is asked if the Neighbors will 
him and he responds:
"Kill inhumi"?

If he is saying that he himself, HePenSheep, kills inhumi, well that is 
true of all humanity.