Subject: (urth) Like a good Neigbor

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 21 Nov 2011 02:56:18 +0000

>James Wynn: But if Seawrack did not *truly* believe Horn was 
>dead--because she had some genuine reason solid reason for believing he 
>was dead--then I have never read a Wolfe story. I honestly cannot imagine 

>why there is any debate on this issue. This is about as emphatic a signal 

>that Wolfe offers.

There should not be any debate. It simply isn't very hard to see. The chapter

title, the text formatting, the dialog; they all make it as clear as you could 

hope to get from Wolfe. Horn died in the pit.

I fear we are seeing a self-destructive side of Marc which is painful to watch.

He is devoting so much time and effort and emotion into changing the minds of

people who are 1. genetically programmed to never admit changing their mind and

2. devoted heart and soul to ridding this board of posters like Marc.

Gawd, its like smoking crack. You know it will never bring satisfaction but you 

keep going back one more time and one more time thinking this time maybe it will

work. Crack is not your friend Marc. Crack is your enemy and you should be willing

to recognize friend from foe. Don't feed those who seek your destruction. ;- )

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 21 Nov 2011 12:56:48 +0000

From: Lee Berman 

> hope to get from Wolfe. Horn died in the pit.

I think that view is untenable, and I support my contention with events described in the text, not chapter titles and formatting.

> to recognize friend from foe. Don't feed those who seek your destruction. ;- )       

If I were Marc, I should be far less offended by those who honestly disagree with his theories [which indeed to many of us are seriously out to lunch, and we honestly say so] than by your apparent belief that he can be manipulated into becoming a proxy warrior for your attempts to render this list a comfortable environment for torrents of un-thought out drivel. 

I have noted also your recent attempts to get Marc to change his theory so it becomes vague, ambiguous, meaningless, and therefore hard to falsify.  If you were honest, you’d instead have told him what you think is right about it and what you think is wrong with it.

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111121/84024b1d/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 21 Nov 2011 19:47:27 +0000

> > James previously argued that he was a 
> > Neighbour who replaced Horn, and that fits okay with his theory. But 
> > if it can’t be that Neighbour, it must be someone else, and the 
> > question is who?
 
Sort of a silly question if the beings in question are plural in nature, not
individuals. We have a clear example of such in Tzadkiel.
 
>One body per soul, that kind of thing.  Sure, you can argue around it, and 
>say the Neighbour made a copy of himself and injected it into Horn as a new soul.
 
Not a copy. A shared portioning. Soul is like fire, maybe. A plasma-like substance.
It can be shared without losing any of itself. Surely when Tzadkiel breaks him/her
island-sized self into smaller giant, man, monkey and fairy sized portions, each 
one has a full measure of the original soul without loss by the original.
 
Horn died in the pit. No worries there. The discussion ought to be more on whether
a Neighbor shared its soul to facilitate the resurrection. I think James makes a
good case for this. Especially when a hooved, horned animal is involved.
 
Please no more talk of "which Neighbor". It clearly doesn't matter much. They share
a soul which burns about the same in all of them. Including within SilkHorn it
would seem. This shared soul would help explain dream travel.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 21 Nov 2011 19:59:56 +0000

On 11/21/2011 2:47 PM, Lee Berman wrote:
> It can be shared without losing any of itself.

I am unsure of this, but I agree that such sharing is far from fatal.
> Surely when Tzadkiel breaks him/her

Versus a tusked one .... there is a reason why Horn's boys are Hoof and 
Hide.
> would seem. This shared soul would help explain dream travel.

Perhaps, although Nettle is not a Neighbor. But that could be considered 
an evolutionary step up.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 23 Nov 2011 15:53:30 +0000

>Marc Aramini: Well, my problem with this assessment of Silk is that 
>he has no real power to heal the sick and the dying, as Severian 
>occasionally showed.  He can only spiritually abet them - he seems 
>much more like an individual who might become a saint to me than a 
>Jesus.  Sergei seems right on the money on that one.
 
Yes. (sorry for my previous disagreement Sergei. I misread your post).
 
Severian is more like Jesus with his healing and his resurrection. Silk
is more like a saint and he does die. (I guess he is resurrected too, but
not in a Jesus- or Severian-type way).
 
Moreover, Silk is unequivocally a "nice guy" like a saint (Francis of Assisi?)
while Severian has much more of an edge to him, like Jesus who was not really
a "nice guy". Jesus was sarcastic and harsh in his criticisms, in a way Silk
would never be. Plus Jesus used a whip on people to punish them, a comparison
Wolfe has made for Jesus explicitly to Severian, in an interview.
 
>David Stockhoff: Is it impossible to equate a clone with a son? After all, if 
>you or I cloned ourselves, we would raise the result as a son. All we'd be doing 
>is cutting out the middle, er, middlewoman (at least her genetic contribution).
 
Which is exactly what happens in 5HoC. It has been noted before but again I'll say 
that every major theme in 5HoC is present and elaborated on in the Sun Series. I
think it cannot be ignored. (identity, cloning, father-son, faerie, unreliable 
narrator etc.)