Subject: (urth) Pike's ghost

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Tue, 22 Nov 2011 17:31:49 +0000

?I haven’t managed to read everything posted over the last couple of
weeks, so some of these points may already have been made, in which
case apologies.

What can we know about Pike’s ghost? All Wolfe has explicitly said is
that it isn’t Quetzal and it isn’t machine-generated, which leaves
many possibilities. Elsewhere, though, he did say that he had put a
ghost in one of his books to stop it being read simply as science
fiction; and Pike’s ghost is the most likely candidate for this. So
there is reason to think it’s a real ghost.

There are two bits of evidence that may be relevant to this. First,
Mucor can travel outside her body — not only to possess others, but
also to appear in disembodied form. Apart from her appearance in this
scene she does so at least twice — on a pool in the tunnels, and on
the airship. So it seems that disembodied spirits are possible.
Perhaps they create a body out of air to make themselves visible.

Secondly, though this may be rather less certain, it looks as if,
apart from the many ways the dead may be recalled — aquastors,
mainframe gods etc. ?  there is a real afterlife in the solar
universe. The main evidence for this is Silk’s vision on the Aureate
Path. I take it that the “he” who sends Silk’s parents is the
Outsider, which suggests that they are coming from a real heaven.

If we put these two things together, ghosts — spirits of the dead
travelling in disembodied form — certainly seem to be possible; so
Pike’s ghost in and of itself is not particularly puzzling. What is
puzzling is his turning up at the same time as Mucor and a duplicate
Oreb — a rather weird coincidence, if it is one.

Regarding Mucor, Silk (talking to Mamelta) suggests that it was in
fact she who summoned Pike’s spirit. It does not seem impossible that
she has that power — though it would be helpful if she were seen to
exercise it elsewhere. (Of course, knowing how Wolfe thinks, it’s not
impossible he saw this as an _obvious_ case of her summoning a spirit,
which might then help us to interpret less obvious cases elsewhere.) I
did once find an old theory in the archives in which Pike’s ghost
turns up again later in the work (also in connection with Mucor); but
rather sadly I decided it was unlikely to be true.

Now Oreb. I still think that, in the dark, through a curtain, Silk
_might_ have mistaken something else for Oreb; but I can’t think who
else it can be. If I remember rightly, Quetzal at this point hasn’t
been alerted to Silk’s significance. So let’s accept that it’s Oreb.
Well, since Oreb can’t fly at this moment, he must be travelling
outside his body. Might it be that Mucor gives others the power to do
so? It wouldn’t be too surprising if she could. Inhumi can travel
astrally and can also enable others to do so. Hierogrammates and
undines can walk the corridors of time and can also enable others to
do so. Again, this can be seen as a set-up for her doing the same
thing later, if a case of this can be found.

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 22 Nov 2011 20:27:23 +0000

On 11/22/2011 11:31 AM, Andrew Mason wrote:
> fact she who summoned Pike’s spirit.

Andrew, I don't know if you saw my response to you on 11/9...
http://lists.urth.net/pipermail/urth-urth.net/2011-November/024264.html
... but at that point I posed that the Mucor traveling with "Pike's 
ghost" is Mucor from Blue on her mission to locate Silk for Horn.

Since I think that the Rajan MUST be able to Time-travel, it technically 
possible for him to bring her back in Time to Silk's room.
Additionally, notice that there is a difference between the way she 
disapperates in Silk's room vs the way she disapperates in the tunnels 
and on the Trivigaunte floater. In those other situations, she slowly 
disappears into a green luminescence. In Silk's room, she dissolves into 
a mist, just as "the ghost" does.

Now, I want to include a another wrinkle I've been toying with and you 
might not have see it. I've always considered it a remarkable 
coincidence Horn was dying on Green just as Silk was killing himself in 
front of Hy's casket. But if dream-travel is Time-travel this would not 
have been a problem for the Neighbors. So is possible that when Horn 
starts his mission, Silk has already slashed his wrists. Consequently, 
when Mucor sets out for Silk the only one she finds is the Rajan. When 
she sees him, she recognizes him as Silk and tell him of her mission. He 
gives her the warning that Mucor will later deliver to Horn. But then he 
dutifully takes her to the past so she can "find Silk". When she sees 
where he has taken her, she realizes that this is not the Silk she is 
looking for ** so she returns to her body as all dream-travelers do, by 
waking up.

** If it seems that Wolfe did not provide enough clues for this, 
remember that this is the same thing as Auk kidnapping Hy for sacrifice 
and then realizing that "she was not the woman he was supposed to 
bring." There was no explanation of _that_internal struggle either.

All of this *does* make it so that it is Mucor who summoned Pike's 
ghost, and it gives the Rajan a reason to do so beyond "That's what he's 
supposed to do."

Finally, it is important to remember that a ghost, strictly speaking, is 
the disembodied spirit of someone who has died. The Rajan denies that 
this is what they are to someone in Nessus. But it was technically true 
for the Rajan (that's the maximum irony) even if one believes as I do 
that Silk's spirit has been replaced by a Neighbor.

PS. I'm so happy to return to this subject. :-D

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 22 Nov 2011 20:45:51 +0000

On 11/22/2011 3:27 PM, James Wynn wrote:
> remember that this is the same thing as Auk kidnapping Hy for 
> sacrifice and then realizing that "she was not the woman he was 
> supposed to bring." There was no explanation of _that_internal 
> struggle either. 

That was indeed a strange moment, seemingly at right angles to what the 
surface story required.

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 22 Nov 2011 20:58:22 +0000

> James Wynn wrote:
> David Stockhoff wrote:
> That was indeed a strange moment, seemingly at right angles to what 
> the surface story required.

I should say that this event straddle's both my readings that Incus is 
female** and that Hy is the inhuma, Fava, in dream-travel.
Hy was not the woman he should bring, but Incus was.

**Incidentally, recalled this statement by Incus in "Calde of the Long Sun":
"I was born some _seven years_ after my youngest sibling, Femur.
Conceive of my parents' _delight_, I invite you, when the passing
_days, weeks, months_, and _years_ showed ever
more plainly my _predilection_ for a life of _holy contemplation_, of
_worship_ and _ritual_, far from the _bothersome exigencies_ that trouble
the hours of most men."

"Femur" in Latin is //feminis// which also means "woman".
Assuming I am correct, this is another out-of-narrative hint (there seem 
to be only those for this) that Incus is female.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111122/dab9a26d/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 22 Nov 2011 21:01:40 +0000

James Wynn wrote (22-11-2011 20:27):
>
> Now, I want to include a another wrinkle I've been toying with and you might
> not have see it. I've always considered it a remarkable coincidence Horn was
> dying on Green just as Silk was killing himself in front of Hy's casket. But
> if dream-travel is Time-travel this would not have been a problem for the
> Neighbors. So is possible that when Horn starts his mission, Silk has
> already slashed his wrists. Consequently, when Mucor sets out for Silk the
> only one she finds is the Rajan. When she sees him, she recognizes him as
> Silk and tell him of her mission. He gives her the warning that Mucor will
> later deliver to Horn. But then he dutifully takes her to the past so she
> can "find Silk". When she sees where he has taken her, she realizes that
> this is not the Silk she is looking for ** so she returns to her body as all
> dream-travelers do, by waking up.

'[T]he only one she finds is the Rajan' implying that the Rajan was present 
in some place at that particular moment in time, with no other Silk present 
in any place at that particular moment in time.

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 22 Nov 2011 21:02:42 +0000

On 11/22/2011 2:27 PM, James Wynn wrote:
> coincidence Horn was dying on Green just as Silk was killing himself 
> in front of Hy's casket. But if dream-travel is Time-travel this would 
> not have been a problem for the Neighbors. So is possible that when 
> Horn starts his mission, Silk has already slashed his wrists. 
> Consequently, when Mucor sets out for Silk the only one she finds is 
> the Rajan. When she sees him, she recognizes him as Silk and tell him 
> of her mission. He gives her the warning that Mucor will later deliver 
> to Horn. But then he dutifully takes her to the past so she can "find 
> Silk". When she sees where he has taken her, she realizes that this is 
> not the Silk she is looking for ** so she returns to her body as all 

I wanted to also say that I need to break down the time-line as much as 
possible into days, weeks, months to see if I can show that Horn's 
travels and the Rajan's overlap.

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 22 Nov 2011 21:10:42 +0000

> Ant?nio Pedro Marques wrote:
> '[T]he only one she finds is the Rajan' implying that the Rajan was 
> present in some place at that particular moment in time, with no other 
> Silk present in any place at that particular moment in time.

Exactly. Thank you, Antonio.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 22 Nov 2011 21:15:29 +0000

I had thought about this a long time ago, but it gave me a very real headache.  

--- On Tue, 11/22/11, James Wynn <crushtv at gmail.com> wrote:

> From: James Wynn <crushtv at gmail.com>
> Subject: Re: (urth) Pike's ghost
> To: "The Urth Mailing List" <urth at lists.urth.net>
> Date: Tuesday, November 22, 2011, 1:02 PM
> > Now, I want to include a another wrinkle I've been
> toying with and you might not have see it. I've always
> considered it a remarkable coincidence Horn was dying on
> Green just as Silk was killing himself in front of Hy's
> casket. But if dream-travel is Time-travel this would not
> have been a problem for the Neighbors. So is possible that
> when Horn starts his mission, Silk has already slashed his
> wrists. Consequently, when Mucor sets out for Silk the only
> one she finds is the Rajan. When she sees him, she
> recognizes him as Silk and tell him of her mission. He gives
> her the warning that Mucor will later deliver to Horn. But
> then he dutifully takes her to the past so she can "find
> Silk". When she sees where he has taken her, she realizes
> that this is not the Silk she is looking for ** so she
> returns to her body as all dream-travelers do, by waking
> up.
> 
> I wanted to also say that I need to break down the
> time-line as much as possible into days, weeks, months to
> see if I can show that Horn's travels and the Rajan's
> overlap.
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 22 Nov 2011 21:16:38 +0000

> Outsider, which suggests that they are coming from a real heaven.

You know, having come kicking and screaming to the conclusion that Silk 
is positively a clone of Typhon, this actually complicates Silk's 
encounter on the Aureate Path. Let's say two of his parents are Tussah 
and Silk's Mother. Who are the other two? Typhon as clone father? Okay. 
Maybe. So who is the other mother? Not Kyrpris or even Mamelta. "Early 
Summer"?

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 22 Nov 2011 21:24:06 +0000

On 11/22/2011 4:10 PM, James Wynn wrote:
>> present in some place at that particular moment in time, with no 
>> other Silk present in any place at that particular moment in time.

Why is that not the Silk she is looking for?

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 22 Nov 2011 21:32:32 +0000

> Why is that not the Silk she is looking for?

Because she is looking for a Silk that Horn can bring to New Viron. If 
she takes _this_ Silk then there will _be_ no New Viron. Also, Wolfe 
seems to be excluding temporal paradoxes. Mucor will not make a decision 
to take Silk into the future since he has to stay and finish the story 
of The Book of the Long Sun.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 22 Nov 2011 21:39:41 +0000

On 11/22/2011 4:32 PM, James Wynn wrote:
> seems to be excluding temporal paradoxes. Mucor will not make a 
> decision to take Silk into the future since he has to stay and finish 
> the story of The Book of the Long Sun.

Ah, of course. All the more reason for Mucor not to make a speech like 
the ghost of Xmas Future.

Technically, she could have said, Psst, Silk---go to New Viron! But Silk 
would need more than that. Similarly, the Rajan did not need to take her 
so far back (at the lander would have been helpful), but I guess his 
time machine lacks precise controls.

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 22 Nov 2011 21:45:29 +0000

On 11/22/2011 3:39 PM, David Stockhoff wrote:
> Technically, she could have said, Psst, Silk---go to New Viron! But 
> Silk would need more than that. Similarly, the Rajan did not need to 
> take her so far back (at the lander would have been helpful), but I 
> guess his time machine lacks precise controls. 

I suppose that I could rationalize that since neither she nor the Rajan 
had been to Silk and Hy's cabin before, he couldn't take her there.

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Wed, 23 Nov 2011 05:36:27 +0000

James Wynn wrote:
> > in front of Hy's casket. But if dream-travel is Time-travel

For the record, I don't believe that dream travel involves time travel. And,
yes, I've seen what you regard as evidence, but I am not persuaded.

> this would
> > the Rajan.
[snip]

Let me see if I have this straight. You are suggesting that on the day Horn
visited Mucor and Marble at Mucor's Rock, at the beginning of Horn's journey
to Pajarocu, Silk was bleeding beside Hy's casket?

-Roy

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 23 Nov 2011 13:29:00 +0000

>James Wynn: 

>to be only those for this) that Incus is female.

There is something odd about the gender of Incus. I think that's clear. 
I don't know if Wolfe was aware of and using the Latin version of femur as
a play on the word "feminine". It may be. But I'm 100% sure he was aware of 
something else.
 
The femur is the biggest/longest bone in the human body. The incus (middle ear bone) 
is the smallest/shortest bone. Of 200+ bones Wolfe had to choose from, these two 
choices cannot be a coincidence.
 
It could simply designate the body size of Incus but that doesn't seem significant 
enough for such a cryptic but clearly presented puzzle to solve. If it relates to
gender, as you propose, perhaps (ahem) the size of the bone is meant to reflect
degree of maleness.
 
Is it possible Incus, instead of simply being female, is hermaphroditic or 
transgendered in some way? Consider the theories regarding Hyacinth's ambiguous
gender, based both on mythology and textual clues. Doesn't this present a very clear
reason for a confusion between Hyacinth and Incus?

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 23 Nov 2011 13:40:19 +0000

> to Pajarocu, Silk was bleeding beside Hy's casket?

No. I am posing that Silk was bleeding before Hy's casket well before that day.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111123/db828de8/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 23 Nov 2011 14:35:11 +0000

> choices cannot be a coincidence.

Interesting observation.
> gender, as you propose, perhaps (ahem) the size of the bone is meant to reflect

Or something about small men and big women? Note Incus calls Femur a 
"sibling," not brother or sister. Seems generally to be a sexually 
ambiguous family!
> reason for a confusion between Hyacinth and Incus?

Could it it be a flag for that ambiguity, rather than evidence either way?

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 23 Nov 2011 14:57:28 +0000

From: Andrew Mason 

> there is reason to think it’s a real ghost.

I think this is reasonably likely.  In its favour is the fact that the ghost was wearing Pike’s hat, which Silk had worn earlier that day in his expedition to Blood’s house.  Not that I’m an expert in the occult, but that seems a possible way to attract a ghost.  [Also, there is Blood’s genetic connection to Pike — hard to see how it fits in but I’ll set it down.]

My feeling, though, is that it’s not so much a ghost as a vision sent by the Outsider telling Silk he’s on the right track.  But of course, this is something that can be both.

> Oreb — a rather weird coincidence, if it is one.

I don’t see Mucor’s appearance as a real problem.  She is fascinated by Silk and is clearly following him since the exorcism.  Next day she appears twice in the tunnels.  She appears when Echidna possesses Marble, and nobody is saying that’s too much of a coincidence and Echidna must have brought her along.  Even if Echidna likes her (didn’t she say that sometime?)

Oreb is the tricky one.  Silk comes up with an explanation that is at least rational but nobody believes (maybe that’s a hint from Wolfe that the ghost is real).  I’m not convinced by your idea that Mucor gives others special powers — I don’t remember any instances of it.

Assuming Silk saw a flying bird, the best explanation I can think of is that Mucor possessed a bird in order to search for Silk (it’s the first time she comes to him), but that also seems to lack justification elsewhere.  It’s also possible, I think, that Silk caught a glimpse of Pike’s ghost (whatever it was) and imagined the bird.  That also reduces the coincidence factor.

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111123/14ec5d35/attachment-0001.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 23 Nov 2011 15:33:04 +0000

>David Stockhoff: Could it it be a flag for that ambiguity, rather than evidence either way?
 
Oh absolutely. Some quotes from Gene Wolfe interviews suggest that many of his "puzzles" are 
not meant to have specific solutions but merely hint at a certain theme. Surely other puzzles 
do have specific solutions and I think we can all admit that telling the difference is not 
always easy.

We have discussed a father-son-father theme which may reflect the Dionysus(primeval spirit)-
Zeus(father)-Dionysus(son) connection. It likely also reflects the Roy Wolfe(father)-
Gene Wolfe(author)-Roy Wolfe(son) trinity.
 
This discussion brings to mind an adjunct theme of manly father-effeminate son. We see that with
Zeus and young Dionysus, surely. Phillip and young Alexander also.  I don't know about the Wolfe
family but I think it is there with Horn and Sinew/Krait. Pas and Silk also?
 
Interestingly it seems reversed with wimpy Ouen and boiled leather and horn Severian. Of course,
Gene Wolfe was a younger author then. Ouen may reflect his own father. Roy-Gene-Roy? I get the
sense that as a narrator, Wolfe matured from Severian into Horn.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 23 Nov 2011 15:50:34 +0000

From: James Wynn 

> No. I am posing that Silk was bleeding before Hy's casket well before that day. 
So either way Mucor was lying when she said she spoke to Silk.  In either case, why didn’t she just tell Horn that Silk was dead? 

Of course what Mucor says to Horn about the danger of finding Silk is mysterious anyway, and I do not have an explanation for it at this time. 

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111123/bbb183ae/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 23 Nov 2011 16:08:47 +0000

On 11/23/2011 9:50 AM,
> *From:* James Wynn <mailto:crushtv at gmail.com>
> *Roy Lackey:*
> Gerry Quinn wrote:
> So either way Mucor was lying when she said she spoke to Silk.
>

?!
Really? That's what it would boil down to for you?

> In either case, why didn't she just tell Horn that Silk was dead?
>

Because it is not that simple. I'm not sure she could have explained it 
to Horn even if she understood it.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111123/00c8b26d/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 23 Nov 2011 16:18:14 +0000

From: James Wynn 
On 11/23/2011 9:50 AM, 

> Really? That's what it would boil down to for you?

Nobody said anything about “boiling down”.  But it would be a facet of what happened, worthy of thinking about, no?

  > > In either case, why didn’t she just tell Horn that Silk was dead? 

> Because it is not that simple. I'm not sure she could have explained it to Horn 
> even if she understood it.

Fortunately we have you to explain it to us!

If Silk slit his wrists a long time previously, did Mucor time travel?  Or see SilkHorn stumbling around Viron?  If it was long enough ago he might have been already in Gaon, of course. 

- Gerry

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111123/07c5f48c/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 23 Nov 2011 16:47:04 +0000

Ummm...I don't think Silk was bleeding before Hy's casket long before
the events of Horn's journey OBW, or even during them. Reasoning:
Hoof/Hide have become significantly older by the time the Narrator
meets them. That already implies a significant time has passed since
Horn left New Viron; it won't do to _shorten_ that time by pushing
Horn's entry into Silk's body back in time.

-- 
Dan'l Danehy-Oakes

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 23 Nov 2011 17:01:09 +0000

> Horn's entry into Silk's body back in time.

They only have to do the opposite and say that Silk was bleeding long after 
Horn was dying on Green.

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 23 Nov 2011 17:14:38 +0000

On 11/23/2011 10:47 AM, Dan'l Danehy-Oakes wrote:
> Horn left New Viron; it won't do to_shorten_  that time by pu

Actually, although I have not broken down the time-line for the SS to 
weeks and months, I believe the time for the return of meeting Hide/Hoof 
is much shorter than I expected (based on when they say they left home). 
I've often said that the time-line SS is screwy and this was part of 
what I was referring to. Kids grow very fast at Hoof and Hide's age.

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 23 Nov 2011 17:19:30 +0000

> Nobody said anything about "boiling down".  But it would be a facet of 
> what happened, worthy of thinking about, no?

I don't think it comes down to lie.

> Fortunately we have you to explain it to us!

Hm. [I have unrecorded thoughts here. Use the powers of subtext to 
divine them.]

> If Silk slit his wrists a long time previously, did Mucor time 
> travel?  Or see SilkHorn stumbling around Viron?  If it was long 
> enough ago he might have been already in Gaon, of course.

It would be the most self-evidently convenient if he met Mucor "on 
mission" after he arrived at Blanco.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111123/f22b87a4/attachment-0001.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 23 Nov 2011 17:55:10 +0000

From: James Wynn 

  It would be the most self-evidently convenient if he met Mucor "on mission" after he arrived at Blanco. 

Marble thinks Mucor takes a long time because she has to go to the Whorl to find Silk.  But that’s hardly a crushing objection.

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111123/b89bca9b/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 23 Nov 2011 18:41:21 +0000

> On 11/23/2011 8:57 AM, Gerry Quinn wrote:
> I don’t see Mucor’s appearance as a real problem. She is fascinated by 
> Silk and is clearly following him since the exorcism. Next day she 
> appears twice in the tunnels. She appears when Echidna possesses 
> Marble, and nobody is saying that’s too much of a coincidence and 
> Echidna must have brought her along. Even if Echidna likes her (didn’t 
> she say that sometime?)
>
> Oreb is the tricky one. Silk comes up with an explanation that is at 
> least rational but nobody believes (maybe that’s a hint from Wolfe 
> that the ghost is real). I’m not convinced by your idea that Mucor 
> gives others special powers — I don’t remember any instances of it.

There is no precedence for Mucor possessing and animal to travel to a 
location and then "chaining" into an astral appearance. Given her 
apparent powers, I can't imagine why such a thing would even be 
necessary. This is a theory utterly without foundation. It has a feel of 
desperation about it. I do not like.

It is not that the appearances of Pike's ghost, or Mucor, or Oreb in the 
window is a such a big problem on their own. The problem is their near 
simultaneous appearance, and the surrounding facts. Any serious theory 
on this event needs to explain how the appearance of all three fit 
together. Mucor and Oreb are linked by being in the room together when 
Silk awakes. The likelihood that Oreb is astral connects them both to 
the Rajan. The subsequent appearance of Pike's ghost acting more like 
something from "The Ghost in the Invisible Bikini" than "Wuthering 
Heights" or "A Christmas Carol" makes him plausibly associated with the 
Rajan (whom we haven't seen previously but must be there unless Oreb 
lied about being in the room).

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 23 Nov 2011 19:31:46 +0000

From: James Wynn 

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111123/be023cdb/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 23 Nov 2011 19:45:41 +0000

From: James Wynn 

Or unless there was some other reason for Silk thinking he saw Oreb. At least two have been proposed.

If Oreb isn’t an astral traveller, there’s no link to the Rajan at all. Silk doesn’t see the Rajan; he sees Pike. [And unlike the case with Oreb, he sees him in the light.  Granted he’s a ghost, but still...]

Your argument depends on Silk unerringly recognising Oreb in the dark, Oreb being an astral traveller, and Silk completely failing to recognise his 43-year old one-eyed self in the light, and thinking instead that he sees his 70+ year old predecessor.  Oh, and astral travel involving time-travel (so long as it’s meaningless time travel).

Is my theory so “utterly without foundation” and “desperate” by comparison?

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111123/1f14bfee/attachment.htm>

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Wed, 23 Nov 2011 22:08:31 +0000

> mission" after he arrived at Blanco.

Gerry has anticipated me.

We are told at the beginning of OBW that the next Conjunction is two years
away. There is no getting around this fact. It is important and I will come
back to it. It can't be explained away by time travel. I could cite page
numbers, but it seems to be largely a waste of my time, so I will outline
the situation briefly.

It was summer when Horn left Lizard. The time period from when Horn left
Mucor's Rock until he left for Green on the Pajarocu lander was a span of
months, but probably less than six months. That was followed by no more than
a few weeks on the lander. From his arrival on Green until his death in
another lander on Green was about six months. That adds up to about a year
of time from the start of Horn's journey to his spirit being sent into
Silk's body on the LSW.

The time spent by Silkhorn on the LSW, after Horn's spirit was sent into
Silk's body, was less than two weeks. Allow a few more weeks for travel back
to Blue on Hari Mau's lander. No more than six weeks after Horn died on
Green, Silkhorn was sitting pretty as the Rajan of Gaon. Soon after arrival
in Gaon, Oreb flew away and was gone for about a year. There was time spent
on the war with Han. Winter had just begun when Silkhorn left Gaon.
Conjunction came while Silkhorn was in Gaon.

Winter came on while Silkhorn was in Blanko and continued while he was in
Dorp. It was still very cold when he reached New Viron, but spring was not
far away. No matter how you cut it, more that two years elapsed on Blue
between Horn's departure from Lizard and Silkhorn's arrival in New Viron, as
determined by Conjunction.

As I have said, I do not believe that dream travel involves time travel.
Neither do I believe that what Mucor does when she sends her spirit forth is
the same thing that Silkhorn does when he dream travels. After all, her
talent was a genetic freak that had nothing to do with Neighbors or inhumi.
Be that as it may, if Mucor sent her spirit to the LSW, that day at Mucor's
Rock, as the text has it, she would have found both Silk and Hy to be alive.
If you want to postulate that she sent her spirit back in time to any moment
before Horn's death on Green, an event which was still a year in her future,
Silkhorn simply would not yet exist.

That paradox aside, if you postulate that she went back in time to when
Silkhorn was in Blanko, then Hy had already been dead for at least two years
and Horn's proposed trip to the LSW could not possibly have put her or Silk
in jeopardy because he wasn't there and she was dead. Further, Mucor did
contact Silkhorn twice while he was in Blanko, both times about Babbie and
both times in "real time", i.e. the "present" of the story.

-Roy

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 23 Nov 2011 22:30:22 +0000

On 11/23/2011 4:08 PM, Roy C. Lackey wrote:
> [Roy offers a time-line]

I have some problems with a couple presumptions in your time-line, and 
there are some important mentions of time that you have not brought up. 
However, I'm not inclined to critique your time-line when I haven't 
produced one myself because that would be insulting. So I shall concede 
to you the argument at this point.

> As I have said, I do not believe that dream travel involves time travel.

On the issue of the second Oreb and on the grandmother's tale you've 
never proposed an explanation that I know of.
I cannot argue with "I don't believe it".

> the same thing that Silkhorn does when he dream travels. [...]

Nor do I. I have repeatedly noted the difference in the way she 
disappears in Silk's room vs how she disappears from astral travel in 
the tunnels and on the Trivigaunte floater.

> in jeopardy because he wasn't there and she was dead.

"if you postulate that she went back in time to when Silkhorn was in Blanko"
Do you mean "forward in time"?

Be that as it may. Neither Silk nor Hy were in any danger for Horn 
coming there. After "Horn's" death on Green, our Narrator wanders all 
about Viron without any fear or threat. Perhaps you think Silk or Mucor 
were lying.

> Further, Mucor did

That's true. So what?

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Wed, 23 Nov 2011 23:00:05 +0000

> Maybe. So who is the other mother? Not Kyrpris or even Mamelta. "Early

Well, I have always seen the two parents as evidence that Silk is not
a clone. Also, it still seems to me that Silk's response is best
explained if he recognises his mother, and this makes most sense if
she is Mamelta; (her being Kypris would also explain it, but would
bring problems of its own).

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Wed, 23 Nov 2011 23:11:43 +0000

Gerry Quinn wrote:

>
> My feeling, though, is that it’s not so much a ghost as a vision sent by the Outsider telling Silk he’s on the right track. ?But of course, this is something that can be both.

Well, the Outsider can certainly send spirits of the dead. If it were
just a vision, though, and not a spirit, one would have to find soem
other explanation for Wolfe's remarks about putting a ghost in one of
his works.
=>
> I don’t see Mucor’s appearance as a real problem. “She is fascinated by Silk and is clearly following him since the exorcism. ?Next day she appears twice in the tunnels. ?She appears when Echidna possesses Marble, and nobody is saying that’s too much of a coincidence and Echidna must have brought her along. ?Even if Echidna likes her (didn’t she say that sometime”)

Mucor's appearance is indeed not a problem. I'm treating  that as the
basic fact which needs no special explanation, and the other two as
consequences of it. The problem is three ghostly appearances at the
same time. it seems unlikely they have three separate explanations. To
be sure, coincidences do happen in the solar universe, and that's not
too surprising in a world which has a providential God, but in this
case Silk actually theorises about a connection between Mucor and
Pike, which would be an oddly misleading clue if it was just an
acident that they were both there at once. (Silk's theory might be
wrong, but in the absence of something very clear which confounds it,
it seems reasonable to think he's right.)
>
>
> Oreb is the tricky one. ?Silk comes up with an explanation that is at least rational but nobody believes (maybe that’s a hint from Wolfe that the ghost is real). ?I’m not convinced by your idea that Mucor gives others special powers — I don’t remember any instances of it.

Well, you might say 'except this one' - which, given Wolfe's known
tendency to think things are obvious when they aren't, can't be ruled
out. But it doesn't seem too surprising to me - if she can summon
spirits of the dead, why might she not also summon spirits of the
living - given that the living have spirits which can leave their
bodies, as her own case implies?

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 23 Nov 2011 23:22:17 +0000

Andrew Mason wrote (23-11-2011 23:11):
> The problem is three ghostly appearances at the same time.

Not necessarily. That can be explained away plausibly. Imo and that of 
others, the problem is the second Oreb.
There is *that I know of* no *credible* way to have a second Oreb there that
doesn't involve good old time travel. And saying it wasn't Oreb isn't
enough: GW uses so much ink with it that there *must* be something there.
Other than that, I find that time-travel *as part of* dream-travel is very
unsatisfactory (other than some fluctuation, but that very restricted),
unless it's key to some other revelation which may be there but I haven't
seen yet (f.i., it's key to Marc's theory, but as I said I can't make his
theory work for me).

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 23 Nov 2011 23:36:02 +0000

From: Andrew Mason

> > My feeling, though, is that it’s not so much a ghost as a vision sent by 
> > the Outsider
> > Silk he’s on the right track.  But of course, this is something that can 
> > be both.

> other explanation for Wolfe's remarks about putting a ghost in one of

Yes, but maybe the ghost is not Pike but some other character in some other 
book.  Pike does indeed seem like the best candidate, though.

> > Silk
> >  and is clearly following him since the exorcism.  Next day she appears 
> > twice in
> > the tunnels.  She appears when Echidna possesses Marble, and nobody is 
> > saying
> > that’s too much of a coincidence and Echidna must have brought her 
> > along.  Even
> > if Echidna likes her (didn’t she say that sometime?)

> it seems reasonable to think he's right.)

I don't recall Silk's theorising.  But there *is* actually a connection 
between Mucor and Pike: she is his granddaughter, even if fewer realise it 
than Wolfe expected.  Could that be the purpose of Pike's ghost?

> > least rational but nobody believes (maybe that’s a hint from Wolfe that
> > the ghost is real).  I’m not convinced by your idea that Mucor gives 
> > others
> > special powers — I don’t remember any instances of it.

> bodies, as her own case implies?

It's fairly similar to my argument that she might have searched for Silk by 
possessing a bird.  It's reasonably plausible in terms of stuff Mucor can 
do, but there's no other obvious incident of her doing such a thing.

- Gerry Quinn

---

From: Larry Miller <decanus1284 at gmail.com>
Date: Thu, 24 Nov 2011 03:11:44 +0000

Silks theorising on Mucor and Pike occurs near the end of Lake Ch. 9.
And Mucor is not actually Bloods daughter thus there is no familial
relation to Pike.

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Thu, 24 Nov 2011 07:18:46 +0000

> to you the argument at this point.

Conjunction is not a presumption. The rest was just a bonus, for context.
Conjunction establishes that at least two years passed between Horn asking
Mucor to search for Silk and Silkhorn's departure from Gaon. This was in
response to:

**********
>No. I am posing that Silk was bleeding before Hy's casket well before that
day.
**********

There isn't a lot of time for that to have happened that isn't accounted for
in the text.

> I cannot argue with "I don't believe it".

Silkhorn explicitly stated that he had gotten inside Fava's tale and changed
it, which she later confirmed. If he did it to her story, he can do it to
another. As for the bird in Silk's bedroom, you postulated recently that
Oreb had been possessed by Pas at the time he "died" before Silk could
sacrifice him. You also recently noted that possessed humans can perform
feats they would not otherwise be able to perform. Pas could have done that
with Oreb, damaged wing and all, and the bird not remember the event. Not
that I believe it, but I guess you can't argue with yourself, either.

> the tunnels and on the Trivigaunte floater.

I don't think the differences among the times she disappears are
significant. Five such occasions have been mentioned, not counting mirrors.

> Do you mean "forward in time"?

No, back in time. I only mentioned Blanko because you did, in response to
Gerry. I  included both comments in my previous post. Or see the quote from
you above.

> mission" after he arrived at Blanco.

There isn't enough time for Horn's journey to overlap Silkhorn's after he
arrived in Blanko.

-Roy

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 24 Nov 2011 12:49:39 +0000

From: Larry Miller 

> And Mucor is not actually Bloods daughter thus there is no familial
Ah yes — I have read it now.  Interesting that Silk no longer mentions Oreb, probably writing him off as appearing only in his imagination.  Instead he thinks that Mucor’s appearance somehow made Pike’s possible, and that she, rather than Pike, made the noises upstairs afterwards.
I think Silk is right, and that the connection may be that she is Pike’s grandaughter.  True, she is not genetically related to him, but in Long Sun Wolfe clearly treats adoptive relationships as similar in significance to genetic ones, so I don’t think that matters.
Marble certainly refers to Mucor as her grandaughter, and she is even less genetically related to Mucor than Pike is!
Maybe Pike’s ghost is a clue set by Wolfe to point towards Blood being Pike’s son. 
- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111124/5fe88955/attachment.htm>

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Thu, 24 Nov 2011 22:47:17 +0000

Mucor was naked on the night of Pike's ghost, just as she had been naked the
first time Silk saw her in the flesh the night before at Blood's villa. When
he was questioning Oreb about her, he described her as a "girl" or "thin
young woman". She was about fifteen; Silk was twenty-three.

At Mucor's Rock, when Horn asked her to find Silk for him, she was not
naked. She had been on Blue for twenty years, more than half her life. She
was the same age as Horn, and he had not recognized her until he looked into
her eyes.

Taken together, these elements strongly suggest that the Mucor Silk saw in
his manse on the night of Pike's ghost looked little like the 35-year-old
Mucor Horn saw on Mucor's Rock. It's doubtful that young Silk would even
have recognized the older woman.

-Roy

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 25 Nov 2011 16:55:05 +0000

Roy,

> Roy C. Lackey wrote:
> As for the bird in Silk's bedroom, you postulated recently that

I have no interest in arguing with myself but why would /you/ assert I 
can't do that when you are arguing with yourself right here? Roy says 
"I don't believe that Pas possessed Oreb but I hereby propose that DID 
possess Oreb and send him into Silk's room."

That's a solution? Why do we need to complicate things with a possession 
at all? Why not have Oreb hop up the stairs into Silk's room and jump 
down into the bushes? There has NEVER been a problem with getting Oreb 
into Silk's room or out. The problem has always been why he (or Pas for 
that matter) would go there in the first place and why he would continue 
to lie about it after Silk told him he wouldn't be punished for it. This 
is rank sophistry.

Here's  simpler solution for you.../Mint/ sneaked into Silk's residence, 
grabbed Oreb and left him there. But /first/ she gave him a rophenol so 
he wouldn't remember it. Why would she do that? Who the hell cares? At 
least it avoids considering time-travel. After all, this is a Wolfe 
novel set in Briah. I mean, how believable is it that there would be 
Time-travel?

I'm going to address the rest of your post, but I want you to know that 
it is because I would like very much to satisfactorily figure out what 
is going on the LS/SS and I'm pretty sure your timeline doesn't cut it. 
I am NOT doing it to win the crown of King Debater of the Urth List. Nor 
I am doing it because I love chasing your arguments around the rose bush.

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Fri, 25 Nov 2011 19:03:52 +0000

> possess Oreb and send him into Silk's room."

I don't see how you could have read my paragraph and come to the conclusion
that I thought Pas was in Oreb at all. I said that I didn't believe it,
period.

> to lie about it after Silk told him he wouldn't be punished for it. This

You are the one who brought up the possession of Oreb by Pas. I carried the
thought experiment a step further.

-Roy

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 25 Nov 2011 19:15:48 +0000

> that I thought Pas was in Oreb at all. I said that I didn't believe it,

Then why did you offer that as your ONLY explanation for why the second 
Oreb was there?
I know you said you didn't believe it Pas was possessing Oreb.
That's why I said you were arguing with yourself.
You've managed to even confuse yourself.

> thought experiment a step further.

No you didn't. Rather than deal with a problem for which you have no 
answer, you decided to attempt a mocking BS answer. But what it revealed 
is that you have never really thought about the real problem of the 
second Oreb because it would suggest answers you aren't comfortable with.

What concerns me is that maybe  this means your entire refutation has 
Refuting as its only purpose. The answer is irrelevant as long as it the 
conclusion does not fall within predetermined ranges. I don't see you as 
my enemy, Roy. I'm not trying to beat you.

---

From: Roy C. Lackey <rclackey at stic.net>
Date: Fri, 25 Nov 2011 22:57:55 +0000

> second Oreb because it would suggest answers you aren't comfortable with.

I do have an answer, but that is beside the point. As I have said before, I
will not be manipulated into playing anyone else's games by anyone else's
rules.

I may post my solution to the Oreb mystery later tonight, only because I
thought it up long ago and the subject has come up again. I have nothing
better to do with it. It doesn't involve time travel and it separates Mucor
and Oreb from Pike's ghost, which I think are different events, just as the
text divides them and has already been pointed out.

-Roy

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Fri, 25 Nov 2011 23:12:56 +0000

Antonio Pedro Marquez wrote: .
>  Imo and that of
> doesn't involve good old time travel.

I don't see that; it seems to me that out-of-body travel is enough.
And out-of-body travel is certainly possible. It is indeed puzzling
why Oreb should be doing it at this moment, but it's also puzzling (I
think we agree) why he should be travelling in time. It would indeed
be odd if this were the only occasion of someone other than Mucor
doing it, so I'm hoping that other hidden cases may be found; but then
time-travel is also hidden, if it's present.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Fri, 25 Nov 2011 23:28:30 +0000

From: Andrew Mason 
> time-travel is also hidden, if it's present.
Horn seems to do it in the pit, when the long-nosed man touches something to his forehead.
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111125/66339a5a/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Sat, 26 Nov 2011 00:43:13 +0000

Roy C. Lackey <rclackey at stic.net> wrote:

> thought it up long ago and the subject has come up again.

Well, that would be great! I must say that it is illuminating to learn
that during that all those years that I participated in discussions
with you trying to reconcile events...where I was running around
trying dredge up references, considering how to best answer your
challenges...that you saw me as a sucker "playing your
game"...trotting out ideas for you to shoot at in order for you to
temper your own personal theories that you would share one day or not.
However that actually makes sense looking back. I had assumed this was
a game we had all agreed to play together.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sat, 26 Nov 2011 19:47:37 +0000

From: James Wynn 

> Maybe. So who is the other mother? Not Kyrpris or even Mamelta. "Early 
Something just occurred to me this morning.  Mamelta and Rigoglio (as well as chems, but they mightn?t know or notice) are not the only people who were contemporaneous with Typhon.  All the Sleepers were, and there must have been hundreds if not thousands in the cities SilkHorn travelled through.
Typhon made a big point of the fact that peoples? recognition of his face was a vital part of his rule (and his family walked through peoples? dreams).
So how could Silk be a clone of Typhon without it being talked about?
- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111126/a0335b64/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 26 Nov 2011 21:36:45 +0000

The text is clear their memories were "altered" before being placed in the sleep... but I agree with you, 
you would expect a clone of the monarch to be somewhat recognizable.

--- On Sat, 11/26/11, Gerry Quinn <gerry at bindweed.com> wrote:

From: Gerry Quinn <gerry at bindweed.com>
Subject: Re: (urth) Pike's ghost
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Saturday, November 26, 2011, 11:47 AM

From: James Wynn 

Summer"?

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111126/5556eaff/attachment.htm>

---

From: Larry Miller <decanus1284 at gmail.com>
Date: Sat, 26 Nov 2011 22:33:21 +0000

I apologize for asking such a question as Im sure it has been
discussed ad naseum but as I am fairly new to the list and still
playing catch up in the archives here goes: What makes anyone think
that Silk is a clone of Typhon?  Id be interested in hearing the basis
of this theory and any textual evidence anyone has that points to such
a conclusion.  Thanks.

On 11/26/11, Marc Aramini <marcaramini at yahoo.com> wrote:
> Something just occurred to me this morning. Mamelta and Rigoglio (as well
> as chems, but they mightn?t know or notice) are not the only people who were
> contemporaneous with Typhon. All the Sleepers were, and there must have
> been hundreds if not thousands in the cities SilkHorn travelled through.
>
>
>
> Typhon made a big point of the fact that peoples? recognition of his face
> was a vital part of his rule (and his family walked through peoples?
> dreams).
>
>
>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Sat, 26 Nov 2011 22:37:31 +0000

> of this theory and any textual evidence anyone has that points to such

You'll really have to read the archives from 2011 (especially James and 
Marc). It's an idea that has been developed along, not set in stone at a 
particular moment.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sat, 26 Nov 2011 23:16:21 +0000

From: Larry Miller 

> of this theory and any textual evidence anyone has that points to such
There are a good few reasons that appeal to various degrees to various people.  One is the fact that Silk is certainly a special embryo, one seeming bred to have leadership abilities.  Another is the thoughts and hints from several places that Typhon/Pas would have planned to disembark on the colonised planets.  Those two are the main ones that tilt me towards the concept.  I know Marc also sets store by various dreams and visions of Silk, and Kypris wanting him in particular to augment Pas.  And I think other people have other motivations for thinking that way.
But there are problems with Silk as Typhon clone — I pointed out this particular one before in regard to Mamelta and Rigoglio, but I just realised it applies to all Sleepers.
I think it’s very possible that Silk as Typhon clone was a “seed” for Wolfe’s original concept, a seed that got buried and eventually abandoned as a real thread in the storyline.  [Okay, seeds need to be buried — but they die if you bury them too deep.]
- Gerry Quinn  
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111126/a3b9bb42/attachment.htm>

---

From: Larry Miller <decanus1284 at gmail.com>
Date: Sun, 27 Nov 2011 01:18:15 +0000

Thanks Gerry.  My only problem with this theory is that I believe
Typhon is an alien.  Silk may be have been a body grown for Pas to use
after disembarking, a body for "permanent possession" that he could
rule from.  Again I am willing to hear any evidence or opinions
regarding this.

On 11/26/11, Gerry Quinn <gerry at bindweed.com> wrote:
> There are a good few reasons that appeal to various degrees to various
> people.  One is the fact that Silk is certainly a special embryo, one
> seeming bred to have leadership abilities.  Another is the thoughts and
> hints from several places that Typhon/Pas would have planned to disembark on
> the colonised planets.  Those two are the main ones that tilt me towards the
> concept.  I know Marc also sets store by various dreams and visions of Silk,
> and Kypris wanting him in particular to augment Pas.  And I think other
> people have other motivations for thinking that way.
> But there are problems with Silk as Typhon clone — I pointed out this
> particular one before in regard to Mamelta and Rigoglio, but I just realised
> it applies to all Sleepers.
> I think it’s very possible that Silk as Typhon clone was a “seed” for
> Wolfe’s original concept, a seed that got buried and eventually abandoned as
> a real thread in the storyline.  [Okay, seeds need to be buried — but they
> die if you bury them too deep.]
> - Gerry Quinn

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sun, 27 Nov 2011 01:56:47 +0000

From: Larry Miller 

> rule from.  Again I am willing to hear any evidence or opinions

Why would humans be loyal to an alien?  Severian sees him as a man with two heads, but notices no other non-human characteristics.
Typhon may well have come from off-Urth, but I think he is human, or approximately so.
What makes you think he is an alien?
- Gerry Quinn
 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111127/79ecb918/attachment.htm>

---

From: Larry Miller <decanus1284 at gmail.com>
Date: Sun, 27 Nov 2011 06:12:22 +0000

Well I dont think that Typhons alien origin was common knowledge among
the people thus his comment in Urth where Severian is told by Typhons
guard not to speak of anything he sees inside Typhons chambers.
Typhon perhaps doesnt want the illusion that he is human shattered.
And there is hints in the Vingtners comments to Severian that the
people wish to overthrow Typhon.  I think hes an alien mainly because
of Wolfes naming strategum and some things that he says to Severian.
When telling him about his grafting to Piaton he mentions the solar
decay and says "I should have left then."  I think maybe hes refering
to escaping back to his homeworld.  His comments about "sending his
thoughts into far places" are a reference to some psychic abilities he
has (and I know there are those on here that disagree).  And theres
Severians initial description of the newly resurrected Monarch.
"...it was as though one of the monstous constellations of the night
sky had fallen to Urth and clothed itself in the flesh of humankind."

On 11/26/11, Gerry Quinn <gerry at bindweed.com> wrote:
> Why would humans be loyal to an alien?  Severian sees him as a man with two
> heads, but notices no other non-human characteristics.

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Sun, 27 Nov 2011 12:40:16 +0000

Well, if Typhon would be an alien, it would be much more difficult to graft
his head to Piaton. And why take such risky and complex operation? I think
that the straightforward explanation is much more convincing.

Typhon is clever enough
to tell the truth when he thinks it will not undermine his power (he may be
mistaken, of course). He says to Severian (in the Sword of the Lictor) that
he needed a new body (quite
understandable for ageing dictator), and that the plan (suggested by his
medics) was that his head may be grafted and later, when his head will
take all functions - voluntary and involuntary - from Piaton, then the head
of Piaton can be removed. He didn't want the people on Urth to know that
he has two heads - this is why Severian (in the UotNS) was told not to speak
of what he has seen. The cargo of Whorl is conditioned to see Pas as god,
so there is no problem with two heads. It was different with the people of
the whole Urth - not possible to condition all, hence the risk of the 
rebellion
if they know that the ruler is a monstrosity. And he wanted to keep his 
face.

Sergei Soloviev

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sun, 27 Nov 2011 14:24:59 +0000

From: Sergei SOLOVIEV 

I agree with Sergei — Typhon may well have come from off-Urth but he is human, or close enough for government work.  

Even if he has psychic powers (I personally think he has near-supernatural charisma and leadership abilities) that doesn’t really disqualify him from being human I think.

It’s true that Severian makes much of his astonishment at Typhon, given that we would probably be less amazed by him than by other things Severian doesn’t make a fuss about,  But he never mentions anything else strange about him, and when you think about it, he does refer to “the flesh of humankind”.

A possibility occurs to me: do the people of Severian’s time recognise a constellation called Typhon, probably represented as a two-headed man?

- Gerry Quinn   

> > [?] I think hes an alien mainly because
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111127/4448de29/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 27 Nov 2011 15:00:18 +0000

That's an interesting and suggestive quote, but I think the key word is 
"monstrous." The man has two heads. I think the "night sky" has gnostic 
overtones that are stronger than any suggestion of actual alien-ness.

On 11/27/2011 1:12 AM, Larry Miller wrote:
> On 11/26/11, Gerry Quinn<gerry at bindweed.com>  wrote:
>>
>> From: Larry Miller
>>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sun, 27 Nov 2011 15:22:39 +0000

From: David Stockhoff 

> > sky had fallen to Urth and clothed itself in the flesh of humankind."
Granted the stars are visible during the day on Urth, but surely the night must still be the best time for viewing constellations?
I don’t see what you mean by “gnostic overtones”.  If you mention constellations, it’s only natural to think about the night sky.
- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111127/3ea09db6/attachment-0001.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sun, 27 Nov 2011 17:45:42 +0000

>larry miller: I think hes an alien mainly because

I think your reasoning is spot on, larry. If Wolfe wanted us to think

of Typhon as a normal, Commonwealthy sort of human he would have been 

given a saint name. Other non-human aliens are given Roman names like

Inire, Cumaean, Barbatus and Famulimus. Alien monsters are given monster 

names from mythology like Abaia, Erebus and Scylla. Why should Typhon not 

follow the same rules?

I think idea makes greater sense if we consider that humanity has been

out in space for a long time at the time of Severian's story. Aliens

may well be mutated, evolved humans in origin.

In my understanding, when Wolfe uses mythological names then leaves gaps

in our knowlege about the characters, the gaps may be filled using 

mythology. Gods, demons and angels could never appear to humans in their 

true form. They always had to assume a human (or animal or other) form to

walk among us. Thus with Typhon. (and Scylla/Cilinia?)

The Mandragora (myth Typhon was a mandragora) is a good clue that Typhon has

human bodies with special abilities cloned for his personality to be downloaded 

into. We see this process continued on The Whorl and that feeds into the idea 

that Silk was a clone of Typhon. I think it makes more sense to think that Silk 

and other special individuals were created so that they might become a receptacle 

for the gods.

Another unmentioned hint that Silk was prepared as a receptacle for Pas

is Typhon's mysterious hair color. We are told the two headed guy has

one dark-haired head and one light-haired head but we aren't told which

is Typhon and which is Piaton. There are clues which can tell us that

Typhon was, in fact, the blonde but why would WOlfe make it such a secret

unless it was supposed to be important? For whatever reason, Typhon/Pas seems

to like inhabiting blond guys.

FWIW, I think the original mystery of the blond/dark hair might have to do

with Typhon's (and Spring Wind's?) association with Alexander The Great. He

was a blonde Macedonian commanding an army with many darker coloured Greeks.

(aside from the parallels of Spring Wind/Typhon to Alexander there is the issue

of Alexander's supposed, claimed godhood which resonates).

---

From: Larry Miller <decanus1284 at gmail.com>
Date: Sun, 27 Nov 2011 20:47:32 +0000

Typhons motivation is simple.  He wants to extend his life and his
rule.  His grafting onto Piaton was a desperate measure that he
undertook to accomplish this.  By saying that he is an alien I am not
saying that he is immortal.  His original body was dying or died so he
sought a way to live on despite the complications and risks.

---

From: Larry Miller <decanus1284 at gmail.com>
Date: Sun, 27 Nov 2011 21:05:15 +0000

Severian sees him as a "man" because Piaton is a human.  Typhons head
however may closely resemble a human or might even be the head of
another human body he possessed so that could explain why Severian
doesnt remark upon any alien characteristics.  His psychic abilities
(if he does possess any) seem to be quite different than Decuman who
IIRC is the only other human who has any mental powers.  His comment
about sending his thoughts seem much more in common with the astral
travel done by the Inhumi and the Neighbors who are not human.  It
seems Typhon engineered abilities akin to his into humans (as in the
case of Mucor) later.

On 11/27/11, Gerry Quinn <gerry at bindweed.com> wrote:
>
>
> From: Sergei SOLOVIEV
>
> I agree with Sergei — Typhon may well have come from off-Urth but he is
> human, or close enough for government work.
>
> Even if he has psychic powers (I personally think he has near-supernatural
> charisma and leadership abilities) that doesn’t really disqualify him from
> being human I think.
>
> It’s true that Severian makes much of his astonishment at Typhon, given that
> we would probably be less amazed by him than by other things Severian
> doesn’t make a fuss about,  But he never mentions anything else strange
> about him, and when you think about it, he does refer to “the flesh of
> humankind”.
>
> A possibility occurs to me: do the people of Severian’s time recognise a
> constellation called Typhon, probably represented as a two-headed man?
>
> - Gerry Quinn
>
>

---

From: Larry Miller <decanus1284 at gmail.com>
Date: Sun, 27 Nov 2011 21:21:02 +0000

Thanks Lee.  I think that the concept  of aliens in Wolfes universe
being evolved or mutated humans is interesting and it may very well be
that Typhon could be one of these beings.  I think the more likely
explanation regarding Silk as clone is that Silk is not a clone of
Typhons original alien body but a clone of the blond haired man whose
head is grafted onto Piaton.  That would explain the hair color at
least.  As for the Mandragora, I brought that up a few months back as
a possible body for Typhon ( I see it as a proto chem and the Prime
Calcula that is referred to in Exodus/Long Sun).

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sun, 27 Nov 2011 21:27:10 +0000

> names from mythology like Abaia, Erebus and Scylla. Why

The only thing here is that he is from pre-conciliator times (as was Jonas) so it is not clear whether his alien name is indicative of his nature or the time he was named and alive.  Admittedly, Jonas was not entirely organic, but his OT name is distinct from the saint's names, so the naming system on pre-conciliator relics and leftovers like Typhon (who could have even assumed the name in his pretension to godhood as he ascended to temporal authority) is a wee bit ambiguous.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sun, 27 Nov 2011 21:28:34 +0000

From: Larry Miller 

> doesnt remark upon any alien characteristics. 
I don’t see much reason to think he is non-human, though he may be an off-world human.  Sure, he doesn’t have a saint’s name, but then again he made himself into a monster of sorts (Baldanders may have done the same).  His family appear to be human, and Cilinia, the only other of his family to be named, bears a saint’s name.  He’s apparently human enough to breed with humans.  And nobody suggests he is not human AFAIK.
> His psychic abilities
> IIRC is the only other human who has any mental powers. 
I think Decuman was merely the most powerful sorceror in his group, not the only one.
> His comment
I still reckon he is just referring to communications technology here.
- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111127/15c7fb32/attachment.htm>

---

From: Larry Miller <decanus1284 at gmail.com>
Date: Sun, 27 Nov 2011 21:49:27 +0000

While Jonas isnt a saintly name it is derived from the bible.  As to
your other point all the human characters that are from
pre-Conciliator era such as Declan, Hadelin,  Zama,  Herena, even Ymar
all named after saints.  Ceryx the Necromancer who also possesses some
mental abilities and who is also probably from off-world bears a
mythological name. Wolfes naming scheme still sticks.

On 11/27/11, Marc Aramini <marcaramini at yahoo.com> wrote:
> The only thing here is that he is from pre-conciliator times (as was Jonas)
> so it is not clear whether his alien name is indicative of his nature or the
> time he was named and alive.  Admittedly, Jonas was not entirely organic,
> but his OT name is distinct from the saint's names, so the naming system on
> pre-conciliator relics and leftovers like Typhon (who could have even
> assumed the name in his pretension to godhood as he ascended to temporal
> authority) is a wee bit ambiguous.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sun, 27 Nov 2011 21:55:55 +0000

Ceryx is, I think, the other ambiguous one in exactly the same category as Typhon. It is not entirely entirely clear if he is alien or simply "magical" or "extra-ordinary", though of course theories proliferate about him.  Definitely a similar category to Typhon.

---

From: Larry Miller <decanus1284 at gmail.com>
Date: Sun, 27 Nov 2011 22:03:37 +0000

Yes but Typhon seems to have done the opposite of those such as
Baldanders.  He began as a monster that transformed himself into a
human so that he could rule over humans.   Him being able to breed
with humans  may be another reason why he undertook such a transplant.
 Maybe Piaton is biologically the father of his children (we know that
his sexual organs are still functional because of him "nursing his
erection")?

On 11/27/11, Gerry Quinn <gerry at bindweed.com> wrote:
> I don’t see much reason to think he is non-human, though he may be an
> off-world human.  Sure, he doesn’t have a saint’s name, but then again he
> made himself into a monster of sorts (Baldanders may have done the same).
> His family appear to be human, and Cilinia, the only other of his family to
> be named, bears a saint’s name.  He’s apparently human enough to breed with
> humans.  And nobody suggests he is not human AFAIK.
>> His psychic abilities

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Sun, 27 Nov 2011 22:10:23 +0000

It is said that the head of Typhon was grafted to Piaton's body about  one
year before the fall of his empire! It had no time to take control
(it is said in the Sword of the Lictor, and in UotNS Severian meets
Typhon trying to recover after his operation). Not enough time to make
children!

Sergei Soloviev

---

From: Larry Miller <decanus1284 at gmail.com>
Date: Sun, 27 Nov 2011 22:13:03 +0000

Yeah his powers seem to be telekinetic in nature.  I know he breaks
Severians staff and animates the corpse.  Telekinesis would surely
allow these acts as they are physical manipulation.  Does he do
anything else extraordinary that Telekinesis wouldnt explain?

On 11/27/11, Marc Aramini <marcaramini at yahoo.com> wrote:
> Ceryx is, I think, the other ambiguous one in exactly the same category as
> Typhon. It is not entirely entirely clear if he is alien or simply "magical"
> or "extra-ordinary", though of course theories proliferate about him.
> Definitely a similar category to Typhon.
>
>

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Sun, 27 Nov 2011 22:15:49 +0000

As to the names, it may be that given names are mostly the names of the 
saints,
but the names chosen for themselves by "actively evil" (or 
anti-religious) people
are not - Typhon, Ceryx may be such names. Baldanders as well, or Dr. Talos.
Why do you think they are names
given at birth? By the way, are "Casdoe", "Agia",
"Agilus" the names of the saints?

Sergei Soloviev

---

From: Larry Miller <decanus1284 at gmail.com>
Date: Sun, 27 Nov 2011 22:22:40 +0000

Where does it say when Typhon was grafted to Piaton?  And not to be a
smart ass but since when is a year not enough time to have children.
Besides even if Piaton did not father children through sexual
relations there is still artificial insemination, cloning, etc.  Maybe
his children began life as embryos.  There is that comment to Severian
that he was not born as we might think it.  Perhaps it was the same
for his children.

On 11/27/11, Sergei SOLOVIEV <soloviev at irit.fr> wrote:
>>> I think Decuman was merely the most powerful sorceror in his group, not
>>> the
>>> only one.
>>>
>>>> His comment

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Sun, 27 Nov 2011 22:25:27 +0000

What age have the children of Typhon? He had to send the Whorl the year
before the end of his rule - the year between the operation (grafting)
and rebellions.

Sergei Soloviev

---

From: Larry Miller <decanus1284 at gmail.com>
Date: Sun, 27 Nov 2011 22:35:01 +0000

Yes Agia, Agilus, and Casdoe are saints.  Baldanders and Talos are
mythic names and that seems to fit with thier natures as Baldanders
has become more than human and Talos is a homunculus.  As to whether
Typhon and Ceryx chose those names themselves, who knows?

---

From: Larry Miller <decanus1284 at gmail.com>
Date: Sun, 27 Nov 2011 22:41:05 +0000

I just want to know where the one year figure comes in.  Where does it
say that?

On 11/27/11, Sergei SOLOVIEV <soloviev at irit.fr> wrote:
>>>>> His family appear to be human, and Cilinia, the only other of his
>>>>> family
>>>>> to

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sun, 27 Nov 2011 23:42:05 +0000

>larry miller: I think the more likely explanation regarding Silk as clone 

>is that Silk is not a clone of Typhons original alien body but a clone of 

>the blond haired man whose head is grafted onto Piaton.

Agreed. (and it would solve some debates on the issue of "Silk=Pas?")

>While Jonas isnt a saintly name it is derived from the bible.

yep, and we learn that Jonas isn't from the Commonwealth nor even human so

the saintly rule is not broken with him. (interestingly, neither is there a

Saint Miles)

>all the human characters that are from pre-Conciliator era such as Declan, 

>Hadelin,  Zama,  Herena, even Ymar all named after saints.  Ceryx the 

>Necromancer who also possesses some mental abilities and who is also probably 

>from off-world bears a mythological name. Wolfes naming scheme still sticks.

>...Does he do anything else extraordinary that Telekinesis wouldnt explain?

Still sizzlin' larry! Yep, the Commonwealth names were saintly before the 

Conciliator. And in addition to telekinesis, Ceryx reanimates Zama, in zombie

fashion. Not as good as Severian but still (dark) magic. This dark reanimation

calls to mind some other BotNS characters. Also, I think Ceryx is best seen

as Typhon's vizier scouting out this new wonderworker. After the Ceryx encounter,

Typhon's soldiers start looking for Severian to bring him in. (some interesting 

possibilities might arise if Ceryx is vizier, btw).

>Where does it say when Typhon was grafted to Piaton?

Typhon says it, very specifically. "Nor was Piaton grafted to me. I was grafted 

to him. What do you think of that?"

Also, Piaton's body was strapped down while Typhon waited for his neural connections

to dominate and the corpse appears to still have been strapped down when 

Typhon/Piaton died. So I think we can rule out Piaton's body being used for reproduction.

An interesting question is- in what manner do Typhon and Echidna have reproductive 

sex and have all those kids if they were aliens? And the answer, again, may be found

in mythology.

We could ask how a 40 mile tall monster with 100 heads, snakes for legs, with fire

belching out from all his orifices manage to have sex with a snake woman who lives

in cave? Very carefully? I suppose he has to duck his head when he comes in. But, in 

seriousness, we can't really comprehend such a thing, nor are we really meant to. The 

ancients used impossible images to explain that which human beings can't really understand. 

Gene Wolfe also.

---

From: António Marques <entonio at gmail.com>
Date: Mon, 28 Nov 2011 00:01:45 +0000

> that he was not born as we might think it.  Perhaps it was the same

Typhon's children mention having a life before being scanned into the 
Whorl. Cilinia/Scylla was entering puberty.

How come Cilinia's business with monster-Scylla is a treason to Typhon 
and then Typhon allows her to be scanned into the Whorl as a Scylla?

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 28 Nov 2011 00:02:36 +0000

From: Larry Miller 

> human so that he could rule over humans.   
What makes you think that?
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111128/c1595161/attachment.htm>

---

From: Larry Miller <decanus1284 at gmail.com>
Date: Mon, 28 Nov 2011 00:04:29 +0000

Thanks again Lee.  I know that Typhon was grafted onto Piaton, my
question was when?  I was wondering where the One year figure came
from between Typhons grafting and his death.  If Piaton wasnt the
biological father then perhaps it was the blond haired man?

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 28 Nov 2011 00:13:02 +0000

From: Lee Berman 

> Agreed. (and it would solve some debates on the issue of "Silk=Pas?")

Surely it’s evident that the blond-haired man *was* Typhon?

If he were some sort of human mind-slave of a monstrous alien  (for which I don’t believe there’s any textual evidence), and if cloning technology were available, then the alien would surely make a bunch of clones and switch to a new one if the old one wore out.  There would be no need for head transplants. 

Typhon is human or close to human.

Also, if the blond-haired man were the known face of Pas, the same problem would occur with regard to Silk in that none of the Sleepers seem to recognise him as a twin of the Monarch.

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111128/1f3cf006/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 28 Nov 2011 00:15:24 +0000

From: Ant?nio Marques 
> and then Typhon allows her to be scanned into the Whorl as a Scylla?
He didn’t know anything about it when she was scanned and the Whorl launched?
Though you’d think he’d send a message to Pas on the subject...
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111128/62e5796a/attachment.htm>

---

From: Larry Miller <decanus1284 at gmail.com>
Date: Mon, 28 Nov 2011 00:26:41 +0000

Before this thread turns into another Typhons Nature Ill just say
this: In Castle of the Otter in the Onomastics chapter Wolfe very
clearly lays out his naming scheme.  His first rule is "Everything is
just what it says it is."  He even refers to Typhon as a monster and
Piaton as a man.  Typhon therefore is not human (or at least not in
the same way as the Urthlings are) even in Wolfes eyes.  There are
things in the text that also seem to point to Typhons "alienness."
Whether you choose to read them that way is up to the individual
reader ultimately.  This may just be one of those things we will have
to agree to disagree on Gerry.

---

From: António Marques <entonio at gmail.com>
Date: Mon, 28 Nov 2011 00:33:33 +0000

Gerry Quinn wrote:
> *From:* Ant?nio Marques <mailto:entonio at gmail.com>
>> How come Cilinia's business with monster-Scylla is a treason to
>> Typhon a nd then Typhon allows her to be scanned into the Whorl as
>> a Scylla?

He must, otherwise how would she be a Scylla?

> Though you’d think he’d send a message to Pas on the subject...

An interesting question - was there contact between Urth and the Whorl
after the launch? (Can't see why not, if there's beings on Urth able to 
contact far away minds...)

---

From: António Marques <entonio at gmail.com>
Date: Mon, 28 Nov 2011 00:38:19 +0000

Larry Miller wrote:
> Before this thread turns into another Typhons Nature

In what way hasn't it?

> Ill just say this: In Castle of the Otter in the Onomastics chapter
> Wolfe very clearly lays out his naming scheme.  His first rule is
> "Everything is just what it says it is."  He even refers to Typhon as
> a monster and Piaton as a man.  Typhon therefore is not human (or at
> least not in the same way as the Urthlings are) even in Wolfes eyes.
> There are things in the text that also seem to point to Typhons
> "alienness." Whether you choose to read them that way is up to the
> individual reader ultimately.  This may just be one of those things
> we will have to agree to disagree on Gerry.

This is one of those things on which a firm opinion isn't all that 
relevant in isolation. It's rather 'there's this interesting scheme in 
which Typhon isn't human' and 'there's this interesting scheme in which 
Typhon is human'.

---

From: Larry Miller <decanus1284 at gmail.com>
Date: Mon, 28 Nov 2011 00:41:00 +0000

Didnt all the sleepers have thier minds wiped before boarding the
Whorl?  That would seem to solve the problem of recognition of Silk.
Maybe the cloned bodies wouldnt be fully grown in time for Typhon to
transfer into.  As far as being a "mind slave to a monstrous alien",
this doesnt seem to be too far from what the gods of the Whorl do or
what the Neighbor supposedly does to Horn in the pit.  What would make
that type of possession any different?

On 11/27/11, Gerry Quinn <gerry at bindweed.com> wrote:
> If he were some sort of human mind-slave of a monstrous alien  (for which I
> don’t believe there’s any textual evidence), and if cloning technology were
> available, then the alien would surely make a bunch of clones and switch to
> a new one if the old one wore out.  There would be no need for head
> transplants.
>
> Also, if the blond-haired man were the known face of Pas, the same problem
> would occur with regard to Silk in that none of the Sleepers seem to
> recognise him as a twin of the Monarch.
>
> - Gerry Quinn
>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 28 Nov 2011 01:00:45 +0000

From: Larry Miller 

> to agree to disagree on Gerry.
Can’t a man be a monster?
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111128/c18447bb/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 28 Nov 2011 01:02:40 +0000

From: Ant?nio Marques 

> He must, otherwise how would she be a Scylla?
He mightn?t have known about Scylla.  Or he might not have recognised the significance of the name she took.

- Gerry Quinn
  
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111128/774c23ee/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 28 Nov 2011 01:16:08 +0000

From: Larry Miller 

> Whorl?  That would seem to solve the problem of recognition of Silk, and don;t 
Something was done to them, but they seem to remember their time on Urth reasonably well.  Both Mamelta and Rigoglio have plenty to say about Typhon, and there is no suggestion of lacunae in their memory.

> transfer into.  

If he read the Evil Overlord’s Handbook, he would have prepared them in advance.  But really, when he talks to Severian, it’s hard to believe we are not intended to believe that the head is his own.

> As far as being a "mind slave to a monstrous alien",

Permanence?  The gods? possession of humans tends to be short-lived.  Humans are too small to hold them.

As for Horn being possessed by a Neighbour in the pit, there’s not IMO the slightest evidence for it.  I could accept for the sake of argument that Horn might have died in the pit and been reconstituted by the Neighbours, but there’s then about two books of him being Horn with a bit of Silk, and the Neighbours clearly regard him as a representative of the human race.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111128/94754899/attachment-0001.htm>

---

From: Larry Miller <decanus1284 at gmail.com>
Date: Mon, 28 Nov 2011 01:24:36 +0000

well of course Gerry.  But Typhon is a monster in the same way that
Abaia or Erebus are monsters.  As I said before if you see Typhon as
human thats fine.  I just trust Wolfes naming conventions and certain
clues that I interpreted to point towards Typhon not being human.  As
Ive said before Piaton is surely human and Typhons head is probably
human too.  But his name seems to signify alien origin.  We know that
possession of bodies by Typhon and his family is possible so why is it
hard to think that Typhon occupied other bodies before Piaton and the
blond haired man?

---

From: António Marques <entonio at gmail.com>
Date: Mon, 28 Nov 2011 01:28:39 +0000

Gerry Quinn wrote:
>  > He didn’t know anything about it when she was scanned and the Whorl
>  >
>  > launched?
>
>  >

But it's not only the name, it's the whole package. And he learned 
instantly of Abaia - or did he?

---

From: António Marques <entonio at gmail.com>
Date: Mon, 28 Nov 2011 01:30:45 +0000

Larry Miller wrote:
> human thats fine.  I just trust Wolfes naming conventions and
> certain clues that I interpreted to point towards Typhon not being
> human.  As Ive said before Piaton is surely human and Typhons head is
> probably human too.  But his name seems to signify alien origin.  We
> know that possession of bodies by Typhon and his family is possible
> so why is it hard to think that Typhon occupied other bodies before
> Piaton and the blond haired man?

It isn't especially hard. But why was his fate tied to the blond head then?

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 28 Nov 2011 01:39:48 +0000

From: Larry Miller 

> hard to think that Typhon occupied other bodies before Piaton and the
The possession is technological, based on light pulses sent via the Sacred Windows.  There’s no evidence that Typhon himself can do it.  Scanning is the same for Silk as for Typhon / Kypris / Cilinia.
Cilinia, his daughter, seems to be a human girl.   She even has a saint’s name.   Presumably Kypris is also (we don’t know her original name).
Typhon is unique in his rapid conquest of Urth.  If he inhabited other bodies previously, why don’t we hear of them?
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111128/3de0449b/attachment-0001.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 28 Nov 2011 01:44:57 +0000

From: Ant?nio Marques 
> Gerry Quinn wrote:
> > *From:* Ant?nio Marques mailto:entonio at gmail.com

> instantly of Abaia - or did he?
Either that, or he learned ?ah, my old enemy Abaia is still around, and doing well it seems — maybe it’s time to negotiate a new understanding.
But it seems possible to me that he didn’t recognise an issue with Cilinia when the Whorl was launched.  And if she was executed for treason, the exact nature of her treason might not have been known.
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111128/a7c7c576/attachment-0001.htm>

---

From: Larry Miller <decanus1284 at gmail.com>
Date: Mon, 28 Nov 2011 01:45:19 +0000

I dont know about Rigoglio but Mamelta says nothing about Typhon. IIRC
the only memory of Urth she relates is being on a patio with her
brothers throwing a ball through a water fountain.  And I did say
"supposedly"  that a Neighbor possessed Horn.  Ill also agree with you
that permanence is a problem when regarding possession.  One thing
that I think should be stressed is that Typhons grafting was a last
ditch effort to extend his life.  His possession of the blond haired
man could have worn out that body but Typhon wanted to keep his head
because it bore the face that the people of Urth knew as Monarch so
thats why he undertook such a desperate measure.

On 11/27/11, Gerry Quinn <gerry at bindweed.com> wrote:
> Something was done to them, but they seem to remember their time on Urth
> reasonably well.  Both Mamelta and Rigoglio have plenty to say about Typhon,
> and there is no suggestion of lacunae in their memory.
>
>
> If he read the Evil Overlord’s Handbook, he would have prepared them in
> advance.  But really, when he talks to Severian, it’s hard to believe we are
> not intended to believe that the head is his own.
>
> As for Horn being possessed by a Neighbour in the pit, there’s not IMO the
> slightest evidence for it.  I could accept for the sake of argument that
> Horn might have died in the pit and been reconstituted by the Neighbours,
> but there’s then about two books of him being Horn with a bit of Silk, and
> the Neighbours clearly regard him as a representative of the human race.
>
> - Gerry Quinn
>
>

---

From: Larry Miller <decanus1284 at gmail.com>
Date: Mon, 28 Nov 2011 01:57:37 +0000

Cilinia has a saints name because she is biologically human as her
father is likely Piaton or the Blonde haired man.  His fate is tied
with this blonde haired man because this is the "face" that the people
acknowledge as Monarch.  Mainframe possession is technological your
right but whose to say that Typhons race didnt possess the means to
inhabit others.  Is Mucors possession technological? No its not so
there you go.  As far as other bodies go I do believe we hear about at
least one- the mandragora which again I believe is the Prime Calcula
mentioned by Echidna when Silk asks "Did Pas ever possess anyone who
died?" in Exodus

On 11/27/11, Gerry Quinn <gerry at bindweed.com> wrote:
> The possession is technological, based on light pulses sent via the Sacred
> Windows.  There’s no evidence that Typhon himself can do it.  Scanning is
> the same for Silk as for Typhon / Kypris / Cilinia.
> Cilinia, his daughter, seems to be a human girl.   She even has a saint’s
> name.   Presumably Kypris is also (we don’t know her original name).
> Typhon is unique in his rapid conquest of Urth.  If he inhabited other
> bodies previously, why don’t we hear of them?
> - Gerry Quinn

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 28 Nov 2011 02:27:59 +0000

> the saintly rule is not broken with him. (interestingly, neither is there a

Miles isn't his real name. Severian calls him that because he is 
nameless and is a soldier. It means "soldier."

---

From: Larry Miller <decanus1284 at gmail.com>
Date: Mon, 28 Nov 2011 02:35:44 +0000

Doesnt Miles eventually recover some memories and tell Severian that
his name is in fact Miles though?

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 28 Nov 2011 03:09:25 +0000

No dia 28/11/2011, ?s 01:57, Larry Miller <decanus1284 at gmail.com> escreveu:

> His fate is tied
> acknowledge as Monarch.

Possibly his fate as Monarch, but his fate as a living entity? He does seem to be dead/sleeping from the Concilliator's time to Severian's, and he does seem to die by Severian's hand. Do you hold that he may have been/be somewhere far away, unable to act on Urth while/when the blond head is asleep/dead/killed? Unable or unwilling to possess someone else?

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 28 Nov 2011 03:15:27 +0000

From: Larry Miller 

> with this blonde haired man because this is the "face" that the people
Typhon wanted a son.  If he were a space monster, surely he would hardly have cared about the son of some random Urthling? 
> Mainframe possession is technological your
The mandragora?  Do you mean the homunculus in a jar Severian found, probably thousands — and certainly hundreds — of years after Typhon?  I don’t see what that has to do with him.
“The prime calcula... His citadel” is surely the Prime Calculator, a component of Mainframe, a sort of primary ALU.  Echidna is losing control of Marble when she blurts out these sentence fragments. 
- Gerry Quinn
 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111128/23c64a3a/attachment-0001.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 28 Nov 2011 03:17:06 +0000

From: Larry Miller 

> brothers throwing a ball through a water fountain.
It’s true she doesn’t mention Typhon specifically, but she remembers his family, notably Molpe.  They danced through her dreams.
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111128/7254bb73/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 28 Nov 2011 03:22:12 +0000

From: Ant?nio Pedro Marques 

> > His fate is tied
v> with this blonde haired man because this is the "face" that the people

> Possibly his fate as Monarch, but his fate as a living entity? He does seem to be 
> dead/sleeping from the Concilliator's time to Severian's, and he does seem to die 
> by Severian's hand. Do you hold that he may have been/be somewhere far away, 
> unable to act on Urth while/when the blond head is asleep/dead/killed? Unable or
>  unwilling to possess someone else?
That is a good point.  And when Severian woke him he was all gung-ho to take over Urth again, yet fifty years later he had not reappeared after being killed.  I think Severian got the right guy...
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111128/b366e707/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 28 Nov 2011 03:25:14 +0000

>larry miller: Didnt all the sleepers have thier minds wiped before boarding the

Yes. There is an additional bit of evidence. In the back of a manteion, during a

search for a working window, iirc, Silk discovers a painting of "Pas" depicting 

him presiding over an orgy scene of sexual debauchery. The nursing of erection(s)

presents us with a clear clue that Pas is the Typhon that Severian meets and that

the depiction  of his tyrannical perversions is accurate.

There is no glimmer of recognition in Silk. No jog of memory of some hint in the 

Chrasmologic Writings or anything. Silk just considers it utter blasphemy, destroys

it on the spot and never mentions it again (iirc). There is clearly something working

on the Whorl to erase accurate memories of Typhon. (and that something may be a part

of Silk).

>larry miller: Doesnt Miles eventually recover some memories and tell Severian that

Yes though the restored memory is reported to Severian by a Pelerine, not by

Miles himself.

---

From: Larry Miller <decanus1284 at gmail.com>
Date: Mon, 28 Nov 2011 04:04:53 +0000

No I think that his mind or whatever you want to call it laid dormant
all those years between the Conciliator until his resurrection.  The
reason he didnt reappear is because Severian killed that body before
his mind could be transferred into another.  I dont think Typhons
abilities work in the same way as Mucors where he can jump from body
to body at will.  There has to be some kind of procedure/operation
involved.  Unfortunately for him Typhon was stuck in the body that
Severian killed.

On 11/27/11, Gerry Quinn <gerry at bindweed.com> wrote:
> That is a good point.  And when Severian woke him he was all gung-ho to take
> over Urth again, yet fifty years later he had not reappeared after being
> killed.  I think Severian got the right guy...
> - Gerry Quinn

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 28 Nov 2011 04:19:16 +0000

From: Lee Berman 

> the depiction  of his tyrannical perversions is accurate.

Their minds weren’t wiped — we know that quite clearly from Mamelta and Rigoglio, who remember much of their time on Urth.

As for the painting, it might well have been an realistic psychological portrait, but presumably Piaton had but one penis.  (Unless, of course, Typhon had more than one head grafted — but Severian does not mention a second penis.)  Most likely, it is just blasphemous porn.

> on the Whorl to erase accurate memories of Typhon. (and that something may be a part

It’s 300 years ago.  Silk was born ten or fifteen generations after the Whorl was launched, and he has never heard of Typhon anyway, only Pas.  There’s no need to speculate on unnatural modes of memory erasure.  

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111128/87374f4b/attachment-0001.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 28 Nov 2011 04:23:54 +0000

From: Larry Miller 

> involved.  Unfortunately for him Typhon was stuck in the body that

Why assume an alien with one-way mind transfer, when there’s no difference from if he was human all along? 
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111128/b52366bc/attachment-0001.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 28 Nov 2011 04:38:41 +0000

> Why assume an alien with one-way mind transfer, when there’s no difference from if he was human all along?

Well, there can be differences between the two scenarios. But they would be reflected somewhere else. That is why, I repeat, the whole question doesn't matter very much in isolation. 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111128/a33d8081/attachment.htm>

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Mon, 28 Nov 2011 11:18:49 +0000

We still can ask whether Baldanders and Talos had chosen their names
themselves (or Baldanders had chosen for Talos) - implicitly, for ordinary
people in Wolfe's worlds the names are chosen by parents, but for
extraordinary people? It is naive to think that Wolfe just has chosen
the mythological names - he may want to say that the personages have
chosen these names and this says something about their character.

Sergei Soloviev

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Mon, 28 Nov 2011 11:26:05 +0000

Duke Rigoglio mentions having seen Pas/Typhon.

Sergei

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 28 Nov 2011 13:10:09 +0000

From: Lee Berman 

> it on the spot and never mentions it again (iirc).

Actually this is quite incorrect.  Silk recognises the painting as a “crude mockery of Campion’s celebrated painting of Pas enthroned”.  

Campion’s painting was probably created at the time the Whorl was being fitted out (it shows bulldozers, referred to as taluses), and in the Whorl, which is unlikely to be as prone to viral images as our current society,  would have needed some time to become  famous.  The obscene parody, then, was presumably created much later.

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111128/a20d3530/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 28 Nov 2011 14:13:57 +0000

Gerry Quinn wrote (28-11-2011 13:10):
> *From:* Lee Berman <mailto:severiansola at hotmail.com>
>
>> Yes. There is an additional bit of evidence. In the back of a
>> manteion, during a search for a working window, iirc, Silk discovers a
>> painting of "Pas" depicting him presiding over an orgy scene of sexual
>> debauchery. The nursing of erection(s) presents us with a clear clue
>> that Pas is the Typhon that Severian meets and that the depiction of
>> his tyrannical perversions is accurate.
>>
>> There is no glimmer of recognition in Silk. No jog of memory of some
>> hint in the Chrasmologic Writings or anything. Silk just considers it
>> utter blasphemy, destroys it on the spot and never mentions it again
>> (iirc).
>
> Actually this is quite incorrect. Silk recognises the painting as a
> “crude mockery of Campion’s celebrated painting of Pas enthroned”.
> Campion’s painting was probably created at the time the Whorl was being
> fitted out (it shows bulldozers, referred to as taluses), and in the
> Whorl, which is unlikely to be as prone to viral images as our current
> society, would have needed some time to become famous. The obscene
> parody, then, was presumably created much later.

Either way, what is meant by 'recognition'? If it's that Silk doesn't 
recognise Typhon, there's no reason he should, he's never met him. If it's 
that Silk doesn't recognise himself, well, one more hint that he doesn't 
look like Pas (who probably looks like Typhon, and if he doesn't it's at 
best neutral data, not evidence for anything).

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 28 Nov 2011 15:42:32 +0000

On 11/28/2011 9:13 AM, Ant?nio Pedro Marques wrote:
> recognise Typhon, there's no reason he should, he's never met him. If 
> it's that Silk doesn't recognise himself, well, one more hint that he 
> doesn't look like Pas (who probably looks like Typhon, and if he 
> doesn't it's at best neutral data, not evidence for anything).

There's no real reason, even if he is a clone, why Silk should look that 
much like a parody of a painting of Pas that probably was meant to 
glorify him. How do we even know Pas looks that much like Typhon? Would 
a reborn/genetic Jesus recognize his official portrait?

Any ideas on whether Silk's head (when shown to Silk as Pas by Khypris) 
replaced Piaton's or Typhon's head? is Silk ridden or rider?

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 28 Nov 2011 15:55:39 +0000

>Gerry Quinn: Their minds weren’t wiped — we know that quite clearly from Mamelta 
>and Rigoglio, who remember much of their time on Urth.

I would keep in mind that Mamelta was awakened improperly and there was no chance
for what might have been the mind wiping process. Rigoglio seems to be a special 
case, for some reason (authorily to provide the reader with needed information).
 
But, there was mind erasure going on as is made clear in Tartaros' conversation
with Auk. You shouldn't assume it was complete mind erasure. The conversation
reflects a selective erasure with regard to the gods and their worship.
 
>As for the painting, it might well have been an realistic psychological portrait, 
>but presumably Piaton had but one penis.....Campion’s painting was probably created 
>at the time the Whorl was being fitted out (it shows bulldozers, referred to as taluses), 
>and in the Whorl, which is unlikely to be as prone to viral images as our current society,  
>would have needed some time to become  famous.  The obscene parody, then, was presumably 
>created much later.
 
The evidence suggests you have it backwards. The bulldozers are a direct reference to the 
autonomous machines ("wains", iirc) which were used to carve the mountains into Typhon's
likeness. The orgy is a direct reference to Typhon's demand of Severian, as his regent, to
provide him tribute of young women and boys. The nursing of erections also a direct
reference to Severian's experience with Typhon.
 
Thus the perverted, blasphemous painting, accurately depicting reality on Urth is the
older and more original painting. Campion's painting is a cleaned up version of it for
use on The Whorl, where Pas is a cleaned up version of Typhon.
 
what I think is not well understood or discussed is that the cleanup of Typhon and his 
transformation into the more benign, creative demiurge Pas is the work of the Outsider.
The mytho-religious aspects of the Outsider explain why He would want to do this. Silk
and perhaps Tartaros are working to accomplish the goals of the Outsider (which include 
the suppression of Typhon's monstrous family, not to mention the similar, dual-natured 
Ayuntamiento).

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 28 Nov 2011 16:04:42 +0000

> the suppression of Typhon's monstrous family, not to mention the similar, dual-natured

Lee, that is a great analysis. I have to agree, having never thought 
about it. I am not sure what damage it does to the general point I just 
made, though it weakens the argument I gave. I'm still skeptical that a 
clone of Typhon has to look exactly like an iconic painting of him.

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 28 Nov 2011 16:30:35 +0000

> The only thing here is that he is from pre-conciliator times (as was Jonas) so it is not clear whether his alien name is indicative of his nature or the time he was named and alive.  Admittedly, Jo…

St. Jonas:
http://www.catholic.org/saints/saint.php?saint_id=4063

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 28 Nov 2011 17:02:34 +0000

David Stockhoff wrote (28-11-2011 15:42):
>>>> manteion, during a search for a working window, iirc, Silk
>>>> discovers a painting of "Pas" depicting him presiding over an orgy
>>>> scene of sexual debauchery. The nursing of erection(s) presents us
>>>> with a clear clue that Pas is the Typhon that Severian meets and
>>>> that the depiction of his tyrannical perversions is accurate.
>>>>
>>>> There is no glimmer of recognition in Silk. No jog of memory of
>>>> some hint in the Chrasmologic Writings or anything. Silk just
>>>> considers it utter blasphemy, destroys it on the spot and never
>>>> mentions it again (iirc).
>>>
>>> Campion’s painting was probably created at the time the Whorl was
>>> being fitted out (it shows bulldozers, referred to as taluses), and
>>> in the Whorl, which is unlikely to be as prone to viral images as our
>>> current society, would have needed some time to become famous. The
>>> obscene parody, then, was presumably created much later.
>>
> glorify him.

There *is* a real reason. It may not be asbolute, but it certainly isn't absent.

However, the issue is whether Silk not finding Pas's likeness familiar is
evidence for or against Silk being Typhon's clone: and the conclusion is
that while it need not be against it, it certainly isn't for it.

> How do we even know Pas looks that much like Typhon?

I'm not sure we do, but it would be logical.

> Would a reborn/genetic Jesus recognize his official portrait?

If his official portrait had been commissioned by the original Jesus, who
had a fixation with his likeness? I think so.

> replaced Piaton's or Typhon's head? is Silk ridden or rider?

Have none. The only certain part is that Pas's heads were Piaton and 
Typhon's, not two Typhon'ss (ELS 526-7).

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 28 Nov 2011 17:35:51 +0000

However, their memories have been tinkered with. If a Cargo would not 
have had a moment of striking recognition at Silk's appearance, I don't 
think a Sleeper would do any better. The Sleepers don't even call him 
Typhon. They call him Pas like everyone else. Although he remembers that 
the gods walked among them on Urth, he also still considers them gods.

On 11/28/2011 5:26 AM, Sergei SOLOVIEV wrote:
>>>>> is that Silk is not a clone of Typhons original alien body but a 
>>>>> clone
>>>>> of

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 28 Nov 2011 17:47:04 +0000

James Wynn wrote (28-11-2011 17:35):
> However, their memories have been tinkered with. If a Cargo would not have
> had a moment of striking recognition at Silk's appearance, I don't think a
> Sleeper would do any better. The Sleepers don't even call him Typhon. They
> call him Pas like everyone else. Although he remembers that the gods walked
> among them on Urth, he also still considers them gods.

Their memories have been tinkered with in order for them to put their 
personal lives behind, but there is no suggestion that they have had the 
Typhons' appearances erased - why would they do that, it would only detract 
from the Typhons' glory.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 28 Nov 2011 17:57:38 +0000

> There *is* a real reason. It may not be asbolute, but it certainly 

If you think there is a real reason why "why Silk should look that  much 
like a parody of a painting of Pas that probably was meant to glorify 
him" but you don't know what it is, would you at least care to say why 
you think this is true?

> that while it need not be against it, it certainly isn't for it.

I think it is completely neutral in both directions. But remember, the 
evidence in question is not "Silk not finding Pas's likeness familiar" 
but rather Silk not commenting on it (i.e., Horn not commenting, which 
really means only that Silk didn't tell Horn).

Since Silk would hardly have commented on such a thing to anyone ("By 
the way, Horn, I'm Pas," said Silk ... not!), it can't be evidence of 
anything at all.
> I'm not sure we do, but it would be logical.

Why? Where does this assumption come from?
> had a fixation with his likeness? I think so.

Is there any room in your theory for basic propaganda? You mean the 
"actual Jesus who would do such a thing" would want an exactly correct 
portrait, nothing exaggerated?

I grant that it's probably not Typhon's pimply skin or weak chin that 
gives him his charisma, but if you think such portraits are always 
extremely accurate I've got a bridge to sell you.

Note also that he had himself shown with two heads. So much for the 
theory that he just wanted his BLONDE face preserved forever, eh?
> Typhon's, not two Typhon'ss (ELS 526-7).

Up until then, yes. But the only certain information about his depiction 
including Silk is this:

The face lovelier than any mortal woman's dispersed like smoke.
In its place stood a bronze-limbed man with rippling muscles and
two heads.
     One was Silk's.

No mention of any distinction between heads whatsoever.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 28 Nov 2011 18:06:08 +0000

Silk's description as a slender but fit guy WOULD NOT MAKE HIM SIMILAR IN BUILD TO piaton at all: he is described as somebody who could run all night, whereas, while Piaton is not THE biggest of Typhon's servants, his description of one of palpable extreme strength.  Chenille "looks" stockier and stronger than Silk.  I doubt she would look stronger than Piaton.  These descriptions preclude Silk being any kind of Piaton - he is the stuff of the original monarch, insofar as he might be related at all to him.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 28 Nov 2011 18:16:55 +0000

I think Silk's ability to lead/influence others IS the charisma Typhon
associates with his face. The embryo that became Silk was a clone of
Typhon into which he intended to d/l himself on arrival at the Whorl's
destination, thus preserving his "face."

On Mon, Nov 28, 2011 at 10:06 AM, Marc Aramini <marcaramini at yahoo.com> wrote:
> Silk's description as a slender but fit guy WOULD NOT MAKE HIM SIMILAR IN BUILD TO piaton at all: he is described as somebody who could run all night, whereas, while Piaton is not THE biggest of Typhon's servants, his description of one of palpable extreme strength. ?Chenille "looks" stockier and stronger than Silk. ?I doubt she would look stronger than Piaton. ?These descriptions preclude Silk being any kind of Piaton - he is the stuff of the original monarch, insofar as he might be related at all to him.

-- 
Dan'l Danehy-Oakes

---

From: Larry Miller <decanus1284 at gmail.com>
Date: Mon, 28 Nov 2011 18:34:24 +0000

Yeah that seems to be where I was going with my Silk=blond haired man
clone idea.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 28 Nov 2011 18:37:16 +0000

David Stockhoff wrote (28-11-2011 17:57):
> If you think there is a real reason why "why Silk should look that much like
> a parody of a painting of Pas that probably was meant to glorify him" but
> you don't know what it is, would you at least care to say why you think this
> is true?

Clones usually look like the original and parodies usually look like the 
original, so there is just a wee possibility that a clone of someone should 
look a wee bit like a parody of that someone.

> I think it is completely neutral in both directions.

It is neither neutral nor otherwise. It may or may not be against it; it may 
not be for it.

> But remember, the
> evidence in question is not "Silk not finding Pas's likeness familiar" but
> rather Silk not commenting on it (i.e., Horn not commenting, which really
> means only that Silk didn't tell Horn).
>
> Since Silk would hardly have commented on such a thing to anyone ("By the
> way, Horn, I'm Pas," said Silk ... not!), it can't be evidence of anything
> at all.

It isn't it can't, it's it needn't.

> Why? Where does this assumption come from?

Where does any assumption ever come from? If Pas was created from Typhon, 
any difference between them would need a rationale. Not having an obvious 
one, it isn't impossible, but it's the less likely option.

> Is there any room in your theory for basic propaganda? You mean the "actual
> Jesus who would do such a thing" would want an exactly correct portrait,
> nothing exaggerated?

When did we begin talking about exageration? I don't think a propaganda 
portrait of Stalin that made him look like Pi?sudski would be effective.

> I grant that it's probably not Typhon's pimply skin or weak chin that gives
> him his charisma, but if you think such portraits are always extremely
> accurate I've got a bridge to sell you.
>
> Note also that he had himself shown with two heads. So much for the theory
> that he just wanted his BLONDE face preserved forever, eh?

(I don't follow this one.)

> No mention of any distinction between heads whatsoever.

Aside from the fact that

- if Silk replaced Piaton and there weren't a distinction between Silk and 
Blond, they wouldn't say 'one' was Silk's, as both would be Silk/Blond

- if Silk replaced Blond and there weren't a distinction between Silk and 
Blond, why would they say it was Silk's now, since it had always been?

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 28 Nov 2011 19:23:21 +0000

>Marc Aramini: Silk's description as a slender but fit guy WOULD NOT MAKE HIM 
>SIMILAR IN BUILD TO piaton at all.
 
>Dan'l Danehy-Oakes: I think Silk's ability to lead/influence others IS the charisma 
>Typhon associates with his face. The embryo that became Silk was a clone of Typhon 
>into which he intended to d/l himself on arrival at the Whorl's destination, thus 
>preserving his "face."

Yes, I think Dan'l's idea is more in line with larry's theory (and what is actually 
going on, imho). 
 
Leaving the question of Typhon's alien nature aside for now, the Mandragora seems 
almost indisputable proof of Typhon's potential to be cloned or downloaded into a
new body in some manner. There is nothing dragon-like about the fetus in the bottle.
What possible reason is there for Wolfe to call it "Mandragora" if not to refer to 
Typhon, the only other reference to a man-dragon there is.
 
Severian is shocked beyond belief that Typhon would choose to have his own head chopped
off as most of us would be. But Typhon just laughs it off casually demonstrating a lack
of human body self-identification and preservation that we all share. Moreover Typhon
says he was not born, in the way Severian understands it. The evidence seems pretty 
clear that the blond-haired body in which Typhon resides is not his original self.
 
I don't have a definite opinion on what this means in regard to Silk but I think there is 
surely some connection there. FWIW, I'll mention that at the end of RttW, during a 
dream-travel to Urth, they are on a ship. Along with snaky-armed Scylla (or is it Cilinia? 
doesn't matter) there is a big, blonde guy steering the ship. He is clearly supposed to be 
connected to Typhon/Pas in some manner.
 
Is this dream-travel version of Pas meant to be Silk? Or is it Jugano? Oreb? I dunno. 
Maybe someone can make sense of it better than me.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 28 Nov 2011 19:24:34 +0000

On 11/28/2011 1:37 PM, Ant?nio Pedro Marques wrote:
>>> There *is* a real reason. It may not be asbolute, but it certainly 
>>> isn't
>>> absent.
>>
> Clones usually look like the original and parodies usually look like 
> the original, so there is just a wee possibility that a clone of 
> someone should look a wee bit like a parody of that someone.

I'd put the likely resemblance as a little stronger than "a wee bit," 
but if we're talking about a minimum (potentially after surgery, scars, 
etc.) then I agree, especially since the discussion was about looking 
"exactly" like an original.

However, I think some attention to the word "parody" in the sense of 
"caricature" is in order. A caricature is the very opposite of an exact 
copy, in that it exaggerates salient features. So does propaganda.
> It is neither neutral nor otherwise. It may or may not be against it; 
> it may not be for it.

Please let us know when have an argument for this conclusion, or at 
least when you care to show a logical path to it, other than simply 
repeating your assertion.
> It isn't it can't, it's it needn't.

No, it's that it isn't. See my argument.
> Where does any assumption ever come from? If Pas was created from 
> Typhon, any difference between them would need a rationale. Not having 
> an obvious one, it isn't impossible, but it's the less likely option.

Now, don't you know what asserting assumptions makes out of you and me?

If you frequently run into clones who look exactly like their originals, 
that would be a good answer. If you don't, then on what do you base your 
assumption?
>> "actual
> When did we begin talking about exageration? I don't think a 
> propaganda portrait of Stalin that made him look like Pi?sudski would 
> be effective.

Um, okay. But someone mentioned parody, which usually suggests careful 
exaggeration as a technique. See above.
>> gives
>> theory

You said Typhon commissioned the portrait with two heads; you said he 
was fixated on people seeing his original face. If you see no tension 
there, forget it.

For all we know, Typhon did NOT commission either painting. He may not 
have had total control of it, or "died" before the Whorl was launched. 
It was a huge project.
> - if Silk replaced Piaton and there weren't a distinction between Silk 
> and Blond, they wouldn't say 'one' was Silk's, as both would be 
> Silk/Blond
>
> - if Silk replaced Blond and there weren't a distinction between Silk 
> and Blond, why would they say it was Silk's now, since it had always 
> been?

You are continuing to assume that Blond and Silk are totally identical. 
Given that assumption, you're right: the sentence should read either 
"Both were Silk's" or "One was Silk's."

But given the assumption that Silk does NOT exactly resemble Typhon, the 
sentence should read either "One was Silk's" or "One was Silk's."

So we can rule out only that Silk replaced Piaton AND he and Typhon are 
identical. Both seem implausible to me; there are too many 
identifications of Silk with Typhon and too little evidence that Silk 
looks exactly like Typhon.

We are after all talking about a text written by Wolfe. If he had wanted 
to be clearer he would have said "The lighter one was..." or "The darker 
one was now..."

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 28 Nov 2011 19:36:53 +0000

> clear that the blond-haired body in which Typhon resides is not his original self.

Certainly Typhon is uncannily careless of his *body*. But recall your 
own theory that what many characters in TBOTNS desire is immortality. 
His body is now just in the way, whether it is his original one or not.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 28 Nov 2011 20:17:41 +0000

I'm not sure Typhon actually believed that his face was the source of 
his charisma. I think his face was simply the face his charisma was 
attached to, and he as much as said so: "it is the face [and I think he 
was speaking generally here] that men are accustomed to obey ." Echoing 
Malrubius' "attachment to the person of the monarch" and meaning only 
those men who are *already* accustomed to obey it, not that as many as 
ten generations from now men will suddenly obey a man with a magic face.

[The only way that could work is for Pas to have been made to look 
exactly like Typhon and kept in view so that Pas could pop into Silk, 
who meanwhile looks as much like Pas as possible, and be tyrant again. 
But Pas was murdered, or people presumably would have been writing 
"*Pas* for Calde" on the walls. So the whole Oz-like plan appears to 
have been rather fuzzy. Pas's face is not exactly everywhere, even 
allowing for the campaign to erase him. Typhon's own face may have been 
almost entirely unknown, since showing it had no purpose---no one knew 
who he was. The "Is Silk Typhon?" question is not whether Silk looks 
like Typhon but whether he looks like Pas, with whom Silk has no precise 
genetic relationship, despite some arguments to the contrary.]

Furthermore, I don't see any evidence that Silk is persuasive *because* 
of his face, although he must be good-looking enough. He's persuasive 
because he's decisive and humble and smart and sees things clearly. 
These may or may not be Typhonian characteristics.

Pas also may have been turned by the Outsider. But do you mean *Pas* 
would download himself? Funny, it seems to have almost gone the other 
way---or maybe it did---with Pas getting Silk's face but staying on the 
Whorl.

On 11/28/2011 1:16 PM, Dan'l Danehy-Oakes wrote:
> On Mon, Nov 28, 2011 at 10:06 AM, Marc Aramini<marcaramini at yahoo.com>  wrote:

---

From: Larry Miller <decanus1284 at gmail.com>
Date: Mon, 28 Nov 2011 20:50:10 +0000

Am I the only one that thinks that the mandragora and the Prime
Calcula are one and the same?  I know some believe it is a reference
to the Mainframe AI but is there any mention of a prime Calculator
anywhere?  And why would Echidna mention this when asked about Pas
possessing bodies?  And theres mention of the Citadel in the same
sentence.

---

From: António Marques <entonio at gmail.com>
Date: Mon, 28 Nov 2011 20:56:27 +0000

David Stockhoff wrote:
>>>>>> Either way, what is meant by 'recognition'? If it's that
>>>>>> Silk doesn't recognise Typhon, there's no reason he should,
>>>>>> he's never met him. If it's that Silk doesn't recognise
>>>>>> himself, well, one more hint that he doesn't look like Pas
>>>>>> (who probably looks like Typhon, and if he doesn't it's at
>>>>> There's no real reason, even if he is a clone, why Silk
>>>>> should look that much like a parody of a painting of Pas that
>>>>> probably was meant to glorify him.
>>>>
>>> If you think there is a real reason why "why Silk should look
>>> that much like a parody of a painting of Pas that probably was
>>> meant to glorify him" but you don't know what it is, would you at
>>> least care to say why you think this is true?
>>
>> Clones usually look like the original and parodies usually look
>> like the original, so there is just a wee possibility that a clone
>> of someone should look a wee bit like a parody of that someone.
>
>  but if we're talking about a minimum (potentially after surgery,
> scars, etc.) then I agree, especially since the discussion was about
> looking "exactly" like an original.
>
>  "caricature" is in order. A caricature is the very opposite of an
> exact copy, in that it exaggerates salient features. So does
> propaganda.

It does, but recognisability, which is the issue, is a desired feature.

>>>> However, the issue is whether Silk not finding Pas's likeness
>>>> familiar is evidence for or against Silk being Typhon's clone:
>>>> and the conclusion is that while it need not be against it, it
>>>> certainly isn't for it.
>>>
>> It is neither neutral nor otherwise. It may or may not be against
>> it; it may not be for it.
>

The argument for the conclusion was in the paragraphs above the
conclusion, which you skipped.

>>> But remember, the evidence in question is not "Silk not finding
>>> Pas's likeness familiar" but rather Silk not commenting on it
>>> (i.e., Horn not commenting, which really means only that Silk
>>> didn't tell Horn).
>>>
>>> Since Silk would hardly have commented on such a thing to anyone
>>> ("By the way, Horn, I'm Pas," said Silk ... not!), it can't be
>>> evidence of anything at all.
>>

Your argument, while tenable, only addresses a part of the issue, and 
there is a world of difference between 'this isn't 100% certain' and 
'the likelihood of this is 50%'.

>> Typhon, any difference between them would need a rationale. Not
>> having an obvious one, it isn't impossible, but it's the less
>> likely option.
>
> If you frequently run into clones who look exactly like their
> originals, that would be a good answer. If you don't, then on what do
> you base your assumption?

Where do you run into clones that do not look almost exactly like their 
originals? (I'm anticipating something about FHC, but for the sake of 
being a discussion of any usefulness, we should be spared the 
FHC-specific bits.) A 'clone' is what we call someone whose DNA came 
from another one. Given the same, or roughly the same, DNA, you end up 
with very similar, if not identical, organisms. I suppose you can tinker 
with the DNA, but there comes a point when it's no longer meaningful to 
refer to the resulting individual as a 'clone'.

Moreover, this was on whether Pas, not Silk, looked like Typhon.

>>>> If his official portrait had been commissioned by the original
>>>>  Jesus, who had a fixation with his likeness? I think so.
>>>
>>> Is there any room in your theory for basic propaganda? You mean
>>> the "actual Jesus who would do such a thing" would want an
>>> exactly correct portrait, nothing exaggerated?
>>
>> propaganda portrait of Stalin that made him look like Pi?sudski
>> would be effective.
>
> Um, okay. But someone mentioned parody, which usually suggests
> careful exaggeration as a technique. See above.

But one it comes to that, I don't know what you're arguing. I've clearly 
said:

- Pas probably looks like Typhon, but one can argue otherwise
- If Silk is Typhon's clone he probably looks like Typhon, but one can 
argue otherwise
- Therefore if Silk is Typhon's clone he probably looks like Pas, but 
one can argue otherwise
- What one cannot argue is that Silk not looking like Pas is evidence 
that Silk is Typhon's clone

I wonder which of the four you find objection with.

>>> I grant that it's probably not Typhon's pimply skin or weak chin
>>> that gives him his charisma, but if you think such portraits are
>>> always extremely accurate I've got a bridge to sell you.
>>>
>>> Note also that he had himself shown with two heads. So much for
>>> the theory that he just wanted his BLONDE face preserved forever,
>>> eh?
>>
>  was fixated on people seeing his original face. If you see no
> tension there, forget it.
>
> For all we know, Typhon did NOT commission either painting. He may
> not have had total control of it, or "died" before the Whorl was
> launched. It was a huge project.

I didn't say anything of the sort. I said the odds were that the 
portrait would be reasonably faithful _but it might as well not be_. 
That's what qualifying the possibilities with 'probably' means.

The _original_ argument was that Pas didn't look like Typhon because, 
otherwise, Silk would have recognised Pas as Typhon and shows no hint of 
doing so. I merely pointed out the problems in that reasoning.

>>>>> Any ideas on whether Silk's head (when shown to Silk as Pas
>>>>> by Khypris) replaced Piaton's or Typhon's head? is Silk
>>>>> ridden or rider?
>>>>
>>>> Have none. The only certain part is that Pas's heads were
>>>> Piaton and Typhon's, not two Typhon'ss (ELS 526-7).
>>>
>>> Up until then, yes. But the only certain information about his
>>> depiction including Silk is this:
>>>
>>> two heads. One was Silk's.
>>>
>> - if Silk replaced Piaton and there weren't a distinction between
>> Silk and Blond, they wouldn't say 'one' was Silk's, as both would
>> be Silk/Blond
>>
>> - if Silk replaced Blond and there weren't a distinction between
>> Silk and Blond, why would they say it was Silk's now, since it had
>> always been?
>
> You are continuing to assume that Blond and Silk are totally
> identical. Given that assumption, you're right: the sentence should
> read either "Both were Silk's" or "One was Silk's."

The issue is that I'm not assuming. I said 'if'.

> But given the assumption that Silk does NOT exactly resemble Typhon,
> the sentence should read either "One was Silk's" or "One was
> Silk's."
>
> So we can rule out only that Silk replaced Piaton AND he and Typhon
> are identical.

I think we can rule out any one in which Silk and Typhon are strikingly 
similar.

> Both seem implausible to me; there are too many

And that is why the clone (as opposed to some other blood relationship) 
theory is unsatisfying for most.

> We are after all talking about a text written by Wolfe. If he had
> wanted to be clearer he would have said "The lighter one was..." or
> "The darker one was now..."

Like that couldn't be argued away.

---

From: António Marques <entonio at gmail.com>
Date: Mon, 28 Nov 2011 21:04:31 +0000

Larry Miller wrote:
> Calcula are one and the same?

No, it's been floated around more than once.

> I know some believe it is a reference to the Mainframe AI but is
> there any mention of a prime Calculator anywhere?  And why would
> Echidna mention this when asked about Pas possessing bodies?  And
> theres mention of the Citadel in the same sentence.

I think the problem is that nobody knows what to do with either the
reference to a 'Prime Calcula' (whatever that might be, is it the 
Kaaba's stone?) or the Mandragora. It looks as if cutting them out of 
the story loses us nothing. Which we know can't be the case. But having 
the 'Prime Calcula' be the Mandragora and the Mandragora be something 
related to Typhon or Severian opens which perspectives?

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 28 Nov 2011 21:09:34 +0000

David Stockhoff wrote:
> I'm not sure Typhon actually believed that his face was the source of his
> charisma. ... I don't see any evidence that Silk is persuasive *because* of
> his face...

You're missing my point. I put "face" in quotes because I don't
believe for a moment that the face is the source of Silk's charisma.
But I am suggesting that Typhon had the same persuasive/commanding
ability as Silk; that this was a genetically bred ability; and that
Typhon wanted to have it when he (via Pas) came to the Whorl's
destination.

And, yes, I did mean that Pas was to d/l into Silk.

-- 
Dan'l Danehy-Oakes

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 28 Nov 2011 21:25:25 +0000

>> of human body self-identification and preservation that we all share. The evidence seems 
>>pretty clear that the blond-haired body in which Typhon resides is not his original self.

>David Stockhoff: Certainly Typhon is uncannily careless of his *body*. But recall your 

Yes. I think immortality is a key concept. Notice that I didn't discuss Typhon's original
"body" but rather his original "self". Immortality might be an inherent quality of such
beings (not a far-feched conclusion for beings which can so easily copy themselves).
 
I strongly consider that Typhon's true, original nature is akin to that of ancient gods, 
monsters, angels, demons, etc. They are more of what we are forced to call a "spirit" in
nature. They don't have any sort of "body" that would make sense to human perception. In
many cases (notably Zeus and Jaweh) a human being is destroyed if ever confronted with the
true, full glory of a god's presence.
 
Thus pagan gods, angels, demons etc. must take on a material, human (or animal or burning bush)
form to allow them to interact with us. I think this may be what is going on with Typhon and 
the other gods of the Whorl. With Shadow Children also. And perhaps even inhumi if their 
original parasitic form was even less substantial than reptiles or lianas.

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 28 Nov 2011 21:33:40 +0000

> And, yes, I did mean that Pas was to d/l into Silk.

This is said so often.
But if Typhon wanted Pas to possess Silk as the ruler of Blue, why 
didn't he do possess Silk at the Mainframe or immediately after?
Or, for that matter, any time in the years after Pas was resurrected?

---

From: António Marques <entonio at gmail.com>
Date: Mon, 28 Nov 2011 21:42:56 +0000

> Or, for that matter, any time in the years after Pas was resurrected?

Or, for that matter, what for? What good is it for Typhon if some guy in 
a far away solar system is possessed by a copy of Typhon's mind?

I rather think Silk may have been meant as a viceroy. Not for Pas, a 
computer program which was meant as a tool, but for Typhon himself, who 
wasn't planning to get dead.

---

From: Larry Miller <decanus1284 at gmail.com>
Date: Mon, 28 Nov 2011 21:51:24 +0000

Yeah I always wondered if Typhon was in fact a fallen Hierodule.
"Better to rule in Hell than to be a slave to Heaven" indeed.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 28 Nov 2011 22:13:42 +0000

> It does, but recognisability, which is the issue, is a desired feature.

Yes, and?
> conclusion, which you skipped.

No, I read all of it. You didn't present an argument.
> 'the likelihood of this is 50%'.

Neither of which is anything you or I wrote.
> Where do you run into clones that do not look almost exactly like 
> their originals? (I'm anticipating something about FHC, but for the 
> sake of being a discussion of any usefulness, we should be spared the 
> with very similar, if not identical, organisms. I suppose you can 
> tinker with the DNA, but there comes a point when it's no longer 
> meaningful to refer to the resulting individual as a 'clone'.

Tinker schminker. The critical difference is between genotype and phenotype.
> Moreover, this was on whether Pas, not Silk, looked like Typhon.

Right. Pas doesn't need to look like Typhon, since no one on the Whorl 
knows or cares what Typhon looks like. Silk doesn't need to look like 
Typhon, since no one on the Whorl knows or cares what Typhon looks like. 
But Silk should look roughly like Pas, whom no one has seen in a 
generation, if he is a clone of Typhon for Pas to possess. Does he? I 
propose that yes, he looks *roughly* like these two faces few people 
have seen in a generation or more (remember that their magic windows 
don't work). Not enough for anyone to comment on it, but possibly enough 
for Silk to note and NOT comment on it. We'll never know.
> But one it comes to that, I don't know what you're arguing. I've 
> clearly said:
>

None of them. What I object to is your straitjacketing the discussion 
into false categories by ignoring the word *exactly*. Pas probably looks 
roughly like Typhon; Silk probably looks roughly like Typhon; Silk 
probably looks roughly like Pas. What they don't do is look *exactly* 
like each other.

As for your last assertion---so what? Who has argued that? Rather, I 
have stated that it's a matter of the narrative commenting or not 
commenting. It is NOT a simple matter of whether Silk recognizes 
himself. _Silk not looking like Pas is NOT evidence that Silk is NOT 
Typhon's clone_. It's neutral. That's what we're disagreeing on, remember?
> otherwise, Silk would have recognised Pas as Typhon and shows no hint 
> of doing so. I merely pointed out the problems in that reasoning.

Where did Silk see Typhon when he knew it was Typhon and not Pas?
> The issue is that I'm not assuming. I said 'if'.

I must have missed the "if not" parts.
> I think we can rule out any one in which Silk and Typhon are 
> strikingly similar.

Good!
> And that is why the clone (as opposed to some other blood 
> relationship) theory is unsatisfying for most.

Right, because you ignore the difference between genotype and phenotype.
> Like that couldn't be argued away.

Whatever that means. I will leave it for you to argue.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 28 Nov 2011 22:21:26 +0000

Understood.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 28 Nov 2011 22:34:57 +0000

On 11/28/2011 4:42 PM, Ant?nio Marques wrote:
> Or, for that matter, what for? What good is it for Typhon if some guy 
> in a far away solar system is possessed by a copy of Typhon's mind?
>
> computer program which was meant as a tool, but for Typhon himself, 
> who wasn't planning to get dead.

There is that....

---

From: António Marques <entonio at gmail.com>
Date: Mon, 28 Nov 2011 23:00:07 +0000

David, I think we're talking at cross-purposes here. You may go on, but 
as far as I can tell our only disagreements are on two points (to sum up 
what I also wrote below):

- You (as many others) often like to assert "there's no reason to 
believe X" when in fact it's merely that "though the odds are for X, it 
may well be otherwise". That seriously gets on my nerves. If you don't 
see yourself in this picture, then maybe it's my wrong impression. If 
you don't like it as well, that's very good.

- You (as probably others) seem to believe phenotypic plasticity can 
lead to clones being very different from their originals. That is just 
not the case in what regards higher animals, the more since the 
environments aren't radically different, and specifically it won't give 
you two persons with really different faces. Nor do I think that could 
have been GW's intention.

>> It does, but recognisability, which is the issue, is a desired feature.

And we're talking about Silk not recognising himself in Pas's picture.

> No, I read all of it. You didn't present an argument.

Yes, I did. That's in fact all I did.

> Neither of which is anything you or I wrote.

Of course it is. You chose to depict something that merely isn't certain 
as 'there is no real reason [for it]'. It's not the first time, either, 
here or in History. And I really, really, dislike that.

> Tinker schminker. The critical difference is between genotype and

What do you mean by that?
A genotype and a phenotype aren't 'different'. A phenotype is an 
expression of a genotype. The same genotype always results in very 
similar phenotypes, unless you do extensive manipulation of the 
environment, which is not the case here (Silk was born of a pregnancy), 
and anyway would result in differences of a different order than mere 
facial resemblance.

> knows or cares what Typhon looks like.

Though neither does he need *not* to look like Typhon, so that remains 
the null hypothesis. Ready to be cast aside, but a reason should be 
provided.

> Silk doesn't need to look like
> don't work).

And Pas was dead.

> Not enough for anyone to comment on it, but possibly enough

I don't think anyone has claimed that people should comment on Silk 
looking a bit like Pas, only on Silk looking an awful lot like Pas.

> probably looks roughly like Pas. What they don't do is look *exactly*

But I didn't straitjacket the discussion. There has been nobody claiming 
that they must look exactly alike. Though, if Silk is a clone of Typhon 
in any meaningful sense, he really must look like his twin brother given 
the other particulars of the story. That's just that. You seem to want 
Silk to be a clone of Typhon without the implications that that brings.

> As for your last assertion---so what? Who has argued that?

That's when/why I entered this discussion.

> Rather, I

Yes, and the way you state it here, you are wrong. It's not neutral. You 
must provide a reason for Pas *not* to look like Typhon. All you have 
provided are reasons for Pas not *having to* look like Typhon. Should 
you provide a reason for Pas *not* to look like Typhon, *then* Silk not 
looking like Pas would be noncommittal as to his being Typhon's clone or 
not *in the framework of that reason*.

> Where did Silk see Typhon when he knew it was Typhon and not Pas?

That's the first problem that was pointed out.

> I must have missed the "if not" parts.

Wherever there's an if, there's an else. An empty else is usually 
ellided. If Silk and Blond are distinct, then the episode actually makes 
sense (in both my hypotheses above, it doesn't; it's a reductio ad 
absurdum).

>> I think we can rule out any one in which Silk and Typhon are

Yes!

> Right, because you ignore the difference between genotype and phenotype.

There you go again.

> Whatever that means. I will leave it for you to argue.

If only.

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 28 Nov 2011 23:36:46 +0000

On 11/28/2011 5:00 PM, Ant?nio Marques wrote:
> believe X" when in fact it's merely that "though the odds are for X, 
> it may well be otherwise".

Unfortunately, there are no odds-makers in literary criticism. Perhaps 
you mean "though THERE ARE REASONS for X, it may well be otherwise". 
Everybody thinks his theory is the most likely.

> environments aren't radically different, and specifically it won't 
> give you two persons with really different faces. Nor do I think that 
> could have been GW's intention.

If Silk is a clone of Typhon, we are probably supposed to believe Silk 
looked a lot like Typhon when he was young. However, there it is nowhere 
asserted that either head of Pas looks just like Typhon...unless someone 
is going to argue that the original Echidna had snakes in her hair and 
Cilinia had squid arms.

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Mon, 28 Nov 2011 23:43:04 +0000

> From: Lee Berman severiansola at hotmail.com
...

> Typhon, the only other reference to a man-dragon there is.
...

Oddly enough, a possible answer is at Wikipedia.

"Some alchemists, impressed by this idea, speculated on the culture of the mandragore, and experimented in the artificial reproduction of a soil sufficiently fruitful and a sun sufficiently active to humanise the said root, and thus create men without the concurrence of the female."??A Wikipedia editor has added, "(See: Homunculus)."

>From /Transcendental Magic: Its Doctrine and Ritual/?by ?liphas L?vi, translated by?Arthur Edward Waite. The book is at
http://books.google.com/books?id=e0GcOrh-xNAC&pg=PA323

There's a little more on plant-animal hybridization in the full passage, and perhaps people will find other points of interest.

So this may be saying that someone has taken a mandrake root and humanized it, creating a homunculus.

No doubt there's much more to say about this, but this margin is too small.

Jerry Friedman

---

From: António Marques <entonio at gmail.com>
Date: Mon, 28 Nov 2011 23:56:01 +0000

> Everybody thinks his theory is the most likely.

This isn't about theories. This is about when something looks like a 
duck and quacks like a duck. If you want it *not* to be a duck, you'll 
have to say why you think it isn't a duck. It may perfectly well not be 
a duck. However, if you don't even care to say why you want it not to be 
a duck, please don't go around saying 'there's no reason to believe it 
is a duck'. Because, if it looks like a duck and quacks like a duck, the 
odds are it is a duck. Presuming it to be a duck is agnostic. 'Agnostic' 
doesn't mean not taking a stance. It doesn't mean bumping into furniture 
because that thing that looks like a piece of furniture may or may not 
be a piece of furniture. Where is literary criticism different? If we're 
told enlightenment came to Patera Silk in the ball court, the odds are 
it was in the ball court. The odds are not that it was in Maytera Mint's 
chambers. Nor are we to say that there is no reason to think it was in 
the ball court.

> is going to argue that the original Echidna had snakes in her hair and

Whether Pas looks like Typhon is a completely different question. Here I 
was addressing the issue of phenotypes/genotypes.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 28 Nov 2011 23:58:02 +0000

On 11/28/2011 6:00 PM, Ant?nio Marques wrote:
> David, I think we're talking at cross-purposes here. 

I heartily agree (I think).
> You may go on, but as far as I can tell our only disagreements are on 
> two points (to sum up what I also wrote below):
>
> it may well be otherwise". That seriously gets on my nerves. If you 
> don't see yourself in this picture, then maybe it's my wrong 
> impression. If you don't like it as well, that's very good.

Well, I wouldn't go so far as to put odds on anything, but I'm pretty 
sure that kind of argument pisses me off too. You can't prove negatives, 
so why argue for them? All that does is shoot down other people's 
suggestions.
> could have been GW's intention.

I have a few comments which may or may not be counterarguments:

(1) You and I have never seen a human clone. Therefore, we really have 
no idea of that plasticity or how much control one may have over it or 
how we would react to it: Would you recognize your own cloned brother? 
Maybe you would think so at first and then dismiss it for many reasons.

(2) Human faces are as different from other species as one could 
imagine. We have little facial fur and have evolved brains that focus to 
an amazing degree on facial recognition and distinction. We see 
resemblances easily, but also see differences: "Hey, that guy looks like 
Tom Hanks, except for the beard and the hair and the clothes...."

(3) Yet our memories are poor and we really only recognize well about 80 
face types. But most of the research on this came out since BNS if not BLS.

My point is that there is enough plasticity here for Wolfe to do 
whatever he needs to do. It's a major plot problem for characters to 
recognize one another when they can't be allowed to, as well as a great 
tactic to have characters suspect one another when they "just can't" be 
that person. Wolfe does all of this and more with great deviousness and 
precision. If there are strong signals that Silk is a clone of Typhon 
and strong signals that Silk doesn't look enough like him to be 
recognized (even by himself!) in a whorl where Typhon is forgotten or 
distorted, then that's the way it is. But this is not a "just so" 
story---I hate those too.

Both are true, and if you want a biological explanation it lies in these 
3 points and the fact that genotype is not phenotype, and the cloning 
techniques are unknown anyway. Certainly we know embryos are grown in 
vivo rather than in a vat, and that means "maternal" hormones will 
directly and possibly hugely affect phenotype.

I prefer text-based arguments such as those I laid out in my post to 
Dan'l: Pas has been dead 30 years, the windows are all dark, and Typhon 
is unknown.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 29 Nov 2011 00:02:03 +0000

On 11/28/2011 6:43 PM, Jerry Friedman wrote:
> "Some alchemists, impressed by this idea, speculated on the culture of the mandragore, and experimented in the artificial reproduction of a soil sufficiently fruitful and a sun sufficiently active to humanise the said root, and thus create men without the concurrence of the female."  A Wikipedia editor has added, "(See: Homunculus)."
>
> > From /Transcendental Magic: Its Doctrine and Ritual/ by ?liphas L?vi, translated by Arthur Edward Waite.  The book is at

Awesome. My guess is that it indicates someone tried to grow a human in 
a vat, as in Dune, vs surgically placing it in a womb, as done by Blood.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 29 Nov 2011 00:15:51 +0000

On 11/28/2011 6:56 PM, Ant?nio Marques wrote:
> have to say why you think it isn't a duck. It may perfectly well not 
> be a duck. However, if you don't even care to say why you want it not 
> to be a duck, please don't go around saying 'there's no reason to 
> believe it is a duck'. Because, if it looks like a duck and quacks 
> like a duck, the odds are it is a duck. Presuming it to be a duck is 
> agnostic. 'Agnostic' doesn't mean not taking a stance. It doesn't mean 
> bumping into furniture because that thing that looks like a piece of 
> furniture may or may not be a piece of furniture. Where is literary 
> criticism different? If we're told enlightenment came to Patera Silk 
> in the ball court, the odds are it was in the ball court. The odds are 
> not that it was in Maytera Mint's chambers. Nor are we to say that 
> there is no reason to think it was in the ball court.

This is a simple case, of course. Others are not so simple. I agree, for 
example, that if we read "X is a clone of Y" then we can have a working 
hypothesis that maybe Y robbed the bank, not X who has been falsely 
accused. We have to consider that cloning may be read as identity.

When we see signs that cloning might not produce identical twins---when 
characters have no trouble telling X and Y apart---we need to examine 
our assumptions. That's not the same as asserting that "there is no 
reason to believe" cloning = identity but I can see how they could be 
mistaken.
> Whether Pas looks like Typhon is a completely different question. Here 
> I was addressing the issue of phenotypes/genotypes.

Do you mean Pas's resemblance to Typhon is purely a matter of artistic, 
i.e., painterly, or for that matter political, license? If so, I agree, 
though the two questions are hardly unrelated.

---

From: António Marques <entonio at gmail.com>
Date: Tue, 29 Nov 2011 00:16:49 +0000

> so why argue for them? All that does is shoot down other people's

Possibly I misapplied the word 'odds'. Yes, I think you're right.

> directly and possibly hugely affect phenotype.

I have no disagreemnt with any of the above.

> Dan'l: Pas has been dead 30 years, the windows are all dark, and Typhon

And the sleepers don't meet Silk - except for Mamelta who is still 
confused (if she had had more time, she would have had more time, but 
hey, there's a reason she didn't) - and the Duko who meets a very 
wizened Silk and didn't have all that much time.

'Silk looks a lot like Typhon but Pas not so much and nobody knows Pas 
very well anyway' is plausible.

---

From: António Marques <entonio at gmail.com>
Date: Tue, 29 Nov 2011 00:20:00 +0000

> reason to believe" cloning = identity but I can see how they could be

Correct.

> though the two questions are hardly unrelated.

I think so, yes, and yes, they're not unrelated.

---

From: Larry Miller <decanus1284 at gmail.com>
Date: Tue, 29 Nov 2011 00:20:47 +0000

Yeah thats interesting for sure.  I agree with David though. Someone
tried to grow a human being.  The question is who that someone is.
Typhon is a logical choice.  By the way the Axolotl Tanks are revealed
to be the bodies of Tleilaxu females so the vats are wombs. Sorry big
Dune fan so I had to chime in on that.

On 11/28/11, David Stockhoff <dstockhoff at verizon.net> wrote:
>>> Leaving the question of Typhon's alien nature aside for now, the
>>> Mandragora
>>> seems
>>> almost indisputable proof of Typhon's potential to be cloned or
>>> downloaded
>>> into a
>>> new body in some manner. There is nothing dragon-like about the fetus in
>>> the
>>> bottle.
>> "Some alchemists, impressed by this idea, speculated on the culture of the
>> mandragore, and experimented in the artificial reproduction of a soil
>> sufficiently fruitful and a sun sufficiently active to humanise the said
>> root, and thus create men without the concurrence of the female."  A
>> Wikipedia editor has added, "(See: Homunculus)."
>>
>> > From /Transcendental Magic: Its Doctrine and Ritual/ by ?liphas L?vi,
>> > translated by Arthur Edward Waite.  The book is at
>> There's a little more on plant-animal hybridization in the full passage,
>> and perhaps people will find other points of interest.
>>

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 29 Nov 2011 00:29:34 +0000

On 11/28/2011 5:56 PM, Ant?nio Marques wrote:
> duck and quacks like a duck.

If it is you own theory, it always quacks.

---

From: António Marques <entonio at gmail.com>
Date: Tue, 29 Nov 2011 00:37:16 +0000

James Wynn wrote:
>>>> - You (as many others) often like to assert "there's no reason
>>>> to believe X" when in fact it's merely that "though the odds
>>>> are for X, it may well be otherwise".
>>>
>>> Unfortunately, there are no odds-makers in literary criticism.
>>> Perhaps you mean "though THERE ARE REASONS for X, it may well be
>>> otherwise". Everybody thinks his theory is the most likely.
>>
>> This isn't about theories. This is about when something looks like
>> a duck and quacks like a duck.
>

If this really is you talking, James, and the odds are it is, I'm 
beginning to understand you a lot better.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 29 Nov 2011 01:17:58 +0000

> beginning to understand you a lot better.

Quack!

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 29 Nov 2011 01:20:53 +0000

Ah, good. I'm actually a bit disappointed to hear that, because I always 
found the combination of the word "vat" to be chilling in the context of 
growing cloned humans. I thought of dank, dark tubs.

Yes, Typhon would have tried that.

On 11/28/2011 7:20 PM, Larry Miller wrote:
> On 11/28/11, David Stockhoff<dstockhoff at verizon.net>  wrote:

---

From: Larry Miller <decanus1284 at gmail.com>
Date: Tue, 29 Nov 2011 02:06:18 +0000

Well the Tleilaxu females are lobotomized, hooked to machines, and
mutate into massive piles of flesh large enough to birth a full size
human clone (or Ghola as the are called in the Duniverse).  Id say
thats more chilling then a dark, dirty tub!

On 11/28/11, David Stockhoff <dstockhoff at verizon.net> wrote:
>>>> So this may be saying that someone has taken a mandrake root and
>>>> humanized
>>>> it, creating a homunculus.
>>>>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 29 Nov 2011 02:44:22 +0000

yeah, but in a very different way ....

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 29 Nov 2011 03:01:25 +0000

>Jerry Friedman: >> So this may be saying that someone has taken a mandrake root 

>and humanized it, creating a homunculus.

It might. But mandrake and mandragora are essentially the same word, "drake" being

another word for dragon.

I guess it might be a difference in reading preference. Is a Wolfe book to be read

as a random sequence of colorful episodes which have no connection to each other? I

don't see it that way.

If a random someone has grown a fetus from a plant root for no apparent reason, I 

can't see that as a more interesting interpretation than one which explains who

created that fetus and for what purpose. As larry says, mandrake and Mandragora both 

point to Typhon (as homunculus ties to Dr. Talos, but we won't complicate the matter 

with that, for now).

>larry miller: The question is who that someone is.

Dune fan here also. I am one of the few who likes the second trilogy better than the

first (I consider Dune books 4, 5 and 6 to be more WOlfe-like, actually). Book 6 was a

fantastic finale. (it should have ended there; I find the Frank Herbert-post-mortem Dune 

books to be unreadable even if his son wrote them. Same for Brian Herbert's attempt to 

continue the D.Void-Jesus Incident series.)

Anyway, I also agree with larry. The revelation that the clinical Tleilaxu "vats" are

really gigantic, decapitated females is presented as a high point of horror in the 

series. They not only produce facedancers and clones with these giant uteri, they also 

engineer them to produce volumes of melange spice by the ton-lot. Ugh.

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Tue, 29 Nov 2011 06:23:53 +0000

> From: Lee Berman <severiansola at hotmail.com>
>> Jerry Friedman: >> So this may be saying that someone has taken a 
>> mandrake root and humanized it, creating a homunculus.
> 
> It might. But mandrake and mandragora are essentially the same word, 
> "drake" being another word for dragon.

Yes, that's why I said the mandragora might be a mandrake root.

"Folk etymology associated the second element with /dragoun/ and substituted native /drake/ in its place."

http://www.etymonline.com/index.php?allowed_in_frame=0&search=mandrake&searchmode=none

> I guess it might be a difference in reading preference. Is a Wolfe book to be 
> read as a random sequence of colorful episodes which have no connection to
> each? other? I don't see it that way.

Nobody does. Not around here, anyway. Maybe you've misread me and others and think we see it that way, or maybe you know you're exaggerating to the point of considerable distortion, or something else.

> can't see that as a more interesting interpretation than one which explains 
> who created that fetus and for what purpose.

Okay. I can't see yours as an interesting interpretation. That's a matter of taste.

However, I am saying that because of the Levi quotation, or just because a  fabulous mandrake root is something human-like but not really human, I don't think it's valid to say that the only possible reason for Wolfe to use the word was as a connection to Typhon. Indeed, I think it's quite possible that such a connection never entered his mind.

> As larry says, mandrake and Mandragora 
> both point to Typhon (as homunculus ties to Dr. Talos, but we won't complicate 
> the matter with that, for now).

Why don't they point to Ymar? The two Biblical references to mandrakes are in connection with Rachel and the maiden in the Song of Songs, both types of the Virgin Mary in Catholic theology (or I can find at least one source that says that about each one). I don't think I need to make the last connection.

Or why not the Sleeper? Shakespeare refers to mandragora as a soporific, including in a fairly famous passage from /Othello/.

Or Severian in his first life or two? The most famous quotation about a mandrake starts "Go and catch a falling star", which immediately brings to mind the slingers' song, which Wolfe said illuminates--darkly--Severian's past and future.

http://books.google.com/books?id=N-IemS8Uqn0C&pg=PA233

(You might prefer to associate the falling star with Lucifer and thus with Satan, who Typhon echoes.)

>> larry miller: The question is who that someone is.

Not necessarily. Maybe we're meant to leave it as a mystery and concentrate on the interaction between Severian and the homunculus.

Jerry Friedman

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Tue, 29 Nov 2011 11:16:49 +0000

To me it seems that the vision when Silk sees his own head instead of 
one of Typhon's/Pas head
has to be interpreted "spiritually" - he feels the danger to become a 
monster because he
is (or is going to be) a leader of the people. Even the word "charisma" 
sounds a bit like
a name of a monster.

Sergei Soloviev

David Stockhoff wrote:
> sure that kind of argument pisses me off too. You can't prove 
> negatives, so why argue for them? All that does is shoot down other 
> people's suggestions.
>>
>> lead to clones being very different from their originals. That is 
>> just not the case in what regards higher animals, the more since the 
> imagine. We have little facial fur and have evolved brains that focus 
> to an amazing degree on facial recognition and distinction. We see 
> resemblances easily, but also see differences: "Hey, that guy looks 
> like Tom Hanks, except for the beard and the hair and the clothes...."
>
> (3) Yet our memories are poor and we really only recognize well about 
> 80 face types. But most of the research on this came out since BNS if 
> not BLS.
>
> recognize one another when they can't be allowed to, as well as a 
> great tactic to have characters suspect one another when they "just 
> can't" be that person. Wolfe does all of this and more with great 
> deviousness and precision. If there are strong signals that Silk is a 
> clone of Typhon and strong signals that Silk doesn't look enough like 
> him to be recognized (even by himself!) in a whorl where Typhon is 
> forgotten or distorted, then that's the way it is. But this is not a 
> "just so" story---I hate those too.
>
> Both are true, and if you want a biological explanation it lies in 
> these 3 points and the fact that genotype is not phenotype, and the 
> cloning techniques are unknown anyway. Certainly we know embryos are 
> grown in vivo rather than in a vat, and that means "maternal" hormones 
> will directly and possibly hugely affect phenotype.
>
> Dan'l: Pas has been dead 30 years, the windows are all dark, and 
> Typhon is unknown.

---

From: Larry Miller <decanus1284 at gmail.com>
Date: Tue, 29 Nov 2011 11:46:51 +0000

Funny that you bring up the D. Void books as I always saw quite a bit
of them in Long/Short Sun.  The second Dune trilogy is by far better
than the first.

On 11/28/11, Lee Berman <severiansola at hotmail.com> wrote:
> who

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 29 Nov 2011 13:36:52 +0000

From: Lee Berman 

> Typhon, the only other reference to a man-dragon there is.

Mandragora is a quite standard name for such homunculi.  In fact, it’s the *only* meaning given by Wikipedia:

?In myth, mandragoras are familiar demons who appear in the figures of little men without beards.
Mandragoras are thought to be little dolls or figures given to sorcerers by the Devil for the purpose of being consulted by them in time of need;

How can you talk of “undisputable proof?”  All you have is an inconsequential pun.  Nothing whatsoever connects the mandragora to Typhon. 

> clear that the blond-haired body in which Typhon resides is not his original self.

What blond-haired body?  Typhon resides in Piaton’s body.  And indeed, it is not his original self.  Nor was his current self born, in the way Severian would understand it.

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111129/d9524412/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 29 Nov 2011 13:46:17 +0000

From: James Wynn 

> the gods walked among them on Urth, he also still considers them gods.
Mamelta calls him the Monarch.  As for the rest, the Sleepers have to get along with the other people of Blue.
- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111129/434d8321/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 29 Nov 2011 13:48:34 +0000

From: David Stockhoff 

> growing cloned humans. I thought of dank, dark tubs.
Vance usually uses it when his wizards grow humanoid agents (though they are rarely clones exactly).
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111129/a4c4831f/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 29 Nov 2011 13:59:10 +0000

From: Larry Miller 

> possessing bodies?  And theres mention of the Citadel in the same
The question Silk asked was about how Pas died — that’s why he asked if Pas possessed someone who died.  Echidna answered the implied question, but she was losing control of Marble and her words were fragmented.  She is referring to Pas’s last defence in Mainframe.  The Prime Calculator, or Prime Calculation Unit, or whatever, was Pas’s citadel.  [Possibly it was damaged in the struggle, but that’s speculation.]
She looks towards the Sacred window as she says it.  I think that’s an indication of looking towards Mainframe, though I suppose I would interpret it the same way if she looked east.
For me, “prime calculator” is the obvious interpretation — “calcula” isn’t even a word, really.  And a reference to the Citadel of Nessus makes no sense that I can see.
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111129/eff3908d/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 29 Nov 2011 14:17:25 +0000

On 11/29/2011 1:23 AM, Jerry Friedman wrote:
>> From: Lee Berman<severiansola at hotmail.com>

Sorry, what's the Levi quotation?

It's quite possible, except that the whole cloning/in 
vivo/possession/scanning trope was plainly already in Wolfe's mind, and 
as such maybe the LS/SS arcs as well. Typhon is a major connection 
between Severian in the Citadel and the embryonic Silk in the Whorl. So 
it stands to reason that Typhon created it as a failed experiment on the 
way to devising his colonization strategies, but it's not a critical 
plot point.
> Why don't they point to Ymar?  The two Biblical references to mandrakes are in connection with Rachel and the maiden in the Song of Songs, both types of the Virgin Mary in Catholic theology (or I c…

Actually, please do. I don't follow this or know the references at all. 
Why Ymar? (I did just find the Rachel ones but don;t know how to 
interpret them.)
> Or why not the Sleeper?  Shakespeare refers to mandragora as a soporific, including in a fairly famous passage from /Othello/.

Meaning "the sleepers" on the Whorl? Or another sleeper?
> Or Severian in his first life or two?  The most famous quotation about a mandrake starts "Go and catch a falling star", which immediately brings to mind the slingers' song, which Wolfe said illumin…

This quotation?:

"Go, and catch a falling star, / Get with child a *mandrake* root, / 
Tell me, where all past years are, / Or who cleft the Devil's foot. 
<http://69.59.157.161/quotation/go-and_catch_a_falling_star--get_with_child_a/261610.html>" 

John Donne quotes <http://69.59.157.161/quotes/john_donne/>(English 
<http://69.59.157.161/nationality/english_authors/> poet, 1572 
<http://69.59.157.161/birthday/january_24/>-1631 
<http://69.59.157.161/birthday/march_31/>)

That is indeed striking.
> Not necessarily.  Maybe we're meant to leave it as a mystery and concentrate on the interaction between Severian and the homunculus.

I agree. But the Donne quote, if it is a key link, does lead to the 
image of impregnating a mandrake root, which takes us back to who and 
why, and what resulted from it.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111129/9e9df74d/attachment.htm>
-------------- next part --------------
A non-text attachment was scrubbed...
Name: as4.gif
Type: image/gif
Size: 117 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111129/9e9df74d/attachment.gif>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 29 Nov 2011 14:20:22 +0000

From: Lee Berman 

> case, for some reason (authorily to provide the reader with needed information).
They are the two Sleepers that we talk to (unless there are more in IGJ and RttW that I haven’t got to on my re-read) and so must be taken as representative.  Mamelta indicates that she has had a brain operation, presumably long enough before the Whorl was launched to allow recuperation.  No special additional procedures seem to be available or required.  

> reflects a selective erasure with regard to the gods and their worship.

Sure.  [Although it’s not certain that the procedure was exactly the same for the First Settlers and the Sleepers, and it seems to have been different again for the Crew, if indeed their memories were tampered with at all — they see the Whorl gods as “aspects of Mainframe”.]  In any case, it’s quite clear that any memory erasure among the Sleepers was very incomplete.

> reference to Severian's experience with Typhon.

None of that can sustain even cursory scrutiny.  A “wain” is just a large cart, but that’s beside the point.  The description refers to two of Pas’s bulldozers which “were still at work upon the whorl”.  They were planting a tree behind his throne.  If the mountain head were above a throne, a tree behind it would be kind of invisible, no?  It has absolutely nothing to do with the mountain head.

The orgy is on a drape Blood has ordered or acquired to cover the Sacred window in his brothel.  It is an obscene parody of Campion’s well-known original painting.  Typhon did not have two penises, or if he had Severian did not mention it.  The two penises in the orgy painting are clearly created by a painter steeped in the two-headed iconography of Pas the whorl god — it was painted by someone in the Whorl, and could not have been painted before Typhon became Pas.  [Campion may or may not have departed with the Whorl.]

> older and more original painting. 

That kind of summarises your entire approach to Wolfe.  And, as I’ve shown above, it doesn’t work as an interpretation.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111129/7ae99f33/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 29 Nov 2011 15:18:13 +0000

From: David Stockhoff 
> replaced Piaton's or Typhon's head? is Silk ridden or rider?
I don’t think it matters — Two-Headed Pas as icon has two equal heads.  The Typhon-Piaton origin is no longer relevant, and would be meaningless to Silk, for whom the image is created.  Like the Sign of Addition, it is interpreted differently in Silk’s time.
- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111129/960596b2/attachment-0001.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 29 Nov 2011 15:23:57 +0000

From: David Stockhoff 

> that would be a good answer. If you don't, then on what do you base your 
Don’t we all?  Identical twins are clones.
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111129/ba70fa34/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 29 Nov 2011 15:27:08 +0000

From: James Wynn 

> Or, for that matter, any time in the years after Pas was resurrected?
That isn’t too hard to explain.  He might have lost a lot of data when he died and resurrected.  He would then have needed more of Silk than he had planned to use.
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111129/e4a9dfb4/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 29 Nov 2011 15:27:42 +0000

On 11/29/2011 10:18 AM, Gerry Quinn wrote:
> *From:* David Stockhoff <mailto:dstockhoff at verizon.net>
> I don’t think it matters — Two-Headed Pas as icon has two equal heads. 
> The Typhon-Piaton origin is no longer relevant, and would be 
> meaningless to Silk, for whom the image is created. Like the Sign of 
> Addition, it is interpreted differently in Silk’s time.

Whether it has meaning to Silk or not is probably irrelevant because he 
has seen little more of Pas than anyone else his age, but I agree that 
even for readers of BNS looking for clues in BLS, the precise historical 
relationship between the heads may be set aside in the absence of any 
indications of which head Silk replaced. Pas is after all no longer a 
rider of a single human body.

But that still leaves us to interpret the vision. *If* one head is more 
Pas than the other (and it may be that neither head is in Pas' 
iconography), the choice of heads may indicate whether Silk is to be 
senior or junior head, with whatever implications may follow. As you 
suggest, Wolfe's vagueness on this point may simply mean it is null.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 29 Nov 2011 15:29:01 +0000

On 11/29/2011 10:23 AM, Gerry Quinn wrote:
> having
> originals,

Yes, and truly identical identical twins are quite rare. Roughly 
identical identical twins are common.

Twins share a womb. Clones don't.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 29 Nov 2011 15:31:23 +0000

> I don’t think it matters — Two-Headed Pas as icon has two equal heads.

Where does it say that? Pas on the Sacred Window after Sand's sacrifice has 
a radiant head and a stupefied one.

> The
> Typhon-Piaton origin is no longer relevant, and would be meaningless to
> Silk, for whom the image is created. Like the Sign of Addition, it is
> interpreted differently in Silk’s time.

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 29 Nov 2011 16:12:50 +0000

> beginning to understand you a lot better.

It is a logical error that people fall into. They argue from authority 
based on what they consider is "most likely true" or "the consensus". 
This liberates them from having to explain WHY what they believe is 
"most likely true". They have generously yielded to THEMSELVES the 
default position. MY description of events (whoever the pronoun refers 
to)  is always the one that is obviously true because it is so obviously 
true to me. Maybe it is obviously true because I read irony into the 
event or because I rigorously choose not to in this case. Maybe I am 
remembering a /single/ statement by someone that provoked me when I read 
it or maybe I see the author following a genre of literature or 
historical philosophy that I happen to be very familiar with.

I can handle kooky theories. I can ignore them or explore them until I 
have built a case (in my own mind) that the obstacles against the theory 
are just to great (until more and contravening information is 
available). What I'm really annoyed by is /smugness/. It makes me want 
to take the opposite position just to see how it plays out. I think the 
smug aren't really thinking because they have afforded themselves the 
right not to.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 29 Nov 2011 16:20:28 +0000

James Wynn wrote (29-11-2011 16:12):
> It is a logical error that people fall into. They argue from authority based
> on what they consider is "most likely true" or "the consensus". This
> liberates them from having to explain WHY what they believe is "most likely
> true".

Why do you believe enlightenment came to Patera Silk in the ball court?

> They have generously yielded to THEMSELVES the default position. MY
> description of events (whoever the pronoun refers to) is always the one that
> is obviously true because it is so obviously true to me. Maybe it is
> obviously true because I read irony into the event or because I rigorously
> choose not to in this case. Maybe I am remembering a /single/ statement by
> someone that provoked me when I read it or maybe I see the author following
> a genre of literature or historical philosophy that I happen to be very
> familiar with.
>
> I can handle kooky theories. I can ignore them or explore them until I have
> built a case (in my own mind) that the obstacles against the theory are just
> to great (until more and contravening information is available). What I'm
> really annoyed by is /smugness/. It makes me want to take the opposite
> position just to see how it plays out. I think the smug aren't really
> thinking because they have afforded themselves the right not to.

And what in your view constitutes smugness?

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 29 Nov 2011 16:26:36 +0000

Gerry Quinn wrote:
> For me, “prime calculator” is the obvious interpretation — “calcula” isn’t
> even a word, really.

Actually, it's the plural of "calculus," meaning "little stone."

-- 
Dan'l Danehy-Oakes

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 29 Nov 2011 16:26:55 +0000

Sorry, not the plural: the feminine.

-- 
Dan'l Danehy-Oakes

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 29 Nov 2011 16:30:36 +0000

> a radiant head and a stupefied one.
You’re right — I never noticed that.  
At the same time, I never noticed the heads being different elsewhere.  Perhaps Pas had to restore from an early save.
I guess that Silk’s head would replace Piaton’s, then.  But I still think that his intended position will not be the equivalent of Piaton’s.  The two-headed aspect of the god Pas has become real.
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111129/b21468e4/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 29 Nov 2011 16:37:44 +0000

> James Wynn wrote:
>> It is a logical error that people fall into.
>

Because the text says so.  But --guess what?-- that's NOT the only 
theory. Marc has posited that the whole event and Silk's communication 
with the Outsider was engineered by Pas and Kypris. I can bring up 
technical refutations ("Pas is dead.") but I fully know that I would 
like the story less if the enlightenment were a ruse. That's also the 
primary reason I don't believe Lee's "Grand Unified Theory" of 
aliens=gods or that the ultimate goals of the Hierodules is evil. 
Nietzsche said that the mind is the slave of the body. Well, often 
intricately conceived refutations are actually diplomats for our 
/preferences/. And that potential is always lurking in each of our 
discourses on both sides.

>
>> They argue from authority based
>> true".  They have generously yielded to THEMSELVES the default position.
>>
>> [...]What I'm

I think I just described it.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 29 Nov 2011 16:45:14 +0000

James Wynn wrote (29-11-2011 16:37):
> Because the text says so.

If the text says so and everyone can go look and everyone is supposed to 
have read it once, isn't it a bit tiresome to have to repeat at each turn 
what the text says?

> But --guess what?-- that's NOT the only theory.
> Marc has posited that the whole event and Silk's communication with the
> Outsider was engineered by Pas and Kypris. I can bring up technical
> refutations ("Pas is dead.") but I fully know that I would like the story
> less if the enlightenment were a ruse. That's also the primary reason I
> don't believe Lee's "Grand Unified Theory" of aliens=gods or that the
> ultimate goals of the Hierodules is evil. Nietzsche said that the mind is
> the slave of the body. Well, often intricately conceived refutations are
> actually diplomats for our /preferences/. And that potential is always
> lurking in each of our discourses on both sides.

If everything everyone does has unspeakable motivations, why point out that 
this or that action have unspeakable motivations?

> I think I just described it.

If so, one could argue that smugness is in the eye of the beholder.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 29 Nov 2011 16:47:14 +0000

On 11/29/2011 11:30 AM, Gerry Quinn wrote:
> *From:* Ant?nio Pedro Marques <mailto:entonio at gmail.com>
> At the same time, I never noticed the heads being different elsewhere. 
> Perhaps Pas had to restore from an early save.
> I guess that Silk’s head would replace Piaton’s, then. But I still 
> think that his intended position will not be the equivalent of 
> Piaton’s. The two-headed aspect of the god Pas has become real.

And ... drum roll ... WHY do you think that? WHY do you guess that? WHY?

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 29 Nov 2011 16:55:49 +0000

> Because the text says so.

Which means that Horn and Nettle say so. To what extent may we rely
upon their interpretation of this event?

-- 
Dan'l Danehy-Oakes

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 29 Nov 2011 16:59:42 +0000

> upon their interpretation of this event?

And to what extent may we rely on their assertion that they wrote LS?

And to what extent may we rely on their actual existence?

Come to think of it, it may well be the case that all those stories are the 
product of someone's imagination.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 29 Nov 2011 16:59:49 +0000

> upon their interpretation of this event?

Exactly. However, Silk also narrates it as the Rajan, and it comes up a 
lot in BLS. So we may presume that he told Horn and Nettle.

If he did not, then the end of OBW does not signify that Silk is back, 
because then that must be Horn narrating and making things up.

Aaagh! Infinite improbability loop!

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 29 Nov 2011 17:09:10 +0000

David Stockhoff wrote (29-11-2011 16:59):
> Exactly. However, Silk also narrates it as the Rajan, and it comes up a lot
> in BLS. So we may presume that he told Horn and Nettle.
>

Now for something completely different (really). Who is (are?) the Silk in 
the Rajan?

- Has the original Silk been lost?

- No Silk we meet seems to know anything about the 20 years of Silk's life 
after Horn left the Whorl.

- At the end of RW we simultaneously learn how 'a' Silk may or may have not 
been hiding in Pig, and how 'Silk' accepts he is Silk in New Viron. However, 
the two episodes have no connection between them. The 'Silk in denial' we 
meet, except for the bit aboard the Whorl, is all after the appearance of 
the Silk in Pig. Which Silk is the one in Pig? Does he or does he not get 
into the [then yet to be] Rajan?

- The [then yet to be] Rajan aboard the Whorl before that episode doesn't 
seem to behave any less like Silk than he does afterwards.

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 29 Nov 2011 17:09:19 +0000

> If the text says so and everyone can go look and everyone is supposed 
> to have read it once, isn't it a bit tiresome to have to repeat at 
> each turn what the text says?

You know, ironically, I thought I answered that question in the text 
that followed. But I'll approach it in more detail.
Answer: Because this is literature, and words can have more than one 
meaning. And because events carefully described can have different 
significance based on interpretation (thus we have Detective novels). 
And because, that's the field when you are discussing Wolfe.
But (here's the beauty) you are /not/ required to engage anyone for whom 
you believe conversation is pointless. Embrace your freedom. But if you 
engage, it is always pointless if you approach it with the presumption 
that it is someone else's job to prove you wrong.

> If everything everyone does has unspeakable motivations,
> why point out that this or that action have unspeakable motivations?

That's like saying that because we are all sinners, discussion of good 
behavior is pointless. It's like saying that anyone who condemns 
behavior is "self-righteous", anyone who earns a decent salary is "greedy".

> If so, one could argue that smugness is in the eye of the beholder.

Of course you can argue that. Most of us hail from free countries.
But being smug doesn't require that you are wrong. It only means that 
you are not applying to your own theories the rigor to which you are 
with great adamance  disputing others. It is a hypocrisy in which the 
hypocrite has satisfied himself that his hypocrisy is "authentic". It's 
like a tyrant who believes everything he does is just because God put 
him there. The "smug" has constructed a palace of mirrors that all show 
/only/ himself and always in the perfect light.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 29 Nov 2011 17:11:42 +0000

> product of someone's imagination.

Well, obviously they're the product of Wolfe's imagination; the
question is to what extent, within the posited reality of Wolfe's
imagination, we may rely upon what they say about Silk's
enlightenment. I _want_ the enlightenment to be real, because it makes
the story much better (for me). But we have to keep in mind that we
are talking about an account written by a couple of Silk fanboyz
(well, a fanboy and a fangirl), based on hearsay, several years after
the events in question.

-- 
Dan'l Danehy-Oakes

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 29 Nov 2011 17:12:06 +0000

>> Dan'l Danehy-Oakes wrote:
> Come to think of it, it may well be the case that all those stories 
> are the product of someone's imagination.

Antonio, what do you suppose the point was in having Horn and Nettle 
write the story as opposed to an omniscient third-person narrator?

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 29 Nov 2011 17:14:33 +0000

From: David Stockhoff 
> > *From:* Ant?nio Pedro Marques mailto:entonio at gmail.com

> And ... drum roll ... WHY do you think that? WHY do you guess that? WHY?
Lots of reasons.  Presumably Kypris doesn’t show Silk his own head gasping.  And I don;t think she’s trying to trick him either.  Also, in RttW he seems to play a role in Pas/Silk that is greater than Piaton’s role in Typhon/Piaton.  And it fits with the concept of the evolution of our idea of god which Wolfe seems to imply in the text.
- Gerry Quinn
 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111129/f9f8fc54/attachment-0001.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 29 Nov 2011 17:18:51 +0000

From: Dan'l Danehy-Oakes 

> Sorry, not the plural: the feminine.
That Echidna is one stoned lady!
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111129/0f4b9b2c/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 29 Nov 2011 17:19:01 +0000

On 11/29/2011 11:09 AM, Ant?nio Pedro Marques wrote:
> Now for something completely different (really). Who is (are?) the 
> Silk in the Rajan?
>
> - No Silk we meet seems to know anything about the 20 years of Silk's 
> life after Horn left the Whorl.

Obviously, I believe that Wolfe has created a narrator for these stories 
who, while writing in first-person, is analogous to Horn and Nettle 
writing about Silk.

> - At the end of RW we simultaneously learn how 'a' Silk may or may 
> have not been hiding in Pig, and how 'Silk' accepts he is Silk in New 
> Viron. 

That's not my interpretation of the final events at all.

> However, the two episodes have no connection between them. The 'Silk 
> in denial' we meet, except for the bit aboard the Whorl, is all after 
> the appearance of the Silk in Pig. Which Silk is the one in Pig? Does 
> he or does he not get into the [then yet to be] Rajan?

It is an interesting question as to whether Silver Silk has possessed 
the Rajan.

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Tue, 29 Nov 2011 17:33:23 +0000

I think plural is "calculi".

Sergei Soloviev

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 29 Nov 2011 17:33:29 +0000

James Wynn wrote (29-11-2011 17:09):
> You know, ironically, I thought I answered that question in the text that
> followed. But I'll approach it in more detail.
> significance based on interpretation (thus we have Detective novels). And
> because, that's the field when you are discussing Wolfe.
> But (here's the beauty) you are /not/ required to engage anyone for whom you
> believe conversation is pointless. Embrace your freedom. But if you engage,
> it is always pointless if you approach it with the presumption that it is
> someone else's job to prove you wrong.

So you admit that when you ask where others get their assumptions from, it's 
a rhetoric/flippant question?

> behavior is pointless. It's like saying that anyone who condemns behavior is
> "self-righteous", anyone who earns a decent salary is "greedy".

Indeed, that's exactly where your procedure takes us: 'anyone who takes a 
part of a literary work a priori at face value is "theorising"'.

> But being smug doesn't require that you are wrong. It only means that you
> are not applying to your own theories the rigor to which you are with great
> adamance disputing others. It is a hypocrisy in which the hypocrite has
> satisfied himself that his hypocrisy is "authentic". It's like a tyrant who
> believes everything he does is just because God put him there. The "smug"
> has constructed a palace of mirrors that all show /only/ himself and always
> in the perfect light.

Whereas others are convinced that their opinions are wrong, correct?

Or - how do you say it? - 'if it's not my theory, they're not applying to it 
the rigor which they are with great adamance disputing me'.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 29 Nov 2011 17:35:26 +0000

James Wynn wrote (29-11-2011 17:12):
>> Come to think of it, it may well be the case that all those stories are
>> the product of someone's imagination.
>
> Antonio, what do you suppose the point was in having Horn and Nettle write
> the story as opposed to an omniscient third-person narrator?

What do you base your theory that it was Horn and Nettle on? There's no real 
reason to believe it. It may have been Marrow's slave.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 29 Nov 2011 17:36:28 +0000

> (well, a fanboy and a fangirl), based on hearsay, several years after

And this is after all how saints are made.

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Tue, 29 Nov 2011 17:37:39 +0000

I like very much this formulation - and agree that it is often my reason 
de disagree
with certain theories

 >I fully know that I would like the story less if

Sergei Soloviev

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 29 Nov 2011 17:38:25 +0000

On 11/29/2011 12:14 PM, Gerry Quinn wrote:
> Lots of reasons. Presumably Kypris doesn’t show Silk his own head 
> gasping. And I don;t think she’s trying to trick him either. Also, in 
> RttW he seems to play a role in Pas/Silk that is greater than Piaton’s 
> role in Typhon/Piaton. And it fits with the concept of the evolution 
> of our idea of god which Wolfe seems to imply in the text.

Thanks for reminding me why I decided to stop talking to you.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 29 Nov 2011 17:39:54 +0000

On 11/29/2011 12:33 PM, Ant?nio Pedro Marques wrote:
>
> So you admit that when you ask where others get their assumptions 
> from, it's a rhetoric/flippant question? 

It certainly isn;t when _I_ ask it.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 29 Nov 2011 17:40:37 +0000

On 11/29/2011 12:35 PM, Ant?nio Pedro Marques wrote:
>> write
> What do you base your theory that it was Horn and Nettle on? There's 
> no real reason to believe it. It may have been Marrow's slave.

Aren't you now doing what you just told us you can't stand?

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 29 Nov 2011 17:43:24 +0000

David Stockhoff wrote (29-11-2011 17:39):
>> So you admit that when you ask where others get their assumptions from,
>> it's a rhetoric/flippant question?
>

It's good to know. Sometimes a written medium doesn't carry that information 
very well.

But I was talking here to James.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 29 Nov 2011 17:46:03 +0000

David Stockhoff wrote (29-11-2011 17:40):
>> What do you base your theory that it was Horn and Nettle on? There's no
>> real reason to believe it. It may have been Marrow's slave.
>

Precisely, so that those who don't understand why I can't stand it may get 
an idea.

The problem with it is not so much the isolated instance. It's that it can 
go on forever, and the perspective of it going on forever is disheartening.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 29 Nov 2011 17:56:56 +0000

On 11/29/2011 12:43 PM, Ant?nio Pedro Marques wrote:
> It's good to know. Sometimes a written medium doesn't carry that 
> information very well.
>

I suppose I hoped to point out that it need not be rhetorical or 
flippant (and those are not synonyms) no matter who asks. But OK.

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 29 Nov 2011 17:57:15 +0000

> from, it's a rhetoric/flippant question?

I have admitted nothing of the sort. If I am going to discuss a theory, 
I approach it from the position, "What if it were true? What would I 
expect?". I have never said to anyone, for an example, "This is /your/ 
theory. YOU come up with something that I will accept." I've been told 
that here in various ways by some people. I've seen people say it to 
others. That's expecting other people to prove you wrong. That's smug. 
That's a jerk.

>> behavior is
> Indeed, that's exactly where your procedure takes us: 'anyone who 
> takes a part of a literary work a priori at face value is "theorising"'.

No. That' is not where I am taking you. However, the second part is 
true.  I am asserting that people who are reading literature are 
theorizing. They are interpreting from the text the intentions of an 
author whom they have never met or barely know. I am demolishing the 
belief (which would be a desirable belief for anyone) that one's own 
interpretations need no justification...it just "is".

>> you

No. Wow, Antonio, everything with you is either on Everest or at the 
bottom of the Pacific. Do you really read Wolfe's stories with such an 
uncomfortable grasp on the idea of ambiguity? I'll say it again. If you 
engage with someone about ambiguous literary novels like Wolfe's, and 
you approach every question with the attitude, "Let's see if your weird 
new theory can prove me wrong." then you are smug. And you are wasting 
the other person's time. Done.

> Or - how do you say it? - 'if it's not my theory, they're not applying 
> to it the rigor which they are with great adamance disputing me'.

If that's what you've got out of our conversation then it is beyond my 
abilities to clarify it better.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 29 Nov 2011 17:58:36 +0000

On 11/29/2011 12:46 PM, Ant?nio Pedro Marques wrote:
> Precisely, so that those who don't understand why I can't stand it may 
> get an idea.
>
> The problem with it is not so much the isolated instance. It's that it 
> can go on forever, and the perspective of it going on forever is 
> disheartening.

Well, I'm glad that's clear. I'll assume you're thinking of Gerry....

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 29 Nov 2011 17:58:52 +0000

> no real reason to believe it. It may have been Marrow's slave.

That's an artless dodge, Antonio. I'll expect an answer to my question 
first.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 29 Nov 2011 18:02:57 +0000

On 11/29/2011 12:57 PM, James Wynn wrote:
> If I am going to discuss a theory, I approach it from the position, 
> "What if it were true? What would I expect?". I have never said to 
> anyone, for an example, "This is /your/ theory. YOU come up with 
> something that I will accept." I've been told that here in various 
> ways by some people. I've seen people say it to others. That's 
> expecting other people to prove you wrong. That's smug. That's a jerk. 

Exactly.

On the other hand, I do expect commenters who *assert* that I'm wrong to 
*prove* me wrong. Sometimes they do in short order.

Sometimes they don't and won't, and it takes forever to find that out.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 29 Nov 2011 18:04:02 +0000

From: David Stockhoff 

> Thanks for reminding me why I decided to stop talking to you.
Your response puzzles me.  Perhaps the “drum roll” interjection is intended to represent some sort of victory screech, but I cannot see in what argument you are victorious or even guess in what argument you think you are.
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111129/59dcecfb/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 29 Nov 2011 18:15:16 +0000

On 11/29/2011 1:04 PM, Gerry Quinn wrote:
> Your response puzzles me. Perhaps the “drum roll” interjection is 
> intended to represent some sort of victory screech, but I cannot see 
> in what argument you are victorious or even guess in what argument you 
> think you are.

And I cannot guess where you get the idea that I think I'm victorious, 
or why you think "victory" is the central point.

Much of the difficulty in talking to you is on full display here. You 
come up with half-processed semi-random stuff out of nowhere and relate 
it to nothing, with no stated assumptions and no attempt at conclusions. 
You don't bother to follow a logical flow of /if/ and /then/. You don't 
define your terms. And then you get personal.

Your answers are worse than meaningless because it takes a week to 
extract from you what you meant in the first place, if you meant 
anything. It is wearying. You never just answer a question about your 
own thoughts with a straight answer. Are you trying to be the Wizard of 
Oz or the little man behind the curtain?

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Tue, 29 Nov 2011 18:49:06 +0000

I think that there are still some "minimum requirements" to the people 
who advance
an extravagant new theory -

- if they claim that the theory is supported by the text, it would be 
fair to do the
work finding necessary quotations, and honestly present the context (not 
to make
the opponent to browse the whole book to find out that the next sentence 
to the
sentence just quoted is disproving the theory)

- to be polite, and not to present disagreement as stupidity

- not to try to intimidate the opponents presenting their hypotheses
as common knowledge and consensus

Regards

Sergei Soloviev

David Stockhoff wrote:
> On the other hand, I do expect commenters who *assert* that I'm wrong 
> to *prove* me wrong. Sometimes they do in short order.
>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 29 Nov 2011 18:49:50 +0000

From: David Stockhoff 

> or why you think "victory" is the central point.

So what was the point you were making, then?  Do you disagree with my reasoning regarding the role of Silk in Pas/Silk?

> define your terms. And then you get personal.

This is so weird.  An aspect of the storyline was mentioned (the relationship of Silk to Pas/Silk) and I said what I think about it.  You asked me why and I told you the reasons.  I didn’t think too hard about them, but they hardly qualify as “half-processed semi-random stuff” — they are pretty specific points that support the conclusion that Silk in Pas/Silk is not a new Piaton.  Or do you disagree?

I don’t think I produce semi-random stuff, either half-processed or over-processed. 

> anything.

I answered within minutes, and the thing we are discussing is pretty specific, even if we don’t learn too much in the text.  (I have still to re-read RttW, in which the Pas/silk relationship is probably best defined, and perhaps I will have more detailed thoughts on the subject then.)  But, as I said, the reasons I gave seem to imply that Silk-in-Pas does not become Piaton.

> It is wearying. You never just answer a question about your 

You think I have *secret* reasons for believing what I do about Silk-in-Pas?  I don’t.  Those things I mentioned are the things that seem relevant to me at this time.  I’m willing to be convinced otherwise, if someone brings up more evidence.  I had completely forgotten one of the heads of the reconstituted Pas was gasping, which could indicate a Pas closer to his origins than I had thought.  But that alone is not enough for me to change my mind on the subject.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111129/d0aefd1c/attachment-0001.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 29 Nov 2011 18:49:50 +0000

From: David Stockhoff 

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111129/532f96cd/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 29 Nov 2011 18:49:50 +0000

From: David Stockhoff 

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111129/2372a8d1/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 29 Nov 2011 19:03:40 +0000

On 11/29/2011 12:49 PM, Sergei SOLOVIEV wrote:
> work finding necessary quotations, and honestly present the context 
> (not to make
> the opponent to browse the whole book to find out that the next 
> sentence to the

It doesn't need to be a so-called extravagant theory for all these rules 
to apply.
There are people with extravagant theories who have presented them in 
detail many times in the past. It's probably not reasonable for anyone 
to be required to back every statement with proof each time they make an 
assertion.
If someone makes an assertion and you aren't clear on where it says 
that, why should anyone but the person making the assertion be required 
to search the books for the text. Have them quote the text verbatim and 
include the chapter (page numbers are typically useless). That's hardly 
an onerous burden.

_Arguing_ from the position that any interpretation in this text is mere 
"common knowledge" or consensus is bad form. There is actually very 
little in these books that everyone agrees on 100%. However, I don't 
feel the need for everyone to constantly qualify everything with "I know 
not everyone sees it that way". That is probably the one common thread 
in all interpretations of Wolfe's novels.

As for being polite, I'd say it another way. Remember that we're talking 
about literature here. Horn's fate does not rest on our conclusion. You 
don't need to be overtly rude to be annoying. You don't need to call 
people names to make people want to call you names.

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 29 Nov 2011 19:11:31 +0000

On 11/29/2011 1:03 PM, James Wynn wrote:
> As for being polite, I'd say it another way. Remember that we're 
> talking about literature here. Horn's fate does not rest on our 
> conclusion. You don't need to be overtly rude to be annoying. You 
> don't need to call people names to make people want to call you names.

Also: Not everyone's interpretation is going to be useful to you. If you 
know in advance that there is no way you are going to be convinced by 
it, consider deeply whether it is worth yours or the other person's time 
to discuss it. If you do it anyway, be sure you can tell yourself why 
and make sure it is a *nice* reason.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 29 Nov 2011 19:12:10 +0000

James Wynn wrote (29-11-2011 17:57):
>> Ant?nio Pedro Marques wrote: What do you base your theory that it was
>> Horn and Nettle on? There's no real reason to believe it. It may have
>> been Marrow's slave.
>

Why, seeing as though yours was in response to an unanswered one of mine and 
it is based on what you consider a theory whose assumptions haven't been 
clarified yet?

> I have admitted nothing of the sort. If I am going to discuss a theory, I
>  approach it from the position, "What if it were true? What would I

If a theory hasn't addressed a point, it's stupid to ask how it may do so? I 
know you've been caught trying to complete other people's theories, but 
that's not necessarily the only (respectful or otherwise) way to go on about it.

>>>> If everything everyone does has unspeakable motivations, why point
>>>> out that this or that action have unspeakable motivations?
>>>
>>> That's like saying that because we are all sinners, discussion of
>>> good behavior is pointless. It's like saying that anyone who condemns
>> Indeed, that's exactly where your procedure takes us: 'anyone who takes
>> a part of a literary work a priori at face value is "theorising"'.
>
> true.

(Say what?)

> I am asserting that people who are reading literature are theorizing.
> They are interpreting from the text the intentions of an author whom they
> have never met or barely know. I am demolishing the belief (which would
> be a desirable belief for anyone) that one's own interpretations need no
> justification...it just "is".

But what makes you think you're more enlightened in this respect that anyone
else?

>>> hypocrite has satisfied himself that his hypocrisy is "authentic".
>>> It's like a tyrant who believes everything he does is just because
>>> God put him there. The "smug" has constructed a palace of mirrors
>>> that all show /only/ himself and always in the perfect light.
>>
> engage with someone about ambiguous literary novels like Wolfe's, and you
>  approach every question with the attitude, "Let's see if your weird new
>  theory can prove me wrong." then you are smug. And you are wasting the
> other person's time. Done.

What do you call people who think others approach every question with that
attitude?

> abilities to clarify it better.

I don't think the problem lies with clarification. For instance, you may 
think I'm being irritanting for replying with only one or two lines to 
entire parapgraphs of yours. That makes it look like you went to the trouble 
of explaining yourself at length, whereas I ignored all your effort and just 
grabbed a couple of anchors I though I could deftly hang on to. I know I 
hate it when people do that and I wished to asseverate that is not the case. 
In this discussion or elsewhere, you're one of the persons I always read 
carefully, because your arguments are well developed (though I also read 
carefully some others who mostly just introduce interesting thoughts to the 
discussion). But that is not to say I don't find problems also, and one 
problem I do find is that you seem to want to determine how others should 
respond to you. And if you're justified in your anger at destructive 
behaviour, you're also very picky in your judgement. There's more than one 
way to be constructive, and sometimes it's legitimate to ask why is theory X 
better than no theory at all (spare us for now the Everything Is A Theory 
bit). If it's right to ask of a professional naysayer what are they doing in 
a forum, it's also right to ask what are we sharing our ideas for if 
discussion of their plausibility is off-limits.

You may not notice it, but by taking offense even at the Professional 
Naysayers you're stifling discussion and discouraging new ideas from 
appearing. The people who are accused of Naysaying may in fact express 
dismay at the theories they discuss, but discuss them they do, and in terms 
of the theories themselves. At least up to the point where is becomes a 
discussion over their legitimacy as questioners, and that's where people 
other than the handful involved tune off. It may be unfair, but that's how 
it works. If you don't find anything substantive in their objections, why 
address them? You can keep developping your arguments elsethread. But if you 
do find something substantive, that's what should be addressed, not the 
unpleasantness of havign rain on one's parade.

These books are awfully complex and one debating style won't get us all the way.

And sometimes, one reads a whole paragraph, and the sum of the ideas in it 
takes the argument some place, and one asks a simple question about that 
place so that all can establish new ground and move on.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 29 Nov 2011 19:13:11 +0000

Down the rabbit hole again ...

On 11/29/2011 1:49 PM, Gerry Quinn wrote:
> So what was the point you were making, then?

To ask you "why."
> Do you disagree with my reasoning regarding the role of Silk in Pas/Silk?

Gerry, I have no idea! How can I? What "reasoning"?
> This is so weird. An aspect of the storyline was mentioned (the 
> relationship of Silk to Pas/Silk) and I said what I think about it. 
> You asked me why and I told you the reasons. I didn’t think too hard 
> about them, but they hardly qualify as “half-processed semi-random 
> stuff” — they are pretty specific points that support the conclusion 
> that Silk in Pas/Silk is not a new Piaton. Or do you disagree?

Not quite. The point raised was whether anyone had any ideas about which 
head Silk replaced (and by inference what that might mean if anything). 
You answered so I played along. Here we are. You still haven't given any 
coherent reasons---you've made statements with no hints as to how they 
are reasons.
> I don’t think I produce semi-random stuff, either half-processed or 

I am sure of that.
> I answered within minutes, and the thing we are discussing is pretty 
> specific, even if we don’t learn too much in the text. (I have still 
> to re-read RttW, in which the Pas/silk relationship is probably best 
> defined, and perhaps I will have more detailed thoughts on the subject 
> then.) But, as I said, the reasons I gave seem to imply that 
> Silk-in-Pas does not become Piaton.

You've said that, but you haven't said why.
> You think I have *secret* reasons for believing what I do about 
> Silk-in-Pas? I don’t. Those things I mentioned are the things that 
> seem relevant to me at this time. I’m willing to be convinced 
> otherwise, if someone brings up more evidence. I had completely 
> forgotten one of the heads of the reconstituted Pas was gasping, which 
> could indicate a Pas closer to his origins than I had thought. But 
> that alone is not enough for me to change my mind on the subject.

No, I don't think you have secret reasons for your opinion. They simply 
have not been clearly expressed. I couldn't begin to try to change your 
mind, if I cared to do so, without knowing your reasons for your opinions.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 29 Nov 2011 19:15:10 +0000

Sergei SOLOVIEV wrote (29-11-2011 18:49):
> who advance an extravagant new theory -
>
> fair to do the work finding necessary quotations, and honestly present
> the context (not to make the opponent to browse the whole book to find
> out that the next sentence to the sentence just quoted is disproving the
> theory)

Something which has happened more than once. But of course that applies only
to the point where there already is an 'opponent'.

> - to be polite, and not to present disagreement as stupidity

Something which happens all the time, usually in the form of sarcasm.

> - not to try to intimidate the opponents presenting their hypotheses as
> common knowledge and consensus

'Pass off as common knowledge and consensus' is also a problem here.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 29 Nov 2011 19:22:36 +0000

David Stockhoff wrote (29-11-2011 17:58):
>>>> What do you base your theory that it was Horn and Nettle on?
>>>> There's no real reason to believe it. It may have been Marrow's
>>>> slave.
>>>

Believe or not, I wasn't thinking about anyone in particular or even about
this list. It's a tactic(?) that pops up every now and then, wherever we may
be. I don't think I do it, but I hereby encourage everyone to call me on it
should it happen.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 29 Nov 2011 19:26:03 +0000

On 11/29/2011 2:03 PM, James Wynn wrote:
>> I think that there are still some "minimum requirements" to the 
>> people who advance
> It doesn't need to be a so-called extravagant theory for all these 
> rules to apply.
> to be required to back every statement with proof each time they make 
> an assertion.

Of course, there's the problem of who decides what theories are 
"extravagant."

For example, it's OK to describe your vision of the big picture without 
showing proof; how can you show proof for a theory when it is based on 
everything? But such theories tend to be unprovable and therefore 
undisprovable (and undisprovable does not mean proven). In a sense, 
then, perhaps it is the most "extravagant" theories that ought to 
require less proof, not the reverse.

I guess my point is that honesty goes a long way. If a theory is based 
on intuition, admit it. If it's based on books outside the text, say so. 
If you don't know any books outside the text, admit that too. These have 
been problems in the past.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 29 Nov 2011 19:29:11 +0000

> been problems in the past.

I think this may be the most important contribution someone sent in a long,
long time.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 29 Nov 2011 19:39:29 +0000

From: James Wynn 
> and make sure it is a *nice* reason.
If you can show an interpretation is wrong, you save others from being misled by it.  Seems a good reason to point out the problem.
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111129/6031ce31/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 29 Nov 2011 19:59:26 +0000

Gerry Quinn wrote:

> If you can show an interpretation is wrong, you save others from being
> misled by it. Seems a good reason to point out the problem.

What do you mean by "wrong" and "misled?" These seem to assume that
there is a True Interpretation and all others are wrong, where I think
that texts in general and Wolfe's texts in particular are polysemous
and subject to a multitude of (apparently) contradictory
interpretations, all based on the text.

-- 
Dan'l Danehy-Oakes

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 29 Nov 2011 20:03:25 +0000

From: David Stockhoff 
On 11/29/2011 1:49 PM, Gerry Quinn wrote:
> *From:* David Stockhoff mailto:dstockhoff at verizon.net

I wrote earlier:
I guess that Silk’s head would replace Piaton’s, then. But I still don’t think 
that his intended position will not be the equivalent of Piaton’s. The two-headed
aspect of the god Pas has become real.

You asked (with drum rolls) WHY I guessed or believed those things.  And I answered: 
 
Lots of reasons. Presumably Kypris doesn’t show Silk his own head gasping. 
And I don’t think she’s trying to trick him either.  Also, in RttW he seems to
play a role in Pas/Silk that is greater than Piaton’s role in Typhon/Piaton. 
And it fits with the concept of the evolution of our idea of god which Wolfe
seems to imply in the text.

> head Silk replaced (and by inference what that might mean if anything). 
Yes.  I thought, and still do, that it is obvious that if Piaton’s gasping head is generally seen when Typhon manifests, then Silk’s head will replace that one.  Kypris suggests that Silk and Typhon will be equal: “You’d be him.  And he’d be you.”  If one head were gasping in the image she shows him, it implicitly contradicts that assertion.
So, I assumed that nobody would disagree on the point of which head, and I moved on to the more interesting question of what it means. 

> coherent reasons---you've made statements with no hints as to how they 

Do you need everything spelled out?  I think my reasons were pretty straightforward to understand.  I think the choice of head doesn’t mean anything unless one of two things happened: (1) Silk’s head replaced the *non-gasping* head, which would indicate a near-total replacement of Typhon by Silk, or (2) Silk’s head replaced the gasping head, and was gasping itself, which would indicate Silk took on a Piaton-like role.

Neither of these two possibilities fit well with Kypris’s proposal, so I don’t think either of these are what he was shown.  Thus he must have replaced the gasping head, but not himself gasping.  Hence my answer to the original question.

This would indicate he had some approximation of equality with Original Pas, unless Kypris was lying to him.  And I *think*, though I need to re-read RttW, that her telling the truth fits with the story.  Though of course, the opposite could indicate an unpleasant interpretation for Silent/Silver Silk — i.e. that he does not appear in the Sacred Windows because he has not the power to do so.  I must confirm on my re-read that there is good evidence that Silk has a real role in New Pas.

Anyway, I hope that’s a sufficient explication.

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111129/d7523bee/attachment-0001.htm>

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Tue, 29 Nov 2011 20:03:54 +0000

No dia 2011/11/29, ?s 19:59, "Dan'l Danehy-Oakes" <danldo at gmail.com>  
escreveu:

> What do you mean by "wrong" and "misled?" These seem to assume

It doesn't. 'X is wrong' is not the same as 'All but Y are wrong'.

> that

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 29 Nov 2011 20:07:31 +0000

From: Dan'l Danehy-Oakes 

> interpretations, all based on the text.
It only assumes that some interpretations are wrong, and that some interpretations exist,  already discovered or not, that are better than the wrong ones.
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111129/9f1577ff/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 29 Nov 2011 20:50:47 +0000

>Gerry Quinn: None of that can sustain even cursory scrutiny.  A “wain” is just a 
>large cart, but that’s beside the point.  The description refers to two of Pas’s 
>bulldozers which “were still at work upon the whorl”.  They were planting a tree 
>behind his throne.  If the mountain head were above a throne, a tree behind it 
>would be kind of invisible, no?  It has absolutely nothing to do with the mountain head.
>The orgy is on a drape Blood has ordered or acquired to cover the Sacred window in his 
>brothel.  It is an obscene parody of Campion’s well-known original painting.  Typhon did 
>not have two penises, or if he had Severian did not mention it.  The two penises in the orgy 
>painting are clearly created by a painter steeped in the two-headed iconography of Pas the 
>whorl god — it was painted by someone in the Whorl, and could not have been painted before 
>Typhon became Pas.  [Campion may or may not have departed with the Whorl.]
 
Gerry, you are entitled to your opinion though I concur that it doesn't sustain even cursory
scrutiny. You are reading the text in isolationist fashion, as though it is describing some
reality rather than being a work of literary fiction which contains allusion, often to the 
author's own previous work.
 
In this case there is a clear, easy to see connection between this painting and Severian's 
encounter with Typhon. We don't know where it was created, Whorl or Urth, but it depicts 
Typhon on Urth, where Typhon actually had a throne. It does not depict Pas.  How does a computer 
program have a throne, not to mention preside over an orgy?
 
Campion's painting is a cleaned up version of this one, not the reverse.
 
(Blood's primary association was with Scylla, not Pas, btw)

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 29 Nov 2011 21:02:36 +0000

>David Stockhoff: .....except that the whole cloning/in 

It is a matter of taste. It also is a constrast between viewing Wolfe's work as a series
of isolated incident or carrying a thread of connection as David illustrates. You may take 
a reference to a mandragora and choose a Biblical connection to Rachel and exclude the 
possibility that it refers to cloning and a mythological man-dragon.

It's just that cloning and Typhon are intensely important themes which Wolfe has developed
in work previous to and post-BotNS. If your preference is to ignore that, and focus on 
an isolated reference to Rachel I am not going to argue that you are "wrong". But I see no 
reason to denounce my preference for seeing multiple internal connections across Wolfe's work.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 29 Nov 2011 21:09:04 +0000

>James Wynn: It only means that you are not applying to your own theories 
>the rigor to which you are with great adamance  disputing others. It is a 
>hypocrisy in which the hypocrite has satisfied himself that his hypocrisy is 
>"authentic".
 
I agree with what I think is James' philosophy that one should apply their
critical analysis most stringently upon one's self and one's own theories 
and ideas. Devoting one's criticism solely to the ideas of others is smug, 
cheap and easy. My impression is that James is not a hypocrite and that he
self-reviews and self-critiques to a very high level. I look up to his 
example.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 29 Nov 2011 21:12:41 +0000

>Sergei Soloviev: I think plural is "calculi".
 
"Calculii" maybe?  If "calculus" is singular, male form.
 
Plural of female "calcula" would be calculae, iirc.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 29 Nov 2011 21:17:52 +0000

On 11/29/2011 3:03 PM, Gerry Quinn wrote:
> Yes. I thought, and still do, that it is obvious that if Piaton’s 
> gasping head is generally seen when Typhon manifests, then Silk’s head 
> will replace that one. Kypris suggests that Silk and Typhon will be 
> equal: “You’d be him. And he’d be you.” If one head were gasping in 
> the image she shows him, it implicitly contradicts that assertion.

I thought you had forgotten that Piaton's head lolled and gasped. But 
obviously I can see how “You’d be him. And he’d be you.” is ambiguous in 
the case of a two-headed god, which is why I raised the point.

Still, the "plain" meaning of that line is that "Silk would be Pas and 
Pas would be Silk. Why? Because Kypris is talking about Pas, not 
Typhon, and because we know about the gods' ability to possess. Is there 
anything wrong with this reading?

I have already said that Silk's replacing Piaton might suggest a junior 
status, which would indeed contradict the equality and identity Kypris 
has claimed. So we agree on that. Therefore I doubt that Silk replaced 
Piaton at all. Whether he is gasping or not is irrelevant because it 
isn't mentioned; I think it probably didn't happen.

On the other hand, Silk's replacing Typhon's head corresponds best with 
his "being" Pas, since Piaton is merely a host, like the Whorl god Pas's 
banks of electronics. Pas is a scan of Typhon, not Piaton. Right?
> So, I assumed that nobody would disagree on the point of which head, 
> and I moved on to the more interesting question of what it means.

It had barely been discussed!
> Do you need everything spelled out?

Let's just say "yes."
> I think my reasons were pretty straightforward to understand. I think 
> the choice of head doesn’t mean anything unless one of two things 
> happened: (1) Silk’s head replaced the *non-gasping* head, which would 
> indicate a near-total replacement of Typhon by Silk, or (2) Silk’s 
> head replaced the gasping head, and was gasping itself, which would 
> indicate Silk took on a Piaton-like role.

More or less as I said in my "rider or ridden" formulation of the 
question. But remember Pas has nothing of Piaton in him aside from his 
image, since we know Pas began as a scan of Typhon, not Piaton. Right?

That means *there is no literal meaning* to Silk replacing Piaton. It 
can only be symbolic. In fact, given what Kypris said and what we know 
of BSS, Silk is *both* rider and ridden. Pas has absorbed him and he has 
absorbed Pas. Kypris said so. Does that make sense?

If Wolfe tipped us to Silk being one or the other---and he did 
not---then we might expect and look for more of one and less of the 
other. Thus my question.
> Neither of these two possibilities fit well with Kypris’s proposal, so 
> I don’t think either of these are what he was shown. Thus he must have 
> replaced the gasping head, but not himself gasping. Hence my answer to 
> the original question.

The text says nothing about this. It says "One of them was Silk's."

But now I'm confused: You said "the choice of head doesn’t mean anything 
unless one of two things happened" and then you said "Neither of these 
two possibilities fit well with Kypris’s proposal, so I don’t think 
either of these are what he was shown." Does this mean you think "he 
must have replaced the gasping head, but not himself gasping"---your own 
answer---does not mean anything?

Somehow you have managed to argue that Silk is now a non-gasping Piaton 
without touching on anything I'd call evidence. Do you see why I pressed 
for details?
> This would indicate he had some approximation of equality with 
> Original Pas, unless Kypris was lying to him.

I agree about equality, although Kypris addresses identity, which should 
trump equality. But I don't see how Silk = Piaton creates equality, even 
non-gasping equality. Piaton was a slave. Typhon rode him like a horse 
and he helped Severian kill Typhon. Not an auspicious depiction of a 
soul-swapping transaction with a god.
> And I *think*, though I need to re-read RttW, that her telling the 
> truth fits with the story. Though of course, the opposite could 
> indicate an unpleasant interpretation for Silent/Silver Silk — i.e. 
> that he does not appear in the Sacred Windows because he has not the 
> power to do so. I must confirm on my re-read that there is good 
> evidence that Silk has a real role in New Pas.

Me too. I am honestly not even sure Silk went for the scan, although the 
existence of the Silly Silks seems to demand it.
> Anyway, I hope that’s a sufficient explication.

I have serious problems with it, but thanks for providing it.

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 29 Nov 2011 21:21:33 +0000

> Why [answer you], seeing as though yours was in response to an 
> unanswered one of mine and it is based on what you consider a theory 
> whose assumptions haven't been clarified yet?

You're still dodging...and being pointlessly argumentative. When you 
have written six posts attempting to clarify an answer to this  
question, then you can evoke parity between us.

> But what makes you think you're more enlightened in this respect that 

Nothing. I am interpreting as well. I don't recall establishing a 
comparison. If you or I engage someone with a supposedly "extravagant" 
explanation and  start from the position that it must be compared to a 
"standard" (which by some fortuitous fluke happens to be our own 
understanding of the text) then you or I are behaving in an 
unenlightened manner. I'm not going to be painted in corner in which 
denouncing thoughtless arrogance is in itself arrogant. That way lies 
destruction.

>>  I'll say it again. If you

See above.

> I don't think the problem lies with clarification. For instance, you 
> may think I'm being irritanting for replying with only one or two 
> lines to entire parapgraphs of yours. That makes it look like you went 
> to the trouble of explaining yourself at length, whereas I ignored all 
> your effort and just grabbed a couple of anchors I though I could 
> deftly hang on to. I know I hate it when people do that and I wished 
> to asseverate that is not the case. 

It is good, certainly, that you are aware of the intense similarity.

> [Antonio says a lot of good and complimentary stuff]

Declaring someone's model to be simply untenable, because, well, it just 
obviously is...that is a huge waste of that person's time. If that is 
one's approach, he should move on. It is not necessary for anyone to 
comment on every thread. It distresses some people that some people are 
having long threads of discussions that they don't find interesting or 
useful or true...as though someone felt that every conversation at a 
party had to be interesting to him.

It is intriguing that you can see how a supposedly untenable  theory is 
a distraction, but you believe that 1) someone with an interpretation 
that (supposedly) brooks no literary allusions or irony and 2) makes 
ever increasing demands that others' explanations explain _everything_ , 
even the authors failure to present the story in a way that would make 
it emphatically clear to HIMSELF...that you don't see that as being an 
issue of distraction. What we have here are  two separate 
interpretations of the text (I'm sorry but that's simply the way I read 
it--see? I am not setting my conclusions above anyone else's here). No 
use can come of insisting that the extravagant high literary theory must 
metaphysically trump the extravagantly mundane-focused theory to be 
valid. Both must be considered separately on their own merits. 
Otherwise, it affords the extravagantly mundane theorist the luxury of 
forever, and self-satisfyingly saying "no";  which he will 99 times out 
of 100.

"Professional Naysayers" (to the extent that designation applies) are 
not furthering discussion, Antonio, anymore than than a house built on 
top of an intersection is furthering the flow of traffic by making 
everyone route around it. If every response comes down to "I don't see 
it", well, any blind man can take that position regarding a sunset. I 
take no offense to such people, unless...

    a) After many missives I realize that their point was to establish
    that their viewpoint is unassailable.

    b) the I have carefully attempted to answer their questions and they
    responds with an answer formatted for its supposed cleverness or
    sneer-quality
    (I don't make any insistence about how people respond to me. You are
    wrong about that. But I'm not required to like it if they are
    boorish--or boarish-- or hostile. I've recently decided that the
    best way to respond in those cases is to in some way acknowledge
    that, yes, I did note that trollish response --which the person
    certainly wanted for me to notice-- without directly engaging it. I
    will not psychoanalyze the behavior. I will not try to get the
    person to admit the behavior nor reform. I need no confirmation from
    them for what I have clearly read.)

I'm not interested in debating for points or earning a reputation.  My 
problem with smug people is not that they are smug, it is that they 
usually waste my time.  They offer me no significant insight into our 
conversation because they are not really interested in my half of it. 
They are only interested in how cleanly they can strike. Their opinion 
of their own intelligence, without exception in my experience, far 
exceeds the reality from my perspective.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111129/ad71047d/attachment-0001.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 29 Nov 2011 21:21:38 +0000

>James Wynn: There is actually very little in these books that everyone agrees on 100%.
 
Heh. That's for sure. A couple months ago I tried to think of an example of one- that the 
events of BotNS take place in South America (or its analog) and got a denial and argument
from Jerry. Given that, I suppose it is ridiculous to think we could agree on something
more abstract, such as the meaning of the Mandragora.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 29 Nov 2011 21:22:46 +0000

> (Blood's primary association was with Scylla, not Pas, btw) 		 	   		

Gerry has a point, however, in saying that Typhon did not have two 
penises. I'd put this down to (a) the propagandizing of Typhon as Pas 
(better to suggest the Tyrant God is a double being rather than a 
surgical freakshow) and (b) Wolfe's motif of doubling (hybridization and 
possession). As someone noted recently, there are miracles false and 
true; there may also be ways to fake doubling. Typhon is such a fake.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 29 Nov 2011 21:32:55 +0000

>Gerry Quinn: If you can show an interpretation is wrong, you save others from 
>being misled by it.  Seems a good reason to point out the problem.

Heh. Our knight in shining armour!
 
But is it possible "others" don't really need saving? Are not "others" fully 
capable of deciding for themselves which interpretations have merit? Do 
"others" really need Gerry Quinn to do this work for them? What qualifies you
for this position as saviour?
 
Gerry is it possible your contributions are actually more self-serving than in
the service of others?  I do appreciate your honesty in posting such a revealing 
and candid statement of your intentions.  And I apologize for the rhetorical 
questions. But perhaps they are worth asking.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 29 Nov 2011 22:01:57 +0000

From: Lee Berman 

> > rothel.  It is an obscene parody of Campion’s well-known original painting.  Typhon did 
 
> author's own previous work.

No, I’m reading the text in order to learn what the author meant to imply by it, which in this case is really rather clear.  If the text says “Silk went through the door”, we do not have to drag up every instance of a door being mentioned in the text to understand it.  Much the same may be said of erections.

> encounter with Typhon.

There is zero connection.  Typhon has an erection when he is excited by the exercise of power.  Porno-Pas has two erections in Blood’s painting.  But these have nothing in particular to do with one another.  Erections are not uncommon in hard-core pornographic images; it is their absence that would be surprising.

> We don't know where it was created, Whorl or Urth, but it depicts 
> Typhon on Urth, where Typhon actually had a throne.

It cannot depict Typhon on Urth.  There is no plausible reason that an artist would represent Typhon with two penises, so clearly the pornographic image depicts Pas.  And therefore it was painted on the Whorl, where Pas rules.

The original, non-pornographic picture by Campion on which it was based also depicts Pas.  Arguably. however, it depicts Typhon also.  Both paintings include both a physical and a non-physical figure (“the vast, dim faces of the spiritual Pas”).  The physical figure in Campion’s original may be intended to represent the Monarch’s creation of the Whorl, where his spiritual self is being enthroned.  The painting is set on the Whorl.  We are told so in the text.

> It does not depict Pas.  
> How does a computer program have a throne, not to mention preside over an orgy?

A computer program doesn’t have a throne, but there is no reason why a painting of one cannot include a throne, or an orgy, or both.  Pas is depicted in many ways by his worshippers (and, as we see, by others).  The content of Campion’s painting is metaphorical for the most part.

And certainly the gods of the Whorl could preside over orgies, if they so wished.  Apparently they do not, but that’s no reason why Blood’s unknown artist, creating a painting suitable for a brothel, should not have imagined it.

> Campion's painting is a cleaned up version of this one, not the reverse.

Yet another reason to rule this out is Blood’s observation, “do you know how much that stuff costs?” which has a clear implication of “a bit but not as much as an antique from before the time of the Whorl”.  Most likely Blood or a previous owner of the brothel had it commissioned.

> (Blood's primary association was with Scylla, not Pas, btw)      

And?  Maybe he has Scylla-porn drapes too.  Tentacles everywhere.

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111129/6be64dc7/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 29 Nov 2011 22:15:54 +0000

On 11/29/2011 5:01 PM, Gerry Quinn wrote:
> There is zero connection. Typhon has an erection when he is excited by 
> the exercise of power. Porno-Pas has two erections in Blood’s 
> painting. But these have nothing in particular to do with one another. 
> Erections are not uncommon in hard-core pornographic images; it is 
> their absence that would be surprising.

I AM impressed!

Along these lines, I argue that Severian is not an important character 
and narrator in BNS. After all, novels usually have protagonists as well 
as narrators. It would be a poor novel that lacked either. Therefore, we 
should pay not attention to what Severian says or does.

Still, Gerry again has a point. The scene is in a brothel. It may well 
be *more* accurate a depiction in some ways than Campion's. But that's 
irony, not necessarily evidence of historical proximity.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 29 Nov 2011 22:16:58 +0000

From: Lee Berman 

> for this position as saviour?

You might as well argue that nobody should post their interpretations, as others could think them up for themselves.

If people have already worked out my reason or another reason why an interpretation must be wrong, of course I do not save them time.  But I’d say on balance I am their saviour of time, if you want to used such a perverse sense of the word “saviour”.  

What qualifies me for the position of saviour of their time is merely a post that saves them time.

> questions. But perhaps they are worth asking.      

<Shrug> It’s hard to see what I gain from pointing out flaws in theories, except what everyone gains, i.e. a better feel for which theories are viable.  Whatever my motivations, what you seem to be doing is implicitly calling for the censorship of posts that point out flaws in theories, or perhaps only in your preferred theories.  Such censorship is rarely conducive to progress.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111129/2611fa2f/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 29 Nov 2011 22:44:47 +0000

> entonio at gmail.com wrote:

Perhaps, but if your method of proof is to assert that there is an 
alternate interpretation, then you aren't proving anything except that 
there is an alternate interpretation.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 29 Nov 2011 23:21:41 +0000

--- On Tue, 11/29/11, James Wynn <crushtv at gmail.com> wrote:
> 
> Because the text says so. But --guess what?-- that's
> NOT the only theory. Marc has posited that the whole event
> and Silk's communication with the Outsider was engineered by
> Pas and Kypris. I can bring up technical refutations ("Pas
> is dead.") but I fully know that I would like the story less
> if the enlightenment were a ruse. 

I'm just going to barge in here, because I feel like this lack of "true" enlightenment is being a bit ... not misconstrued, but used in a secular anti-spiritual way I don't think is necessarily conducive to Gene's point of view.  I DO think that the voices Silk hears can be physically explained to some degree in that they were preprogrammed by his parents, Pas/Kypris, and I do find it ironic that these voices would lead him to reject the religion established by Pas to a great degree in something outside it [the Outsider Pas imitates), but I also find it wonderfully ironic that a false elightenment can be a true enlightenment, too, and serve a greater purpose.  Pas was calling him to his function as son and savior, but the words of Pas the demiurge helped create something much more spiritual than was originally intended.  So ultimately it doesn't matter at all whether there is a physical mechanism for those voices (I think there is) - it still has a
 mysterious impact.  Silks is a good man in a misguided religion, but enlightenment, whether related to a physical 1-2-3 type cause and effect or not explainable by the reality, is still enlightenment. That's all.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 30 Nov 2011 00:06:04 +0000

On 11/29/2011 6:21 PM, Marc Aramini wrote:
>
> --- On Tue, 11/29/11, James Wynn<crushtv at gmail.com>  wrote:

I agree. That is the only way any enlightenment could be "true": all 
enlightenment must be true. All the various mechanics of enlightenment 
are too easy to explain away, after Dr Crane's fashion. But it's the 
result that matters, not the cause. It's what the subject does next that 
matters. If that were not the case, Silk may as well be a robot 
receiving instructions radioed to the fillings in his teeth.

---

From: António Marques <entonio at gmail.com>
Date: Wed, 30 Nov 2011 00:06:21 +0000

> there is an alternate interpretation.

It can become entangled, no? When you point out actual problems with an 
interpretation and *then* people ask you for an alternative, they are 
the ones admitting the alternative as a method of 'proof' against the other:

- A says X in explanation of P
- B points out that X doesn't go well with 1 and 2
- A then asks for an explanation of P that has no problems with 1 and 2
- B provides Y, effectively showing that it's possible to explain P 
without clashing with 1 and 2

In that case, Y doesn't disprove X. It's 1 and 2 that disprove X. The 
role of Y is to show that it's possible to solve P in harmony with 1 and 
2. That is relevant because if no one could come up with a solution of P 
that wasn't invalidated by 1 or 2 or whatever, then it could be argued 
that the necessity of solving P anyway trumped the objections of 1 and 
2. (Though as I'll say below I don't think this last argument ever holds.)

I know it's fashionable here now to say that in a Wolfe story there are 
always explanations of type Y which are meant for the simple minded, 
with an X kept for those who aim higher. However, I don't see that 
that's the case. In my experience, yes, there are always commonplace or 
even somewhat elaborate type Y explanations, and there are often others 
which are not obvious, but they're not type X, violating 1 and 2, 
they're type W, looking at it all from a dazzling perspective but 
violating nothing.

(That's why, for instance, I think Marc's ideas, while possibly very off 
the mark, are going on about it The Right Way. And yes, I think many of 
yours do too. Or Ryan's.)

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 30 Nov 2011 01:53:05 +0000

--- On Tue, 11/29/11, Ant?nio Marques <entonio at gmail.com> wrote:

> (That's why, for instance, I think Marc's ideas, while
> possibly very off the mark, are going on about it The Right
> Way. And yes, I think many of yours do too. Or Ryan's.)
> 

Thanks!  The caveat here is that they are never very far off the marc.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 30 Nov 2011 02:04:03 +0000

--- On Tue, 11/29/11, James Wynn <crushtv at gmail.com> wrote:

> Date: Tuesday, November 29, 2011, 9:19 AM
> > Now for something completely different (really). Who
> is (are?) the Silk in the Rajan?
> > 
> > - No Silk we meet seems to know anything about the 20
> years of Silk's life after Horn left the Whorl.
> 
> Obviously, I believe that Wolfe has created a narrator for
> these stories who, while writing in first-person, is
> analogous to Horn and Nettle writing about Silk.
> 
> > - At the end of RW we simultaneously learn how 'a'
> Silk may or may have not been hiding in Pig, and how 'Silk'
> accepts he is Silk in New Viron. 
> 
> > However, the two episodes have no connection between
> them. The 'Silk in denial' we meet, except for the bit
> aboard the Whorl, is all after the appearance of the Silk in
> Pig. Which Silk is the one in Pig? Does he or does he not
> get into the [then yet to be] Rajan?
> 
> It is an interesting question as to whether Silver Silk has
> possessed the Rajan.
> 

I am almost certain the reason for the conclusion of Short Sun being the sacrifice of the eye (in flash back anyway) is simply that THAT is the moment when Silk is "saved"/rebooted.  He pretty much left the building/lost his will to live when Hy died, and that reboot is an integral way to the manner I read the text: most of the Rajan post OBW is, in my opinion, dominated by the Silver Silk personality that rode in Pig.  I guess I could be wrong, but I think that is key to Silk's reconstitution, re-enacting the reconstitution of Pas.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 30 Nov 2011 02:09:13 +0000

--- On Tue, 11/29/11, Marc Aramini <marcaramini at yahoo.com> wrote:

> 
> I am almost certain the reason for the conclusion of Short
> Sun being the sacrifice of the eye (in flash back anyway) is
> simply that THAT is the moment when Silk is
> "saved"/rebooted. He pretty much left the
> building/lost his will to live when Hy died, and that reboot
> is an integral way to the manner I read the text: most of
> the Rajan post OBW is, in my opinion, dominated by the
> Silver Silk personality that rode in Pig. I guess I
> could be wrong, but I think that is key to Silk's
> reconstitution, re-enacting the reconstitution of Pas.

I also wanted to add very breifly that I think Gene has mastered the understated conclusions that don't feel like conclusions: saving Silk at the end of RttW is involved in that flash of colors that, once Pig has his eye, can be used to transfer Silk back to his own body, out from his own plucked out eye and back in through the whole one: this is the point where search for Silk "ended" - the rest was just tying it up, Horn saying his goodbyes, and Silk (and whatever else is in there with him that grants him special qualities) taking up Horn's quest home mistakenly.  
{I argue that the other conclusion is symbolic: the text of the sprouting Hyacinth shows the fate of man, though crushed under the shepherd's heel.  But that is unrelated to the Pig - eyed true conclusion.}

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Wed, 30 Nov 2011 05:38:10 +0000

> From: David Stockhoff <dstockhoff at verizon.net>
>>Okay. I can't see yours as an interesting interpretation. That's a matter of taste. However, I am saying that because of the Levi quotation, or just because a??fabulous mandrake root is something human-like but not really human, I don't think it's valid to say that the only possible reason for Wolfe to use the word was as a connection to Typhon. Indeed, I think it's quite possible that such a connection never entered his mind.

This sentence from the occultist Eliphas Levi, which I'd quoted earlier.

"Some alchemists, impressed by this idea, speculated on the culture of 
the mandragore, and experimented in the artificial reproduction of a 
soil sufficiently fruitful and a sun sufficiently active to humanise the said root, and thus create men without the concurrence of the female."

>It's quite possible, except that the whole cloning/in
????vivo/possession/scanning trope was plainly already in Wolfe's mind,
????and as such maybe the LS/SS arcs as well. Typhon is a major
????connection between Severian in the Citadel and the embryonic Silk in
????the Whorl. So it stands to reason that Typhon created it as a failed
????experiment on the way to devising his colonization strategies,

Well, I'd say it's no inconsistent with anything. I'm very hesitant to interpret anything in BotNS based on the possibility that Wolfe was already thinking of the Long and Short Sun books.

> but it's not a critical plot point.

Agreed.

>> Why don't they point to Ymar? The two Biblical references to mandrakes are in connection with Rachel and
>> the maiden in the Song of Songs, both types of the Virgin Mary in Catholic theology (or I can find at least one
>> source that says that about each one). I don't think I need to make the last connection.

>Actually, please do.

The last connection is that Ymar is an anagram of Mary.

> I don't follow this or know the references at
????all. Why Ymar? (I did just find the Rachel ones but don;t know how
????to interpret them.)

Just disagreeing with Lee's comment that the word "mandragora" could only point to Typhon. I don't think any of these word games /necessarily/ point to one thing. You can always find connections to others. Of course, you and Lee and others may have reasons for preferring one connection.

I meant to add that "mandragora" can suggest "dragoman". Agia and the jungle guide might both count as dragomans. Maybe some people will like a possible connection between the mandragora and Father Inire.

>Meaning "the sleepers" on the Whorl? Or another sleeper?

I was thinking of the god worshiped on Ushas under that name, but any one you want.

>?Go, and catch a falling star, / Get with child a mandrake root, / Tell me, where all past years are, / Or who cleft the Devil's foot. 
>?John Donne quotes(English poet, 1572-1631)

>That is indeed striking.

Great lines, and of course Severian finds out where past years are. Other connections can easily be made. But I can't say whether Wolfe had it mind or not.

>http://books.google.com/books?id=N-IemS8Uqn0C&pg=PA233 (You might prefer to associate the falling star with Lucifer and thus with Satan, who Typhon echoes.) 
????image of impregnating a mandrake root, which takes us back to who
????and why, and what resulted from it.

Oddly enough, it doesn't take me to those questions at all.

Jerry Friedman

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Wed, 30 Nov 2011 06:00:52 +0000

> It is a matter of taste. It also is a constrast between viewing Wolfe's work 
> as a series of isolated incident

I don't view it that way. Are you perhaps reasoning that if one possible connection doesn't interest me, I don't see any connections?

> or carrying a thread of connection as David illustrates. You may take 
> a reference to a mandragora and choose a Biblical connection to Rachel and 
> exclude the possibility that it refers to cloning and a mythological man-dragon.

I didn't exclude anything. I don't know where you got the idea that I might have.

> It's just that cloning and Typhon are intensely important themes which Wolfe 
> has developed in work previous to and post-BotNS.

So is the creation of non-cloned sentient beings, such as Dr. Talos, who you mentioned earlier. Are you excluding that as a possibility for the mandragora?

In general, biological engineering and its creations, or should I call them its victims, are important themes in Wolfe's work. I take it we all agree that the mandragora is an instance of that theme.

> If your preference is to ignore that, and focus on an isolated reference to Rachel

It wasn't isolated--I connected that reference and the Shulamite reference to Ymar.

> I am not going to argue that you are "wrong". But I see no 

Good thing I didn't denounce it. I was arguing against your statement that there was only one internal connection from the word "mandragora".

I admit this might make you, or someone else who thought it was the only possibility, less sure of the connection. But Wolfe is sometimes ambiguous.

Jerry Friedman

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 30 Nov 2011 06:25:45 +0000

>Gerry has a point, however, in saying that Typhon did not have two penises.

The only point made by this observation is that this is meant as a work of art 

not a photographic portrait. The two penises are clearly a reference to Typhon's

two heads (I think it might be auctorial error on WOlfe's part to give Pas two 

heads, as we all know Typhon's two heads were a deeply kept secret). It may also

reflect the Typhon family's snake-like nature. Many snakes have two penises and

my impression from his work is that Wolfe's zoological knowledge is sufficient 

for him to know this.

Moreover, there are giant phallic images surrounding Typhon in the painting. 

Campion renders them as trees (Trees as phallic symbols, is this of interest to

James and Marc? ;- )). So yes, this is a work of art.

A work of art depicting Typhon on Urth. The connections to what we learn from 

Severian are pretty hard to ignore. Should we really think that WOlfe used the 

term "nursing an erection" twice in reference to the same (or a derived) character 

by accident or happenstance, as Gerry is suggesting? Is Wolfe really so oblivious

to his own previous writing?

The whorl during Silk's life does not have monarchs sitting on thrones. 

The rulers of the Whorl are Caldes or Ayuntamientos or Generals who surely 

would not be caught publicly masturbating as Severian tells us Typhon is willing

to do.

Pas is a computer program who, whenever he appeared, did so in a screen. I don't 

think he was sitting in a throne, masturbating in his screen appearances. The 

painting is clearly not inspired by anything occurring on the Whorl. Through the 

Severian connection and Typhon's depicted status as a throne-sitting monarch, the 

painting clearly depicts a scene from Urth.

So, Gerry made a mistake here. No big deal. He is right about many things and has

no need to feel ashamed about this particular misreading. I don't even begrudge him

a bit of pride-salvaging if he would like to continue ignoring the reference to

Severian's Typhon encounter and instead argue that WOlfe put the painting into 

his story to simply to add a splash of color and some gratuitous porn in a brothel. 

Perhaps that really is how Gerry sees Wolfe as a author. 

But that's not really my business. I have no interest in "saving" people from wasting 

their time with Gerry. He is surely a good guy at heart and I really don't want people 

to ignore him. I no more want to "censor" him than he intends to censor the people who

post theories he doesn't like. Gerry and I are both highly appreciative of all the 

contributions and contributors to this list. Thank you. Thank you all. From both of us.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 30 Nov 2011 06:31:04 +0000

>Marc Aramini: Thanks!  The caveat here is that they are never very far off the marc.

Heh. Good aim with your punning, Mr. Marcsman.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 30 Nov 2011 12:29:58 +0000

From: Marc Aramini 

> I am almost certain the reason for the conclusion of Short Sun being the sacrifice
>  of the eye (in flash back anyway) is simply that THAT is the moment when Silk is
>  "saved"/rebooted.  He pretty much left the building/lost his will to live when Hy 
> died, and that reboot is an integral way to the manner I read the text: most of
>  the Rajan post OBW is, in my opinion, dominated by the Silver Silk personality 
> that rode in Pig. 

Something struck me in that paragraph.  When you mention Silver Silk, are you saying that the Silver/Silent aspect of Silk is what leads him to ride quietly in SilkHorn?  That he’s kind of looking through SilkHorn’s eye like he does Sacred windows, without taking over?

It would be interesting perspective on the Silver/Silent thing.  It could also be intended to work in reverse, i.e. we might think of Silk silently travelling in SilkHorn and speculate about life for Silk in Mainframe.

I’m not very convinced by this concept, but it seems worth thinking about.

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111130/c609ebbf/attachment-0001.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 30 Nov 2011 12:34:55 +0000

From: David Stockhoff 

[Which head?]

> I have serious problems with it, but thanks for providing it.

I find it hard to disentangle this post, but I suspect we agree in general on how Silk relates to Pas, even if we don’t quite understand each others? explanations...

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111130/3511d52c/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 30 Nov 2011 13:12:01 +0000

>Antonio Pedro Marques: I know it's fashionable here now to say that in a Wolfe 
>story there are always explanations of type Y which are meant for the simple minded, 
>with an X kept for those who aim higher. However, I don't see that that's the case.
 
It is not the case. The adjective "fashionable" implies there is some sissy-boy elite
who impose arbitrary levels of nobility to different sorts of explanations. If anyone
has the authority to impose a hierarchy on levels of understanding, it is Gene Wolfe.
And he has made it clear in BotNS, using two different analogies, that there are
different levels of understanding but they are circular not stacked. If the lowest
level is also the highest, there is no hierarchy. No top dog category of theories
which dominate the lower dogs in the hierarchy.
 
I see no reason for those who prefer to focus on "ploughman's" understanding of the text
to feel inferior and attacked by those who focus the more allusory, philosophical 
understandings. This feeling of being attacked seems to lead to a hurt, defensive stance
which contributes to much of the rancor and bile found here.
 
As I've noted in another post, in many cases the philosophical understanding can be easier
to grasp, as it runs in threads through all of Wolfe's work. He doesn't change his
philosophy much from book to book. What does change are the intricate details of the surface
story. Wolfe puts a lot of work into developing these and their associated mysteries. I 
wish this could be recognized by those who reflexively react against allusive and 
philosophical interpretations with the feral defensiveness of a subordinate pack animal.
The perceived inferior status is a self-invention.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 30 Nov 2011 13:18:45 +0000

From: Lee Berman 

> my impression from his work is that Wolfe's zoological knowledge is sufficient 

This argument is just silly.  Why would the artist put in two penises to refer to the two heads, when he has also drawn the two heads, and twice over? 

As for snakes, maybe the inhumi have two penises, and it’s not at all unlikely that the Neighbours and the other large animals of Blue have.  But Typhon doesn’t.  Severian would have noticed; one imagines he would have found it even more alarming than the heads.

> James and Marc? ;- )). So yes, this is a work of art.

Campion’s painting is largely allegorical, but certain of the items surrounding Typhon are based on the real construction of the Whorl.  The “butter yellow” of the taluses is a clear nod from Wolfe to the modern'-day reader that the “taluses” are actually bulldozers.  And that is another indication that Campion’s painting, rather than the brothel drape (which is said to be one of several such drapes), is the original.

> to his own previous writing?

It actually tells us in the text that it is set on the whorl!  “In the original painting, two of Pas’s taluses [..] were still at work upon the whorl.”  Campion is showing the culmination of the construction of the Whorl, symbolised by the enthronement of a physical as well as a spiritual Pas.  The physical Pas in the original can probably be understood as Typhon.  We are not told if he was nude in it, but if he was he only had one penis (again, this is clearly indicated in the text, which contrasts the brothel picture with the original).

As for the phrase “nursing an erection”, it is not that uncommon, and I see no reason why Wolfe should have attempted to find a circumlocution just for the sake of confounding intentionally obtuse readings. 

> would not be caught publicly masturbating as Severian tells us Typhon is willing

And Campion’s painting does not depict the whorl during Silk’s life.

[It probably *does* have monarchs — the Rajan of Whorl-Gaon is surely one, and may well have a throne.  But in Gaon they admire Echidna, so I guess public masturbation would be a no-no there.  Whether it is permitted or encouraged in some cities, we are not told.]

> painting clearly depicts a scene from Urth.

At the time of Campion’s painting, he may not even have appeared yet, for all we know, though I should imagine he probably had.  Campion’s painting is inspired by the construction of the Whorl — it was doubtless commissioned to celebrate it, just as the painting by Blood’s unknown artist was commissioned, long after with absolute clarity that the scene is from the Whorl.

> Perhaps that really is how Gerry sees Wolfe as a author. 

There is no reference to Severian — that is an utterly absurd reading.  And the statement about “a splash of colour and some gratuitous porn” demonstrates, sadly, a complete inability or unwillingness to interpret a typical example of one of Wolfe’s greatest skills in action.  He describes the scene in the brothel — with, indeed, lots of local colour — and at the same time he tells us about events three hundred years before, showing us heavy equipment at work on the whorl, the commissioning of a celebratory painting, and the foundation/reinforcement of the cult of Pas on the Whorl, as the spiritual Pas takes over from the physical Pas/Typhon on his physical throne.  Anyone who can read Wolfe can correctly read this short passage.

This is how Wolfe works as an author.  It is a shame that you cannot or will not see it, and instead spend your time grasping at ridiculous irrelevancies in order to promote bizarre and perverse misreadings of Wolfe’s work.

- Gerry Quinn
 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111130/633eaac2/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 30 Nov 2011 13:36:08 +0000

>Jerry Friedman: Just disagreeing with Lee's comment that the word "mandragora" 
>could only point to Typhon.  I don't think any of these word games /necessarily/ 
>point to one thing.  You can always find connections to others.  Of course, you 
>and Lee and others may have reasons for preferring one connection.
 
You miscontrue my point, Jerry. In fact I don't think "mandragora" can only refer
to Typhon. I completely think the references to mandrake and occultism and even
satanism are there and intentional. My history of posts reflects that. But I do not 
ignore that Typhon is also associated with Satan.
 
I think Wolfe writes in this manner- using a constellation of associated ideas with
internal story connections to convey his message. My assertion is that "mandragora"
must (in my view) refer to Typhon, not that it may *only* (for all readers) refer 
to Typhon.
 
I think the mandragora is part of a constellation of story elements which help direct 
how Wolfe wants us to think of Typhon through the arc of the 12 book Sun Series- that
being as a superhumanly gifted, demonic tyrant-deity who sows the seeds of his own 
destruction when he devotes his efforts to self-indulgence but who has the capacity 
to become a benign, demiurgical Creator when his efforts are so directed. This, of 
course, is a parallel to certain lines of gnostic religious philosophy regarding God, 
Devil and creation.
 
>Oddly enough, it doesn't take me to those questions at all.
 
I get the impression you are offended by suggestions that the story takes a reader 
anywhere, specifically (even S. America ;- )). But if you do have a sense of where 
WOlfe's writing takes you, which you have not previously revealed, I am interested in 
hearing about it.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 30 Nov 2011 14:26:50 +0000

On 11/30/2011 12:38 AM, Jerry Friedman wrote:
>> From: David Stockhoff<dstockhoff at verizon.net>
>>

thanks!

"A sun sufficiently active to humanize...." What a suggestive line.
> The last connection is that Ymar is an anagram of Mary.

d'oh!
>      all. Why Ymar? (I did just find the Rachel ones but don;t know how
>      to interpret them.)
>
>

I'm pretty "catholic" in my tastes when it comes to connections.
> I was thinking of the god worshiped on Ushas under that name, but any one you want.

Ah. Perhaps.

The quote:

Not poppy, nor mandragora,
Nor all the drowsy syrups of the world,
Shall ever medicine thee to that sweet sleep
Which thou owedst yesterday.
Othello, 3. 3
>>   John Donne quotes(English poet, 1572-1631)
>> I agree. But the Donne quote, if it is a key link, does lead to the image of impregnating a mandrake root, which takes us back to who and why, and what resulted from it.
>>
>>

Does it at least take you back to Levi?
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111130/207aa0e0/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 30 Nov 2011 14:35:22 +0000

On 11/30/2011 1:25 AM, Lee Berman wrote:
> not a photographic portrait.

No doubt about that.
> The two penises are clearly a reference to Typhon's
>

Interesting!
> to his own previous writing?

No one has suggested that Wolfe is oblivious, though perhaps you could 
read it from Gerry's post. But just because the painting seems to mix a 
parody of Pas with a truer depiction of Typhon does not tell us its 
provenance with any certainty. "Connections" are not always 
hard-wired---I have suggested irony as an explanation, because Wolfe 
uses irony and is always interested in our interpretations of the divine.

If a pornographer paints a truer picture of God than an official 
iconographer, so be it.
> contributions and contributors to this list. Thank you. Thank you all. From both of us. 		 	   		

You certainly don;t need to argue with Gerry through me. All I said was 
that Gerry had a point. Pas's two penises clearly derive from some 
misunderstanding of Typhon based on an understanding of Pas. Typhon was 
a parody of Pas who preceded Pas, because Pas was a *version* of Typhon.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 30 Nov 2011 14:48:05 +0000

Gerry Quinn wrote (30-11-2011 13:18):
>> David Stockhoff:
>>> penises.
>> The only point made by this observation is that this is meant as a work
>> of art not a photographic portrait. The two penises are clearly a
>> reference to Typhon's two heads (I think it might be auctorial error
>> on WOlfe's part to give Pas two heads, as we all know Typhon's two
>> heads were a deeply kept secret). It may also reflect the Typhon
>> family's snake-like nature. Many snakes have two penises and my
>> impression from his work is that Wolfe's zoological knowledge is
>> sufficient for him to know this.
>
> This argument is just silly. Why would the artist put in two penises to
> refer to the two heads, when he has also drawn the two heads, and twice
> over? As for snakes, maybe the inhumi have two penises, and it’s not at
> all unlikely that the Neighbours and the other large animals of Blue
> have. But Typhon doesn’t. Severian would have noticed; one imagines he
> would have found it even more alarming than the heads.

What snakes actually have is their phallus split in two, and they're only 
able to use one of the halves at a time. While of no consequence to a parody 
painting, it is fundamentally different from the actual doubling we see in 
Blue's wildlife.

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 30 Nov 2011 16:53:35 +0000

> Ant?nio Marques wrote:
> It can become entangled, no? When you point out actual problems with 
> an interpretation and *then* people ask you for an alternative,

Unfortunately that is not the only way it happens. What very often 
happens is that someone suggests an explanation of an occurrence that is 
not explicitly declared or based on irony or allusion, and someone else 
will respond with:

    "This explanation is a totally unsupported. The truth of this event
    is clearly declared in text [James notes: although actually only
    implied] by this flat half-blind reading of the story that I follow.
    Thus, I have proved that my initial reading is correct and not in
    need of enlightenment because I am eschewing any high literary
    understanding of the events and other literary voodoo."

This person is not refuting an explanation AND THEN going on to explain 
his alternate understanding. He refuting an explanation WITH his 
alternate understanding.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111130/38cf69ef/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 30 Nov 2011 17:21:11 +0000

James Wynn wrote (30-11-2011 16:53):
>> interpretation and *then* people ask you for an alternative,
>
> Unfortunately that is not the only way it happens. What very often happens
> is that someone suggests an explanation of an occurrence that is not
> explicitly declared or based on irony or allusion, and someone else will
> respond with:
>
>     "This explanation is a totally unsupported. The truth of this event is
>     clearly declared in text [James notes: although actually only implied]
>     by this flat half-blind reading of the story that I follow. Thus, I have
>     proved that my initial reading is correct and not in need of
>     enlightenment because I am eschewing any high literary understanding of
>     the events and other literary voodoo."
>
> This person is not refuting an explanation AND THEN going on to explain his
> alternate understanding. He refuting an explanation WITH his alternate
> understanding.

Even in your parody above, your person starts off with 'This explanation is 
a totally unsupported'. That's the refuting part, not the eventual Dumb 
Interpretation.

What I suggest is that next time you see someone declaring an interpretation 
as totally unsupported without an explanation, you call them on that. 
Arguing abstractions may be useful for making general cases - I did it above 
and you do it here -, but general cases only need making if they're not 
obvious. I presented the one above because it seemed to me it wasn't 
obvious. However, I have difficulty seeing how yours isn't - nobody has to 
be told what's wrong with a dismissal that doesn't present a reason (or 
whose reason wasn't general knowledge unadressed by the hypothesis).

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 30 Nov 2011 17:44:37 +0000

>> happens
> Even in your parody above, your person starts off with 'This 
> explanation is a totally unsupported'. That's the refuting part, not 
> the eventual Dumb Interpretation. What I suggest is that next time you 
> see someone declaring an interpretation as totally unsupported without 
> an explanation, you call them on that. 

I believe that "calling them on that" is already documented in several 
dozen threads on this list. It doesn't work, because as I stated, the 
person believes his interpretation is the default interpretation, argues 
that is relentlessly, and believes, therefore, that the *existence* of 
his alternate interpretation is explanation enough that the other is 
unsupported.

Actually, it is very rare here that someone offers any theory that is 
certifiably "unsupported". Trying to prove it is is probably a waste of 
time.

> Arguing abstractions may be useful for making general cases - I did it 
> above and you do it here -, but general cases only need making if 
> they're not obvious. I presented the one above because it seemed to me 
> it wasn't obvious. However, I have difficulty seeing how yours isn't - 
> nobody has to be told what's wrong with a dismissal that doesn't 
> present a reason (or whose reason wasn't general knowledge unadressed 
> by the hypothesis).

I don't think you are recognizing the problem. The problem is that we 
have two people who are using quite different methods of interpretation 
and one of them is claiming that the other's is not valid or, at least, 
never valid unless the reading is first credentialed by his own 
interpretive methods.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 30 Nov 2011 18:16:39 +0000

> never valid unless the reading is first credentialed by his own

I simply disagree that that's what we have here. Do I have the right? I'm
saying that B's view of B's interpretation as valid only comes into question
as a contrast to B's view of A's interpretation's as not valid. The issue
are the reasons why B thinks A's interpretation is not valid. If you think
the archives are full of theories challenged because they have simpler
alternatives, I think perhaps you might reread them. They are challenged
because they have problems, and the only way to go forward is to address
those problems. For instance, your time travel has the major unstated
problem that there appears to be no significant temporal displacement in the
certified instances of dream travel we have. On a first approach to that
problem, you adduce some discrepancies that seem to exist, such as the ages
of Horn's and Sinew's children. But that isn't very strong, so you've now
suggested that among other things Silk's 'suicide' occurred long before Horn
body's death on Green. You're reasoning, trying to find a way for your model
to work better. That is good. What isn't good is complaining that those who
see the exact same problem as you do are merely being obnoxious. You _do_
know that if a theory has problems they must be addressed, and saying that
it's all down to methods and readings only takes you so far.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 30 Nov 2011 18:20:36 +0000

> > Mandragora is the genus of the plant mandrake,
> > which often has a somewhat man-shaped root. It is also the name of a
> > type of demon. These demons are little dolls given to a sorceror by
> > the Devil for the purpose of consulting "in time of need". They are
> > thought to be related to the "/fetish> thought to be related to the "/fetish
> >which is nothing else than a dwelling-place made by a shaman or medicine-man
> >for the reception of any wandering spirit who chooses to take up his abode therein."

I was aware of these meanings and always found them applicable. The little guy in the jar 
probably was used as a consultant. But by whom? Which "sorcerer"?  Severian's autarchial 
memories make no mention of the Mandragora to him. Perhaps the Mandragora predates the
autarchs.
 
Do we have a medicine man or shaman in our story? Two, it would seem- Isangoma and the 
Uturuncu, the jungle shaman. Many feel these two represent the same character, Father 
Inire. Do we have a sorcerer in the story? Hethor?  Ceryx? Are these also the same character? 
 
Ceryx is a sorcerer to be found in Typhon's period on Urth. What is his relationship to 
Typhon? Why does he have the same obsession with raising the dead as so many characters 
in Severian's time? In Typhon, do we have the "Devil" who provides the sorcerer with a 
Mandragora? Perhaps Father Inire started his career as a vizier well before (he installed) 
the first autarch of the Commonwealth, Ymar.
 
FWIW, though the jungle shaman supposedly can turn into a tiger, Uturuncu means "puma" in 
Quechua. This is also the name of a volcanic mountain in Bolivia. There are two BotNS 
characters who have mountainous, volcanic descriptions attributed to them. I don't know
exactly how Abaia and Erebus (and Typhon) are related to the shaman/Inire. But we might be
able to make some guesses after observing Tzadkiel, The Mother and Great Scylla in action.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 30 Nov 2011 18:32:48 +0000

>Antonio Pedro Marques: If you think the archives are full of theories 
>challenged because they have simpler alternatives, I think perhaps you 
>might reread them. They are challenged because they have problems, and 
>the only way to go forward is to address those problems.
 
Is Antonio implying that some theories are problem-free and therefore go
unchallenged? I'd be interested in see a list of such theories (though I
suspect it would end up being a very short and boring list).
 
Conversely, since virtually all theories are challenged, does that lead
to the conclusion that all theories have problems and ought to be abandoned?
 
I see no mechanism for "going forward" in Antonio's guidelines for the 
proper way of conducting business here. But perhaps I misunderstand him.

>David Stockhoff: You certainly don't need to argue with Gerry through me. 
 
Well, if that is a problem I can try to avoid that in the future. But since
I am using writing to participate in this forum, I think it is more interesting
to use literary devices at times, rather than try to maintain the illusion
that the bunch of us knuckleheads are actually in a room together, conversing
directly through speech. Keeps things here in the proper perspective of being 
entertainment rather than real world interactions.

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 30 Nov 2011 18:51:35 +0000

On 11/30/2011 12:16 PM, Ant?nio Pedro Marques wrote:
> If you think
> alternatives, I think perhaps you might reread them.

That is in no way how I have described the challenges.
However, you have _perfectly_ described the way that an unenlightened** 
challenger (such as I have been describing) sees his own challenges. HIS 
alternative is "simpler". Of one's own alternatives are /always/ 
simpler: Either it does not require a recognition of irony in the text 
or it does not leave problematic questions hanging or something else. It 
is the failure to understand that marks one's approached as 
unenlightened. I'm sure no one creates theories out of a perverse glee 
for Rube Goldberg constructions.

**"Unenlightened" is a term you, Antonio, originally coined. I'm merely 
adopting it so we can use the same terms.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 30 Nov 2011 19:54:42 +0000

>James Wynn: I'm sure no one creates theories out of a perverse glee 
 
I agree. At least no one who has been a participant in this forum for
any length of time. Still, accusations of such are a common tactic used
by a certain contingent to express their emotional frustration and/or
perhaps to provoke an emotional response when their initial, more scholarly
attempts at winning an argument fail. 
 
Let's face it- some people have an inherent philosophy to their social 
interactions in which "Losing Is Not An Option". You don't have to be a
professional wrestler to partake in that view of life.

---

From: Larry Miller <decanus1284 at gmail.com>
Date: Wed, 30 Nov 2011 20:51:45 +0000

Thank you Lee for pointing out that the memories Severian inherited
from the previous Autarchs make no mention of the Mandragora.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 30 Nov 2011 21:10:15 +0000

From: Larry Miller 

> from the previous Autarchs make no mention of the Mandragora.
Or of any of the many other things he found in his quarters.  They were, however, the quarters of earlier Autarchs, even though they had not been used for centuries.
- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111130/93b43b13/attachment.htm>

---

From: Larry Miller <decanus1284 at gmail.com>
Date: Wed, 30 Nov 2011 21:33:16 +0000

Does it say that anywhere?  IIRC it only says that it is the oldest
part of the Citadel.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 30 Nov 2011 21:35:43 +0000

On 11/30/2011 4:10 PM, Gerry Quinn wrote:
> Or of any of the many other things he found in his quarters.  They 
> were, however, the quarters of earlier Autarchs, even though they had 
> not been used for centuries.
> - Gerry Quinn

How do we know this? Is the answer somewhere here:

Yet it was impossible that I should occupy a suite other than that 
anciently set aside for

the autarchs; and impossible too that I should have it refurnished to a 
degree that would

imply criticism of my predecessors. And if the furniture had more to 
recommend it to the

mind than to the body, what a delight it was to discover the treasures 
those same

predecessors had left behind: There were papers relating to matters now 
utterly forgotten

and not always identifiable; mechanical devices ingenious and enigmatic; 
a microcosm

that stirred to life at the warmth of my hands, and whose minute 
inhabitants seemed to

grow larger and more human as I watched them; a laboratory containing 
the fabled

"emerald bench" and many other things, the most interesting of which was 
a mandragora

in spirits.

Or not? Is the "most interesting" mandragora really on the same level of 
significance as the "unidentifiable papers"? Is Severian supposed to 
have instant recall of things his predecessors have themselves forgotten?

But for diplomacy's sake let me edit Lee's comment a bit:

It appears from the questions Severian puts to the mandragora that he 
doesn't know who or what it is. From this we may conclude that "the 
memories Severian inherited from the previous Autarchs make no mention 
of the Mandragora."

Is that better?

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 30 Nov 2011 21:37:01 +0000

From: Larry Miller 

> Does it say that anywhere?  IIRC it only says that it is the oldest

He talks about his predecessors, and uses the magic Autarch words to get in.
- Gerry Quinn
 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111130/e2aa91e8/attachment-0001.htm>

---

From: António Marques <entonio at gmail.com>
Date: Wed, 30 Nov 2011 21:41:41 +0000

James Wynn wrote:
>> If you think the archives are full of theories challenged because
>> they have simpler alternatives, I think perhaps you might reread
>> them.
>

No? You couched it in rather judgemental terms.

> However, you have _perfectly_ described the way that an
> unenlightened** challenger (such as I have been describing) sees his
> own challenges. HIS alternative is "simpler". Of one's own
> alternatives are /always/ simpler: Either it does not require a
> recognition of irony in the text or it does not leave problematic
> questions hanging or something else.

If it does not require a recognition of irony in the text or it does not
leave problematic questions hanging or something else, then it's simpler
because it does not require a recognition of irony in the text or it
does not leave problematic questions hanging or something else, not
because it's one's own.

> It is the failure to understand that marks one's approached as
> unenlightened.

Failure to understand what? (Please don't answer 'Precisely.'.)

You seem to be drawing a distinction between the 'challenges' and that
which they challenge. You seem to be willing to have such a distinction
when it comes to belittle the 'challenges', all the while denying there
is a distinction other than 'authorship' when it suits your argument. It
seems. To me.

> I'm sure no one creates theories out of a perverse glee for Rube
> Goldberg constructions.

What gives you that certainty?

But I'm all for Rube Goldberg theories. As long as they _work_.

> **"Unenlightened" is a term you, Antonio, originally coined. I'm
> merely adopting it so we can use the same terms.

Coined it I may have, but I can't find the reference and I would like to 
in order to understand what made it so memorable. Can you provide it? 
(If not actually, from memory?)

---

From: Larry Miller <decanus1284 at gmail.com>
Date: Wed, 30 Nov 2011 21:51:49 +0000

gotcha.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 30 Nov 2011 22:30:52 +0000

On 11/30/2011 4:51 PM, Larry Miller wrote:
> gotcha.
>
> On 11/30/11, Gerry Quinn<gerry at bindweed.com>  wrote:
>>
>> From: Larry Miller
>>

Not quite. It's here:

"Yet it was impossible that I should occupy a suite other than that 
anciently set aside for the autarchs...."

Thus the suite is "that anciently set aside for the autarchs."

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 30 Nov 2011 22:47:17 +0000

> Antonio wrote

I'm not sure how that would matter in regards to whether or not I said 
that theories are challenged because there are simpler alternatives. The 
point is, I didn't say it.
But, people who cannot disabuse themselves of the idea that their own 
interpretations are *objectively* the most reasonable, simpler, and 
obvious, and are therefore the DEFAULT theory...these people make that 
claim all the time.

> does not leave problematic questions hanging or something else, not

????? <eyes squinting, head tilted with a look of befuddlement>
And a Rube Goldberg contraption is simpler because it only consists of 
unmachined parts. (coo-coo)
My actual POINT was that when an alternative is your own, the remaining 
complexities are insignificant to you, the simplifications a a great 
major improvement.
It is your child. The defects have charm.
Your point is what? Just to have the last word?

> Failure to understand what? (Please don't answer 'Precisely.'.)

It is the failure to understand /that one's own alternatives always 
appear simpler/ that marks one's approached as
unenlightened...that is, lacking in awareness of his own nonobjectivity.

> Coined it I may have, but I can't find the reference and I would like 
> to in order to understand what made it so memorable. Can you provide 
> it? (If not actually, from memory?)

I _believe_ it developed at earliest with a statement from you along the 
lines of  "what makes you so much more enlightened?"
Your point at the time seemed to be that describing the terms "arrogant" 
and "smug" is in and of itself arrogant and smug. Which I then explained 
was an absurd presumption. So, "unenlightened" seems to have developed 
as a less "judgmental" term for arrogant/smug. I'm not crazy about it, 
because without history, it looks like we're saying there is a certain 
universally /enlightened/ approach rather than an approaches that are 
individually bad. I considered using another term but then thought we 
might get sidetracked into a discussion of defining terms...which we 
seemed have done anyway.

You have convinced me, Antonio, I shall go back to using term "smug".

---

From: António Marques <entonio at gmail.com>
Date: Thu, 01 Dec 2011 00:02:09 +0000

(You are welcome to reply with a passionate denial of the assessment I 
give below of your position and a questioning of the assertions I've 
made, but as to the first, I doubt there is anything wrong about it, and 
as to the latter this isn't Philosophy and Epistemology 101, so I'll let 
you have the Last Word if you so wish - if I intended to discuss such 
matters it wouldn't be here; here their only purpose is to help 
understand what is each other's view, which I think has already been done.)

James Wynn wrote:
> Ant?nio Marques wrote:
>> James Wynn wrote:
>>> Ant?nio Marques wrote:
>>>> If you think the archives are full of theories challenged
>>>> because they have simpler alternatives, I think perhaps you
>>>> might reread them.
>>>
>>> James Wynn wrote: That is in no way how I have described the
>>> challenges.
>>
>> Antonio wrote No? You couched it in rather judgemental terms.
>
> I'm not sure how that would matter in regards to whether or not I
> said that theories are challenged because there are simpler
> alternatives. The point is, I didn't say it. But, people who cannot
> disabuse themselves of the idea that their own interpretations are
> *objectively* the most reasonable, simpler, and obvious, and are
> therefore the DEFAULT theory...these people make that claim all the
> time.

Reasonable, simpler and obvious are 3 separate things. And 3 objective
things. You seem stuck on a stage where 'reasonable', 'simpler' and
'obvious' (and 'objective') (and 'default') are Desired Qualities That 
Prove Superiority, and you seem to have developed an intense aversion to 
their use, which you think you can disavow by claiming that it's all
subjective. Well, it's not. Those words have meanings, those meanings
are precise enough. According to domain, they can also be qualified.
Thus, they do not exist in a 'pure' form. That, however, does not mean
they're meaningless catchwords as you'd like to believe and you like to
assert. But each time you assert it ('one's own ideas are always
[whatever]'), it's not those concepts that go away or lose weight, it's
your position that goes a bit further down the slippery slope.

Yes, there are defaults. Sometimes there aren't defaults because the
candidate to being default is defective. Being a 'default' is nothing
special. The idea that the 'default' has precedence, if not unique
authority, is nothing more than a positivst idea, and positivism was a
19th century pop-atheist fad. The idea that 'there must be a scientific
explanation' and that once a scientific explanation is devised it must
absolutely be 'the' correct one is but an extension of that. I won't
even be the last one to stand by that attitude, I won't stand by it at
all, but that doesn't mean that there aren't defaults.

I don't know what it was that brought you such a personal antipathy to
those concepts. Possibly you've been confronted with them in the past,
possibly even unjustly, and the way you found to get around it was to
relativise them. Well, all is not relative. All is relative, but not to
the same degree. Those last two statements are equivalent. This is not
psychoanalysis, it's clarification of stance. (Form can be deceiving.)

I think I now have a perfect understanding of your position, so you
don't have to explain it further. That still doesn't allow me to predict
which behaviour you will consider 'smug', because, if I take your
criteria, a given behaviour is smug if it involves a given type of
interpretation, but on the other hand one cannot distinguish between
types of interpretations because you adamantly deny that the traits that
define the type in question actually exist. I won't pull a James and say
that smug behaviour is that which is contrary to James, because I don't
think you view it that way, but it may well be be an accurate predictor
(now's the time to point out that there are many who have been able to
disagree with you in a non-smug way?). Either way, I hope I've
understood enough of it so I can avoid incurring in such a fault. Time
will tell. Well, you will tell.

I'm not quite sure I've made my own position entirely clear, nor am I
sure it is of enough interest to anyone. If anyone wishes clarification
on some given point, feel free to ask.

[There's really nothing below this point that hasn't been said above.]

>>> unenlightened** challenger (such as I have been describing) sees
>>>  his own challenges. HIS alternative is "simpler". Of one's own
>>> recognition of irony in the text or it does not leave
>>> problematic questions hanging or something else.
>>
>> If it does not require a recognition of irony in the text or it
>> does not leave problematic questions hanging or something else,
>> then it's simpler because it does not require a recognition of
>> irony in the text or it does not leave problematic questions
>> hanging or something else, not because it's one's own.
>
> ????? <eyes squinting, head tilted with a look of befuddlement> And a
> Rube Goldberg contraption is simpler because it only consists of

No, it's not (simpler than what?). That you're left to befuddledly argue
that is illustrative.

> My actual POINT was that when an alternative is your own, the
> remaining complexities are insignificant to you, the simplifications
>  a a great major improvement. It is your child. The defects have
> charm. Your point is what? Just to have the last word?

No, I didn't even have a point here. I was trying to understand yours.
You have kindly provided it. You had before, but then the rest of your
arguments seemed to point otherwise. Your point in untenable.

>> Coined it I may have, but I can't find the reference and I would
>> like to in order to understand what made it so memorable. Can you
>> provide it? (If not actually, from memory?)
>
> I _believe_ it developed at earliest with a statement from you along
>  the lines of "what makes you so much more enlightened?" Your point
> at the time seemed to be that describing the terms "arrogant" and
> "smug" is in and of itself arrogant and smug. Which I then explained
> was an absurd presumption (...)

I see. Well, I think there is a difference between asking someone why do
they think they're more enlightened than others, and coining a term
'unenlightened'. But that is beside the point. You misunderstood my
remark. All I asked was why did you think you alone had the ability to
use such concepts as objectivity (something you feel free to use to
condemn others, and free to deny it exists when it doesn't suit your
argument) or you alone had the ability to view the inherent subjectivity 
in every observation. I don't think that's arrogant on your part, since 
it appears unintentional.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 01 Dec 2011 01:12:04 +0000

>David Stockhoff: Not quite. It's here:

>Thus the suite is "that anciently set aside for the autarchs.">

Yes. If we read carefully, the text more precisely supports larry:  that Severian 

has the memories of all the old autarchs evidenced by his knowledge of ancient 

autarch words.  That Severian finds nothing familiar in the suites set aide for 

the autarchs suggests that no previous autarch ever used the suite. 

Thus, larry's conclusion that the contents of the suite, including the mandragora,

may date back to Typhon's era, is supported. You could argue that Severian just 

happens to remember the words for the suite but just happens to forget the contents. 

But the only purpose of such a toothless assertion would be a desperate attempt to

win a losing battle.

We have Brian's definition of "mandragora" referring to shamans and sorcerers. larry

do you have any views on Father Inire and what he was doing during Typhon's reign?

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 01 Dec 2011 02:14:16 +0000

From: Lee Berman 

> But the only purpose of such a toothless assertion would be a desperate attempt to
Severian: ?What a delight it was to discover the treasures those same predecessors [the Autarchs] had left behind.

As for the words, they are kept fresh in the memory of all Autarchs because they unlock many doors, both doors they use regularly, and doors they and their predecessors have not opened for centuries.  The contents of rooms unopened for centuries are naturally forgotten; the Old Autarch himself pointed out that only his memories will be vivid in the mind of Severian.

You are flailing desperately here, Lee.  The only cure is to reassess your habit of clutching at some random word or even syllable with no connection to the narrative, then asserting it to be proof of some bizarre secret history whilst ignoring its incompatibility with events, characters and storyline.  [In this case, the notion that Typhon would have wished or intended to live on as a pickled homunculus in a jar.  We actually know how he lived on.  And when he met Severian, he did not ask about the homunculus.]

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111201/7d0335b4/attachment.htm>

---

From: Larry Miller <decanus1284 at gmail.com>
Date: Thu, 01 Dec 2011 03:19:37 +0000

I dont think Inire was on Urth during Typhons time.  He may have made
visits to that time period via his mirrors but IMHO I dont believe he
started taking part in Urths history until after Typhons downfall.  I
wouldnt rule out though that he had a part in elevating Ymar (another
lowly torturer) to the throne and establishing the line of Autarchs.
Perhaps these were the purpose of the aforementioned visits?

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 01 Dec 2011 03:51:42 +0000

>larry miller: I dont think Inire was on Urth during Typhons time.  

>He may have made visits to that time period via his mirrors but IMHO 

>I dont believe he started taking part in Urths history until after 

>Typhons downfall.  I wouldnt rule out though that he had a part in 

>elevating Ymar (another lowly torturer) to the throne and establishing 

>the line of Autarchs. Perhaps these were the purpose of the 

>aforementioned visits?

Okay, so if I understand your view correctly, Inire's purpose on Urth is

to groom and support autarchs, with the eventually ascension of the right

one to New Sun status? I think this jibes with Borski's view and quite a 

few others on this list (my own view differs).

>Gerry Quinn: In this case, the notion that Typhon would have wished or 

>intended to live on as a pickled homunculus in a jar.  We actually know 

>how he lived on.  And when he met Severian, he did not ask about the 

>homunculus.

Nice try, Gerry, but no. At least you are understanding that Typhon on Urth

sat on a throne and was the subject of the pornographic painting. But your

attempt to play dumb here isn't working. I know you are smart. Smart enough

to know that a body prepared in waiting to receive a host personality needn't

remain as a fetus nor pickled in a jar once the upload has taken place. You 

are just pretending to not get it. Why would Typhon ask Severian about the

mandragora? Why would Severian be expected to know about that?  Anyway, isn't 

Typhon more into telling Severian things than asking? Anyway, nice try.

---

From: Larry Miller <decanus1284 at gmail.com>
Date: Thu, 01 Dec 2011 04:04:37 +0000

I think thats part of it yeah.  Obviously theres got to be more to to
the story than that.  What do think about Inire?

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Thu, 01 Dec 2011 05:26:09 +0000

>ignore that Typhon is also associated with Satan.

See below.

>must (in my view) refer to Typhon, not that it may *only* (for all readers) refer 

Got it. I disagree with that too. Unless you're just saying you're certain that it refers to Typhon, which I can't argue with.

>>Typhon, the only other reference to a man-dragon there is.

That's what I was disagreeing with. I took your question to be 
rhetorical (even to the lack of a question mark), since you were talking about "almost indisputable proof". In that case you appeared to be 
saying the only possible reason for Wolfe to call it a mandragora was to refer to Typhon. I don't think I misconstrued your statement.

If your posting history shows that you've seen other reasons as well, I'm afraid I'd forgotten them (or 
never saw them--I've been skipping lots of posts lately and have at other times too).

In a tetralogy of hundreds of thousands of words, chance verbal 
connections are inevitable. No author in the human race (to which so many of my favorite authors belong) can possibly anticipate every 
connection a reader might make and write the book so as to forestall it. The evidence for this is that you can always find more connections, such as the ones I suggested to Ymar, the Sleeper, Severian, and the jungle guide. So connections can occur by accident. If you take the approach of selecting the ones that make for a reading that satisfies you, you're very likely to be selecting some that occurred by accident. Of course that may be all right with you. To me it's very far from "almost indisputable proof" of the connection, still farther from proof of an idea based on the connection (such as that Typhon could be downloaded into a new body).

>course, is a parallel to certain lines of gnostic religious philosophy regarding God, 

As I said, I have very grave doubts that Wolfe had any parts of the Short and Long Sun in mind before the New Sun was finished. Otherwise I can see what you're saying about Typhon--but not the mandragora.

>anywhere,

Certainly not.

> specifically (even S. America ;- )).

Not offended, though I dislike statements that can be greatly improved by qualifying them.

"For all real numbers x, x/x = 1." --false
"For all real numbers x except zero, x/x = 1." --true
"We all agree that the Commonwealth's continent is an analog of South America." --false
"We all agree that the Commonwealth's continent has many resemblances to South America, but differs in at least some details." --probably true

> But if you do have a sense of where 
Nothing I haven't previously revealed.

Jerry Friedman

P. S. Not to mislead anyone on a trivial point--Chesterton isn't one of my favorite authors, though I do like "The human race, to which so many of my readers belong..."

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 01 Dec 2011 13:09:19 +0000

> the autarchs suggests that no previous autarch ever used the suite.

Hmm. I think they are unfamiliar, for the most part, because they are 
dull and therefore forgotten. Severian as much as says so. The 
homonculus stands out because it is the "most interesting."
> But the only purpose of such a toothless assertion would be a desperate attempt to

The words for the suite would be universal for all autarchal suites, 
wouldn't they? I am not sure what battle you mean. But I agree that the 
suite has not been much used since the first autarchs. The decor and 
furnishings are plainly space-age and have "Typhonic era" written all 
over them.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 01 Dec 2011 13:36:13 +0000

>larry miller: I think thats part of it yeah.  Obviously theres got to be more to to

Quite a bit, actually. And it can get complicated. As Severian is the central character
of the main narrative, I think Inire is the central character of the subtext (perhaps
we can frame it as Autarch Severian inhabiting the public House Absolute while mysterious
vizier Inire inhabits the Secret House).
 
I can provide whatever details you are interested in, but my view of Inire is based on 
the principle that when Wolfe uses a mythological name in the Sun Series and leaves out
crucial information regarding that character, the gaps can be filled by studying 
mythology. And in the past 10 years Gene Wolfe has forced me to do a lot of studying.
 
If it is understood that the name "Inire" is derived from an epithet of Faunus (Pan),
the resulting connection to Dionysus provides a connection to the whole Sun Series
story and a mythological framework which stretches from the primeval Greek gods to the 
gnostic precursors of Christianity.  That's my view, anyway.

>Jerry Friedman: ...Unless you're just saying you're certain that it refers to Typhon, 
>which I can't argue with.
 
Yes, that's really what I was saying. Not "only" to Typhon.

>If your posting history shows that you've seen other reasons as well, I'm afraid I'd forgotten 
>them (or never saw them--I've been skipping lots of posts lately and have at other times too)..
>..Not offended, though I dislike statements that can be greatly improved by qualifying them.
 
Understood and agreed, Jerry. I am currently in a phase of posting fairly frequently so perhaps
it can be understandable to you why I might inadvertently lean toward taking a short cut and skip 
statement qualifications I have made so many times in other recent posts.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 01 Dec 2011 14:03:15 +0000

>David Stockhoff: The words for the suite would be universal for all autarchal suites, 

Good question on the secret words. I was always under the impression that there was a
complex collection of words which were unique to each Autarchial gateway to secret 
places.
 
It would be more efficient if there was only one word for all of them. But in UotNS, on
Flood Day, when Severian is in the secret passage which takes him to the throne room (and
allows him to encounter his mother and Agia (the assassin), he notes that many Autarchial
lovers were given the secret words to allow trysts and those lovers gave the words to their
own paramours, and so on. Thecla's cadre having access to the Antechamber supports the idea 
that some of the secret words were given out, and thus it would be better to have distinct 
words for each secret portal.

Yes, I don't think we are really given enough information to know for sure if any autarchs
had used that suite. We know it wasn't used much and, as you say, the information we do get 
supports larry's theory that the Mandragora and the rest date back to Typhon's time.
 
Please be understanding of my personal style.  In here and in the real world it is part of
my personality to address people in the manner in which they prefer to be addressed. I 
respond to most people here in a cordial and scholarly fashion because that's what they like.
 
I respond to Gerry in a belligerent, carping, condescending tone because that's what he
likes. Thus the reference to "battle". I don't really enjoy writing that way, but I am 
willing to adopt Gerry's tone and tactics when responding to him, in consideration of his 
feelings. I take pride in being a good host and I don't want Gerry to feel unwelcome here
just because his communication style differs from others.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 01 Dec 2011 14:20:16 +0000

From: Lee Berman 
> larry miller: 
> > I dont think Inire was on Urth during Typhons time.  

I don’t recall us being told anything much about Inire’s history, one way or the other.  Clearly he has been influential for some considerable time when Severian ascends to the throne.  My *feel* for the matter, and it is only that, is that Inire has been around since about the time of the Old Autarch (who also went to Yesod) and maybe a bit before.  Previously to that, no Autarch since Ymar went to Yesod, IIRC.  It would make sense if Inire came along to help and advise around this time now that it looks like the New Sun is finally becoming a real possibility.

> few others on this list (my own view differs).
That would be my view also, and I cannot think of any actions or statements by Inire that would tend to undermine it. 

>Gerry Quinn: 

> > In this case, the notion that Typhon would have wished or 

> sat on a throne and was the subject of the pornographic painting. 

I think everyone on the list can clearly see how nonsensical that claim is.  Why do you keep posting this kind of stuff?

> But your
> remain as a fetus nor pickled in a jar once the upload has taken place. 

How so?  Severian spoke to the homunculus, and all it wanted was to die; it even tried to provoke Severian into killing it, IIRC.  It had no hope for any other sort of life.  What evidence have you for the above speculation?

> You 

Admittedly, my point that about him not asking was weak.  Fortunately, it is unnecessary given the overwhelming lack of evidence for your case, and the reasonably solid arguments against it, such as above, and the profound absence of anything that would require such a convoluted explanation.

It’s not entirely unlikely, though, that Wolfe would have had Typhon say something if he had intended for some reason that the homunculus in a jar in a chamber belonging to ancient Autarchs was actually intended as a body for Typhon to be downloaded into.  Severian comes from the Citadel; Wolfe could have had Typhon say something along the lines of “I left some things behind there...” and added some other clue that would be recognisable by alert readers.

But that’s all irrelevant anyway.  As far as I can see your only “evidence” for this latest ridiculous hypothesis is that the term Wolfe uses for the homunculus, a fairly standard term for such things insofar as such terms may be standard, can be transformed by a series of semantically empty puns into some connection with a mythological monster whose name Typhon bears.  That’s about the size of it, isn’t it? 

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111201/02676374/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 01 Dec 2011 14:47:39 +0000

From: Lee Berman 

> words for each secret portal.
There is no reason to suppose either that there is one word for all, or that each portal has its own word.  Something in between is most probable.  In any case, one fact we do know is that Severian did indeed know the words for the ancient suite.  [Perhaps it it had been used more often, the password would have been changed occasionally.]

> had used that suite. 

Except the bit where Severian tells us they used the suite.  Of course he could have been wrong and they just stored a lot of stuff there, and obviously there’s no proof that they didn’t inherit some stuff from Typhon whether they used it or not, just as some of the books in the library undoubtedly date from Typhon’s time.  

> We know it wasn't used much and, as you say, the information we do get 

The information we get is that it was ancient, and the decor is described.  Does anyone know if the decor in Typhon’s time is described in Urth (and Typhon’s quarters in the mountains), and whether it matches the suite?  If not, the information supports only the idea that the suite and its contents are ancient.  On the other hand, if for example chairs were typically used in Typhon’s time, we would know that the suite was furnished long after.

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111201/cbcbb5f9/attachment.htm>

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Thu, 01 Dec 2011 15:10:18 +0000

No dia 2011/12/01, ?s 14:20, "Gerry Quinn" <gerry at bindweed.com>  
escreveu:
> That would be my view also, and I cannot think of any actions or  
> statements by Inire that would tend to undermine it.

Not to be the devil's advocate, but I think that is clearly the  
default, simple, surface interpretation, which cries out loud for an  
intricate alternative. 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111201/0654bcef/attachment.htm>

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Thu, 01 Dec 2011 15:16:40 +0000

No dia 2011/12/01, ?s 14:47, "Gerry Quinn" <gerry at bindweed.com>  
escreveu:

> The information we get is that it was ancient, and the decor is  
> described.  Does anyone know if the decor in Typhon’s time is descri 
> bed in Urth (and Typhon’s quarters in the mountains), and whether it 
>  matches the suite?  If not, the information supports only the idea  
> that the suite and its contents are ancient.  On the other hand, if  
> for example chairs were typically used in Typhon’s time, we would kn 
> ow that the suite was furnished long after.

What's the general view on the development of technolgy after Typhon?  
At first sight, it only went downhill from there; could the islands  
left have seen local progress? Either way I don't see those as a  
source of refinements to the Autarchial chambers.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 01 Dec 2011 15:20:27 +0000

On 12/1/2011 10:10 AM, entonio at gmail.com wrote:
> No dia 2011/12/01, ?s 14:20, "Gerry Quinn" <gerry at bindweed.com 
> <mailto:gerry at bindweed.com>> escreveu:

Or at least some development. One can certainly imagine variations on 
"groom" and "support."

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 01 Dec 2011 15:35:02 +0000

On 12/1/2011 9:47 AM, Gerry Quinn wrote:

> *From:* Lee Berman<mailto:severiansola at hotmail.com>
>> Good question on the secret words. I was always under the impression that there was a complex collection of words which were unique to each Autarchial gateway to secret places.
>>
>> It would be more efficient if there was only one word for all of them. But in UotNS, on Flood Day, when Severian is in the secret passage which takes him to the throne room (and allows him to encounter his mother and Agia (the assassin), he notes that many Autarchial lovers were given the secret words to allow trysts and those lovers gave the words to their own paramours, and so on. Thecla's cadre having access to the Antechamber supports the idea that some of the secret words were given out, and thus it would be better to have distinct words for each secret portal.
> There is no reason to suppose either that there is one word for all,
> or that each portal has its own word. Something in between is most
> probable. In any case, one fact we do know is that Severian did indeed
> know the words for the ancient suite. [Perhaps it it had been used
> more often, the password would have been changed occasionally.]
Somewhere in between is my best guess as well.

>> Yes, I don't think we are really given enough information to know for sure if any autarchs had used that suite.
> Except the bit where Severian tells us they used the suite. Of course
> he could have been wrong and they just stored a lot of stuff there,
> and obviously there’s no proof that they didn’t inherit some stuff
> from Typhon whether they used it or not, just as some of the books in
> the library undoubtedly date from Typhon’s time.
We don;t know how may used it. It may have been few.

> described. Does anyone know if the decor in Typhon’s time is described
> in Urth (and Typhon’s quarters in the mountains), and whether it
> matches the suite? If not, the information supports only the idea that
> the suite and its contents are ancient. On the other hand, if for
> example chairs were typically used in Typhon’s time, we would know
> that the suite was furnished long after.
Including the chairs, which sound like beanbag chairs from the 1970s,
the furnishings are plainly late 20th century and later, with what seem
to be curved computer desks, fabric stretched across plastic skeletons,
and so on.

Severian's definition of a chair is going to be different from and
probably narrower than ours, so I think to say there are no chairs
because Severian said so is to believe Severian a bit naively. Of course
there is seating.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 01 Dec 2011 15:41:41 +0000

From: entonio at gmail.com 

> source of refinements to the Autarchial chambers. 
I think tech went downhill, but I don’t see it as relevant to the decor of the chambers, which will be affected more by fashion except for the absence of high tech items.  
In this case we are told the ancient chambers had no chairs, only intricately fashioned cushions.  But cushions and chairs are surely available options in all non-Arctic societies from the Bronze Age onwards, so tech level doesn’t really matter, and the use of cushions rather than chairs tells us nothing about it.
The absence of chairs, however, tells us that the chamber was furnished at a time when chairs were unfashionable.  If we were told that Typhon’s quarters in Urth were furnished only with cushions, it would be a strong suggestion that the chamber came from this time.  On the other hand, if people (especially the upper classes) normally sat on chairs or benches in Typhon’s time, we would have an indication that the chambers were furnished some time later.
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111201/39e904ab/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 01 Dec 2011 16:07:16 +0000

>Gerry Quinn: I don’t recall us being told anything much about Inire’s history, 
>one way or the other.
 
I don't fault you for your lack of curiosity regarding this omission, Gerry. 
But perhaps you have enough empathy for the differences in thinking of others that 
you can see why others might wonder why left Inire's origins such a mystery and 
consider that there is a solution provided, though it isn't so obvious as to slap 
you on the face. Entonio, below, is an example of this alternate way of thinking
which involves curiosity.
 
>I think everyone on the list can clearly see how nonsensical that claim is.  
>Why do you keep posting this kind of stuff?

Because you like it and keep responding to it and I want to make you feel welcome and
useful here.
 
>Entonio: Not to be the devil's advocate, but I think that is clearly the  
 
In asking deeper questions regarding Typhon, Inire and Hethor you are indeed acting
as devil's advocate on more than one level.
 
>David Stockhoff: Or at least some development. One can certainly imagine variations on 
>"groom" and "support."

Yes. In my view, Father Inire is more interested in Severian's powers of healing and 
resurrection than his bringing a New Sun. Ushas doesn't seem a particular friendly
and welcoming place for Father Inire and his works, eh wot?
 
Moreover the diabolical nature of the dark, nasty versions of resurrection and immortality
we are exposed to in the story via Vodalus, Hildegren, The Cumaean, witches, Baldanders, 
the old Autarch, khaibits, the Old Leech and Ceryx all have threads of connection. Trace 
these back to the source and I think you'll find that all roads lead to (Roman named) Inire.
 
Severian may not be a "Christ-figure" but it is hard to deny he has Christ-like powers. I
think it makes sense for a Christian author to create a world in which pagan, gnostic
sorts of deity-beings are covetous of such powers.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 01 Dec 2011 17:24:02 +0000

From: Lee Berman 

> which involves curiosity.

I merely state it as a fact: there are few if any indications that Inire is not who he appears to be.  The same applies to many other characters.  Wolfe rarely tells us more than he needs about the history of any character, so the absence of a detailed history is not in itself suspicious.  If there is some evidence, I would certainly not reject it out of hand.  I have not thus far seen any such plausible, evidence-based theory proposed.   

> Because you like it and keep responding to it and I want to make you feel welcome and

Insisting on the truth of plainly ridiculous theories is worthless noise that debases the list.  You should be embarrassed about the issue of the painting, because it shows how poorly you have read and understood Wolfe, at least in this instance.  Those inclined to be interested in your other theories must surely have taken note. 

 

> and welcoming place for Father Inire and his works, eh wot?

Fortunate then, perhaps, that there is little evidence that he lives to see it, or expects to.  But in any case, he could doubtless retire to the stars if he wished, his work done.

> these back to the source and I think you'll find that all roads lead to (Roman named) Inire.

In your mind, everything leads to Inire.  Others will require evidence rather than bald assertion.

> sorts of deity-beings are covetous of such powers.    

A Christian or non-Christian author might create many kinds of worlds.  It requires evidence to show that a given world created by a Christian author is one of them.

By all means, demonstrate how the secret history of Inire is described in the text.  I am sure we would all be very interested in such a demonstration.  So far, you haven’t provided one.  

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111201/d5f49fe7/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 01 Dec 2011 19:25:02 +0000

Gerry Quinn: 
> >I think everyone on the list can clearly see how nonsensical that claim is..  
>Those inclined to be interested in your other theories must surely have taken note... 
>Others will require evidence rather than bald assertion... 
>I am sure we would all be very interested in such a demonstration. 
 
Gerry, Gerry, my Gerry. Over and over you make reference to other people on this list. 
As though I care one whit about them! I have only one audience member I really care about.
He is quite devoted and tireless in his attention to me and I reciprocate by giving him
what he wants. My passion and longing...ahem, well. Anyway.. Gerry would you consider 
having a beer one night? Maybe some billiards or darts? We could discuss Wolfe..

---

From: Larry Miller <decanus1284 at gmail.com>
Date: Thu, 01 Dec 2011 19:26:19 +0000

I think the most important clue that Wolfe gives us regarding Inire is
his letter.  In  the letter he mentions his "cousins" and says that it
will not be long before they side not only with humanity but with
"us".  Who are these cousins? And why are they so reluctant to side
with humanity?  Who does the us refer to (Inire and Severian? The
Commonwealth?)?

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 01 Dec 2011 20:22:33 +0000

larry miller: I think the most important clue that Wolfe gives us regarding 
Inire is his letter.  In  the letter he mentions his "cousins" and says that it
will not be long before they side not only with humanity but with
"us".  Who are these cousins? And why are they so reluctant to side
with humanity?  Who does the us refer to (Inire and Severian? The
Commonwealth?)?

Excellent observations and questions larry. I think the letter is our best clue
to Father Inire. Second best is Severian's Domnina/mirror story and the rest are
incidental, unless you accept that we see disguised versions of him. Everything in
the letter (and Domnina story) is drenched with important information about this
guy.
 
Most agree that Father Inire (and the Cumaean) are cacogens; aliens not from Urth.
So who are their "cousins"? Cousin implies a sibling-like relationship, once or twice
removed.  We aren't shown that many aliens on Urth. Who fits that description best? 
The alzabo? The notule or salamander?
 
Well, I'm being silly. The text of UotNS makes it pretty clear that it is the hierodules
who are being refered to as cousins. The Baldanders/Talos conversations rather clearly
describe B, F and O as reluctant helpers of humanity. 
 
Invoking the religio-mythological connection, who would be the "once or twice removed" 
relatives of angels? As I see it, removed from heaven= fallen. I think we can expect 
that fallen angels would be, in many ways, the opposite of angels. B and F are tall, 
Inire and Cumaean are short. B and F are young and beautiful, Inire and Cumaean are 
old and ugly. B and F are careful to minimize their interactions with humanity.
Inire and the Cumaean get right into the thick of things- ugly things like war and
necromancy and artificial beautification.
 
Anyway, what Inire hopes to get from his "cousins" are more weapons. This is made clear 
from the letter and Inire's obsession with winning the war with the Ascians. When he
says "us" he may mean Inire and Severian. He may mean the Commonwealth. It doesn't
matter. Think of it from Father Inire's perspective. He gets a new Autarch every few
decades but he remains in his position as "humble servant" for 1000+ years. Who is really 
benefitting when the Autarch and the Commonwealth triumph? Father Inire. 
 
B, F and O seem to have higher goals in mind than winning wars. Inire, Cumaean and Barbatus 
and Famulimus may share Roman names, as cousins might be expected to do,  but their physical, 
behavioral and lifespan differences must mean something. We may be tempted to think of Inire 
as a wise, benign, humble sort of servant to Severian. But if we read Inire's letter and the 
story of Domnina carefully we are shown disturbing flaws in his character. Wolfe marks Father
Inire's chamber with a monstrous ("teratoid") symbol. Should we ignore it?

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 01 Dec 2011 22:51:01 +0000

From: Lee Berman 

> describe B, F and O as reluctant helpers of humanity. 

Indeed, it seems likely that these are the cousins in question.  Reluctantly or not, they seem willing to help both humanity and others; Severian interrupts one of their visits to the room where Baldanders vivisects human women.  As interstellar arms dealers, if that is one of their roles on Urth, they also apparently do not choose sides.  They seem to take the view that conflict leads to progress.

> that fallen angels would be, in many ways, the opposite of angels. 

This angle would seem to require that you identify angels.  You mean the interstellar arms dealers, right?  Would an angel say: "Is all the world a war of good and bad? Have you not thought it might be something more?"

> B and F are tall, 

If the Hierodules are supplying weapons to both sides (of course we’re not certain of that, I think — perhaps some other group of cacogens is supplying them, in which case it might be *they* who are Inire’s cousins), they would seem to have a worse claim on our sort of morality than Inire.  The Cumaean does a little necromancy, but the artificial beautification was the work of the Hierodules? pal Talos.

> benefitting when the Autarch and the Commonwealth triumph? Father Inire. 

Is there any evidence that Inire has been around for 1000 years, or anything like it?  And if he knows that Severian will bring the New Sun, he doesn’t apparently intend to do anything to stop it.

> B, F and O seem to have higher goals in mind than winning wars.

Indeed, it appears they don’t care who lives or dies so long as human knowledge advances.  They would willing have worked simultaneously with Josef Mengele and the Manhattan Project.

> Inire, Cumaean and Barbatus 

No more than we should ignore the hideous masks worn by Barbatus and co., I suppose.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111201/4e182788/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 02 Dec 2011 01:13:12 +0000

>Gerry Quinn: As interstellar arms dealers, if that is one of their (hierodule) 

>roles on Urth

Agreed, it is one of their roles.

>also apparently do not choose sides. They seem to take the view that conflict 

>leads to progress.

Well, they might choose Severian over Baldanders. Isn't fully clear. But they

do clearly value conflict. The hammer, anvil and tongs of warfare are tools used 

to forge humanity. Let's not forget that violence and conflict instigated by 

hiero-types was a primary driver of the events on Yesod (not to mention the Ship).

>This angle would seem to require that you identify angels.  You mean the interstellar 

>arms dealers, right?

Correct. When I say angels, I mean the Bibical kind not those found on Christmas cards.

Think Angel of Death slaying Egyptian children, Cherubim with flaming sword guarding

Eden. The four archangels leading the Hebrew army to victory on the battlefield. Uriel,

Michael, Raphael and good old Gabriel (Dr. Talos' role) on the frontlines, 

>Would an angel say: "Is all the world a war of good and bad? Have you not thought 

>it might be something more?"

I think the answer to that is obvious.

>If the Hierodules are supplying weapons to both sides (of course we’re not certain of 

>that, I think — perhaps some other group of cacogens is supplying them, in which case 

>it might be *they* who are Inire’s cousins), they would seem to have a worse claim on 

>our sort of morality than Inire.

It might have some substance if you base your hyphothetical "other group" on some 

unmentioned level of Biblical angels or something like that. Otherwise, they are just 

a non-textual Gerry invention or extrapolation. Nothing wrong with that I guess.

As far as angelic morality, you've already explained it in your argument above. Neither

angels nor God are subject to judgement by human morality. They are higher beings and

have their own "mysterious ways" to justify what they do. They act as a scientist acts

injecting carcinogens into thousands of animals and dissecting them for a higher cause.

The animals are a lower class of being and have no choice but to submit to judgement of

their superiors when it comes to moral decisions. Same for the people of Urth, who are

as dead as a pack of lab rats.

>Is there any evidence that Inire has been around for 1000 years, or anything like it?

He has been vizier to all the autarchs. How many years of them have there been?

>And if he knows that Severian will bring the New Sun, he doesn’t apparently intend to do 

>anything to stop it.

He reacted in the same way that Jupiter and Dionysus reacted to the coming of Jesus. Perhaps

they knew they were about to be swept away, perhaps they didn't. But what were they supposed

to do about it?

>Indeed, it appears they don’t care who lives or dies so long as human knowledge advances. 

That might be a way to look at it. I think "spiritual advancement" is a better way of

understanding what is really going on here. The bottom line is that pretty much every 

human on Urth does die. We had a similar situation during a Flood here on earth.

>They would willing have worked simultaneously with Josef Mengele and the Manhattan Project.

God allowed both those projects to continue simultaneously, didn't He? They both killed a lot

of people.  Are you implying that one of these actions was "good" and the other "bad"? Or that 

both are bad? Both good? I'm not quite catching your meaning on this one.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Fri, 02 Dec 2011 02:04:50 +0000

From: Lee Berman 

> Well, they might choose Severian over Baldanders. Isn't fully clear. 

It’s clear enough — they didn’t take sides in that fight.  Though they probably knew how it ended, as Baldanders himself guessed, I think.

> Michael, Raphael and good old Gabriel (Dr. Talos' role) on the frontlines, 

But all those angels, who admittedly did not flinch at the sight of blood, seem to have picked one side.  Do we know of any Biblical angels who supported both sides in a conflict?

I’m not saying the Hierodules are evil, by the way, even in our terms.  I’m just saying that setting them up as “angels”, in order to make a contrast with “demons” like (you are proposing) Father Inire, doesn’t seem to work well given the actual behaviour of both sides.  Inire, it would seem to me, supports the better side on Urth.  If the Hierodules are selling arms to both Commonwealth and Ascians, in an Urth tottering towards extinction, surely we must prefer Inire, who cleaves — against his own best interests — to the Autarch who runs a seemingly more human, if backward, realm, and will in time bring about a New Sun.  

Famulimus may have a pretty face, but if we demand that she and Inire are angel and devil, or devil and angel respectively... is it not Inire, by his actions, who deserves the title of angel?  Perhaps he also has a fantastic body under those robes, but prefers to be judged by his deeds.

> I think the answer to that is obvious.

Only if “angel” has other than the usual meaning.

> a non-textual Gerry invention or extrapolation. Nothing wrong with that I guess.

It was more of a Gerry interjection.  Are we sure it is the Hierodules who supply energy weapons to both the Commonwealth and the Ascians?  I think it is them also, but I am not certain we know it from the text, so I mention the alternative.  Like Quetzal, I am a careful man.

> as dead as a pack of lab rats.

We cannot control their actions.  But we can choose what we call them.  If they abuse us, the word “angel” seems inappropriate.

> He has been vizier to all the autarchs. How many years of them have there been?

Ah, I hadn’t realised that.  I thought it was only known that he had been around a while, and served the Old Autarch.  

Where does it say he served all the Autarchs?

> they knew they were about to be swept away, perhaps they didn't. But what were they supposed

He could have killed Severian in the jungle, for a start.  Okay, you can argue that wibbley-wobbley-timey-wimey stuff would have cancelled his efforts, if he had.  But why do *anything*, if that is the case?

> human on Urth does die. We had a similar situation during a Flood here on earth.

Baldanders doesn’t seem big on spiritual advancement, and they help him.  [I also don’t agree that the flood wipes out almost all humans, though I accept it is devastating.]

> both are bad? Both good? I'm not quite catching your meaning on this one.      

But was God more than usually present as a special advisor to both projects?  If God is omnipresent, he was present at both, certainly.  And the leaders of both may have prayed for his aid and asserted his presence, for all I know.  But in BotNS, the room in which Baldanders dissects living women is a place in which the Hierodules especially manifest themselves.   (To be fair, they claim that the matter is nothing to do with them.)

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111202/0355d43c/attachment-0001.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 02 Dec 2011 03:59:54 +0000

Well, a decent conversation :- )

>> Well, (hierodules) might choose Severian over Baldanders. Isn't fully clear. 

>It’s clear enough — they didn’t take sides in that fight.

I'm not so sure. But either way, my judgement of the tone of their conversation

suggests that they really like Severian. Baldanders...not so much. Baldanders

experiments with human bodies. Severian tortures them and cuts their heads off.

They need someone who will be willing to exterminate most of humanity, right?

Kindness is obviously not the criterion which gets you picked to be New Sun.

(devotion and loyalty to the the Increate is more like it)

>Do we know of any Biblical angels who supported both sides in a conflict?

I don't think Baldanders and Talos are the "other" side in whatever conflict

the hierodules are fighting. They seem to have chosen Severian over Baldanders

as their champion against a greater foe who shall remain unmentioned for now. 

If Baldanders did receive the mermaid's kiss to produce the scars(gills?) on 

his neck and underwater breathing, it might have contributed to his abandonment 

by the hierodules. WOrking with the enemy, even temporarily, isn't such a good 

idea. God/Increate and His agents always know.

Anyway, in regard to angels "supporting both sides" let's just say that the Bible 

is a pretty one-sided book as should be expected. If we read the holy texts of 

Hebrew rivals (as Wolfe has) we will find the Bible's demons recognized instead 

as angels and gods. But good or evil, angel or demon, all do God's will. No getting

around that.

>I’m not saying the Hierodules are evil, by the way, even in our terms.  I’m just 

>saying that setting them up as “angels”, in order to make a contrast with “demons” 

>like (you are proposing) Father Inire, doesn’t seem to work well given the actual 

>behaviour of both sides.  Inire, it would seem to me, supports the better side on 

>Urth.  If the Hierodules are selling arms to both Commonwealth and Ascians, in an 

>Urth tottering towards extinction, surely we must prefer Inire, who cleaves ? 

>against his own best interests — to the Autarch who runs a seemingly more human, 

>if backward, realm, and will in time bring about a New Sun. 

I think you are trapped in a modernist sort of stereotype where angels represent some

universal "good" while demons represent universal "evil". How "good" are God's angels

going to appear to Egyptians or Canaanites who suffered massive genocide at their hands?

Do you forget that God Himself did direct massive genocide with His Biblical Flood?

He even killed the innocent animals who didn't make it to the ark, just to cleanse the

earth of human wickedness.

Gerry you are not a Christian. Neither am I. But I know enough to know that devout 

Christian  beliefs in "good" and "evil" are not based on human moral judgement but rather

by allegiance to God and faith that all He does is ultimately "good" no matter how bad

it may seem to us now. And when we read a book by Gene WOlfe we reside in the world of a

Creator with devout, scholarly Christian values. This must be understood.

Appearances and behavior aside, we can know Hierodules to be angelic because they invoke

the Increate as their master and inspiration. In contrast, Father Inire invokes Helios,

Hyperior, Surya and Savitar. Angels associate with God. Demons with pagan/gnostic deities.

All do God's will of course. But angels do it loyally and willingly.

Anyway, WOlfe affirms that the hiero-types (all of them) are angelic beings in the James

Jordan interview. You've got the wings. You've got the superhuman beauty. You've got the 

angelic auras. Whaddya want, halos and harps? ;- )

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 02 Dec 2011 06:02:24 +0000

>Gerry Quinn: Ah, I hadn’t realised that.  I thought it was only known that 

>he had been around a while, and served the Old Autarch. Where does it say he 

>served all the Autarchs?

The statement about Father Inire's term comes from Rudesind in the meeting at

the House Absolute. Rudesind forgets the lines he was supposed to say, and 

Severian asks him who had coached him. Rudesind says: 

>"Why, Father Inire...Who do you suppose?  Senile.  That's what they say.  

>Been vizier to I don't know how many autarchs since Ymar."

Without that bit of information I can see why it would be difficult to consider

Father Inire stretching back to Typhon's time or what his role might have been

during Typhon's rule. Thoughts about sorcerers and mandragoras also figure into

that particular equation.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Fri, 02 Dec 2011 06:09:18 +0000

>> Been vizier to I don't know how many autarchs since Ymar."

This is suspect, however, because Rudesind is the senile one; putting 
the word alone in a sentence even gives it extra emphasis.

-- 
Jeff Wilson - jwilson at clueland.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 02 Dec 2011 13:15:28 +0000

>Jeff Wilson: This is suspect, however, because Rudesind is the senile one; 

>putting the word alone in a sentence even gives it extra emphasis.

I agree. The whole conversation is fishy. Is Father Inire senile or is 

it Rudesind who just forgot his lines? Let's remember that Rudesind is small,

old and bent and looks like a monkey.

In this conversation, Rudesind is revealed to have been an artist. He was 

also the subject of a painting by Fechin. But there is a clue that painting

may have been a self-portrait.

Severian meets the Autarch after this conversation, and is then guided to the

thiasus by a small, hooded, cloaked person. Perhaps Rudesind put on a hooded

cloak?

>Gerry Quinn: The Cumaean does a little necromancy, but the artificial beautification 

>was the work of the Hierodules? pal Talos.

Merryn twice makes claims that The Cumaean is superior to Dr. Talos, both as a 

physician and a beautificator. Merryn herself appears to be a subject of The Cumaean's

work as she appears to be the same age as she was when Severian saw her some 15 years

previously. At that time, when Severian was a kid, Merryn's face was:

 "at once suggestive of beauty and disease. The witch to whom it beloned seemed old to

me and must actually have been about twenty or a little less..."She was not tall and 

she carried herself in the bent-backed posture of extreme age. Her face was so lovely 

and bloodless that it might have been a mask carved in ivory by some master sculptor".

Severian's connection to The Cumaean during the seance seems to give him the gift of

true sight. He sees The Cumaean in her snake-like form, "one of those who ride the 

night air who sometimes choose to borrow a human seeming".

He sees Merryn and observes, "Now that intelligence no longer animated that ivory mask

I saw that it was no more than parchment over bone".

Severian had it backwards in their first meeting, Merryn is really old but has been

made to appear young. This jibes with The Cumaean's decribed role as a beautifier and

her detailed knowledge of those arts including how Jolenta had been beautified.

FWIW, I think Merryn's age, name and lack of height disqualify her as a candidate for being 

Severian's twin. I think Jolenta's height, name and the incest factor make her a better 

candidate. Was she a witch before waitress?

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Fri, 02 Dec 2011 15:44:04 +0000

From: Lee Berman 

> Been vizier to I don't know how many autarchs since Ymar."

Fair enough — I had missed that.  Jeff makes a reasonable point about Rudesind (easy to imagine the old guy exaggerating Inire’s lifespan) but I think it’s probably correct.  It is not unlike Wolfe to say the true statement straight out in a way that invites the reader to disbelieve it if he wishes.  In any case, it’s clear that there’s no problem with a theory that makes Inire very ancient, even if “young Inire” theories can find solace in Rudesind’s age.

> that particular equation.      

Well, we are told he was vizier to Ymar, who apparently became Autarch after Typhon had himself mummified, and given that a few decades won’t have meant much to a guy that old, we can assume he was around during Typhon’s reign.  However, the most obvious hypothesis in this regard was that if he was on Urth, he was of the party involved in putting a black hole in the Sun, an action of which Typhon would have disapproved.  

We know Ymar went to Yesod; the most obvious hypothesis is that Inire helped him, and when he failed, he stayed on Urth helping Ymar’s successors, until such time as the New Sun would eventually come.  

Given that he is a cousin of the Hierodules, why would he be even on Urth unless he came to punish Typhon, or to set up the new order afterwards?  Given Typhon’s nature, we cannot reasonably suspect that Inire manipulated him into whatever actions resulted in the black hole.  So a theory placing Inire on Urth during Typhon’s time seemingly must assume that he was there for his own reasons, whether as hedge sorceror, member of Typhon’s court, or whatever.  If so, he can hardly have been there for the purpose of catching the New Sun.

If all he wanted was a long cushy life as vizier to the Autarchs, surely he would have done his best to prevent Severian bringing the New Sun.  Conversely, if he wanted the New Sun, why wait as vizier for centuries or more?  

It’s possible to invent all sorts of theories, and anything inexplicable can always be put down to mysterious time travel stuff.  But really, why not make our judgements based on what he does, which is help and protect the Autarchs, one of whom will bring the New Sun?  If he was left there by the Hierodules for exactly that purpose, both his longevity and his presence in Ymar’s court are explained.  

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111202/8573e0ec/attachment-0001.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Fri, 02 Dec 2011 16:06:38 +0000

From: Lee Berman 

> physician and a beautificator. 

And we have no reason to doubt it.  But of beautification or the like, she says: “it is not a task of the kind the Cumaean undertakes, save in great need”.

> Merryn herself appears to be a subject of The Cumaean's

It is certainly plausible that Merryn is the same witch Severian met when younger, in which case she is not his sister.  But she lacks the wires etc. Severian sees in Jolenta.  I don’t really see her as being artificially beautified by the Cumaean, but I think it is possible that her life was artificially extended.  However, the contrast between her and Jolenta is great.  You are suggesting that artificial beautification is evil [if so, then every woman is evil], but even if Merryn has been artificially beautified, one actually sees a contrast between good and evil uses of such technology.  We have no reason to believe the Cumaean would do what Talos did.

> her detailed knowledge of those arts including how Jolenta had been beautified.

She has a detailed knowledge of just about everything.

> candidate. Was she a witch before waitress?      

If she’s old, she can’t be Severian’s twin, certainly.  Maybe she isn’t really old and her witchy experiments/knowledge age her.  Then she would look similar to the Cumaean’s previous acolyte whom Severian met.

I don’t think there’s any sensible reason to think Jolenta is Severian’s sister.  We don’t know her name, and your “incest factor” is meaningless.  Severian sleeps with countless women of wildly differering backgrounbd and descriptions, so his sleeping with a woman cannot be an indicator of a genetic relationship (why would it be anyway?)  I can’t remember her height but it hardly means much.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111202/3f158c63/attachment.htm>

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Fri, 02 Dec 2011 17:04:51 +0000

No dia 2011/12/02, ?s 16:06, "Gerry Quinn" <gerry at bindweed.com>  
escreveu:

> I don’t think there’s any sensible reason to think Jolenta is  
> Severian’s sister.

If we are to make any sense of it, then, at first sight, Severian's  
sister, if there is one, should be about his age. That limits the  
options considerably.

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Fri, 02 Dec 2011 17:05:24 +0000

...

>> candidate. Was she a witch before waitress?????? 
>
>If she’s old, she can’t be Severian’s twin, certainly.

There's always time travel. Is it odd that Severian doesn't consider the possibility?

By the way, is there any reason to connect the speculation that there's only one Ship with Severian's speculation that there are only two witches?

> Maybe she isn’t really old and her witchy experiments/knowledge age her. Then she would look similar to the Cumaean’s previous acolyte whom Severian met.
>
>I don’t think there’s any sensible reason to think Jolenta is Severian’s sister. We don’t know her name,

Let me see if I have this right. For some readers, our not knowing her original name would suggest that she's Severian's sister, because if we knew it, that would give the game away. Can anyone confirm this?

> and your “incest factor” is meaningless.

I'm inclined to agree there.

> Severian sleeps with countless women of wildly differering backgrounbd and descriptions, so his sleeping with a woman cannot be an indicator of a genetic relationship (why would it be anyway?)

Can we count them? Thecla, her khaibit, Dorcas, Jolenta, Daria, Pia, Valeria, and whatever women and others I've forgotten about in UotNS. Who am I missing?

> I can’t remember her height but it hardly means much.

Jerry Friedman

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 02 Dec 2011 18:39:30 +0000

On 12/2/2011 8:15 AM, Lee Berman wrote:
> Gerry Quinn: The Cumaean does a little necromancy, but the artificial beautification was the work of the Hierodules? pal Talos.
>
>
> Merryn twice makes claims that The Cumaean is superior to Dr. Talos, both as a physician and a beautificator. Merryn herself appears to be a subject of The Cumaean's work as she appears to be the same age as she was when Severian saw her some 15 years
>   "at once suggestive of beauty and disease. The witch to whom it beloned seemed old to me and must actually have been about twenty or a little less..." She was not tall and she carried herself in the bent-backed posture of extreme age. Her face was so lovely and bloodless that it might have been a mask carved in ivory by some master sculptor".
>
>
>
> Severian's connection to The Cumaean during the seance seems to give him the gift of true sight. He sees The Cumaean in her snake-like form, "one of those who ride the night air who sometimes choose to borrow a human seeming".
>
>
>
> He sees Merryn and observes, "Now that intelligence no longer animated that ivory mask I saw that it was no more than parchment over bone".
>
>
>
> Severian had it backwards in their first meeting, Merryn is really old but has been made to appear young. This jibes with The Cumaean's decribed role as a beautifier and her detailed knowledge of those arts including how Jolenta had been beautified.
>
>
>
> FWIW, I think Merryn's age, name and lack of height disqualify her as a candidate for being Severian's twin. I think Jolenta's height, name and the incest factor make her a better candidate. Was she a witch before waitress? 	

With all that is going on in the rooftop scene, it seems a little narrow 
to focus on "Cumaean as beautician." Or even as a physician:

"You do not need a physician now," Merryn said. "Someone better is here."

Merryn doesn't say "a better one is here." She says "someone better 
[than a physician] is here. " Therefore, the Cumaean is not a physician. 
After all, she doesn't have anything but wine to give Jolenta.

She seems to have powers over time. If she always sees the way Severian 
sees during the seance, as from a perspective longer than a single 
moment, then of course she can see Jolenta's bands and wires like he 
can. She doesn't seem to care much about appearances, and given the 
dismissive way she talks of Merryn, she doesn't really sound like a 
witch who would say, "Oh my, you'll never catch a man with that face, 
dearie. Come here and let me fix you up."

As for the evidence that she is a beautician ... is it possible that you 
have been deceived by a metaphor? "Parchment over bone" means either 
that Merryn wears a mask, which Sev can now see (it is not "ivory" as it 
appears, i.e., firm, smooth white carved "skin," but a thin skin mask), 
or that she is simply very old (no mask at all, but thin skin over 
cheekbones without flesh, as the aged can have)---hard to say for sure. 
Maybe she is a kind of marionette, who knows.

Either way, is it not likely that Merryn is ravaged by time? And is it 
not just a small step from there to consider that maybe she has seen 
more years than those that have passed between now and last Severian saw 
her? And is she not bent over, thus actually making her taller than she 
looks? Sev says "she was not tall" and "she was bent over" in the same 
breath. I defer to his ability to size up a client, but that seems odd.

Without judging whether Merryn is Severa or not, Merryn strikes me as 
being the closest. Only three rules need to be true to make her a 
candidate: (1) all half-exultant women are tall, but not as tall as 
exultants or male half-exultants (2) all twin sisters of torturers are 
witches (3) all witches are ravaged by time. (1 and 3 would effectively 
cancel under casual observation.) Is there not a hypothesis floating 
around that the Witches' Keep is a "chronostructure"?

What is it about the name Jolenta (violet) that disqualifies her from 
being Severa?

---

From: Larry Miller <decanus1284 at gmail.com>
Date: Fri, 02 Dec 2011 18:40:22 +0000

Im gonna have to agree with Lee.  Id say that Jolenta a better
candidate for Severa than any other female character in the book.  Yes
the fact that we never know her real name is a clue that Wolfe is
hiding something.  Every other significant character is named.  I cant
recall the injury but I know there is a point where Jolenta is unable
to walk and has to be carried by Severian echoing Severians later
lameness.  I think its also important that Jolenta along with Dorcas
acts in the play (where Severians mother is a character no doubt).
Yeah the incest thing may be irrelevant but take into account that
Wolfe hints that Jolenta and Dorcas may have also had a sexual
relationship.  Dorcas sleeping with both her grandchildren is a kind
of symmetry found elsewhere in the book.

On 12/2/11, Jerry Friedman <jerry_friedman at yahoo.com> wrote:
> By the way, is there any reason to connect the speculation that there's only
> one Ship with Severian's speculation that there are only two witches?
>
>> Maybe she isn’t really old and her witchy experiments/knowledge age her.
>> Then she would look similar to the Cumaean’s previous acolyte whom
>> Severian met.
>>
> Let me see if I have this right. For some readers, our not knowing her
> original name would suggest that she's Severian's sister, because if we knew
> it, that would give the game away. Can anyone confirm this?
>
>> Severian sleeps with countless women of wildly differering backgrounbd and
>> descriptions, so his sleeping with a woman cannot be an indicator of a
>> genetic relationship (why would it be anyway?)
>
> Can we count them? Thecla, her khaibit, Dorcas, Jolenta, Daria, Pia,
> Valeria, and whatever women and others I've forgotten about in UotNS. Who
> am I missing?
>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 02 Dec 2011 18:48:03 +0000

David Stockhoff wrote:

> Merryn doesn't say "a better one is here." She says "someone better [than a
> physician] is here. " Therefore, the Cumaean is not a physician.

Ummmm.

Are you sure that Merryn is referring to the Cumaean? Or is she
(perhaps without realizing it) referring to Severian?

-- 
Dan'l Danehy-Oakes

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 02 Dec 2011 19:06:01 +0000

On 12/2/2011 12:05 PM, Jerry Friedman wrote:
>> From: Gerry Quinn<gerry at bindweed.com>
>> From: Lee Berman
> ...
>

Provisionally, I consider such thoughts to be largely philosophical and 
intended to disguise hints about Severian himself as well as the nature 
of time and the universe and human evolution. They suggest that 
archetypes are real---and one could write a book about that topic in 
Wolfe alone.

Somehow I have a persistent image of a single needle stitching back and 
forth through time---is that Severian's or my own? At any rate, Master 
Ash suggests time is a fabric or a sea. The Conciliator seems to behave 
as a darning needle stitching the fabric of time. Whether purely 
cyclical or slowly getting somewhere it is a huge theme; one would 
expect hints such as this dropped throughout. And they are.
> Let me see if I have this right.  For some readers, our not knowing her original name would suggest that she's Severian's sister, because if we knew it, that would give the game away.  Can anyone c…

If that were true, the only possible name would be Severa. No other name 
comes close to the absolute certainty that Severa is sister of Severian. 
All other feminine names could serve to hide that name. So I don't see 
how characters' names can mean a lot one way or another in proving 
Severa exists.
> I'm inclined to agree there.

I think incest is meaningful but that doesn't mean it must occur, much 
less always. For all we know, Severa is indeed Severian's real twin 
sister and according to alchemy, their union would repair the divide 
between the male and female godhead, or whatever it's supposed to have 
done for the Egyptians.

So what? That would make Apheta a prime candidate, but that turns the 
theory on its head. What would happen if Severa and Severian did NOT 
meet and mate? Anything?

If Briah is a gnostic/fallen universe where beings enact meaningless 
rituals in hopes of connection with the Divine, but where a Christ 
figure achieves an apotheosis of sorts and a partial reconciliation of 
Increate and man by doing all sorts of other things, would we really 
expect all those rituals to come about? Wouldn't they be a different 
path from the one he took?

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 02 Dec 2011 19:31:42 +0000

That's an interesting thought.

On 12/2/2011 1:40 PM, Larry Miller wrote:
> Dorcas sleeping with both her grandchildren is a kind

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 02 Dec 2011 19:33:49 +0000

> (perhaps without realizing it) referring to Severian?

Me? No, not at all. The Cumaean does nothing visible for Jolenta but 
give her wine. Neither does Severian, but that is no surprise.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 02 Dec 2011 20:04:05 +0000

>larry miller: Id say that Jolenta is a better candidate for Severa

>than any other female character in the book.  Yes the fact that we 

>never know her real name is a clue that Wolfe is hiding something.

Agreed. If there was a witch character of the right age named Severa, 

we wouldn't be having this discussion. Even if we ignore the theme of

incest (which we should not do, imho), are there any other characters

who are Severian's age and who might be named Severa and who might have

been raised with witches? I think only (stage name) Jolenta fits that

bill.

>David Stockhoff: I think incest is meaningful but that doesn't mean it 

>must occur, much less always.

I agree. 

Severian's travels resemble those of a clueless Greek hero like

Oedipus, stumbling into situations of which he doesn't understand the 

significance. Oedipus had sex with his mother, an act that defined him.

If he had sex with other women too, that does not make him any less of

a motherf..well, you know. A pattern of incest among Severian's mates

does not require that all his mates were family members.

>....That would make Apheta a prime candidate, but that turns the 
>theory on its head.

I'll disagree. Severian's sex with Apheta might be a positive clue. Also

the fact that Apheta did not enjoy the sex (kinda like siblings Typhon and

Echidna? Now there was a crappy marriage for sure). Apheta does not seem to 

have been born on Urth with Severian and she doesn't seem to have been a witch

nor even had a name before she met Severian. Moreover, the concept of a

missing twin to Severian named Severa was developed in the first four books,

ostensibly a fait accompli. It would have been quite unfair of Wolfe to

dangle Severa at us then only show her in an unplanned additional volume.

>rituals in hopes of connection with the Divine......

I don't see it quite this way. Briah is a gnostic universe but retarded not fallen. 

Actually, I think Briah is rising, but just a lot more slowly than our unverse.

We got our Flood at the dawn of civilization and Christ at 1 A.D. Briah doesn't

get its Flood until the equivalent of many thousands of years into our future. And

Briah has glimmers but has not yet achieved a Christ when the story ends. Still

spiritually polytheistic and nature-god oriented.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 02 Dec 2011 20:33:01 +0000

It occurred to me that the Witches' patron saint might shed light on 
them. It's a stretch, because such connections usually serve to confirm 
a theory rather than suggest a new one, but here goes (from the Wiki and 
Catholic Saints Index).

(1) Mag/Maggie/Margaret is one of the Three Holy Maids who are the most 
important of the 14 Holy Helpers, all virgin martyrs. All three appear 
in BNS: Barbara, who lived in a tower, is the patroness of 
matrosses/artillerymen, Mag is the saint of the witches, and we know 
about Katherine. All three are spurious saints with fantastic 
backstories. All were beheaded. I'm pretty sure BNS began as an 
abandoned short story about Katherine (as detailed elsewhere by others), 
so it makes sense that Wolfe put these three at the center of BNS.

Other important beheaded virgin martyrs are Valeria of Limoges 
(beheaded), Agnes (beheaded), and Lucy (blinded before executed). All 
their stories have fantastic elements.

/Sankt Margaretha mit dem Wurm,/
/Sankt Barbara mit dem Turm,/
/Sankt Catharina mit dem Radl,/
/das sind die heiligen drei Madl./^[2] 
<http://en.wikipedia.org/wiki/Fourteen_Holy_Helpers#cite_note-1>

/Saint Margaret with the dragon 
<http://en.wikipedia.org/wiki/European_dragon>/
/Saint Barbara with the tower/
/Saint Catherine with the wheel/
/those are the three holy maids.
/

(2) Saint Margaret is the patron of women in childbirth because she 
prayed at her death that women in childbirth would, upon calling on her, 
be safely delivered of the child as she had been delivered from the 
belly of the dragon.

[The witches get all girls who are delivered by women to be tortured.]

(3) Margaret was born in Antioch, the daughter of a pagan priest named 
Aedesius. Antioch was a Roman province under the rule of the Roman 
Emperor Diocletian (r.284-305). Emperor Diocletian mounted some of the 
fiercest persecutions of the early Church especially in the East of the 
Empire. Margaret converted to the Christian faith and became a devout 
Christian and had taken vows of chastity. The Governor of Antioch had 
Margaret arrested and she was thrown into a dungeon. According to legend 
whilst she was in the dungeon, the devil came and tempted her in the 
form of a dragon, but as she made the sign of the Cross the dragon at 
first fled. He then returned and swallowed her up but she was able to 
burst out. When Margaret was led out to be beheaded, she thanked God 
that the end of her travail had come, and prayed that in memory of her 
miraculous deliverance out of the womb of the dragon, women in labour 
who invoked her might find help through her sufferings.

(4) Saint Margaret is represented in Christian art with a dragon at her 
feet, with the end of a cross thrust between his teeth. The garland of 
pearls generally worn round her neck is in allusion to her name, which 
among Oriental nations signifies a pearl.

[The Cumaean, who appears as a snake to Severian, swallows a rod that 
appears to extend into other dimensions or into time. She is thus linked 
with Satan, but I don't argue that this should be taken literally.]

(5) Her historical existence has been questioned; she was declared 
apocryphal by Pope Gelasius I in 494, but devotion to her revived in the 
West with the Crusades. ....

(6) The Eastern Orthodox Church knows Margaret as Saint Marina, and 
celebrates her feast day on July 17. She has been identified with Saint 
Pelagia — "Marina" being the Latin equivalent of the Greek name 
"Pelagia" — who, according to a legend, was also called Margarita. We 
possess no historical documents on St Margaret as distinct from St 
Pelagia. The Greek Marina came from Antioch, Pisidia (as opposed to 
Antioch of Syria), but this distinction was lost in the West.

[Any associations with the sea are worth noting....]

(7) An attempt has been made, but without success, to prove that the 
group of legends with which that of Saint Margaret is connected is 
derived from a transformation of the pagan divinity Aphrodite into a 
Christian saint. The problem of her identity is a purely literary question.

[Any associations with classical gods are worth noting as well.]

Has anyone considered Valeria as a candidate to be the beautiful maid 
who is beheaded annually at the Feast of St Katherine? This would 
require that Severian suppress any recognition of her, but then we 
already know he suppressed any conscious desire to see her again, let 
alone marry her, through four books.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 02 Dec 2011 20:46:10 +0000

On 12/2/2011 3:04 PM, Lee Berman wrote:
>> David Stockhoff: I think incest is meaningful but that doesn't mean it must occur, much less always.
>
>
> I agree.
>
>
>

And Oedipus wasn't the only Greek hero who bumbled around through his 
career. Heracles was not much better.
> Echidna? Now there was a crappy marriage for sure).

Agreed. Their mating seems quite alchemical in its result, just not 
incestuous in form. Unless she *looked like* Severa, which would then be 
false alchemy. Hidden false alchemy!
> Apheta does not seem to have been born on Urth with Severian and she doesn't seem to have been a witch nor even had a name before she met Severian. Moreover, the concept of a missing twin to Severian named Severa was developed in the first four books, ostensibly a fait accompli. It would have been quite unfair of Wolfe to dangle Severa at us then only show her in an unplanned additional volume.

That's what I meant by "turns on its head." It doesn't work for Apheta 
to *be* Severa. However, if there *is* a Severa and Sev is *not* to mate 
with her, it might make sense that he would engage in ritual holy mating 
with someone else *instead of* Severa, a mating that would produce a 
real effect vs a presumably false effect.

Note: This line of thought, stretched as it is, pretty much requires 
Severa to be Merryn (unmated) and not Jolenta (mated).
> I don't see it quite this way. Briah is a gnostic universe but retarded not fallen. Actually, I think Briah is rising, but just a lot more slowly than our unverse. We got our Flood at the dawn of civilization and Christ at 1 A.D. Briah doesn't get its Flood until the equivalent of many thousands of years into our future. And Briah has glimmers but has not yet achieved a Christ when the story ends. Still spiritually polytheistic and nature-god oriented. 		 	   		

That's pretty much what I meant. Unenlightened, groping at shadows.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Fri, 02 Dec 2011 20:59:52 +0000

From: Lee Berman 

> been raised with witches? I think only (stage name) Jolenta fits that

Merryn might be Severian’s age for all we know.  We know there is something odd about her age; she looks both old and young, and one or other appearance must be false.  It might be the old appearance as easily as the young.  If Severian has a sister who is a character, I am pretty sure it is Merryn. 

Jolenta is a waitress not a witch, and there’s no indication that she was ever otherwise.  Come to think of it, if she had been a witch she would surely have been much more wary of Talos’s blandishments.  And I can think of no thematic reason why someone like Jolenta should be Severian’s sister.  

> does not require that all his mates were family members.

It requires that more than one of them was.  If you can demonstrate that someone other than Jolenta or Dorcas is closely related to Severian, then you can argue that a pattern exists and Jolenta might follow it.  But if you just have Jolenta and Dorcas, you are assuming what you want to prove.

If we just have Dorcas (the subject of a weird age distortion amounting to time travel and therefore not really within the bounds of “normal” incestuous relationships anyway) there’s no pattern involved.

And as we’ve seen, it’s very obvious that most of Severian’s lovers cannot be close relations.  And also that sex with Dorcas isn’t in any way a defining characteristic of Severian’s story, as was the case with that of Oedipus .

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111202/2ab6f407/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 02 Dec 2011 21:59:47 +0000

Thinking about how "fair" Wolfe was in writing UNS to explain all the 
things readers missed in BNS, something occurred to me regarding Apheta, 
who seems impossible to predict:

We already had a clear clue that Sev was to meet Apheta and mate with 
her and produce the New Sun---that is, that the New Sun would be 
procreated, not created. I doubt anyone saw it. That clue is that the 
Old Autarch failed and was unmanned.

Why is this a clue to a strange and climactic scene of UNS? Because the 
unmanning was not a random punishment. There were surely practical 
reasons for it, but I think Wolfean logic demanded it. It's ridiculously 
simple. Positive is balanced with negative, presence with absence. 
Either you pass and your genitals contribute to a mythic regeneration or 
you fail and they no longer exist.

The genitals were the key. We knew the New Sun would result. So (action 
A) removal of genitals pointed to the presence of (action B) 
procreation. Had the eyes or head been removed, that would have pointed 
to creation of the New Sun by means involving the eyes or head.

I don't know if it's possible to apply this principle elsewhere; it 
needs other relevant knowledge to provide context. Does the apparent 
absence of Severa (her identity not revealed in UNS and therefore either 
not important or nonexistent), point to another "obvious" presence 
somewhere else? Perhaps a doubled or multiplied Severian?

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Fri, 02 Dec 2011 22:10:52 +0000

> you fail and they no longer exist.

This seems culturally relative, and not particularly of a BotNS-wide
culture; in Norse myth, which is very much a part of the mix, missing body
parts indicate the opposite outcome of a fruitful sacrifice: Heads for
wisdom, eyes for knowledge, hands for justice.

-- 
Jeff Wilson - < jwilson at clueland.com >
A&M Texarkana Computational Intelligence Lab
< http://www.tamut.edu/cil >

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 02 Dec 2011 22:31:04 +0000

> wisdom, eyes for knowledge, hands for justice.

Ah, so there is precedent for it. Yes, it seems to have a mythical 
force, so I'm not surprised.

But my point has nothing to do with any BNS culture and everything to do 
with the kind of logical path Wolfe expects us to know how to follow. If 
there are such rules in myth, then so much the better.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Sat, 03 Dec 2011 01:54:27 +0000

> old and bent and looks like a monkey.

For the 99th time, Rudesind is TALL. He makes a ladder look like stool 
when Sev comes across him.

Saying he is old and bent and looks like a monkey is double counting; 
being old makes him bent into a simian posture instead of properly upright.

But there may be a connection yet: what process in the books allows a 
person to live out their normal life span and die, yet still be farting 
around years later doing the necessary, that would benefit from the 
involvement of a painter?

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Sat, 03 Dec 2011 02:13:22 +0000

> there are such rules in myth, then so much the better.

By opposite outcome, I mean the opposite of what you propose. Mimir 
loses his head, but the head endures and becomes guardian of the well. 
Odin is missing an eye because he successfully traded it for drinking at 
the well. Tyr loses his hand when he successfully tricks Fenris into 
captivity. Loki fails to win his challenge but keeps his head. Sif falls 
for Loki's tricks or just falls for Loki romantically but ends with more 
exotic and alluring hair than before instead of losing her charms for good.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 03 Dec 2011 04:52:12 +0000

On 12/2/2011 9:13 PM, Jeff Wilson wrote:
> Odin is missing an eye because he successfully traded it for drinking 
> at the well. Tyr loses his hand when he successfully tricks Fenris 
> into captivity. Loki fails to win his challenge but keeps his head. 
> Sif falls for Loki's tricks or just falls for Loki romantically but 
> ends with more exotic and alluring hair than before instead of losing 
> her charms for good.
>
>
I see. That is indeed the opposite of losing your manhood in failing to 
procreate.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sat, 03 Dec 2011 14:00:58 +0000

>David Stockhoff: if there *is* a Severa and Sev is *not* to mate 
>with someone else *instead of* Severa

My own thought is that if Wolfe is playing ironic Oedipal games, Severian

might have sex with every female relative he encounters except his mother.

Could the Holy Katharine ritual be your ritual holy mating, along the lines

of the animal guys marrying a bear sow?

Then there is Agia. There are a couple converging lines of evidence that

she is Severian's cousin. There is intense mutual desire there but it is

never consummated.

>Gerry Quinn: Jolenta is a waitress not a witch.

Jolenta is an actress. We don't know her name when she was a waitress. The

thin girl with straggling hair had only been a waitress for about a month 

and she recognizes Severian as a carnifex. Is there any evidence she had 

not previously been a witch but left her guild in symmetry with Severian's

story? If not she is a viable candidate for Severa.

>Jeff Wilson: For the 99th time, Rudesind is TALL. He makes a ladder look 

>like stool when Sev comes across him.

Heh. I missed those 99 times, Jeff. And I am very interested in the character

of Rudesind (for obvious reasons). 

The first time Severian meets Rudesind, he is on a ladder (and scrabbles down).

His ladder is mentioned twice in their third meeting.

The second time Severian meets him, from a distance he: 

>"saw someone ahead of me sitting (as I first thought) upon a high stool.  As I 

>drew nearer, I found that what I had taken to be a stool was a stepladder, and 

>that the old man perched on it was cleaning one of the pictures."

A stepladder, this time. Is Rudesind standing or sitting? Perching could be either.

It is most normal to  stand on a ladder, though a stepladder does offer the option 

of sitting. I think standing is more normal in the course of doing work. So if, from 

a distance, Rudesind standing looks like a normal person sitting, it means he is very 

short. I understand Jeff's ladder/stool= tall conclusion. But I think short-man- 

standing-appears-as-normal-person-sitting to be a more direct interpretation.

>being old makes him bent into a simian posture instead of properly upright.

Being old is not the equivalent of being bent and monkey-like. Palaemon, Ultan and 

Ash are good examples of the contrary. As a fellow curator, I could see why Rudesind

might be made to look tall like Ultan. But I don't think he is. Old, bent and 

monkey-like are all Father Inire attributes. Rudesind being short also should not be

a surprise.  If you don't think he actually IS Father Inire, he needn't be. But I think 

there is a resemblance.

Moreover, Rudesind's nose almost touches his chin. Here are a couple images which I 

think resemble what Wolfe was going for with that:

http://images.mudfooted.com/face-Proboscis-Monkey.jpg

http://www.lightwatervillage.co.uk/takefive/graphics/illusion5a.jpg

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sat, 03 Dec 2011 14:49:11 +0000

From: Lee Berman 

> she is Severian's cousin.

What evidence?

> story? If not she is a viable candidate for Severa.

The waitress wasn’t an actress (two statements of hers indicate it) and there’s no indication that she hadn’t worked elsewhere as a waitress before her current employment.  However, I think you have inadvertently hit on something that indicates she was never a witch.

Palaemon: ?Nowhere but in Nessus - nowhere but here in the Citadel - is there a chapter of our guild. Lesser places have no more than a carnifex.

Severian is still wearing what he wore as a journeyman of the Torturers Guild.  A witch would recognise him as a torturer.  Jolenta calls him a carnifex, the name used for an executioner/torturer everywhere else.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111203/cb8933e3/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 03 Dec 2011 16:14:58 +0000

> of the animal guys marrying a bear sow?

Symmetry and the centrality of procreation does suggest that there may 
be some related aspect to the Katherine ritual. But birth vs death seems 
more likely, doesn't it?

Birth = Mag and the witches, sex/marriage = man's animal nature and the 
beast handlers  (I don't think their patron saint is mentioned, rather 
Mithraism is suggested), death = Katherine and the Seekers. These are 
the three Serious Events of human life. It seems like all Urth's core 
historic religious folklore is preserved in the Citadel.

Also, in the Celtic belief system (I hesitate to call it religion), the 
head was the seat of the spirit. In some places, heads were apparently 
detached and kept for longer than the body, which was buried quickly; 
heads were buried weeks later, sometime with the body, sometimes higher 
than the body. So decapitation is a strong symbol of the separation of 
body and spirit/life and death and thus possibly salvation from materiality.

Beheading also seems to be a link with the Pelerines, since some but not 
all of their namesakes were beheaded, although that may only apply to 
those who leave the order, such as Catherine and Cyriaca (Mannea was 
beheaded, however). I don't recall whether they take vows of celibacy 
(like the virgin martrys) but it would make sense; they are a female 
counterpart to the Seekers, as are the witches.

> story? If not she is a viable candidate for Severa.

I doubt witches leave the Tower more easily than the Torturers. But that 
is a solid point: anyone who recognizes a carnifex so far from the 
Citadel might have had some history near the Citadel, and we don't know 
what she used to be a month earlier. The soldiers thought Severian was 
in carnifex costume, as did Agia, but Jolenta said "One of you is a 
carnifex."

Any idea what her coloring was before Talos transformed her?

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 03 Dec 2011 16:25:47 +0000

On 12/3/2011 9:49 AM, Gerry Quinn wrote:
> The waitress wasn’t an actress (two statements of hers indicate it) 
> and there’s no indication that she hadn’t worked elsewhere as a 
> waitress before her current employment. However, I think you have 
> inadvertently hit on something that indicates she was never a witch.
> Palaemon: ?Nowhere but in Nessus - nowhere but here in the Citadel - 
> is there a chapter of our guild. Lesser places have no more than a 
> carnifex.
> Severian is still wearing what he wore as a journeyman of the 
> Torturers Guild. A witch would recognise him as a torturer. Jolenta 
> calls him a carnifex, the name used for an executioner/torturer 
> everywhere else.

Good eye.

But a witch who recognizes a torturer outside the Citadel might not say 
so; if Jolenta is some kind of escaped (or even just a failed) witch, 
she may not want to reveal too much knowledge to strangers that she 
would then have to explain. Severian would certainly have noticed had 
she said "torturer" (or Seeker) vs "carnifex."

You'd think it would have come up later, however. Even tangentially or 
cryptically. I don't recall any odd conversations between them. Maybe 
she is just poor and comes from an older part of the city where the 
Citadel is not just a legend.

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Sat, 03 Dec 2011 20:33:48 +0000

No dia 2011/12/03, ?s 14:49, "Gerry Quinn" <gerry at bindweed.com>  
escreveu:

> Torturers Guild.  A witch would recognise him as a torturer.   
> Jolenta calls him a carnifex, the name used for an executioner/ 
> torturer everywhere else.

If those are the only two instances of the word, I'd say it's pretty  
concluisive as to her not having been a witch - not that I see why she  
should have been one.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 03 Dec 2011 20:59:34 +0000

On 12/3/2011 3:33 PM, entonio at gmail.com wrote:
> No dia 2011/12/03, ?s 14:49, "Gerry Quinn" <gerry at bindweed.com> escreveu:
>
>> Palaemon: ?Nowhere but in Nessus - nowhere but here in the Citadel 
>> - is there a chapter of our guild. Lesser places have no more than a 
>> carnifex.
>>

It occurs to me that if we can argue Jolenta is Severa *because she was 
a witch*, we are already accepting that Merryn is (the prime candidate 
for) Severa.

Why? Because both arguments rely on the assumption that Severa is a witch.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Sun, 04 Dec 2011 00:41:27 +0000

> of sitting. I think standing is more normal in the course of doing work.

That's correct, but Sev affirmitively writes that he was sitting. the 
revision is in what he is sitting on, but not that he is sitting at all. 
Stepladders are mostly higher than high stools, so in order to maintain 
similar appearnces, the person on the stepladder needs to be taller than 
average in similar proportion.

If Rudesind is sitting on a stepladder smaller than a high stool, that 
indicates to me that he is trying to clean an area of canvas lower down 
than usual, and is doing so to avoid stooping.  this also is sometihng 
that a taller person than average would be given to do since they have 
all the farther to stoop.

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Sun, 04 Dec 2011 01:54:29 +0000

No dia 2011/12/03, ?s 20:59, David Stockhoff <dstockhoff at verizon.net>  
escreveu:

>>> Palaemon: ?Nowhere but in Nessus - nowhere but here in the Citad 
>>> el - is there a chapter of our guild. Lesser places have no more 
>>>  than a carnifex.
>>>
>> If those are the only two instances of the word, I'd say it's  
>> pretty concluisive as to her not having been a witch - not that I  
>> see why she should have been one.
>
> It occurs to me that if we can argue Jolenta is Severa *because she  
> was a witch*, we are already accepting that Merryn is (the prime  
> candidate for) Severa.
>

Which would only be weighty if she had been born in her morher's  
captivity.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sun, 04 Dec 2011 04:20:48 +0000

>Jeff Wilson: That's correct, but Sev affirmitively writes that he was sitting.

I don't think he does. He says he "first thought" someone was sitting, implying this 

was later proved incorrect. So Rudesind was standing but from a distance his shortness 

made him look like he was sitting.

If he only meant to amend the stool to stepladder I think he would have written it: 

"saw someone ahead of me sitting upon a high stool (as I first thought).

That's my reading. You might be right, Jeff. Perhaps Wolfe meant to describe Rudesind

as being tall with that passage. Perhaps to match tall, old Ultan his fellow curator.

But since Rudesind:

 "scrambled down from the ladder like an aged monkey, seeming all arms and legs and 

wrinkled neck; his hands were as long as my feet, the crooked fingers laced with blue

veins"

he just doesn't seem much like Ultan. Moreover, Severian mentions Ultan's height several

times. I would think he would mention Rudesind's tallness in a similar direct matter if it

were so.

To me he seems a lot like Father Inire, who is short. And resemblence to Father Inire is NOT

something Wolfe will call attention to, even if it is obvious (as for Rudesind and Dorcas'

husband).  Moreover, Rudesin's a gaze is like a turtle, his hands as long as feet and his nose almost 

touching his chin. I could see such features used to describe an alien.

It would be nice if we had someone else's opinion of Rudesind but the two armigers don't 

mention the guy on the ladder in the first meeing. The old Autarch doesn't mention him.  

And they are alone together in their second two meetings.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sun, 04 Dec 2011 14:25:04 +0000

From: Lee Berman 

> husband). 

The above is a circular argument.  We have no reason to suppose ab initio that Rudesind and Dorcas’s husband resemble Father Inire, even if they are old and short like a million other human men of Nessus, and therefore no reason to suppose that Wolfe would avoid mentioning it.

In fact, the only time we see someone who clearly seems to be Father Inire in disguise, he is wearing a mask that entirely covers his head.  The likely implication is that Inire is identifiable as a cacogen when his face is visible.  Does the text suggest anywhere that Inire can convincingly pass for human when his face is not hidden?  [He does communicate with Agia, as noted in his letter, but there he implies that enhanced interrogative techniques were used.]

- Gerry Quinn
 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111204/53479152/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sun, 04 Dec 2011 18:11:10 +0000

>> To me (Rudesind) seems a lot like Father Inire, who is short.

>Gerry Quinn: The above is a circular argument.

There is nothing circular about it. It is a straight comparison.  

Both Rudesind and Father Inire are old, bent and monkey-like. I

think it likely they are also both short. You see? No circle.

Neither is that an argument. I am stating my opinion. I guess you 

are arguing that your opinion is better than mine. But it isn't a very

strong argument given the source. Your objectivity is severely lacking.

You really, really want to be right, even when such a thing is not

achievable.

>In fact, the only time we see someone who clearly seems to be Father Inire 

>in disguise, he is wearing a mask that entirely covers his head.

How do you manage to see clearly through a mask, Gerry? Or is it your opinion

you are stating, rather than making an argument?

>The likely implication is that Inire is identifiable as a cacogen when his face 

>is visible.  Does the text suggest anywhere that Inire can convincingly pass for 

>human when his face is not hidden? 

Only if you recognize all the places that Father Inire passes for human, which you

do not. Keep it simple, Gerry. You are comfortable with that and it gives you a

sense of rightness which is very important to you.  You already know the right

answers so there is no reason to continue challenging yourself in this manner.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Tue, 27 Dec 2011 06:23:29 +0000

> made him look like he was sitting.

Perhaps. When diagramming the sentence, it is evident that the 
parentetical could modify either of the previous "sitting" or the 
subsequent "upon a high stool", and the following sentence makes it 
clear that the stool was the mistaken thought since it is a stepladder 
instead. This accounts for the "as I thought" conditional, ergo the 
"sitting" predicate stands unmodified. Rudesinde is sitting on a 
stepladder in the way that a person would be expected to sit on a high 
stool, and in so doing gives the impression that a stepladder is a high 
stool.

High stools typically raise the occupant's head to close to a standing 
height, making their seats about rump high. The smallest practical 
stepladder would be about two 8" steps tall, while they go on up 
indefinitely, but given that when Severian speaks...

> "Excuse me," I said.
> He turned and peered down at me in puzzlement. "Know your voice, don't I?"

Rudesind's head is still higher than Sev's head, so making the "stool" 
shorter makes his standing height taller still. Given that Sev's used to 
being taller than the bulk of non-exultant humanity, the expected height 
of a high stool occupant would be a head shorter than him, while 
Rudesind seems to be at least a head taller.

> times. I would think he would mention Rudesind's tallness in a similar direct matter if it

But he only mentions Baldanders' tallness once or twice despite him 
being very tall indeed.

It may be that Severian thinks of tallness as being outranked in visual 
magnitude by Baldanders' overall hugeness and by Rudesind's gangliness.

But he does mention Rudesind's oversized parts (hands as long as feet, 
disporportionate limbs and neck) but does not mention any parts that 
would make him any smaller overall.

So yes, he's similar to Inire in his simian physique, but he's easily 
2-3 times his size.

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Tue, 27 Dec 2011 16:05:44 +0000

Why would one sit on a "step" ladder, let alone do so while actively cleaning a painting?

To me: 1. Rudesind is standing on a step ladder; and 2. Severian thinking he at first sees a man sitting on a high stool (I'm envisioning a bar stool) implies that (combined with the monkey like long arms and the way he "scrambles") that Rudesind is gangly and short indeed.

And not at all like the more exultant seeming (even in name) Master Ultan. Ultan seemed more like Severian's grandfather while Rudesind seemed like Inire's brother.

One represents a stunted commoner while the other represents a weathered person of import. At least to me.

But what of Cyby!?!?

:)

...ryan

On Dec 27, 2011, at 12:23 AM, Jeff Wilson <jwilson at clueland.com> wrote:

> Perhaps. When diagramming the sentence, it is evident that the parentetical could modify either of the previous "sitting" or the subsequent "upon a high stool", and the following sentence makes it clear that the stool was the mistaken thought since it is a stepladder instead. This accounts for the "as I thought" conditional, ergo the "sitting" predicate stands unmodified. Rudesinde is sitting on a stepladder in the way that a person would be expected to sit on a high stool, and in so doing gives the impression that a stepladder is a high stool.
> 
> High stools typically raise the occupant's head to close to a standing height, making their seats about rump high. The smallest practical stepladder would be about two 8" steps tall, while they go on up indefinitely, but given that when Severian speaks...
> 
>> "Excuse me," I said.
> Rudesind's head is still higher than Sev's head, so making the "stool" shorter makes his standing height taller still. Given that Sev's used to being taller than the bulk of non-exultant humanity, the expected height of a high stool occupant would be a head shorter than him, while Rudesind seems to be at least a head taller.
> 
>> But since Rudesind:
>> 
>> 
>> 
> But he only mentions Baldanders' tallness once or twice despite him being very tall indeed.
> 
> It may be that Severian thinks of tallness as being outranked in visual magnitude by Baldanders' overall hugeness and by Rudesind's gangliness.
> 
> But he does mention Rudesind's oversized parts (hands as long as feet, disporportionate limbs and neck) but does not mention any parts that would make him any smaller overall.
> 
> So yes, he's similar to Inire in his simian physique, but he's easily 2-3 times his size.
> 
> --

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Tue, 27 Dec 2011 18:58:22 +0000

> Why would one sit on a "step" ladder, let alone do so while actively cleaning a painting?

Because sitting allows an old man to work longer at a stretch, and there 
is nowhere else to sit within reach of paintings high on a wall.

> To me: 1. Rudesind is standing on a step ladder; and 2. Severian thinking he at first sees a man sitting on a high stool (I'm envisioning a bar stool) implies that (combined with the monkey like lo…

It seems to me that you are uniquely suited as a motion picture artist 
to illustrate your hypothesis.

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Tue, 27 Dec 2011 21:55:59 +0000

So Jeff, is it your opinion that Rudesind is not short? I'm confused. I mean, I get the flaws you pointed out but did you have a counter view? Sorry.

...ryan

On Dec 27, 2011, at 12:58 PM, Jeff Wilson <jwilson at clueland.com> wrote:

> Because sitting allows an old man to work longer at a stretch, and there is nowhere else to sit within reach of paintings high on a wall.
> 
> It seems to me that you are uniquely suited as a motion picture artist to illustrate your hypothesis.
> 
> --

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Wed, 28 Dec 2011 04:17:09 +0000

> So Jeff, is it your opinion that Rudesind is not short? I'm confused. I mean, I get the flaws you pointed out but did you have a counter view? Sorry.

I think Rudesind is tall because he has big body parts and when he sits 
atop a stepladder he makes it look like it is merely a high stool.

Perhaps we can both post photos of people on ladders in an attempt to 
reconcile the interpretations. As a director of commercial videos, you 
doubtless have numerous occasions to see a variety of crew people on a 
variety of step ladders. As it happens, I work with digital imaging 
myself and can expect to record people of various proportions parched on 
stepladders for a demonstration this coming spring semester.

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Wed, 28 Dec 2011 05:38:24 +0000

On Dec 27, 2011, at 10:17 PM, Jeff Wilson wrote:

> I think Rudesind is tall because he has big body parts and when he sits atop a stepladder he makes it look like it is merely a high stool.

This may very well be. But let me string together all of the descriptions I could find and just share my perception. Before I do, however, has anyone else commented on the fact that Rudesind refers to the Urth in the painting as "your blue Urth," as though it belongs to Severian and not him? Does this prompt anyone to wonder whether the masters may not be Urthlings? Or, at least, Rudesind himself, as the servant to a cacogen?

Anyhow...

"... I came upon an old man perched on a high ladder."

- While perched does not explicitly infer sitting nor standing, I can't help but read this passage as a small old man standing atop a stepladder. Your reasoning would imply that Severian assumed an old man appeared standing up on a stool instead of sitting on a ladder. It seems an awkward impression for Severian to have, but if a Short man was standing atop a stepladder, it might look like someone sitting on a stool from afar.

"He had a weak glance, reminding me of the turtles we sometimes frightened on the banks of Gyoll, and a nose and chin that nearly met."

- While a weak, turtle-like glance doesn't refer to height, I find the description more Lilliputian than leggy.

"... he scrambled down from the ladder like an aged monkey, seeming all arms and legs and wrinkled neck; his hands were as long as my feet, the crooked fingers laced with blue veins."

- Scrambled errs on the side of someone slight of stature, and an aged monkey implies a hunched-over posture (I can't think of any monkeys taller than a human when hunched over). Maybe if he stood erect he would be less stout, but as it stands he's a hunched over hook-nosed elderly man to me.

"As I drew nearer, I found that what I had taken to be a stool was a stepladder, and that the old man perched on it was cleaning one of the pictures."

- Here he is, perched again. Odd that the eidetic Severian finds a familiar prop in a familiar setting with a familiar old man so unfamiliar on first glance, though. Plus, I'm finding the recurrence of that word "perched" a bit peculiar now.

"Gripping the sides of the ladder, he began to descend, his sponge still in his hand."

- Would a tall man grip the sides of a stepladder? I'm not so sure a short person would either, may be a simple slip up in the prop Gene had in mind through these scenes?

"He thumped his own bosom with the sponge, then bent close to me, whispering though there was no one but ourselves in the long corridor."

- Now here is something interesting. If he indeed bent close to Severian to whisper, it stands to reason he may be in fact TALLER than the torturer's apprentice. Assuming he bent to reach Severian's ear, and didn't just bend as a return to his base posture after thumping his chest.

"He pulled the edge of my cloak, and I followed him."

- And a few sentences later, Rudesind is tugging on the edge of Severian's cloak. But what edge? The hem? the in-seam? Unclear, but feels like a short person tugging at a taller person's garb to me.

"He made a countrified bow."

- I dunno, but an informal, awkward bow also feels stunted and clumsy, but I am beginning to think I am simply biased about wanting this man to resemble Inire now (or Fechin or whomever else has monkey-like features and a weathered visage).

"The old man hung his head and pulled at his thin beard. I could see the dry skin of his face rise in hollow-sided, tiny cones as it sought to follow the white hairs."

- Tiny, coned indentations on his face implies to me a smallish head. Again not connected to height, but consistent with a series of shriveled up descriptions.

...ryan
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111227/9e8c4194/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 28 Dec 2011 12:44:38 +0000

From: Jeff Wilson 
Sent: Wednesday, December 28, 2011 4:17 AM
To: The Urth Mailing List 
Subject: Re: (urth) Father Inire

On 12/27/2011 3:55 PM, Ryan Dunn wrote:
> > So Jeff, is it your opinion that Rudesind is not short? I'm confused. I mean, 
> > I get the flaws you pointed out but did you have a counter view? Sorry.

> stepladders for a demonstration this coming spring semester.
Or apply Rule 34 and google for “nude on stepladder”.
- Gerry Quinn
 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111228/d976d9b8/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 28 Dec 2011 12:53:56 +0000

From: Ryan Dunn 

Ah, there’s the giveaway: Rudesind has the distinctly mammalian characteristic of a beard.

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111228/dfe3718d/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 28 Dec 2011 13:31:06 +0000

>Ryan Dunn: has anyone else commented on the fact that Rudesind refers to the Urth 
>in the painting as "your blue Urth," as though it belongs to Severian and not him?
 
I noticed also and it has been a part of my Father Inire theory. With recognition
that it could also simply be a folksy way of talking.
 
>I am beginning to think I am simply biased about wanting this man to resemble Inire now 
>(or Fechin or whomever else has monkey-like features and a weathered visage).
 
I like this part of your post the best.  Easy to understand your doubts. I think they are 
exactly what Gene Wolfe hopes to inspire. I applaud your method though. I think it is the 
correct one, i.e. to collect all the salient information pertaining to a mystery in one place 
and ponder it. Of course I agree with your assessment that placed all together, Rudesind seems 
more short than tall (and perhaps more alien than human).
 
Too often the opposite approach to Wolfe's mysteries is used, i.e. a particular position is
decided upon, then snips from the text are cherry picked to support that position, leaving
contradictory evidence out.
 
I often get the impression that Wolfe tries to inspire doubt in his readers in a parallel to
the doubts a man of faith must have, surrounded by a cynical, scientific world. The one
slim source of faith Wolfe has provided is found in the two interviews where he reveals that 
Dr. Marsch has indeed been imitated and replaced by an abo.
 
He deliberately placed so many seeds of doubt in the text regarding this, that a few very 
intelligent (albeit skeptical-leaning) long-term contributors on this board insisted that it did 
not happen. (these skeptics dropped off the board soon after the interviews came to light) 
 
I personally (in the real world) tend toward skepticism. But I believe Wolfe has laid traps
throughout his work designed to snare people exactly like me (and Dr. Crane). I think his 
message is that skepticism is a safe and understandable course to take, but if you eschew faith 
you will be missing out on many miracles and wonders (and horrors?). I was impressed with Marc's 
recent assertion that he fully embraces both science and religion. He isn't likely to miss out on 
anything! :- ))

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 03 Jan 2012 22:15:49 +0000

On 1/3/2012 1:59 PM, Jeff Wilson wrote:
> On Tue, January 3, 2012 10:46, David Stockhoff wrote:
>> On 12/27/2011 1:23 AM, Jeff Wilson wrote:
>> I think this analysis is correct.
> Thank you!
>
> Just now it has occurred to me that perhaps the shared simian qualities
> are meant not to link Rudesind to Inire so much as to link them and the
> various other characters with primate appearances, and indirectly but no
> less strongly with the other persons characterized with animal features to
> animals in general.
>
> That is, I think it's part of the intended subtext that all these created
> beings are still humble beasts to some extent, but for the grace of the
> Increate who gives them a soul and the capacity for good and evil. Inire's
> more pronounced animal features despite his lofty origins may symbolize
> his squandering or misuse of that gift, in particular his hand in the
> creation of the mastiff men and the other underpeople. His undertaking to
> lift them up closer to man has left him below man in the Increate's
> esteem.

Maybe. The theme of raising up and lowering down Man---or at very least 
the stretching of the definition of Man---is strong in BNS. Wolfe does 
seem to want us to be always conscious of a great scale or Chain and 
think about our development and our future: the stars above, the abyss 
below.

However, I can't say I've noticed a motif of describing characters in 
terms of animals. Dr Talos is certainly one such. For all we know Inire 
is an australopithecine. Perhaps the intent is merely to emphasize our 
animal nature as well as our distance from the Increate?

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 04 Jan 2012 13:03:52 +0000

>David Stockhoff: The theme of raising up and lowering down Man---or at very least 
>the stretching of the definition of Man---is strong in BNS.
 
I really think you are onto something with this. Tzadkiel is meant to depict a
higher being than humanity and he/she demonstrates a full spectrum of expression
from lower being to human to angel. (the other spectrum he/she varies on is size
but perhaps that is a separate discussion).
 
>the stars above, the abyss below.
 
Yesod, Briah, Abaddon= Olympus, Earth, Hades or Asgard, Midgard, Niflheim/Hel etc.
 
>However, I can't say I've noticed a motif of describing characters in terms of animals.
 
I think we do see this and it is associated with characters which are higher beings than
humans. Tzadkiel and The Cumaean are explicitly shown in an animalistic form. The
megatherians are, by definition, beastial.  Melito's angel takes an eagle form. The 
armiger's daughter has her lark form.  We must wonder about "Mother Pyrexia" and what
she turned into while confined.
 
I think an extrapolation of this theme makes it almost necessary to wonder what monkey
form Father Inire might be taking. Why would other aliens take animal form and not him?
I find Talos' vulpine nature and some animalistic comparisons for other characters to be 
invitations to speculate on their alien/angelic/pagan god nature.
 
IMHO, the snake and bird and fish (and Pig) associations found in Long/Short Sun for 
superhuman characters continue this theme.

---

From: Jordon Flato <jordonflatourth at gmail.com>
Date: Wed, 04 Jan 2012 15:45:11 +0000

In terms of animal forms in the work, the most striking for me are the
masks of the hieros, which seem hideous monsters, but are creatures of
urth.  So here the alien presence is directly linked to being masked as an
animal.  Of course I think there ius more to it than that

>the stretching of the definition of Man---is strong in BNS.

I really think you are onto something with this. Tzadkiel is meant to
depict a
higher being than humanity and he/she demonstrates a full spectrum of
expression
from lower being to human to angel. (the other spectrum he/she varies on is
size
but perhaps that is a separate discussion).

>the stars above, the abyss below.

Yesod, Briah, Abaddon= Olympus, Earth, Hades or Asgard, Midgard,
Niflheim/Hel etc.

>However, I can't say I've noticed a motif of describing characters in
terms of animals.

I think we do see this and it is associated with characters which are
higher beings than
humans. Tzadkiel and The Cumaean are explicitly shown in an animalistic
form. The
megatherians are, by definition, beastial.  Melito's angel takes an eagle
form. The
armiger's daughter has her lark form.  We must wonder about "Mother
Pyrexia" and what
she turned into while confined.

I think an extrapolation of this theme makes it almost necessary to wonder
what monkey
form Father Inire might be taking. Why would other aliens take animal form
and not him?
I find Talos' vulpine nature and some animalistic comparisons for other
characters to be
invitations to speculate on their alien/angelic/pagan god nature.

IMHO, the snake and bird and fish (and Pig) associations found in
Long/Short Sun for
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120104/112783b7/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 09 Jan 2012 19:28:17 +0000

From: Lee Berman 

> humans. Tzadkiel and The Cumaean are explicitly shown in an animalistic form. 

The megatherians are, by definition, beastial.  

Since we don’t know who the megatherians were, that is hardly certain.  While the name suggests beasts, the fact of a biography suggests otherwise.

> Melito's angel takes an eagle form. The 

The first two aren’t characters.  That said, the humans Rudesind and Fechin are also likened to monkeys.  And Agia turns gracefully like a cat.  I don’t think there’s any particular motif there, though.  People in life and in books are not infrequently likened to animals.

> form Father Inire might be taking. Why would other aliens take animal form and not him?

He is described as looking like a monkey (admittedly he is so described by someone who has never seen him).  But can it really be considered unusual for aliens to be described in terms of animal analogies?  A non-human living creature is likely to remind us of some sort of animal. 

> invitations to speculate on their alien/angelic/pagan god nature.

On the other hand, the undines don’t seem to be likened to any particular animal, nor are the sea monsters Abaia etc.  Nor is Typhon.
 
> superhuman characters continue this theme.      

Some of the gods have strong animal associations, but others don’t have anything much.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120109/932084b4/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 10 Jan 2012 17:26:32 +0000

>Gerry Quinn: While the name ("megatherian") suggests beasts, the fact of a 

>biography suggests otherwise.

I don't see why. Can't a beast have a biography? Especially a sentient beast.

The examples of this are too numerous to mention but "mega" implies large size.

It isn't too hard to figure out which notable character is really large and 

named for an earth-inspired animal.

>> Melito's angel takes an eagle form. The armiger's daughter has her lark form.

>The(se) first two aren’t characters.

Heh. Funny. I know there is more than one definition for the word "character" but

I meant the one which refers to persons or beings in a story. Severian, Melito and

the angel are all characters.

>the humans Rudesind and Fechin are also likened to monkeys.  And Agia turns gracefully 

>like a cat.  I don’t think there’s any particular motif there, though.

Well, we aren't discussing similes, at least I am not. Think more in terms of dog men and

cat women and man apes. And Tzadkiel, who obviously has a beastly component or two.

>On the other hand, the undines don’t seem to be likened to any particular animal

Heh. I find that a rather fishy conclusion. ;-)

Or perhaps we should consider the Order Sirenia (manatees)?

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 10 Jan 2012 19:58:23 +0000

From: Lee Berman 

> named for an earth-inspired animal.

“Lives of the Seventeen Megatherians” is simply *wrong* as a possible name for a biography of Abaia, Erebus, and the rest, for a multitude of reasons.  They are never referred to as “the Megatherians” either.  And we also know that there are even animals called megatheres at large in the grounds of the House absolute.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120110/4eb11fdb/attachment.htm>