Subject: (urth) Severa

From: Larry Miller <decanus1284 at gmail.com>
Date: Sat, 03 Dec 2011 18:13:13 +0000

Why do you think Merryn is Severa?  Just because she is a witch?  I
think this is the biggest red herring in the book.

On 12/2/11, Gerry Quinn <gerry at bindweed.com> wrote:
>
>
> From: Lee Berman
>
>
>> > larry miller: Id say that Jolenta is a better candidate for Severa
>> > than any other female character in the book.  Yes the fact that we
>> > never know her real name is a clue that Wolfe is hiding something.
>
>
>> Agreed. If there was a witch character of the right age named Severa,
>> we wouldn't be having this discussion. Even if we ignore the theme of
>> incest (which we should not do, imho), are there any other characters
>> who are Severian's age and who might be named Severa and who might have
>> been raised with witches? I think only (stage name) Jolenta fits that
>> bill.
>
> Merryn might be Severian’s age for all we know.  We know there is something
> odd about her age; she looks both old and young, and one or other appearance
> must be false.  It might be the old appearance as easily as the young.  If
> Severian has a sister who is a character, I am pretty sure it is Merryn.
>
> Jolenta is a waitress not a witch, and there’s no indication that she was
> ever otherwise.  Come to think of it, if she had been a witch she would
> surely have been much more wary of Talos’s blandishments.  And I can think
> of no thematic reason why someone like Jolenta should be Severian’s sister.
>
>
>> Severian's travels resemble those of a clueless Greek hero like
>> Oedipus, stumbling into situations of which he doesn't understand the
>> significance. Oedipus had sex with his mother, an act that defined him.
>> If he had sex with other women too, that does not make him any less of
>> a motherf..well, you know. A pattern of incest among Severian's mates
>> does not require that all his mates were family members.
>
> It requires that more than one of them was.  If you can demonstrate that
> someone other than Jolenta or Dorcas is closely related to Severian, then
> you can argue that a pattern exists and Jolenta might follow it.  But if you
> just have Jolenta and Dorcas, you are assuming what you want to prove.
>
> If we just have Dorcas (the subject of a weird age distortion amounting to
> time travel and therefore not really within the bounds of “normal”
> incestuous relationships anyway) there’s no pattern involved.
>
> And as we’ve seen, it’s very obvious that most of Severian’s lovers cannot
> be close relations.  And also that sex with Dorcas isn’t in any way a
> defining characteristic of Severian’s story, as was the case with that of
> Oedipus .
>
> - Gerry Quinn

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sat, 03 Dec 2011 18:48:44 +0000

From: Larry Miller 

> think this is the biggest red herring in the book.
I don’t have any strong feelings about the matter — I just think that IF Severian has a twin sister and IF she is a character, Merryn seems most likely.  Because she’s a witch, yes.  Then again, there’s no obvious reason for a name change (possible absence of a given name is IMO the only plausible argument for Jolenta).
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111203/b9ef408c/attachment.htm>

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Sat, 03 Dec 2011 19:19:15 +0000

No dia 2011/12/03, ?s 18:48, "Gerry Quinn" <gerry at bindweed.com>  
escreveu:
> I don’t have any strong feelings about the matter — I just think  
> that IF Severian has a twin sister and IF she is a character, Merryn 
>  seems most likely.  Because she’s a witch, yes.  Then again,  
> there’s no obvious reason for a name change (possible absence of a g 
> iven name is IMO the only plausible argument for Jolenta).

How do we know Severian's real name?
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111203/dad98643/attachment.htm>

---

From: Larry Miller <decanus1284 at gmail.com>
Date: Sat, 03 Dec 2011 20:43:13 +0000

yeah Ive thought about that too but not even Wolfe is that sneaky.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 03 Dec 2011 21:00:48 +0000

On 12/3/2011 2:19 PM, entonio at gmail.com wrote:
> No dia 2011/12/03, ?s 18:48, "Gerry Quinn" <gerry at bindweed.com 
> <mailto:gerry at bindweed.com>> escreveu:
>> *From:* Larry Miller <mailto:decanus1284 at gmail.com>
>> I don’t have any strong feelings about the matter — I just think that 
>> IF Severian has a twin sister and IF she is a character, Merryn seems 
>> most likely. Because she’s a witch, yes. Then again, there’s no 
>> obvious reason for a name change (possible absence of a given name is 
>> IMO the only plausible argument for Jolenta).
>

That's easy---it's on the book jacket. G-E-N-E ....

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sat, 03 Dec 2011 22:18:14 +0000

>>Then there is Agia. There are a couple converging lines of evidence that
>> she is Severian's cousin.

>Gerry Quinn: What evidence?

It wouldn't be evidence for you, Gerry. You have spent 2 or 3 years here

demonstrating that your definition of that word is "supports my own beliefs".

Your demonstration of this skewed definition also includes taking what

all other posters call evidence and relabeling it as "rubbish" or 

"nonsense" or "ridiculous, mindless, unthoughtout, bizzare...etc. etc.". There is

no point in responding to such a request from you. Your rejoinder regarding

the ideas of others is completely predictable. The only variation in your posts

is which derrogatory term for others you will use this time.

>The waitress wasn’t an actress.

Correct. Nobody said she was. What was said was, "Jolenta was an actress", suggesting 

that is likely a stage name. You knew that. You were just playing dumb again. I

warned you that trick doesn't work already, so why try it?

>However, I think you have inadvertently hit on something that indicates she was never 

>a witch.

Heh! You made me laugh with that one, Gerry! Nothing inadvertent there. Sorry if that

takes some of the pats off your own back.  I was aware of Palaemon's explanation of the 

guild when I put the quote from the waitress in and the ambiguous nature of that clue in 

regard to her origin. As others here recognize, that statement might lend support and might 

also undercut the idea that she had been a witch.

Gerry, I know this idea is completely alien to you, but I am not here to promote and 

defend my own view of WOlfe's work. I am here to discuss them. So, unlike you I am 

completely willing to present all the evidence I find on a topic of discussion. I do

not deliberately exclude evidence which doesn't support my idea. See my discussion with

Jeff over Rudesind's height for an example.

>larry miller- Why do you think Merryn is Severa?  Just because she is a witch?  I

I agree, though the secret of the Inhumi is pretty close. There are a some really deep and

intriguing mysteries in WOlfe's books and to think he simply gives the complete answer to

us in an obvious way is an assumption for a different sort of WOlfe reader than you and me.

>yeah Ive thought about that too but not even Wolfe is that sneaky.

It doesn't matter. Even if the guild named him instead of his mother, the text still tells us

to question why they picked a brother-sister name.

>David stockhoff: Good eye. But a witch who recognizes a torturer outside the Citadel might not say 
>so;

We have some evidence regarding this- Upon their meeting, Merryn comments on "this man in fuligin".

The Cumaean explains, "he is but a torturer". Is Merryn, a Citadel resident, really so ignorant?

Perhaps.  Severian remembers running an errand for the Torturers. They apparently don't remember

him. And he is dressed as an apprentice then, not in fuligin, but why does Merryn not know what

fuligin means? I take this as evidence that the accidental nature of the seance meeting is a complete

sham. The Stone Town moves to place itself in certain travellers' paths. They know who Severian is

and wanted him there all along.

Further ambiguous evidence: in the appendix on social classes, Jolenta is listed as part of the 

"commonality" while Severian and other Citadel residents are listed as "servants of the throne".

But it also says servants of the throne are drawn from the commonality. Thus, the waitress is

part of the commonality due to her occupation, but there is a loophole which could allow her to

have formerly been a servant of the throne.

>Any idea what her coloring was before Talos transformed her?

She is a thin woman with straggling hair. The lack of information regarding her hair color is

interesting, as Wolfe seems later to reveal it through the odd revelation of her pubic hair

resembling a downy chick (i.e. golden).

---

From: Larry Miller <decanus1284 at gmail.com>
Date: Sat, 03 Dec 2011 22:32:26 +0000

I may be wrong but I remember Jolentas hair being described as
Red-Gold. Red as we know is the color of the Pelerines who can be
called witches.  And that may also provide a connection with
Catherine.

On 12/3/11, Lee Berman <severiansola at hotmail.com> wrote:
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sat, 03 Dec 2011 23:28:28 +0000

From: Lee Berman 

 
> is which derrogatory term for others you will use this time.

Why the fear of posting it, if all posters but I would consider it evidence?

> > also undercut the idea that she had been a witch.

Curious that you did not mention those implications.  But <shrug> they have been stated now anyway.

> fuligin means?

If she doesn’t (it’s not altogether clear — “this man in fuligin” can be taken in a number of ways) it’s an argument against Merryn being Severa (same applies to Jolenta)  While not all witches might have torturers uppermost on their mind, surely a witch named Severa — if that is truly an indication of being born a twin — would take an interest in their affairs.  Again, of course that presupposes that Merryn was originally called Severa, taking another name later as members of religious orders often do.  The books lack any Severa other than the young girl in the mountains.  

> have formerly been a servant of the throne.

That wouldn’t be a problem anyway, as presumably any non-exultant kicked out penniless into Nessus would become part of the commonality.   A worse problem, perhaps, is Wolfe’s selection of her as an exemplar of the commonality.

> resembling a downy chick (i.e. golden).     

It seems cuffs and collar do not entirely match.  But some of that could be down to Dr. Talos’s silken threads.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111203/bcc8e3be/attachment.htm>

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Sun, 04 Dec 2011 00:00:53 +0000

> From: Lee Berman <severiansola at hotmail.com>
...

>resembling a downy chick (i.e. golden). ??? ???????? ?????? ??? ? 

Chicks can be brown or black, as an image search will show you. I suspect that we are supposed to think of the golden color, though, as you say. Also that Dr. Talos made the cuffs match the collars, as Gerry quoted, for artistic completeness and because Jolenta was going to appear nude as Jahi (or were she, Severian, and Dorcas wearing some kind of body stocking or g-string?)

Jerry Friedman

---

From: Larry Miller <decanus1284 at gmail.com>
Date: Sun, 04 Dec 2011 00:28:54 +0000

One thing that may support Agia/Agilus relationship to Severian is
that Agia also injures her leg in the fiacre crash.  Again this echoes
what I said about Jolentas injury.  Is there an incident where Dorcas
is unable to walk or has her leg or foot wounded?  Seems to me that
all these leg injuries are a bit too coincidental.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sun, 04 Dec 2011 00:57:29 +0000

>Larry Miller: I may be wrong but I remember Jolentas hair being described as
>Red-Gold. Red as we know is the color of the Pelerines who can be called witches.  

>And that may also provide a connection with Catherine.

You are right. The Cumaean even calls her "big red-gold". She says Jolenta's hair

was dyed and thickened with colored silk threads. Gold may be a connection to Dorcas

and Severian's family (though Catherine is dark-haired). Red seems to me most likely

to indicate the self-important Dr. Talos, his own red hair and the injection of his 

own version of beauty into her.

One thing to consider- if Jolenta is really Severa the ex-witch, then Merryn and the

Cumaean are being deceptive in pretending they don't know her. There is evidence they

are being deceptive. Firstly, they pretend Hildegrin is not there. Also, they might be

pretending they don't recognize Severian as a torturer and that they have arranged this

meeting with him on purpose (a coincidence that two witches from the Citadel and 

Severian's childhood happen to appear in the middle of nowhere to intercept his journey? 

I don't buy it).

Even after Severian introduces Jolenta by name, the witches do not call her that name.

She is just "the sick woman". In my view, this episode could be one of a string of

pre-arranged situations, complete with rehearsed lines, designed to test and/or poach

Severian's nascent New Sun powers of healing and resurrection by those who only have 

a dark, perverted version of that power. (the Lake of Birds, the avern battle, Typhon, 

etc. are further examples)

>Jerry Friedman: (re: colored pubic hair) and because Jolenta was going to appear nude 

>as Jahi (or were she, Severian, and Dorcas wearing some kind of body stocking or g-string?)

I think they were nude and I agree the pubic hair color may well be as artificial as the 

hair on her head. Still the indirect reveal of the color seems too elaborate to have no

meaning. I am old enough to remember that in the 60's, 70's it was a cultural trope that

men wanting to know if a woman was a "true blonde" or not would check the pubic hair as

an indicator (see the movie M*A*S*H, which made a memorable tent-raising scene from that

principle).

>Gerry Quinn: Why the fear of posting it, if all posters but I would consider it evidence?

Heh, heh. Fear? Nice try. Actually I do respond to all polite requests when I can. I think you

have been making an effort lately Gerry, but I still don't really trust your sincerity yet. I

hope you can understand that.

>A worse problem, perhaps (for Jolenta as witch-Severa, is Wolfe’s selection of her as an 

>exemplar of the commonality.

And choosing Severian, (her twin?) as an example of servant of the throne. On the other hand, 

by doing this he does bring both characters to mind and asks us to compare them  and their social 

class. Social class is related, in part to height, and Jolenta is tall, like Severian.

Keep in mind, Gerry, that Jolenta as Severa is only a suggestion. There may have been no intention

by WOlfe to include a Severa.  It seems quite clear that Jolenta-as-Severa can't be proven or 

disproven with the evidence we are given. I'm comfortable leaving it at that.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sun, 04 Dec 2011 01:37:53 +0000

From: Lee Berman 

> Cumaean are being deceptive in pretending they don't know her. 
A good point.  You would expect them to know her.  Definitely a strong point against her having been a witch.
> There is evidence they

It seems not unlikely that devotees of Vodalus and those who deal with them tend towards discretion when they meet strangers.  As for the rest: it’s a story; building conspiracy theories on the coincidences inherent to stories achieves nothing.  

> etc. are further examples)

Such a theory has the advantage that everything naturally deducible from the text can be waved away and ignored. 

> hope you can understand that.

You’re repeating your lines.  But I wasn’t making a polite request above.  I was pointing out that if you had anything, you’d have posted it.  If your “evidence” is worth anything, my words cannot negate it.

> class. Social class is related, in part to height, and Jolenta is tall, like Severian.

Tall is sexy in the Commonwealth, for precisely that reason; thus Jolenta is tall.  We are not told, however, that the waitress is.

> disproven with the evidence we are given. I'm comfortable leaving it at that.      

Indeed, even Merryn has considerable defects as a candidate, and it may very well be that no sister-character exists at all.  That said, the question of whether something can be proven or disproven rests substantially on one’s standards of proof.

- Gerry Quinn 

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111204/2ebcb2bb/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 04 Dec 2011 01:42:46 +0000

On 12/3/2011 6:28 PM, Gerry Quinn wrote:
> *From:* Lee Berman <mailto:severiansola at hotmail.com>
>
>
> If she doesn’t (it’s not altogether clear — “this man in fuligin” can 
> be taken in a number of ways) it’s an argument against Merryn being 
> Severa (same applies to Jolenta) While not all witches might have 
> torturers uppermost on their mind, surely a witch named Severa — if 
> that is truly an indication of being born a twin — would take an 
> interest in their affairs. Again, of course that presupposes that 
> Merryn was originally called Severa, taking another name later as 
> members of religious orders often do. The books lack any Severa other 
> than the young girl in the mountains.

Let's step back a bit. "Severa" is merely the placeholder name of 
Severian's hypothetical twin sister taken by the witches. She need never 
have been named Severa; she need never have been named at all before the 
witches did. Catherine may not have named her children before they were 
taken from her. She need not know who she is. So none of this is truly 
valid.

Consider that most infants through most of history were named only after 
they lived several years; aristocratic infants might be named weeks 
after birth at a ceremony. Protestants tend to name all children, even 
those stillborn. What chance did a disgraced, imprisoned, condemned, 
noblewoman have of naming her bastard children together?

Antonio's question raises another point from that intended---who named 
Severian? If the Seekers, then the Witches named Severa by her real 
name. Thus, Severa was never Severa at all and had no name to change.
> It seems cuffs and collar do not entirely match. But some of that 
> could be down to Dr. Talos’s silken threads.

Right. Jolenta's coloring is not necessarily the waitress's coloring.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 04 Dec 2011 02:29:51 +0000

On 12/3/2011 7:57 PM, Lee Berman wrote:
> She is just "the sick woman".

Good points.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Sun, 04 Dec 2011 04:05:49 +0000

No dia 04/12/2011, ?s 01:42, David Stockhoff <dstockhoff at verizon.net> escreveu:

> Antonio's question raises another point from that intended---who named Severian?

Ahem. Though not explicit, that was the point intended (the other point would hardly have been worth raising).

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sun, 04 Dec 2011 04:32:18 +0000

>Gerry Quinn: building conspiracy theories on the coincidences inherent to stories 

>achieves nothing.

It does! Our discussions provide opportunities for us to better understand the possible ways

of interpreting Gene Wolfe and provide Gerry Quinn with something to whine about. A win-win

situation.

>But I wasn’t making a polite request above.

Okay, so it was a rude demand. Thanks for the clarification. I appreciate your admission that

you have not turned over a new leaf after all.

>and it may very well be that no sister-character exists at all.

We all agree on that. But only one here thinks that possibility excludes all value in discussing

the possibility that a sister-character does exist. That same person would, ostensibly, like to

end all discussion here. But as I've said before, Gerry, you serve a useful purpose, mostly 

theatrical, sometimes comedic. I encourage you to carry on.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 04 Dec 2011 14:01:58 +0000

On 12/3/2011 11:05 PM, Ant?nio Pedro Marques wrote:
> No dia 04/12/2011, ?s 01:42, David Stockhoff<dstockhoff at verizon.net>  escreveu:
>

Ah, I see!

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sun, 04 Dec 2011 14:10:27 +0000

From: Ant?nio Pedro Marques 

> have been worth raising). 
I’m not sure it matters — surely the main question is whether the name does imply a twin?  Certainly the book seems to be suggesting that a twin sister exists somewhere.  With regard to this question, it doesn’t really matter if the torturers pick names, or defer to the client’s wishes.
There is a possibility that occurs to me — the torturers name the boy and the witches name the girl.  Might the torturers have given a twin’s name to the boy, then handed over the girl to the witches, who gave her a standard name?  It would explain Merryn’s name, but it seems a slightly convoluted explanation. 
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111204/b1fe02ac/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 04 Dec 2011 14:59:14 +0000

On 12/4/2011 9:10 AM, Gerry Quinn wrote:
> *From:* Ant?nio Pedro Marques <mailto:entonio at gmail.com>
> > Ahem. Though not explicit, that was the point intended (the other 
> point would hardly
> > have been worth raising).
> I’m not sure it matters — surely the main question is whether the name 
> does imply a twin?
> Certainly the book seems to be suggesting that a twin sister exists 
> somewhere.
> With regard to this question, it doesn’t really matter if the 
> torturers pick names, or defer to the client’s wishes.
> There is a possibility that occurs to me — the torturers name the boy 
> and the witches name the girl. Might the torturers have given a twin’s 
> name to the boy, then handed over the girl to the witches, who gave 
> her a standard name? It would explain Merryn’s name, but it seems a 
> slightly convoluted explanation.

That's what I said, except that Severian is not "a twin's name." It's 
just a name. Any Latinate male named can be twinned with a female form.

What's convoluted about it?

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sun, 04 Dec 2011 15:24:10 +0000

From: David Stockhoff 

> just a name. Any Latinate male named can be twinned with a female form.
But we do get a hint that it’s typical of a twin:
****************************************
"She was your sister, wasn't she?"

He nodded. "We were twins. Big Severian, did you ever have a sister?"

"I don't know. My family is all dead. They've been dead since I was a baby. 
****************************************

And probably not all Latinate names can be associated with saints of both genders.

> What's convoluted about it?

The explanation?  Just that the torturers take the trouble to select a twin’s name for the boy, but then say nothing to the witches.  [Assuming it’s a name indicative of a twin, obviously.  Perhaps there’s nothing there.]

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111204/582e6ddb/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sun, 04 Dec 2011 17:57:33 +0000

>Gerry Quinn: The explanation?  Just that the torturers take the trouble to select 

>a twin’s name for the boy, but then say nothing to the witches.

You are not thinking correctly. The "torturers" did not take the slightest bit of

trouble to select a name for Severian. Gene Wolfe did. The torturers did not put

Severian in a cabin in the wilds and learn that Severian and Severa are twin names.

Gene wolfe did. You have to ask why the author did these things, not the characters.

Did Gene Wolfe create the cabin scene to make us think Severian didn't have a sister

at birth?

Obviously not. WOlfe created the scene to imply the possibility or even liklihood that

he did. While I"m sure WOlfe meant for us to have some doubts on the issue I have

trouble believing he meant us to arrive at a point where we say, "well, maybe there is

a sister but the witches didn't name her Severa, so, well, okay they named her Merryn.

So that's it. Severian meets his witch sister. End of story. No incest. No mythological

connection to Oedipus. No connection to other family characters such as Dorcas or 

Catherine. Just a rippingly good yarn with no depth, allusion or mystery, as Gerry would 

have it.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 04 Dec 2011 20:20:14 +0000

On 12/4/2011 10:24 AM, Gerry Quinn wrote:
> *From:* David Stockhoff <mailto:dstockhoff at verizon.net>

Absolutely not---it's one reason why I think there _is_ something there.
> The explanation? Just that the torturers take the trouble to select a 
> twin’s name for the boy, but then say nothing to the witches. 
> [Assuming it’s a name indicative of a twin, obviously. Perhaps there’s 
> nothing there.]

IT'S NOT A "TWIN'S NAME." And why would they talk to the witches at all, 
ever?

---

From: António Marques <entonio at gmail.com>
Date: Sun, 04 Dec 2011 20:20:43 +0000

David Stockhoff wrote:
>> No dia 04/12/2011, ?s 01:42, David
>> Stockhoff<dstockhoff at verizon.net> escreveu:
>>> entonio at gmail.com wrote:
>> point would hardly have been worth raising).
>
> Ah, I see!

Well... rereading it, one can barely see that that was what was on my
mind. Maybe I really should improve my discourse.

---

From: António Marques <entonio at gmail.com>
Date: Sun, 04 Dec 2011 20:21:39 +0000

Well... rereading it, one can barely see that that was what was on my
mind. Maybe I really should improve my discourse instead of waiting for 
others to read my thoughts.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 04 Dec 2011 20:23:47 +0000

> mind. Maybe I really should improve my discourse.

Well, it did seem like a rhetorical question---how do we know anything?

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sun, 04 Dec 2011 20:38:56 +0000

From: David Stockhoff 

> IT'S NOT A "TWIN'S NAME." 

Surely the fact of it being one of the Latinate names that can be associated with saints of either gender makes it a twins? name in BotNS?  Of course it doesn’t have to be restricted to twins, but it’s a natural possibility.

> And why would they talk to the witches at all, ever?

To say they have a baby girl for them.  And for whatever reason Severian was sent to the Witches Tower.  Damp-proofing in the cellars of nearby towers, who knows...

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111204/68e49b0e/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 04 Dec 2011 20:55:40 +0000

On 12/4/2011 3:38 PM, Gerry Quinn wrote:
> Surely the fact of it being one of the Latinate names that can be 
> associated with saints of either gender makes it a twins? name in 
> BotNS? Of course it doesn’t have to be restricted to twins, but it’s a 
> natural possibility.

sigh

> To say they have a baby girl for them. And for whatever reason 
> Severian was sent to the Witches Tower. Damp-proofing in the cellars 
> of nearby towers, who knows...

They send an apprentice or two. Done.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 04 Dec 2011 22:44:57 +0000

Regarding the maid who plays Katharine:

"She was tall and slender, though not so tall nor so slender as Thecla, 
dark of complexion, dark of eye, raven of hair. Hers was such a face as 
I have never seen elsewhere, like a pool of pure water found in the 
midst of a wood. " Katharine herself presumably looks like this.

Severian: identical but pale. It's been pointed out that a pool is a mirror.

If Catherine is tall and dark, and Ouen is small and fair (see Dorcas), 
then their offspring might look like the maid as well as like Severian, 
or possibly blonde.

Does anything rule out that the maid is Severa? Is this too blindingly 
obvious? And what prevents the maid from being Merryn?

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Mon, 05 Dec 2011 00:15:01 +0000

Lee Berman wrote:

>
>>larry miller- Why do you think Merryn is Severa? “Just because she is a witch” ?I

> I agree, though the secret of the Inhumi is pretty close.

Bear in mind, though, that Wolfe said he thought everyone would get
the secret of the inhumi. He suggested the reason they didn't was that
they couldn't grasp the thought of people not preying on one another.
But I don't think that was the reason: I think that the real reason is
that it was not mysterious enough. There is a lot of stuff in the
archives with people saying 'It can't be that: it's too obvious'. But
I don't think it was ever meant to be a secret from us; it was a
secret from the people of Blue, It couldn't be stated straight out,
because the books had an in-story author who had promised to keep the
secret; but it was conveyed (in Wolfe's view, at least) as clearly as
possible.

There are a some really deep and
> us in an obvious way is an assumption for a different sort of WOlfe reader than you and me.

There are _some_ really deep and intriguing mysteries, written as
such, and there are also some things which puzzle us but are meant to
be obvious.  The problem is telling which are which. It may well be
the case that when Severian said 'If I have a sister she is a witch'
we were immediately meant to think 'ah, Merryn!'  Indeed, it may be
that Wolfe thought he was being over-helpful here, and that we should
have been able to to get it from the statements that girl children
brought to the torturers are given to the witches, and that 'Severian'
is a brother-sister name. If it was meant to be obvious in that way it
may not be particularly deep. I don't know that this is true, but I
don't think we can rule it out.

> The Cumaean explains, "he is but a torturer". Is Merryn, a Citadel resident, really so ignorant?

The context of this is important. Jolenta cries out 'Doctor!' The
Cumaean says 'She seeks her lover', and Merryn replies 'Who is not
this man in fuligin, then?', i,e. 'Oh - so this man in fuligin isn't
her lover?'. So I don't think we need suppose that she is, or is
purporting to be, unaware of the significance of fuligin.  Likewise
the Cumaean's response 'He is but a torturer. She seeks a worse';
needn't be seen as simply explaining'; it's a comment on Dr Talos.
(This does not rule out the meeting's being arranged, of course.)

---

From: andrew.mason53 at googlemail.com <andrew.mason53 at googlemail.com>
Date: Mon, 05 Dec 2011 00:24:27 +0000

> IT'S NOT A "TWIN'S NAME."

Not a twin's name specifically, but, as we are told by Ava, a  
brother-sister name. I take that to be the principal reason for thinking  
that Severian has a sister in the first place. (In this case it presumably  
does signify twinhood. If the torturers chose it, they would have no reason  
to choose a brother-sister name unless the sister was right there. If  
Catherine did, since she had been separated from her lover and was unlikely  
to meet him again, she wouldn't be planning for more children at that  
moment)
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111205/53135c63/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 05 Dec 2011 01:18:58 +0000

> (This does not rule out the meeting's being arranged, of course.)

And there is of course that exquisite conflation of "lover" and 
"torturer" ....

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 05 Dec 2011 01:20:05 +0000

On 12/4/2011 7:24 PM, andrew.mason53 at googlemail.com wrote:
> brother-sister name. I take that to be the principal reason for 
> thinking that Severian has a sister in the first place. (In this case 
> it presumably does signify twinhood. If the torturers chose it, they 
> would have no reason to choose a brother-sister name unless the sister 
> was right there. If Catherine did, since she had been separated from 
> her lover and was unlikely to meet him again, she wouldn't be planning 
> for more children at that moment) 

Exactly.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 05 Dec 2011 03:26:22 +0000

>Andrew Mason: Bear in mind, though, that Wolfe said he thought everyone would get
>the secret of the inhumi. He suggested the reason they didn't was that they couldn't 

>grasp the thought of people not preying on one another. 

Where is this quote from? I think I remember something like that.  Anyway, that sentiment 

is quite misanthropic. It may be that Wolfe thinks that lowly of the human race in general. 

But also of his readers?

>that it was not mysterious enough. There is a lot of stuff in the archives with people 

>saying 'It can't be that: it's too obvious'. 

I am not among those people. There are many Wolfe mysteries to which the solutions are

given quite freely. For me, obviousness alone is not a disqualification. In the case

of the inhumi secret, the problem I see is that "you are what you eat" simply doesn't 

seem like much of a secret. Why is it so carefully protected? (I've heard the arguments;

they all sound post-hoc and very weak to me).

Now, if you combine that secret with James and Marc's idea: "We inhumi are what we eat

and we only became the beings you see flying around because our original form is that of

a parasitic vine, a form in which we still hide. As long as there are vines on Blue there 

will be inhumi." There I think you might have a secret the inhumi would want to protect. 

I've spoken my piece on the "flying through space" fib of the inhumi. If they are hiding as

vines, this "unassisted spaceflight by animals" fib is another part of keeping that secret.

>But I don't think it was ever meant to be a secret from us; it was a

I hear you Andrew. It just doesn't work for me, literarily. Sort of like Chekhov's gun.

We are told of a deep secret in "chapter 1" but in "chapter 3" after a very long wait 

and a dramatic build-up we get- "inhumi are what they eat"? Such an anti-climax. Something 

we already know.  Why would an author choose to do this? Why would Wolfe break the writer's 

rules he has said he is bound by? You can't get your audience hungry for steak then give

them crackers. Maybe in the middle, but not at the end of such a long story.