Subject: (urth) Looking for a particular New Sun essay

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Tue, 06 Dec 2011 19:01:56 +0000

'If Ever a Wiz There Was' by Patrick O'Leary, in the book *Other Voices,
Other Doors* and online here:

http://web.mac.com/paddybon/Site/a_tribute_to_Gene_Wolfe.html

-DOJP

On Tue, Dec 6, 2011 at 7:41 PM, <harry at hubertrogers.com> wrote:

> Hello all,
> I'm wondering if someone else out there can help me with this. I'm trying
> to find an essay on The Book of the New Sun that I read online many years
> ago. I was under the impression that it was written by Neil Gaiman, but my
> google searches have been unsuccessful so I might have been wrong. It's not
> that short one called "How to read Gene Wolfe".
>
> It was a wonderful essay, and what I remember most is how the author very
> eloquently and convicingly described a few of scenes from the book, but
> also gradually explained, one layer of symbolism at a time, how there was
> far more going on than the literal happenings. The only specific example I
> (nearly) remember is the scene with Severian on Mount Typhon - which had
> something to do with him hanging out of the eye like a tear drop.
>
> Sorry I can't be more specific - my memory of the essay is very hazy....
> almost as bad as my memory of the books themselves! I'd be very grateful if
> someone can point me towards that essay again. And for those that haven't
> come across it, you might get a lot from it too!
>
> Thanks,
> Harry
>
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111206/ccbc6a7e/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 06 Dec 2011 19:17:08 +0000

Thank you for the pointer. An excellent essay.

On Tue, Dec 6, 2011 at 11:01 AM, Daniel Petersen
<danielottojackpetersen at gmail.com> wrote:
> 'If Ever a Wiz There Was' by Patrick O'Leary, in the book Other Voices,
> Other Doors and online here:
>
>> eloquently and convicingly described a few of scenes from the book, but also
>> gradually explained, one layer of symbolism at a time, how there was far
>> more going on than the literal happenings. The only specific example I

-- 
Dan'l Danehy-Oakes

---

From: harry at hubertrogers.com <harry at hubertrogers.com>
Date: Tue, 06 Dec 2011 19:41:35 +0000

Hello all, 
 I'm wondering if someone else out there can help me with this. I'm
trying to find an essay on The Book of the New Sun that I read online
many years ago. I was under the impression that it was written by Neil
Gaiman, but my google searches have been unsuccessful so I might have
been wrong. It's not that short one called "How to read Gene Wolfe".
 It was a wonderful essay, and what I remember most is how the author
very eloquently and convicingly described a few of scenes from the
book, but also gradually explained, one layer of symbolism at a time,
how there was far more going on than the literal happenings. The only
specific example I (nearly) remember is the scene with Severian on
Mount Typhon - which had something to do with him hanging out of the
eye like a tear drop.
 Sorry I can't be more specific - my memory of the essay is very
hazy.... almost as bad as my memory of the books themselves! I'd be
very grateful if someone can point me towards that essay again. And
for those that haven't come across it, you might get a lot from it
too!
 Thanks,
 Harry
  
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111206/4591c5b7/attachment.htm>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Tue, 06 Dec 2011 20:00:09 +0000

Yeah, I think it's great too and still mean to get round to engaging with
it on my Gene Wolfe blog some day.

-DOJP
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111206/db4b52f6/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 06 Dec 2011 21:27:10 +0000

>Daniel Peterson: 'If Ever a Wiz There Was' by Patrick O'Leary, in the book *Other Voices,
 
Thanks Daniel and Harry. That was a great article. 
 
The Wizard of Oz is an appropriate basis of comparison for Gene Wolfe.  It is a complex 
movie with a depth that is belied  by its child appeal. Through its exploration of the 
mental landscape of a young girl's dreams, modern (1939) themes relevant to Hollywood 
writers and actors, including drugs and the price of fame, are subtley embedded.
 
Surely with Gene Wolfe we have our "man behind the curtain". But we have no Toto to 
reveal him fully; he is much too cagey for that. 
 
I kinda think Wizard of Oz was a direct inspiration for Wolfe in regard to disguised characters. 
In addition to the three farm hands, most people do notice that the Wizard is Professor Marvel 
from the beginning of the movie. But many miss that he is also the door keeper to Oz, the horse and 
carriage driver and the armed guard to the Wizard's chambers. The varied voices and appearances of 
his six characters make him a bit tricky to spot.

---

From: harry at hubertrogers.com <harry at hubertrogers.com>
Date: Tue, 06 Dec 2011 22:12:37 +0000

thThat's it! Thanks Daniel.
 Having just read it again, it's almost completely different to what I
was expecting. Isn't memory a slippery thing?
 An interesting and moving essay nonetheless.
 On Tue 06/12/11 19:01 , "Daniel Petersen"
danielottojackpetersen at gmail.com sent:
 'If Ever a Wiz There Was' by Patrick O'Leary, in the book Other
Voices, Other Doors and online here:  
http://web.mac.com/paddybon/Site/a_tribute_to_Gene_Wolfe.html [1]  
-DOJP
  On Tue, Dec 6, 2011 at 7:41 PM,  wrote:
 Hello all, 
 I'm wondering if someone else out there can help me with this. I'm
trying to find an essay on The Book of the New Sun that I read online
many years ago. I was under the impression that it was written by Neil
Gaiman, but my google searches have been unsuccessful so I might have
been wrong. It's not that short one called "How to read Gene Wolfe".
 It was a wonderful essay, and what I remember most is how the author
very eloquently and convicingly described a few of scenes from the
book, but also gradually explained, one layer of symbolism at a time,
how there was far more going on than the literal happenings. The only
specific example I (nearly) remember is the scene with Severian on
Mount Typhon - which had something to do with him hanging out of the
eye like a tear drop.
 Sorry I can't be more specific - my memory of the essay is very
hazy.... almost as bad as my memory of the books themselves! I'd be
very grateful if someone can point me towards that essay again. And
for those that haven't come across it, you might get a lot from it
too!
 Thanks,
 Harry
 _______________________________________________
 Urth Mailing List
 To post, write 
 Subscription/information: http://www.urth.net [4]

Links:
------
[1] http://web.mac.com/paddybon/Site/a_tribute_to_Gene_Wolfe.html
[4] http://www.urth.net/
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111206/9b2e1e0b/attachment-0001.htm>