Subject: (urth) Gummed-Up Works or Got Lives?

From: Brian <brian at studiobl.com>
Date: Tue, 13 Dec 2011 16:46:13 +0000

...Just wondering if that Linked-In request somehow threw the server for a
loop, resulting in the lapse in activity. ...or if people actually have
real lives and it's close to Christmas...
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111213/0d80a261/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 13 Dec 2011 16:49:50 +0000

Brian wrote (13-12-2011 16:46):
> ...Just wondering if that Linked-In request somehow threw the server for
> a loop, resulting in the lapse in activity. ...or if people actually have

Being close to Christmas we chose to take a break on insulting each other.

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Tue, 13 Dec 2011 16:56:14 +0000

I vote for gummed-up works.

On Tue, Dec 13, 2011 at 11:46 AM, Brian <brian at studiobl.com> wrote:

> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111213/7f6fe8f8/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 13 Dec 2011 17:25:36 +0000

From: Antonin Scriabin 

Standard lull, I reckon.

- Gerry Quinn

> On Tue, Dec 13, 2011 at 11:46 AM, Brian <brian at studiobl.com> wrote:

  ...Just wondering if that Linked-In request somehow threw the server for a loop, resulting in the lapse in activity. ...or if people actually have real lives and it's close to Christmas...
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111213/5acaadcd/attachment.htm>

---

From: Larry Miller <decanus1284 at gmail.com>
Date: Tue, 13 Dec 2011 19:04:38 +0000

Ill admit I have no life. I started reading Soldier in the Mist and
dont even know where to begin discussing it.  What the hell was with
that LinkedIn request anyway?

On 12/13/11, Gerry Quinn <gerry at bindweed.com> wrote:
> loop, resulting in the lapse in activity. ...or if people actually have real
> lives and it's close to Christmas...
>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Tue, 13 Dec 2011 19:35:17 +0000

I'm half way through Soldier in the Mist, Larry.  Glad to finally get round
to this series that seems to be nearly as popular and central as the solar
cycle.  I shouldn't have started it yet, though, as I can only read it in
fairly separated snatches.  Because of its mellifluous nature (a
brilliantly achieved effect due to the narrator's constant memory loss), it
can lull you a bit.  I suspect it should be read as quickly as possible,
all in a weekend or a week or something.  There have been some wonderfully
magic moments, both action-y (just a few) and visionary (lots).  And just
when it seemed it was going to merely be an extended meander, it seems to
promise you might find out more about Latro's background and identity.

I'm not good (or always especially interested) in the puzzle-solving
Wolfe's books require (I prefer to explore the themes in a literary
criticism sort of way - it takes all sorts though), but it looks fairly
strong to me that Latro is a werewolf.  (What are that race called - starts
with an 'N'?  Or have I already gotten hopelessly mixed up in the puzzle
pieces.)

A cracking read all in, I think.  (*Excellent *characterisation
companion-piece to Severian.  Ingenious on that level.)

-DOJP

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111213/fe9673c9/attachment.htm>

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Tue, 13 Dec 2011 19:39:42 +0000

I am trying to decide when I should dive into the Soldier series.  I still
have to read The Wizard (read The Knight) and the Short Sun series (read
New and Long).  I remember reading somewhere that Soldier of Sidon ends on
something of a cliff-hanger, and that there is a good chance there will be
a fourth (and final?) Latro book.  Is this true?  The truth in this matter
will likely decide what I read next!

On Tue, Dec 13, 2011 at 2:35 PM, Daniel Petersen <
danielottojackpetersen at gmail.com> wrote:

> I'm half way through Soldier in the Mist, Larry.  Glad to finally get
> round to this series that seems to be nearly as popular and central as the
> solar cycle.  I shouldn't have started it yet, though, as I can only read
> it in fairly separated snatches.  Because of its mellifluous nature (a
> On Tue, Dec 13, 2011 at 7:04 PM, Larry Miller <decanus1284 at gmail.com>wrote:
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111213/1471619d/attachment-0001.htm>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Tue, 13 Dec 2011 19:48:20 +0000

Hm, I read Wizard-Knight first, but that was actually the first thing
(after attempting various others) that finally got me properly into Wolfe.
To do again, I would definitely go from New Sun to Soldier, then complete
the solar cycle and only then cap it out with Wizard-Knight.  I've heard
the rumour too that there's a fourth Soldier novel, but I'm personally not
counting on it.

-DOJP

On Tue, Dec 13, 2011 at 7:39 PM, Antonin Scriabin

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111213/60565b45/attachment.htm>

---

From: Larry Miller <decanus1284 at gmail.com>
Date: Tue, 13 Dec 2011 21:46:32 +0000

While Im only a quarter of the way through Soldier Ive yet to find
anything that npoints to Latro being a werewolf.  Ive been on the
lookout but Im sure I missed them (along with tons of other stuff).
What have you found that would hint towards this?

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Tue, 13 Dec 2011 21:53:20 +0000

Oops, sorry for potential spoilers, Larry.  I reckon you'll come on some
hints in the second quarter.  I doubt you've reached them yet.  Werewolves
are mentioned directly at least once.  Also, watch the grave site scene
closely and see what you think.

-DOJP

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111213/ff4aeb6a/attachment.htm>

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Tue, 13 Dec 2011 22:02:33 +0000

> that LinkedIn request anyway?

Apparently Tim opted to allow LinkedIn to rifle his address book and 
send invites to each entry. It's sort of a gameless, pictureless 
Facebook for introducing your professional acquaintances to one another.

-- 
Jeff Wilson - jwilson at clueland.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: Larry Miller <decanus1284 at gmail.com>
Date: Tue, 13 Dec 2011 22:12:59 +0000

No worries.  I heard about the werewolf theory years ago.  Can you
really spoil a Wolfe novel anyway?

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 13 Dec 2011 22:13:05 +0000

Oh, you can have pictures on LinkedIn. And it helped me get my current
job, so I'm all for it.

On Tue, Dec 13, 2011 at 2:02 PM, Jeff Wilson <jwilson at clueland.com> wrote:
>> dont even know where to begin discussing it. “What the hell was with
>> that LinkedIn request anyway”
>
>
>
> Apparently Tim opted to allow LinkedIn to rifle his address book and send
> invites to each entry. It's sort of a gameless, pictureless Facebook for
> introducing your professional acquaintances to one another.
>
>
> --

-- 
Dan'l Danehy-Oakes

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Wed, 14 Dec 2011 05:51:04 +0000

> Oh, you can have pictures on LinkedIn. And it helped me get my current

Sorry, I meant that I'm on LinkedIn without being subjected to the 
stream of allegedly-amusing pictures and other media like I am on Facebook.

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Wed, 14 Dec 2011 10:34:57 +0000

On Tue, Dec 13, 2011 at 10:12 PM, Larry Miller <decanus1284 at gmail.com>wrote:

> Can you really spoil a Wolfe novel anyway?

Ha, good point.  Although, I have to say, I for some reason read On Blue's
Waters first and only then went back and read Long Sun before starting over
and completing Short Sun.  As much as I* loved* Long Sun in many ways, a
bit of the oomph was taken out by my hazy familiarity with some of the
characters and set up.  I think if I'd gone into the first volume of Long
Sun having NO IDEA what was coming, it would have just blown me away on the
conceptual, framework level.  It still did, but without quite as much of
the sense of mystery and surprise it probably would have without prior
awareness.

Then again, my first reading of On Blue's Waters will always remain an
intensely magical moment for me as I was plunged into the midst of a richly
dense storyworld already well-developed and a narrative far into its themes
and trajectories.  The effect was utterly intriguing, delightful, and
awe-inspiring.  I can still close my eyes and feel the strange, pleasantly
baffled, open-spaced wonder of first contact with Blue's flora and fauna
and the glimpses of interstellar back story.  To this day I don't know
which is the better way to approach the whole thing.  (John Clute wondered
in his review of OBW whether it was the best place to start with Wolfe.
I'm still wondering that.)

-DOJP
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111214/392ffff7/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 14 Dec 2011 11:28:56 +0000

Daniel Petersen wrote (14-12-2011 10:34):
> On Tue, Dec 13, 2011 at 10:12 PM, Larry Miller <decanus1284 at gmail.com
> <mailto:decanus1284 at gmail.com>> wrote:
>
> and completing Short Sun.  As much as I/loved/ Long Sun in many ways, a bit
> of the oomph was taken out by my hazy familiarity with some of the
> characters and set up.

Is it that different from reading The Silmarillion after tLotR?

> I think if I'd gone into the first volume of Long
> conceptual, framework level.  It still did, but without quite as much of the
> sense of mystery and surprise it probably would have without prior awareness.
> baffled, open-spaced wonder of first contact with Blue's flora and fauna and
> the glimpses of interstellar back story.  To this day I don't know which is
> the better way to approach the whole thing.  (John Clute wondered in his
> review of OBW whether it was the best place to start with Wolfe.  I'm still
> wondering that.)

I think tIoDDaOSaOS or SftOH would be the best places to start, because you 
have smaller bits to chew before you go into a 12 (500 pages) volume series. 
But the 12 (500 pages) volume series should come next, and I honestly think 
the 'canonical' order is the right one.

---

From: Larry Miller <decanus1284 at gmail.com>
Date: Wed, 14 Dec 2011 12:07:24 +0000

On my next read Im going to read Long, then Short, then New/Urth as
Severians tale seems to begin after Horns ends.  Maybe this will help
puzzle out some connections between the series such as the connection
between Horn and the ghost of Malrubius.

On 12/14/11, Ant?nio Pedro Marques <entonio at gmail.com> wrote:
>> the
>> and

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Wed, 14 Dec 2011 12:20:02 +0000

Although, I have to say, I for some reason read On Blue's
Waters first and only then went back and read Long Sun before starting over
and completing Short Sun.  As much as I/loved/ Long Sun in many ways, a bit
of the oomph was taken out by my hazy familiarity with some of the
characters and set up.

2011/12/14 Ant?nio Pedro Marques:  Is it that different from reading The
Silmarillion after tLotR?

Oh dear, here's where I have to admit to my great chagrin that I've never
read more than the first pages of the Silmarillion.  But if I had to guess,
I'd say, yes, it is different.  If Wolfe had created a purely mythical
piece that filled in the vast historical-cultural background to the solar
cycle, it would be fine and probably proper to read it after reading the
sequence itself.  What I did in reading OBW before Long Sun was more
comparable to reading the Two Towers, then going back and re-starting at
Fellowship of the Ring.

2011/12/14 Ant?nio Pedro Marques:  I think tIoDDaOSaOS or SftOH would be
the best places to start, because you have smaller bits to chew before you
go into a 12 (500 pages) volume series. But the 12 (500 pages) volume
series should come next, and I honestly think the 'canonical' order is the
right one.
Yes, you are probably right about all that.  It was actually reading
Innocents Aboard that really got me super-intrigued about Wolfe (after
unsuccessfully reading through New Sun some years before).  Only then did I
happen onto Wizard-Knight and devoured it and became hooked.  Then OBW.
And *finally *at that point I got wise and went right back to New Sun and
read straight through all 12 volumes of the solar cycle.  A weird path but
I enjoyed it.  However, I shouldn't try to make my experience a weird lab
experiment to recommend others to try.  You're surely right that everyone
should go 'canonical' with the solar cycle after some more digestible
introductory text (I would add FHoC to your recommendations).

-DOJP
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111214/a91b09c2/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 14 Dec 2011 12:35:33 +0000

Daniel Petersen wrote (14-12-2011 12:20):
> the best places to start, because you have smaller bits to chew before
> you go into a 12 (500 pages) volume series. But the 12 (500 pages) volume
> series should come next, and I honestly think the 'canonical' order is
> the right one.
>
> unsuccessfully reading through New Sun some years before).  Only then did
> I happen onto Wizard-Knight and devoured it and became hooked.  Then OBW.
> And /finally /at that point I got wise and went right back to New Sun and
> read straight through all 12 volumes of the solar cycle.  A weird path
> but I enjoyed it.  However, I shouldn't try to make my experience a weird
> lab experiment to recommend others to try.  You're surely right that
> everyone should go 'canonical' with the solar cycle after some more
> digestible introductory text (I would add FHoC to your recommendations).

Well, I don't really think there is a Correct Way to read GW, of course. 
Everyone's experience will be different and rich in its own way.
But since you've mentioned it, I think tFHoC should come after the Sun books 
- I read it before and somewhat regret that - as it is a difficult work imo, 
having the GW complexity in almost its pure state. I have yet to read a lot 
of GW, but my impression is that tFHoC is the one book in which there is no 
'simple' reading to find solace in while you're not yet able to get the rest.

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Wed, 14 Dec 2011 12:57:28 +0000

*2011/12/14 Ant?nio Pedro Marques:*
*Well, I don't really think there is a Correct Way to read GW, of course.
Everyone's experience will be different and rich in its own way.
But since you've mentioned it, I think tFHoC should come after the Sun
books - I read it before and somewhat regret that - as it is a difficult
work imo, having the GW complexity in almost its pure state. I have yet to
read a lot of GW, but my impression is that tFHoC is the one book in which
there is no 'simple' reading to find solace in while you're not yet able to
get the rest.
*
Ah, well, here we do get into interesting reader-specific territory.  I did
indeed read Fifth Head after the solar cycle, so I can't say for sure how I
would have perceived it if I'd read it before that.  Still, I suspect it
would have been a very good starting-point for me in the GW realm for these
reader-specific reasons:

1) I generally like traditional SF settings more than heroic fantasy
settings (i.e. the futuristic planetary romance of FHoC vs. the prima
facie sword and sorcery of BotNS).

2) I was hooked by FHoC first and foremost for the (to me) gorgeous writing
*style*, the exquisitely crafted syntax and prose itself.  It stands out
starkly in a sea of 'good-but-not-great-ness'.

3) All I need is wonderful storytelling and setting and complexity of
themes and I'm deeply happy without needing to 'solve' various material
'riddles' the text throws up - the more philosophical or thematic questions
of identity and alienness and cultural anthropology that the book explores
(sometimes even by its very *form* - i.e. the second novella written in a
totally different mythical or folktale sort of style) just blow my mind and
I really don't *ever* need to discover for sure who's who or what's what in
that tale.

For other readers I know that indeterminacy would be maddening.  I'm fairly
sure if I'd read Fifth Head first, I would have been in awe of what was
clearly a brilliant writer and would've started hunting down all his
stuff.
I suppose all this just shows our individual intuitions about what to
recommend as a first reading of Wolfe are always going to help some and
hinder others.

-DOJP
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111214/9b5c24bd/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 14 Dec 2011 13:14:11 +0000

When you're done I'll tell you my Latro theory.  I agree, you can't really spoil it, though you can spoil certain key scenes the first time through (oh yeah, don't worry too much about all these people, 'cuz a flood will wipe them all out :) ) I think that would spoil it a bit, though eschatology and genesis more than hints at it on a second read through.

--- On Tue, 12/13/11, Larry Miller <decanus1284 at gmail.com> wrote:

> From: Larry Miller <decanus1284 at gmail.com>
> Subject: Re: (urth) Gummed-Up Works or Got Lives?
> To: "The Urth Mailing List" <urth at lists.urth.net>
> Date: Tuesday, December 13, 2011, 2:12 PM

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 14 Dec 2011 13:21:38 +0000

--- On Wed, 12/14/11, Daniel Petersen <danielottojackpetersen at gmail.com> wrote:

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Subject: Re: (urth) Gummed-Up Works or Got Lives?
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Wednesday, December 14, 2011, 4:57 AM

Ah, well, here we do get into interesting reader-specific territory. I did indeed read Fifth Head after the solar cycle, so I can't say for sure how I would have perceived it if I'd read it before that. Still, I suspect it would have been a very good starting-point for me in the GW realm for these reader-specific reasons: 

1) I generally like traditional SF settings more than heroic fantasy settings (i.e. the futuristic planetary romance of FHoC vs. the prima facie sword and sorcery of BotNS).

2) I was hooked by FHoC first and foremost for the (to me) gorgeous writing *style*, the exquisitely crafted syntax and prose itself. It stands out starkly?in a sea of 'good-but-not-great-ness'.

3) All I need is wonderful storytelling and setting and complexity of themes and I'm deeply happy without needing to 'solve' various material 'riddles' the text throws up - the more philosophical or thematic questions of identity and alienness and cultural anthropology that the book explores (sometimes even by its very *form* - i.e. the second novella written in a totally different mythical or folktale sort of style) just blow my mind and I really don't *ever* need to discover for sure who's who or what's what in that tale. 

For other readers I know that indeterminacy would be maddening. I'm fairly sure if I'd read Fifth Head first, I would have been in awe of what was clearly a brilliant writer and would've started hunting down all his stuff. 

I suppose all this just shows our individual intuitions about what to recommend as a first reading of Wolfe are always going to help some and hinder others.

-DOJP

I read The book of the new sun in the fourth grade and really liked it, but I would definitely have listed, say, something easier like Zelazny as my favorite at the time, but when I re-read it in the seventh grade I saw the beautiful beautiful structure of so many things, the mythic resonance. But I was raised so very very Catholic that even in the fourth grade I saw Severian as a cool torturing kind of end times Jesus with a big sword, relaxed "destruction based" eschatological morals and uninhibited sexuality. I used to draw pictures of him on my textbooks in school, sword raised and the sun highlighting it so that its shadow was a cross. Probably get in big trouble for those drawings nowadays. Didn't read the rest of Wolfe until a few years after that. It is definitely the??perfect book of my childhood, though.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111214/f7910a6e/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 14 Dec 2011 13:32:05 +0000

Daniel Petersen wrote (14-12-2011 12:57):
> /2011/12/14 Ant?nio Pedro Marques:/
> /Well, I don't really think there is a Correct Way to read GW, of course.
> /

Curious bit here: I've never got the 's&s' feeling from any of the Sun 
books, not even NS. Nor do I get much futuristic sense from tFHoC (I do get 
it from various of GW's short stories).

> 3) All I need is wonderful storytelling and setting and complexity of themes
> and I'm deeply happy without needing to 'solve' various material 'riddles'
> the text throws up - the more philosophical or thematic questions of
> identity and alienness and cultural anthropology that the book explores
> clearly a brilliant writer and would've started hunting down all his stuff.

I don't disagree with you - but imo you can't really read tFHoC without 
being drowned in 'riddles'. They're just too many and everywhere and too 
complex for me to abstract myself and just 'enjoy the tale'. It's not that I 
want to 'solve' everything at every corner, rather the basic need to make 
_some_ sense of the events being told forces me to solve more than I can.

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Wed, 14 Dec 2011 13:32:42 +0000

On Wed, Dec 14, 2011 at 1:21 PM, Marc Aramini <marcaramini at yahoo.com> wrote:

>
> I read The book of the new sun in the fourth grade and really liked it,
> but I would definitely have listed, say, something easier like Zelazny as
> my favorite at the time, but when I re-read it in the seventh grade I saw
> the beautiful beautiful structure of so many things, the mythic resonance.
> But I was raised so very very Catholic that even in the fourth grade I saw
> Severian as a cool torturing kind of end times Jesus with a big sword,
> relaxed "destruction based" eschatological morals and uninhibited
> sexuality.  I used to draw pictures of him on my textbooks in school, sword
> raised and the sun highlighting it so that its shadow was a cross.
> Probably get in big trouble for those drawings nowadays.  Didn't read the
> rest of Wolfe until a few years after that.  It is definitely the  perfect
> book of my childhood, though.
>
>
Precocious!  I was reading Hobbit and LOTR during those years.  Didn't
discover Wolfe until my late twenties.  I would've LOVED New Sun,
especially Severian, in my childhood and adolescence.  I was greatly
enamoured of tough guys with legendary swords.  I wish I'd discovered it
shortly after LOTR instead of being sidetracked by (*cringes to admit it!*)
the interminable world of Dragonlance (of which I can now remember
*nothing* but a pair of twins, one a wizard and one a warrior).

-DOJP
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111214/11c0224b/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 14 Dec 2011 13:36:08 +0000

From: Ant?nio Pedro Marques 
> 'simple' reading to find solace in while you're not yet able to get the rest.
Given that Wolfe is best on a re-read, it’s logical that there can’t really be a “best” order!
I would recommend the short stories to begin.   Also, Peace and Fifth Head are probably his two best stand-alone novels, and whatever the complexity, they are less daunting than multi-volume series.  Of course Fifth Head should never be given to anyone who has not already developed some degree of SF sophistication — but for those who have, I think it is okay for a first Wolfe.  It was one of the first I read, a long time ago.  (IIRC I liked the second part best, and didn’t have too much trouble interpreting it — the third part I found a bit dull and complicated, and didn’t bother much with.  But the second part in particular always stuck in my memory.)
That said, Book of the New Sun can’t really be faulted as a starting point either.  Long Sun would be okay too, but it is flawed by the longeurs of the second half.  (The rushed ending will also irritate readers unused to Wolfe.  I think he does it on purpose to give the reader a feeling of “hey, I must have missed something — I better go back to the start!”  But in Long Sun it seems more rushed than usual, somehow.  Maybe it’s the contrast between 200 pages of tunnels and 10 pages of Mainframe.)
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111214/c74e7dd4/attachment-0001.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 14 Dec 2011 13:50:04 +0000

> books, not even NS. 

Same here.  If you’ve read Vance (say) beforehand, you’ll know what’s going on (of course in _The Dying Earth_ magic did rather dominate tech, but at the same time the environment is recognisable).  And Wolfe tells us very quickly anyway in the graveyard scene, where “there was a a shot” and we are instantly informed that Vodalus is using some kind of energy pistol. 

It’s not really about the tech versus magic thing anyway, so much as the foregrounding of a way of thinking about the world.  Vance’s magic is a kind of technology, even in Lyonesse.  Conversely, Moorcock can go on all he wants about power rings or whatever, but he’s still writing swords and sorcery.

I guess Wolfe might leave an option for the Increate or his chief minions to interfere with the physical underpinnings of the world — but for all lesser beings at least, magic is a name for technologies we don;t understand.  The Cumaean says as much.

- Gerry Quinn
 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111214/a9a16938/attachment.htm>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Wed, 14 Dec 2011 14:20:10 +0000

On Wed, Dec 14, 2011 at 1:36 PM, Gerry Quinn <gerry at bindweed.com> wrote:
Given that Wolfe is best on a re-read, it’s logical that there can’t really
be a “best” order!

Em, there's no logic I can see there.  The first half of the sentence does
not entail (or even imply) the second half.  At any rate, 'first
impressions' are usually hugely important for a number of reasons - e.g.
they can determine whether one wants to go on with an author at all and
they can also experientially set the stage for subsequent reading and
re-reading.  Some of my first readings of Wolfe books are still resonating
roundly with me and are an important part of my overall aesthetic
experience of his work.  Indeed, given that Wolfe is best on a re-read, it
might be more plausible to think that certain pathways into his work will
actually have differing effects on those very re-readings.  Agreed that
there won't be a 'best' order - but there may be orders 'better' than
others.  The 'canonical' order has been offered for the solar cycle and I'm
sure a good case could be made for this preference.  I don't think the fact
of Wolfe's work being best at the multiple-readings level makes the issue
of what order to read them in as trivial as your statement makes it sound.

But perhaps you were being *jovial* rather than trivial and I've made
overmuch out of mere facetious hyperbole!

(I concur with your ranking of the novellas in FHoC by the bye - and also
your thoughts on the flaws of Long Sun.)

-DOJP
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111214/3f6de041/attachment.htm>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Wed, 14 Dec 2011 14:24:17 +0000

On Wed, Dec 14, 2011 at 1:50 PM, Gerry Quinn <gerry at bindweed.com> wrote:

>
>
>  *From:* Ant?nio Pedro Marques <entonio at gmail.com>
>
> Same here.  If you’ve read Vance (say) beforehand, you’ll know what’s
> going on (of course in _The Dying Earth_ magic did rather dominate tech,
> but at the same time the environment is recognisable).  And Wolfe tells us
> very quickly anyway in the graveyard scene, where “there was a a shot” and
> we are instantly informed that Vodalus is using some kind of energy pistol.
>
> It’s not really about the tech versus magic thing anyway, so much as the
> foregrounding of a way of thinking about the world.  Vance’s magic is a
> kind of technology, even in Lyonesse.  Conversely, Moorcock can go on all
> he wants about power rings or whatever, but he’s still writing swords and
> sorcery.
>
> I guess Wolfe might leave an option for the Increate or his chief minions
> to interfere with the physical underpinnings of the world — but for all
> lesser beings at least, magic is a name for technologies we don;t
> understand.  The Cumaean says as much.
>
> - Gerry Quinn
>
>
Yeah, I saw right away it was 'science fantasy', but the sword, cloak, long
journeys on foot, healings (and other 'miracles' I doubt are reducible to
'technologies we don't understand'), monsters (even though you eventually
realise they're aliens), etc. all give a SnS *feel* I think.  Surely others
have thought this?  I thought it was kind of obvious, given, and sort of
celebrated.  Hm.

-DOJP
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111214/f5601c01/attachment.htm>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Wed, 14 Dec 2011 14:25:43 +0000

That sounds like an awesome idea.  Maybe I'll try it too.
-DOJP

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111214/cc05a397/attachment.htm>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Wed, 14 Dec 2011 14:36:50 +0000

2011/12/14 Ant?nio Pedro Marques <entonio at gmail.com>

> it from various of GW's short stories).
Hum on FHoC.  Not even the fact that they colonised these planets by space
travel and an intelligent robot is a central character?  If that's not
futuristic, what is?  Perhaps you mean the fact that these elements are
downplayed or background and the baroque mansion and aristocratic childhood
are the real focus of narrative?  Yeah, Wolfe pretty much always does
that.  I guess I'm just always keenly aware of that background.  So, for
example, in Long Sun, even though the whole thing is kind of a medieval or
ancient society, I can never forget that they're flying through space in a
mega generation starship!  So it comes across more overtly 'SF' to me than
New Sun (even though that too is replete with SF background - I'd have to
get more detailed to explain the difference to me).

> complex for me to abstract myself and just 'enjoy the tale'. It's not that
> I want to 'solve' everything at every corner, rather the basic need to make

Yeah, I get you.  I guess I felt I could just generally make some sense of
it.  Probably poor reading!  But I'm the kind of guy who loves reading
Milton's Paradise Lost and people always ask me, 'but how do you understand
his language?' and I just reply that I don't always.  I just love letting
the epic-ness wash over me.  (But again, even there, I'm partly just being
self-effacing - it's not crazy hard to understand to me.  More poor
reading?)

-DOJP
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111214/2d02eb54/attachment-0001.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 14 Dec 2011 15:11:15 +0000

From: Daniel Petersen 

> Em, there's no logic I can see there.  The first half of the sentence does not entail 
> (or even imply) the second half.  [..]

> But perhaps you were being *jovial* rather than trivial and I've made overmuch
> out of mere facetious 
hyperbole!
What I was trying to say was that in series that are best at a first read, the spoiler effects (and their opposite) that come with reading them out of order are likely to impinge greatly on the reader’s first reading experience (and in this case best reading experience).
But series that are better on a second read, which is the case with most Wolfe, clearly cannot have the second reading experience damaged in the same way by reading them out of order.  So the bedst reading experience should still be available to a second-time reader who has “pre-read” in an eccentric sequence. 
Mind you, I am probably not very spoiler sensitive to the majority of literature.  Unless it is a book I greatly anticipate, or a thriller or something, I always open a book for the first time about a quarter of the way through.  If I like what I read there, I start the book.  I find openings a bit of a deterrent as a rule.
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111214/f29a2320/attachment.htm>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Wed, 14 Dec 2011 15:44:21 +0000

If it's not already clear, I'm an experiential sort of reader.  For me, the
'problem' with reading Long Sun *after* I had already read OBW was that, to
use one example, I had already had the wonder-sensation of running into a
uniquely drawn intelligent robot character like Maytera Marble and so that
initial aesthetic pleasure and strangeness were *behind* me when I
encountered her being first introduced by Wolfe in his own canonical
unfolding of the story.  That's just really disappointing as a reader.  It
gave a certain 'worn-ness' to Long Sun that *shouldn't* be there.  Your
intuition about multiple readings is probably right in that I will no doubt
lose sight of that initial disappointment with enough subsequent readings.
But it did make an important difference in the reading experience and thus
it seems to me one's overall personal reading history with Wolfe *could* be
better or worse, based on what order one reads his books in.  There are
probably better and worse pathways to the 'best' (second and beyond)
readings.  (And I still wonder if these very pathways will always colour
the later readings.)

-DOJP

On Wed, Dec 14, 2011 at 3:11 PM, Gerry Quinn <gerry at bindweed.com> wrote:

>
>
>  *From:* Daniel Petersen <danielottojackpetersen at gmail.com>
>
>  > On Wed, Dec 14, 2011 at 1:36 PM, Gerry Quinn <gerry at bindweed.com>wrote:
>  >
> not entail
> overmuch
>  What I was trying to say was that in series that are best at a first
> read, the spoiler effects (and their opposite) that come with reading them
> out of order are likely to impinge greatly on the reader’s first reading
> experience (and in this case best reading experience).
>
>  But series that are better on a second read, which is the case with most
> Wolfe, clearly cannot have the second reading experience damaged in the
> same way by reading them out of order.  So the bedst reading experience
> should still be available to a second-time reader who has “pre-read” in an
> eccentric sequence.
>
>  Mind you, I am probably not very spoiler sensitive to the majority of
> literature.  Unless it is a book I greatly anticipate, or a thriller or
> something, I always open a book for the first time about a quarter of the
> way through.  If I like what I read there, I start the book.  I find
> openings a bit of a deterrent as a rule.
>
>  - Gerry Quinn
>
>
>
>
>
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111214/ac42fce8/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 14 Dec 2011 16:03:39 +0000

Daniel Petersen wrote (14-12-2011 14:24):
> On Wed, Dec 14, 2011 at 1:50 PM, Gerry Quinn <gerry at bindweed.com
> <mailto:gerry at bindweed.com>> wrote:
>
>> *From:* Ant?nio Pedro Marques <mailto:entonio at gmail.com>
>
>>> Curious bit here: I've never got the 's&s' feeling from any of the
>>> Sun books, not even NS.
>
>> Same here (...)
>
> Yeah, I saw right away it was 'science fantasy', but the sword, cloak,
> long journeys on foot, healings (and other 'miracles' I doubt are
> reducible to 'technologies we don't understand'), monsters (even though
> you eventually realise they're aliens), etc. all give a SnS *feel* I
> think.  Surely others have thought this?  I thought it was kind of
> obvious, given, and sort of celebrated.  Hm.

Maybe the *look* is there, obvious and given, at least in the first pages, 
but for me the *feel* never sets in (and the more the story progresses, the 
least chance it has, as even the look is torn early on).

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Wed, 14 Dec 2011 16:10:32 +0000

> least chance it has, as even the look is torn early on).

 Yeah, I hear you as regards garb, but for me, I cannot merely 'see'
miracles, monsters, and long journeys on foot - they can only be 'felt'
(except, of course, in the very worst of the worst pulp writing).  For that
reason and to that degree, BotNS feels like SnS for a good while to me.
Admittedly, this does fade off, possibly altogether by the end.

-DOJP
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111214/f50879cf/attachment-0001.htm>

---

From: Larry Miller <decanus1284 at gmail.com>
Date: Wed, 14 Dec 2011 17:06:58 +0000

I too found Wolfe at an early age and began reading New Sun the summer
before middle school (When I got to the Hut in the Jungle chapter I
was so lost I had to start over) but it wasnt until I got in to my
late teens and discovered the more Literary side of sf/fantasy (Peake,
Crowely, Delany etc) did I really begin to appreciate Wolfe.  New Sun
was my gateway into his work and would recommend that as a great place
to start.

---

From: Larry Miller <decanus1284 at gmail.com>
Date: Wed, 14 Dec 2011 22:07:04 +0000

I would like to hear your theory Marc.  You can tell me   now if youd
like because as I said Im not worried about spoilers.  That way as I
read I can be on the lookout (as I am for anything hinting that Latro
is a werewolf).  So that you dont spoil anything for others on the
list send it to me offlist.  You got me intrigued Marc.

On 12/14/11, Marc Aramini <marcaramini at yahoo.com> wrote:
> When you're done I'll tell you my Latro theory.  I agree, you can't really
> spoil it, though you can spoil certain key scenes the first time through (oh
> yeah, don't worry too much about all these people, 'cuz a flood will wipe
> them all out :) ) I think that would spoil it a bit, though eschatology and
> genesis more than hints at it on a second read through.
>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 14 Dec 2011 22:07:54 +0000

No, no! On list!

On Wed, Dec 14, 2011 at 2:07 PM, Larry Miller <decanus1284 at gmail.com> wrote:
> I would like to hear your theory Marc. ?You can tell me — now if youd
> like because as I said Im not worried about spoilers. ?That way as I
> is a werewolf). ?So that you dont spoil anything for others on the
> list send it to me offlist. ?You got me intrigued Marc.
>
>> When you're done I'll tell you my Latro theory. ?I agree, you can't really

-- 
Dan'l Danehy-Oakes

---

From: Larry Miller <decanus1284 at gmail.com>
Date: Wed, 14 Dec 2011 22:10:46 +0000

Ok now youve got Dan'l intrigued too.  Post it on list.  (sorry Dan'l
just looking out for those who havent read the books)

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Wed, 14 Dec 2011 22:29:03 +0000

a spoiler warning in the subject line should take care of it...

On Wed, Dec 14, 2011 at 10:10 PM, Larry Miller <decanus1284 at gmail.com>wrote:

> >>> spoil it, though you can spoil certain key scenes the first time
> through
> >>> (oh
> >>>> > On Tue, Dec 13, 2011 at 9:46 PM, Larry Miller <
> decanus1284 at gmail.com>
> >>>> wrote:
> >>>> >
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111214/0ff68bfa/attachment-0001.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 14 Dec 2011 22:30:23 +0000

Or else put it on the Web somewhere and just post a pointer to it.

On Wed, Dec 14, 2011 at 2:29 PM, Daniel Petersen
<danielottojackpetersen at gmail.com> wrote:
>> Ok now youve got Dan'l intrigued too. ?Post it on list. ?(sorry Dan'l
>> >>> When you're done I'll tell you my Latro theory. “I agree, you can't
>> >>> really
>> >>> them all out :) ) I think that would spoil it a bit, though
>> >>> eschatology
>> >>> and
>> >>>> Subject: Re: (urth) Gummed-Up Works or Got Lives”
>> >>>> > On Tue, Dec 13, 2011 at 9:46 PM, Larry Miller
>> >>>> > <decanus1284 at gmail.com>
>> >>>> wrote:
>> >>>> >

-- 
Dan'l Danehy-Oakes

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 15 Dec 2011 13:48:27 +0000

>Antonio Pedro Marques: Curious bit here: I've never got the 's&s' feeling from any 
>of the Sun books, not even NS. Nor do I get much futuristic sense from tFHoC (I do get

I tend to agree. Especially on tFHoC. Of course my first few readings of that were the 
novella only. Mr. Million and cloning aside, it felt like 19th Century France had been 
transplanted somewhere else intact.  The spacey, spooky stuff happens mostly in the 
second section of the full novel (hidden within a native American sort of venue, 
of course.
 
In my first reading of BotNS, I felt I was in for more of the same, which I actually
didn't like. Reading tFHoC always left me with a feeling of dread and being trapped
and Severian's story was the same albeit in a medieval rather than Victorian era.  
 
But, I was pleasantly surprised that with Severian's exile, his life and the story opened up 
nicely. It was gradual, but I remember at some point realizing, "oh, a sword, a giant, a 
sleeping beauty, magic, palaces..now I know what sort of story I'm in!". Funnily,  the lack 
of a point on the end of Terminus Est was an effective disguise. It seems more like a tool 
than a weapon for so much of the story. The sorcery is likewise disguised, by scientific
trappings.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 15 Dec 2011 14:34:21 +0000

From: Lee Berman 
Sent: Thursday, December 15, 2011 1:48 PM

> sleeping beauty, magic, palaces..now I know what sort of story I'm in!". 

Certainly there are fairy-tale elements.  But we are also left in no doubt about the deep-future background against which these tropes must be interpreted.  The logic of fairy-tales will be of limited application. 

> Funnily,  the lack 

I didn’t feel the same way about the point.  The sword is as tall as Severian, after all, and very heavy — it is not a sword to lunge with.  Few combat scenarios would be affected by the absence of a point.

However, that is by-the-by.  While genre categorisation arguments can get a bit silly, especially with a genre-mixing author like Wolfe, I would argue that BotNS is not really part of the “swords and sorcery” genre, even though it does indeed contain swords* and sorcery, and indeed certain episodes (e.g. the mine with the man-apes) that would fit comfortably into the genre.  It’s not _about_ the swords and sorcery.

[*] Not all that many sword, thoughs.  Severian’s gets broken halfway through, and I don’t recall what weapon he uses in the war.  Vodalus also carries a sword.  I don’t remember any others, offhand.  Still, we can agree that the sword is prominent, and they must be reasonably commonplace even if there is never a true swordfight.

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111215/6c7bcd44/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 15 Dec 2011 15:00:40 +0000

Gerry Quinn wrote (15-12-2011 14:34):
> However, that is by-the-by.  While genre categorisation arguments can get a
> bit silly, especially with a genre-mixing author like Wolfe, I would argue
> that BotNS is not really part of the “swords and sorcery” genre, even though
> it does indeed contain swords* and sorcery, and indeed certain episodes
> (e.g. the mine with the man-apes) that would fit comfortably into the
> genre.  It’s not _about_ the swords and sorcery.

Again curiously, the scene with the man-apes felt more like early sf or lost 
race fiction to me.

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Thu, 15 Dec 2011 15:17:19 +0000

I convinced a friend of mine to read it, and he's not at all a genre/sf/fantasy guy. But his overall reaction was that many of the sections seemed like they were intentionally recalling and then undercutting his idea of genre "stereotypes": the early part in the Tower seemed like it was undercutting "gothic" fiction, once he leaves, it seemed like adventure stories (he'd read John Carter as a kid and said it reminded him of that). And on and on: ghost stories, haunted houses, American Indian tales, etc. I think there's something to that.

It strikes me as similar to the way Nick Gevers looks at Long Sun (with, admittedly, more sophisticated consequences). Each novel takes a kind of genre and plays with it: the first book plays off of detective stories, the second does spy thrillers, the 3rd does military/war story, and the fourth plays off of utopian fiction. 

But all of the Sun books are incredibly self-conscious about their generic choices. I think it's less convincing to ever say that it simply IS really sf or fantasy or science-fantasy than it is to say that one of the series' main themes is using and breaking generic codes for extra-generic purposes.

After all, the first excitement that most people get is when they realize that it *looks* like fantasy, but it's something else. The tower isn't a medieval-esque castle but a rocket ship, etc. It's not the ultimate classification that's important, but the trick of disrupting expectations.

________________________________
 From: Ant?nio Pedro Marques <entonio at gmail.com>
To: The Urth Mailing List <urth at lists.urth.net> 
Sent: Thursday, December 15, 2011 9:00 AM
Subject: Re: (urth) Gummed-Up Works or Got Lives?
 
> genre. It’s not _about_ the swords and sorcery.

Again curiously, the scene with the man-apes felt more like early sf or lost race fiction to me.
_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111215/fdda6d29/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 15 Dec 2011 16:09:47 +0000

I think you said it all.

Craig Brewer wrote (15-12-2011 15:17):
> I convinced a friend of mine to read it, and he's not at all a
> genre/sf/fantasy guy. But his overall reaction was that many of the
> sections seemed like they were intentionally recalling and then
> undercutting his idea of genre "stereotypes" (...) It's not the ultimate
>  classification that's important, but the trick of disrupting
> expectations.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 15 Dec 2011 19:03:56 +0000

>Gerry Quinn: Certainly there are fairy-tale elements.  But we are also 
>left in no doubt about the deep-future background against which these tropes 
>must be interpreted.  The logic of fairy-tales will be of limited application.
 
Heh. Well, I give you points for consistency, Gerry. As always, you see the
young beauty in the optical illusion and ignore and/or dismiss the old crone.
http://www.illusionspoint.com/wp-content/uploads/2010/09/hand-painted-optical-illusion-23.jpg
 
The "limited application" is all in your head. There is probably an anti-Gerry somewhere
who thinks the futuristic science aspects of the story are of "limited application".
Regardless of personal bias, the fact remains that both elements are intrinsic and
essential aspects of the book. There is no basis for diminishing either of them
except for an individual reader's likes and dislikes.
 
> Craig Brewer: ..overall reaction was that many of the

>Antonio: I think you said it all.

I tend to agree.  
 
If we include UotNS as an equal partner, I think the part of BotNS  which most disrupts the 
typical sword/socerery aspect is the Flood. In what other work does the hero go through all 
his trials and tribulations to save the world only to have the whole thing get washed away. 
(semi-inadvertently by Severian's command, no less)

The Bible (and Christ) are not typically a part of S & S. Like Tolkein and Lewis, Wolfe is a 
Christian writer.  Why is his work so different from theirs? (I have some ideas but I'd like 
to hear those of others).

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 15 Dec 2011 19:14:44 +0000

Lee Berman wrote:

> Christian writer. “Why is his work so different from theirs” (I have some ideas but I'd like

Here are a few quick thoughts from someone who is a huge fan of the Inklings.

* Tolkien built a massive world that existed independently of any
given story told in it, and labored to make it self-consistent,
Lewis's worldbuilding was slipshod (to the point where it offended
JRRT at times). Wolfe falls in between, building worlds solid enough
to stand as the understructure of his stories, but which don't live on
their own.

* Where Lewis explicitly included Christian "lessons" in his fiction,
Tolkien simply tried to keep his fantastic worlds from actually
contradicting Christian theology. Wolfe falls in between here also:
his worlds are inevitably in some way intended, ultimately, as
creations of the One True God, but He is rarely explicit in them;
contrariwise, his moral lessons are more explicit than Tolkien's but
less so than Lewis's.

* Here's a straightforward difference: Tolkien's worlds were born to
give his made-up languages a place to be spoken. Lewis's were born to
explain pictures he saw in his head. And Wolfe's seem to be built to
house his characters. (Of course, all these are grotesque
oversimplifications.)

* And here's another: Tolkien's and Lewis's characters are generally
(I except Lewis's later novels) "good" people faced with explicit
"evil." Wolfe's characters are more morally ambiguous, as are the
situations they are placed in.

-- 
Dan'l Danehy-Oakes

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 15 Dec 2011 19:23:32 +0000

From: Lee Berman 

> except for an individual reader's likes and dislikes.

You said: “a sword, a giant, a sleeping beauty, magic, palaces”.  But none of those are really much like their fairy-tale counterparts.  The sword has no magic powers.  Baldanders, fair enough, Severian even fights him in his castle, though not for gold.  Dorcas isn’t really a sleeping beauty — we don’t know she was dead until she is already leaving the narrative.  Magic is tech.  Palaces... the House Absolute is underground.

What we have learned of these things from fairy-tales doesn’t really help us here.  They don’t mirror their fairy-tale counterparts.  BotNS really isn’t a fairy-tale in any strong sense.  Or so it seems to me.

Conversely, understanding magic as technology does help us see what’s going on.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111215/cae8d775/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 15 Dec 2011 19:35:25 +0000

Gerry Quinn wrote:

> You said: “a sword, a giant, a sleeping beauty, magic, palaces”. But none
> of those are really much like their fairy-tale counterparts. The sword has
> no magic powers. Baldanders, fair enough, Severian even fights him in his
> castle, though not for gold. Dorcas isn’t really a sleeping beauty — we
> don’t know she was dead until she is already leaving the narrative. Magic
> is tech. Palaces... the House Absolute is underground.
>
> What we have learned of these things from fairy-tales doesn’t really help us
> here. They don’t mirror their fairy-tale counterparts. BotNS really isn’t
> a fairy-tale in any strong sense. Or so it seems to me.
>

Contraconversely, understanding technology as magic, a la Clarke's
Third Law, _also_ helps us see what's going on. Wolfe goes out of his
way to provide a pseudoscientific explanation for at least some of
Severian's miracles; but does anybody really believe that they are
_not_ miracles? The clue for this is near the beginning of CLAW, where
it is observed that the real miracle is that the laws of the Universe
are such that the Cathedral of the Pelerines will rise
non-miraculously: Wolfe is reminding us that there will always be a
way to "explain away" a miracle ... but that miracles happen,
nonetheless. (This is also my understanding of Dr Crane's
"explanation" of Silk's enlightenment, btw: plausible bullshit.)

tBotNS is indeed a fairy story, a once-upon-a-time whisking away of
the reader to a land where miracles happen, giants (who somehow
resembles Queequeg...) battle heroes, the dead walk, and monarchs live
in invisible palaces. (Even the invisible palace hides an invisible
palace!) If it questions the assumptions of the fairy story, and
especially the happy ending, well so too does it question the
assumptions of classic science fantasy: and we cannot understand that
questioning unless we understand "what we have learned of these things
from fairy-tales."

-- 
Dan'l Danehy-Oakes

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 15 Dec 2011 22:57:54 +0000

From: Dan'l Danehy-Oakes 

> questioning unless we understand "what we have learned of these things

You are right about technology as magic, but I don’t think that BotNS maps well onto fairy stories.  Not every story containing magic is a fairy story, or a sword and sorcery tale, or any particular genre of magical tale.  I would see a typical fairy story as largely about personality (albeit often clinically insane personalities).   A dysfunctional family is frequently the main driver of the plot.  Baldanders is not so bad a fit as a fairy tale giant, but I don’t really see too many fairy tale tropes in BotNS.  

Even the fairies themselves don’t seem evident on Urth, and that is unusual for Wolfe.  You might find fairies or fairy-like beings on Blue, or even on the Whorl - and perhaps they will return to Ushas - but on Urth they have been crushed under the weight of ages.  There are new monsters, but no real fairies or ghosts.  Anything even vaguely close is a consequence of technology or physics.

- Gerry Quinn

 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111215/272fb0d6/attachment.htm>

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Thu, 15 Dec 2011 23:01:47 +0000

I know what you mean. But Dr. Talos always seemed to borrow from the inscrutability of a fairy figure for me. Random dancing, riddling, otherworldly. I know his nature is "explained", but he still retains that sense for me.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111215/4f5518c1/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 15 Dec 2011 23:27:20 +0000

From: Craig Brewer 

Talos would be the best example of that category for me also.

You could argue for ghosts, but Ash and Apu Punchau are the products of time travel, and Malrubius et al have technological explanations.

- Gerry Quinn

> I know what you mean. But Dr. Talos always seemed to borrow from the inscrutability 
> of a fairy figure for me. Random dancing, riddling, otherworldly. I know his nature is 
> "explained", but he still retains that sense for me.

> > Even the fairies themselves don’t seem evident on Urth, and that is unusual 
> > for Wolfe.  You might find > fairies or fairy-like beings on Blue, or even on the 
> > Whorl - and perhaps they will return to Ushas - but on Urth they have been 
> > crushed under the weight of ages.  There are new monsters, but no real fairies 
> > or ghosts.  Anything even vaguely close is a consequence of technology or physics.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111215/ba2f5b9f/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 16 Dec 2011 01:24:44 +0000

> house his characters. (Of course, all these are grotesque

I like this oversimplification.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 16 Dec 2011 01:42:41 +0000

On 12/15/2011 2:23 PM, Gerry Quinn wrote:
> *From:* Lee Berman <mailto:severiansola at hotmail.com>
>
> You said: “a sword, a giant, a sleeping beauty, magic, palaces”. But 
> none of those are really much like their fairy-tale counterparts. The 
> sword has no magic powers. Baldanders, fair enough, Severian even 
> fights him in his castle, though not for gold. Dorcas isn’t really a 
> sleeping beauty — we don’t know she was dead until she is already 
> leaving the narrative. Magic is tech. Palaces... the House Absolute is 
> underground.
> What we have learned of these things from fairy-tales doesn’t really 
> help us here. They don’t mirror their fairy-tale counterparts. BotNS 
> really isn’t a fairy-tale in any strong sense. Or so it seems to me.

What strikes me about the perspective amply revealed in this post is 
that when others try to make one-to-one correspondences between Wolfe 
and myth this approach is derided, but when it's done to prove a 
negative, it's OK. Look, 1:1 logic fails to work 100%, so there must be 
nothing there.

You'd have to be blind not to see it. Terminus Est DOES have "magic" 
powers that are clearly defined in the text. Dorcas IS a sleeping 
beauty---so what if we don't understand what she is until long after we 
meet her? Fairies live underground in barrows, just like the House 
Absolute, indicating otherworldly power. The absence of "mirroring," 
i.e., a direct and literal correspondence, doesn't indicate a lack of a 
relation. It merely signifies an absence of identity. Wolfe's fictions 
are not fairy tales as we know them. Did anyone think they were?

Many beings in BNS tend toward the angelic, but no one complains that 
"angelic" logic is useless. Who knows what angelic logic is---and isn't 
that the point?

If it seems that "the logic of fairy-tales will be of limited 
application" in BNS, then perhaps one's grasp of that logic and its uses 
is to blame. I totally sympathize with the feeling that fairies are 
"clinically insane" (see _Jonathan Strange & Mr Norrell_) and accept 
that apparently-insane fairy logic is stronger in obviously fairy-driven 
Wolfe stories like _Sorcerer's House_, but knowing this is not much help 
even in those cases. We barely understand fairies, if at all, except to 
know that they are bound by absolutes. And that IS the point.

The demonstrable facts remain that BNS uses fairy tale elements 
(alongside S&S and many others derived from fairy stories) and its 
universe, like Faerie, cares little for what individual humans think of 
it and its modes of reasoning. This is the essence of "otherworldly."

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Fri, 16 Dec 2011 02:57:00 +0000

From: David Stockhoff 

> negative, it's OK. Look, 1:1 logic fails to work 100%, so there must be 
That’s not what I’m saying at all.  I’m saying that fairy-tale logic seems to work in the region of 0%.  That’s the opposite of one-to-one correspondence.  

> powers that are clearly defined in the text. 

What powers?

> Dorcas IS a sleeping 
> meet her? 

What does a purported correspondence between Dorcas and the Sleeping Beauty tell us, or add to the story?  Dorcas was under no enchantment, Severian did not set out to find her, there was no wall of briars.  She was beautiful, she got resurrected — that’s not enough to equate the stories.

> Fairies live underground in barrows, just like the House 
> Absolute, indicating otherworldly power. 

And that’s nothing to do with anything.  Man-apes live underground.  And miners.  And worms.  And who says all fairies live underground, or that fairies correspond to kings?  You can’t just point to a random correspondence and claim it is significant.  You need correspondences with meat on them.  

> know that they are bound by absolutes. And that IS the point.

No, that’s not even *a* point, unless you can point to a real correspondence in the particular story at issue.

> it and its modes of reasoning. This is the essence of "otherworldly."

It uses elements of bakery too — Severian and other characters eat bread.  That doesn’t mean that bakery is particularly relevant to understanding it.  Even if mould on bread cares little for what humans think.  

All I’m saying is that if you want to make a viable case for fairy tales, you need to do more than say there is a girl in the story who was dead, which is a bit like being under an enchanted sleep, and she looked okay, and therefore it’s about the Sleeping Beauty.  Buffy the Vampire Slayer was also pretty and blonde and dead and got resurrected — so was Series 6 of Buffy about the Sleeping Beauty too?  No more so than BotNS, in my opinion.  It’s too easy to find endless random coincidences of that sort in any large work.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111216/d0515d03/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 16 Dec 2011 03:19:35 +0000

On 12/15/2011 9:57 PM, Gerry Quinn wrote:
> *From:* David Stockhoff <mailto:dstockhoff at verizon.net>
> That’s not what I’m saying at all. I’m saying that fairy-tale logic 
> seems to work in the region of 0%. That’s the opposite of one-to-one 
> correspondence.

That's exactly what I said. It doesn't work for you 100%, so it's a 
total failure. You see zero correspondence. But I'm also addressing the 
fact that you use the 100% correspondence test at all, while not 
allowing others to do so even experimentally.

> > powers that are clearly defined in the text.

I'm sorry, I thought you had read "the text." Did you not know about the 
sword's "magical" provenance and construction?
> What does a purported correspondence between Dorcas and the Sleeping 
> Beauty tell us, or add to the story? Dorcas was under no enchantment, 
> Severian did not set out to find her, there was no wall of briars. She 
> was beautiful, she got resurrected — that’s not enough to equate the 
> stories.

"Equate"? What is this "equate"? I did not know literary criticism was 
about equations.

And what do you mean, "Dorcas was under no enchantment"? Did you read 
the book?
> And that’s nothing to do with anything. Man-apes live underground. And 
> miners. And worms. And who says all fairies live underground, or that 
> fairies correspond to kings? You can’t just point to a random 
> correspondence and claim it is significant. You need correspondences 
> with meat on them.

I didn't point to a random correspondence. Someone else did---except it 
wasn't random, it was a good example.

If you don't know fairies live underground, then you know nothing of the 
topic upon which you so boldly discourse.
> No, that’s not even *a* point, unless you can point to a real 
> correspondence in the particular story at issue.

The point went whooshing past you with the speed of a feathered arrow 
shot at a bounding white stag by an aged king who has become separated 
from his companions in an unfamiliar part of the forest he had roamed 
since he was a child. Oh ... right. Never mind.
> It uses elements of bakery too — Severian and other characters eat 
> bread. That doesn’t mean that bakery is particularly relevant to 
> understanding it. Even if mould on bread cares little for what humans 
> think.
> All I’m saying is that if you want to make a viable case for fairy 
> tales, you need to do more than say there is a girl in the story who 
> was dead, which is a bit like being under an enchanted sleep, and she 
> looked okay, and therefore it’s about the Sleeping Beauty. Buffy the 
> Vampire Slayer was also pretty and blonde and dead and got resurrected 
> ? so was Series 6 of Buffy about the Sleeping Beauty too? No more so 
> than BotNS, in my opinion. It’s too easy to find endless random 
> coincidences of that sort in any large work.

All you're saying, Gerry, and with as much eloquence and force and 
conviction as you can muster, is that you're an illiterate know-nothing. 
This is the entirety of your argument, and it is overwhelming.

I salute you.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 16 Dec 2011 03:21:45 +0000

>Dan'l Danehy-oakes: tBotNS is indeed a fairy story, a once-upon-a-time whisking away of
>the reader to a land where miracles happen, giants..battle heroes, the dead walk, and 

>monarchs live in invisible palaces. (Even the invisible palace hides an invisible
>palace!) 

>If it questions the assumptions of the fairy story, and especially the happy ending, well 

>so too does it question the assumptions of classic science fantasy: and we cannot 

>understand that questioning unless we understand "what we have learned of these things
>from fairy-tales."

Wow, Dan'l. Outstanding post, both for content and eloquence.

Also, I agree with all you say about Tolkien and Lewis and Wolfe in your earlier post. I

might only debate one issue, that being the implication that Tolkein's moral lessons are

not explicit. I would agree with you in regard to religious morality. 

But there is a social-cultural morality Tolkien displays which I find not so very hard to

catch, including the intrinsic value of hearth and home and the unquestioned assumption

that blood (genetics) runs true and determines the worth of a man. Not a shocking moral 

stance for an Englishman of the early 20th century but still, it is there.

I think, by todays standards, Tolkien's geo-social biases might not be considered so

policially correct. I mostly mean his implication that those dark-skinned types from the 

south and east are evil and not to be trusted. Conversely that north and west are the "good" 

directions, not to mention those wonderful (american) eagles who always fly in at the last 

crucial moment to save the day. If he'd used falcons it just wouldn't have worked the same, 

I think. (not that I'm being really critical of Tolkien; I"m sure he was a good and honorable

man but also a product of his times. And aren't we all?)

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Fri, 16 Dec 2011 03:25:20 +0000

<Deliberately ignoring the public snark-fest...>

Has Wolfe ever spoken at length about Lord Dunsany? I can think of a few mentions, but nothing significant. That might be an interesting way into the question of "fairy stories."

(And, yes, I asked a question without searching urth.net...mainly to shift the conversation.)

________________________________
 From: Lee Berman <severiansola at hotmail.com>
To: urth at urth.net 
Sent: Thursday, December 15, 2011 9:21 PM
Subject: (urth) Gummed-Up Works or Got Lives?

man but also a product of his times. And aren't we all?) ??? ???  ??? ?  ??? ??? ? 
_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111215/ab6de994/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 16 Dec 2011 05:17:01 +0000

> Wow, Dan'l. Outstanding post, both for content and eloquence.

Thank you.

> not explicit. I would agree with you in regard to religious morality.

You are absolutely correct, I meant "religious morality" and should
have said so explicitly.

> man but also a product of his times. And aren't we all?)

I can't argue with this. I like to think Tolkien was in real life a
bit more nuanced than this -- his letters seem to say so -- but, yes,
he was a product of his times. In a late essay Tolkien seems to worry
about whether orcs _can_ be redeemed. (I note that Lewis seems to have
come out better on that scale: he at least makes clear that
Calormenes, the brown-skinned people to the South of Narnia, have the
potential to be saved if they worship their idol in a wholesome and
righteous manner.)

-- 
Dan'l Danehy-Oakes

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Fri, 16 Dec 2011 11:23:17 +0000

Dang it.  This thread totally got away from me.  Since I started the
current genre discussion with a comment to the effect that BotNS has a
'feel' of SnS (at first), let me just remind those who saw that comment
that I rather clearly said that this is just a feel and NOT that the series
IS SnS (in whole or in part).  I still think I'm right that it has a
significant SnS genre element in some of its contours - at least for a
while.

Also, I want to chime in with the 'Amen' chorus on Craig Brewer's excellent
comments.  He really nailed it.  I agree with a fair bit of what Stockhoff
and Danehy-Oakes's are saying.  However, I don't agree with Stockhoff's
harsh belittling of Quinn (yet I do find the latter frustrating in what
does indeed seem to be a rather obtuse attitude that could do with more
nuance and the ability to try to see from within others' worldviews - not
least, Wolfe's own).

I have to say I always feel C. S. Lewis gets nearly zero justice in these
discussions.  He's just not the overbearing, moralistic, proselytising,
simplistically allegorical or didactic writer these (admitted)
oversimplifications of his works imply.  He's just not.  But I'm not going
to get into it. (And yes, I know I'm partly talking to one or two of his
'fans' - but I still don't think you're doing him justice.)  Still, it's an
interesting and surely at least partly fruitful perspective to see Wolfe
somewhere between Lewis and Tolkien in certain respects.  I also just think
he's probably a *tertium quid* altogether in other respects (rather than a
'middle way').  (Very similar comparisons and classifications could be said
of Lafferty and Powers also.)

Finally, as regards genre, though Wolfe seems to airily (and amusingly!)
dismiss it in interviews, having recently studied it a bit more myself, I
do think Magical Realism is a useful lense on aspects of his work also (a
recognition and application of which might go some ways toward refuting
reductionistic interpretations of Wolfe ala G.Q.).

-DOJP
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111216/b03911c3/attachment-0001.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 16 Dec 2011 12:24:22 +0000

David Stockhoff wrote (16-12-2011 01:42):
> The absence of "mirroring," i.e., a direct and literal correspondence,
> doesn't indicate a lack of a relation. It merely signifies an absence of
> identity. Wolfe's fictions are not fairy tales as we know them. Did anyone
> think they were?

The discussion was about what it looked like on the _surface_. If you only 
find out at the end of the story that a character seems to fit a fairy tale, 
then the fairytaleness isn't really part of the scenery, is it?

As to what the work really is, surface plus the rest, I think all will agree 
it is many things.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 16 Dec 2011 12:40:02 +0000

Look, David, we're all interested in reading what you have to say about 
fairies, magic, the otherworld, literary tradition and, yes, the structure 
of argumentation. I think it would be far more worthwhile if, whenever you 
get the feeling the other bloke doesn't master one of those subjects, you'd 
elaborate on it (the subject).

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 16 Dec 2011 12:48:28 +0000

Daniel Petersen wrote (16-12-2011 11:23):
> Dang it.  This thread totally got away from me.  Since I started the current
> genre discussion with a comment to the effect that BotNS has a 'feel' of SnS
> (at first), let me just remind those who saw that comment that I rather
> clearly said that this is just a feel and NOT that the series IS SnS (in
> whole or in part).  I still think I'm right that it has a significant SnS
> genre element in some of its contours - at least for a while.

I was the one who replied to that, and I was not saying you were saying that 
it WAS s&s. I was saying I didn't get even the surface feeling of s&s from 
it. I get more of it from The Malacia Tapestry or Lord Valentine's Castle. 
That's not anyone's fault. Maybe for me s&s is a more restricted thing than 
for others. I think of Conan the Barbarian rather than LotR as the 
prototype. I'm not even sure I find LotR all that s&s, given the serious 
'historical' feeling I get from it, nor the Hobbit, given its (deceivingly) 
children's-tale style.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 16 Dec 2011 13:30:57 +0000

>Dan'l Danehy-Oakes: You are absolutely correct, I meant "religious morality" and should
>have said so explicitly.
 
Ah, well, not really. I understood but I'll confess that I just wanted an excuse to 
further discuss Tolkien with someone who knows more than I do about the subject. :- )
 
>Antonio Pedro Marques: The discussion was about what it looked like on the _surface_. If 
>you only find out at the end of the story that a character seems to fit a fairy tale, 
 
Scenery! That's an interesting point. For me, it was fairly early in BotNS that the S & S/
fairy tale aspects hit me. What came later (much later) was the recognition of real religious
content in the story, albeit with an intensely gnostic flavor. 
 
For years I had wondered why Wolfe put "gnostic symbols" in the Witches Tower. The problem
was my own limited knowledge of gnosticism. The impact of Alexander's brief but mighty 
empire on all levels of Western culture can't be ignored, including religion. Our legends of
witches, vampires, manbeasts shapeshifting gods, monsters etc. can be traced back to that time 
period, in that part of the world.
 
But anyway, does the fact that my realization of the religious aspect of BotNS came later mean
it is not a religious story? Or even that religious trappings are not part of the scenery?

>Maybe for me s&s is a more restricted thing than for others. I think of Conan the Barbarian 
>rather than LotR as the prototype. I'm not even sure I find LotR all that s&s, given the serious 
>'historical' feeling I get from it, nor the Hobbit, given its (deceivingly) children's-tale style.
 
Great observation and recognition Antonio. Perhaps I am not alone in having assumed that LotR was
more of a prototype or archetype of S & S while Conan is more of a cheap comic book derivative.
A cultural bias? Conan (like Tarzan) is a European character created by an American, while LotR seems
somehow more authentic and refined- high brow British characters created by an Englishman.
 
But, a check online about Robert Howard, the creator of Conan (and who pre-dates Tolkien), produces 
this blurb:
 
>With Conan and his other heroes, Howard created the genre now known as sword and sorcery, spawning 
>a wide swath of imitators and giving him an influence in the fantasy field rivaled only by J. R. R. 
>Tolkien and Tolkien's similarly inspired creation of high fantasy.

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Fri, 16 Dec 2011 13:47:00 +0000

>somehow more authentic and refined- high brow British characters created by an Englishman.

To me, the generic markers of "s&s" vs. "Tolkienesque" usually break down like this:

s&s - adventure tales where action and "marvels" are what drives the story. (The magazine _The Black Gate_ is trying to revive this right now.)
Tolkienesque - fantasy that tries to inspire a sense of scope and "history" and is infused with moralisms ("good vs. evil," maturation and "coming of age" stories, religious/mythic allegory, etc.)

Some people certainly try to imply markers of quality in the definitions, but I've heard both terms used as praise and derision. I don't think it's integral to the terms.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111216/5d85e55e/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 16 Dec 2011 13:50:39 +0000

>Daniel Petersen: However, I don't agree with Stockhoff's harsh belittling 
>of Quinn (yet I do find the latter frustrating in what does indeed seem to 
>be a rather obtuse attitude that could do with more nuance and the ability 
>to try to see from within others' worldviews - not least, Wolfe's own).
 
I really think you are missing something Daniel, though you would not be
alone in it. Isn't it possible to use the nuanced perception through which
we understand Gene Wolfe's work also to understand each other?
 
Many (including myself) have expressed dismay at the vitriol and extended
length of some of the argument/debates in here. But there is one person 
who has never expressed this dismay: Gerry Quinn. Is he really an object of
pity?
 
I don't think so. This is a very complex and multi-layered human being. It is
clear he is not content to discuss Wolfe in a dry, dispassionate, purely
intellectual manner. His posts are designed to elicit emotional responses as 
well. And who can deny that he is adept at doing so? Not an object of pity at
all. Perhaps admiration of a skilled social operator at work is the more 
appropriate sentiment.

This is not to suggest that those who engage with Gerry are helpless, mindless
puppets under his control. When David, James, I or others debate with Gerry we
understand, at some level, that he needs emotional content to be a part of
his discourse, and we provide it.
 
The calls for censure of the combatants are surely valid and express the true
feelings of the callers. But shouldn't they be tempered with a recognition of
human diversity? A knowledge that different people have different emotional 
needs which shouldn't be summarily dismissed in the interest of dispassionate
sameness.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Fri, 16 Dec 2011 14:02:12 +0000

From: David Stockhoff 

> allowing others to do so even experimentally.
I *don’t* us a 100% test.  I explicitly brought up the idea of gradations in the degree of correspondence.  The point I making is that the supposed fairy-tale correspondences that have been mentioned do not seem to be, to put it mildly, very high grade.

> sword's "magical" provenance and construction?

I have read the text.  The sword was Palaemon’s — it is an executioner’s sword.  It is valuable, made by a famous weapon smith of the Commonwealth.  It is fit for its purpose, with an ingenious and expressly technological weighting method to aid with decapitations.  The inscription “Terminus Est” provides an appropriate pun for its purpose, and is also an appropriate reference to Severian’s destiny.

However, it has no obvious magical or even “magical” powers; the only time we might ascribe such things to it is when Baldander’s energy mace is shattered (as is the sword) in striking it.  The only fairy-tale-like element, really, is the sword being there for use at the right time; and it’s hard to think of any story involving adventure that such things don’t happen.  We might wonder whether previous Severians got smashed by Baldander’s mace.

It’s a hero’s sword more than a magic sword, IMO. 

> And what do you mean, "Dorcas was under no enchantment"? Did you read 

Yes.  To what enchantment do you refer? 

> topic upon which you so boldly discourse.

I know some fairies live underground, as do some men, and some other creatures.  Are you saying that all fairies live underground?  Pardon me if I ask for a reference.  

And even if all fairies live underground, I ask again, how does this constitute a significant correspondence with the House Absolute?

> This is the entirety of your argument, and it is overwhelming.

All you are saying here, David, with all the bluster and pomp you can summon, is that you have no answer to the point I have raised.  Let us suppose every story to be a thread in a large multi-dimensional space of story elements.  A couple of points on the thread of Dorcas’s story lie relatively close to a couple of points on the Sleeping Beauty thread, where “relatively close” includes “dead” as being close to “under an enchanted sleep”.  As I’ve pointed out, we could find many similarly close threads in all kinds of works; I just mentioned an example at random.

We could even find more examples in BotNS!  Does Valeria not also have some correspondences to Sleeping Beauty?  And what about Typhon?  Shall I waffle on about how in the Typhon scene Wolfe mashes up Sleeping Beauty and Beauty and the Beast, with Severian taking the part of the Prince in the former and Beauty in the latter?

Getting back to Dorcas: suppose you argue that even though the correspondence is weak, it is of some significance.  Then it should enhance our understanding of the story in some way other than just being there.  In what way do you think it enhances it?  What does it tell us about Dorcas or Severian or events?  I can’t think of anything. 

There has to be some element of rigour in the analysis even of fairy-tales, otherwise we just end up with a silly jumble of so-called correspondences and allusions based on nothing but noise.  No, we will never get 100% correspondences — but 1% so-called correspondences are worthless.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111216/0a0ddc1a/attachment-0001.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Fri, 16 Dec 2011 14:28:44 +0000

From: Lee Berman 

> who has never expressed this dismay: Gerry Quinn. Is he really an object of

The fox expressed dismay when the scorpion stung him halfway across the river.  A wiser fox would have recognised the scorpion for what he was and treated him with wariness, thus removing the cause for dismay.

> all. Perhaps admiration of a skilled social operator at work is the more 

This is not the first time you have accused me of the kind of machinations you indulge in.

With regard to Daniel’s point:  I do attempt to see the worldviews of others, and I question elements of those worldviews, or the analyses based on those worldviews, that seem to me ineffective with regard understanding Wolfe.  If my understanding of these worldviews were so poor, would my observations incur so much resentment?

I am not proposing that absolute rigour is a necessary or useful virtue in literary criticism, but I do see arguments posted that seem to me so devoid of rigour as to constitute little more than noise.  Lee would, I think, prefer if the list resembled a workshop overseen by Forlesen’s bosses, where “creating creativity” is the only activity and the only result, and is praised to the heavens.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111216/191b042b/attachment.htm>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Fri, 16 Dec 2011 14:31:48 +0000

Ah, Lee, I kind of sympathise sometimes with some of the things you seem to
be saying on this list, but mostly I don't understand you very well and
your comments directed to me here are of that latter variety.  I thought I
that 'to use the nuanced perception through which we understand Gene
Wolfe's work also to understand each other' was precisely what I was
recommending.

I simply don't understand you very well, Lee, and Quinn I feel I do
understand to some degree but find his seeming obstinacy about seeing the
possible value in certain other interpretations than his own (literary vs.
literal is what I'd call it - Quinn being literal) to be rather onerous.  I
suppose to follow my own stated values here I need to try see these matters
from within each of your own (world)views to what degree I can.  I just
want Quinn to do the same rather than being what seems to me unnecessarily
obtuse and dismissive about some of the other theories.

I don't really know what you're talking about with Quinn being an 'object
of pity' and all that.  Nor do I think my comments (nor those calling for
'censure) betrayed that I was (they were) 'missing something', especially
not 'a recognition of human diversity'.  I am (they are) calling for just
such recognition and celebration of human diversity - belligerence and
'over-stubbornness' do not facilitate this.

-DOJP

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111216/83548b41/attachment.htm>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Fri, 16 Dec 2011 14:35:53 +0000

My second sentence should read:  'I though that "to recommend..."'  (i.e.
erase the second 'I' - a typo).

On Fri, Dec 16, 2011 at 2:31 PM, Daniel Petersen <
danielottojackpetersen at gmail.com> wrote:

> Ah, Lee, I kind of sympathise sometimes with some of the things you seem
> to be saying on this list, but mostly I don't understand you very well and
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111216/270bf367/attachment.htm>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Fri, 16 Dec 2011 14:56:01 +0000

On Fri, Dec 16, 2011 at 2:28 PM, Gerry Quinn <gerry at bindweed.com> wrote:

>
> This is not the first time you [Lee Berman] have accused me of the kind of
> machinations you indulge in.
>

I'd actually have to agree with Gerry here.

>
> With regard to Daniel’s point:  I do attempt to see the worldviews of
> others, and I question elements of those worldviews, or the analyses based
> on those worldviews, that seem to me ineffective with regard understanding
> Wolfe.  If my understanding of these worldviews were so poor, would my
> observations incur so much resentment?
>

Well, first of all, as to your rhetorical question, it doesn't at all
follow from the fact that your 'observations' evoke resentment that this is
due to the strength or quality of your observations.  It could be precisely
the fact that they are 'poor' (in any of a number of senses) that is
incurring the annoyance and resentment of others.  You strike me as perhaps
fancying yourself as a bit of a positivist logician or something?  But I
find your logic often to be very poor or confused (or merely
ill-communicated?) like this.  Indeed, you seem to often speak from a more
intuitive sort of place whilst trying to always break down any kind of
intuitive interpretation of Wolfe.  A (perceived) inconsistency like this
is what I personally find at first baffling and then annoying in your
comments.  When you are rather obstinately persistent in this (perceived)
inconsistency, I am tempted to be resentful.  You see how there are more
options for explaining resentment in response to you than the single one
you seem to blithely recommend as the only or best one?

As to questioning others' worldviews as ineffectively interpreting Wolfe:
 go for it.  Of course.  But I don't perceive you as really accepting
Wolfe's own worldview (as being his own).  Why do you try to interpret a
Catholic writer on a strictly materialist basis?  If you want to *argue
with* his worldview, great.  But to try to represent him as saying
something other than he himself professes to believe (in the fiction, it
seems to me, as well as outside it), seems disingenuous to say the least.
 I even find a materialistic take on Wolfe fascinating and invaluable.  But
the way you go about it often seems wrongheaded to me.

> I am not proposing that absolute rigour is a necessary or useful virtue in
> literary criticism, but I do see arguments posted that seem to me so devoid
> of rigour as to constitute little more than noise.
> - Gerry Quinn
>
>

Yes, rigour in literary criticism is good.  Please use more in your own.
 Thanks,

DOJP
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111216/f7c5668c/attachment-0001.htm>

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Fri, 16 Dec 2011 14:57:04 +0000

Like Ant?nio, I never actually got much of a s&s feel from *The Book of the
New Sun*.  Part of the reason might be that even from the beginning, one
gets a sense of the immense age of Urth.  I kind of wish I had read the
books without any pre-existing notions, since that might have been why I
left the first few chapters with a clear impression that the story was
far-future science fiction.  Darn dust jackets!

2011/12/16 Ant?nio Pedro Marques <entonio at gmail.com>

>> current
> I was the one who replied to that, and I was not saying you were saying
> that it WAS s&s. I was saying I didn't get even the surface feeling of s&s
> from it. I get more of it from The Malacia Tapestry or Lord Valentine's
> Castle. That's not anyone's fault. Maybe for me s&s is a more restricted
> thing than for others. I think of Conan the Barbarian rather than LotR as
> the prototype. I'm not even sure I find LotR all that s&s, given the
> serious 'historical' feeling I get from it, nor the Hobbit, given its
> (deceivingly) children's-tale style.
>
> ______________________________**_________________
> Urth Mailing List
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111216/901f1860/attachment.htm>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Fri, 16 Dec 2011 15:03:09 +0000

Good points again, Craig.  But I wonder if Tolkien is to some degree High
Brow Sword & Sorcery, and Conan and the like are Low Brow Heroic Fantasy?
 Wolfe, would again perhaps fall between these.

-DOJP

On Fri, Dec 16, 2011 at 1:47 PM, Craig Brewer <cnbrewer at yahoo.com> wrote:

> s&s - adventure tales where action and "marvels" are what drives the
> story. (The magazine _The Black Gate_ is trying to revive this right now.)
> Tolkienesque - fantasy that tries to inspire a sense of scope and
> "history" and is infused with moralisms ("good vs. evil," maturation and
> "coming of age" stories, religious/mythic allegory, etc.)
>
> Some people certainly try to imply markers of quality in the definitions,
> but I've heard both terms used as praise and derision. I don't think it's
> integral to the terms.
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111216/6e3f8c5a/attachment.htm>

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Fri, 16 Dec 2011 15:32:06 +0000

Yeah, I think that's fair to say. Tolkien does get called "high" fantasy and s&s is a term more often associated with the pulps.

Like all these terms, though, they really only work as reliable categories in the abstract or with very early examples. But I think where they are useful is in looking at how people (like Wolfe) challenge them. You say, for example, that Wolfe is in between them, and I think he is, too. But it's important to say how/why: his surface can often look like s&s (a gothic dude with a big sword wandering the countryside) but it serves the purposes of "high" fantasy (he's on a quest to save the earth, he encounters allegorical figures, etc.). And what that looks like in the end when you discover that "fantasy" is a thin veil over a "sf" story that's might also be a veil over a religious story/allegory/"fantasy"/gospel (?), then you're in another realm altogether. But you get there by moving through the genres and playing them off against each other.

And it works with other people, too: is George R.R. Martin and those like him (Steve Erikson, Glen Cook, Joe Abercrombie, etc.) "high" or "low"? They're not just s&s because their doing a more "cinema verite" thing, and the scale of their world-creation often reaches for the "Tolkienesque." But the thematic approach takes the violent world of s&s and places it in the realm of politics and even religion/philosophy. These are worlds where politics is "real politik" and where no one, not even the supposedly "idealistic" characters, are really any better than Conan. There are no Gandalfs or figures of Good and Evil in the sky to provide the world a compass. So you get what often looks like the surface of high fantasy (huge empires with long histories and complicated mythologies), but the ultimate impact is like taking Conan seriously as a nihilistic philosopher. :)

In other words, I think generic categories are necessary and useful. But they're necessary and useful as *jumping off points*, not as conclusions about a piece of work.

________________________________
 From: Daniel Petersen <danielottojackpetersen at gmail.com>
To: Craig Brewer <cnbrewer at yahoo.com>; The Urth Mailing List <urth at lists.urth.net> 
Sent: Friday, December 16, 2011 9:03 AM
Subject: Re: (urth) Gummed-Up Works or Got Lives?

Good points again, Craig. “But I wonder if Tolkien is to some degree High Brow Sword & Sorcery, and Conan and the like are Low Brow Heroic Fantasy” ?Wolfe, would again perhaps fall between these.

-DOJP

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111216/91d70ac7/attachment.htm>

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Fri, 16 Dec 2011 15:41:37 +0000

"In other words, I think generic categories are necessary and useful. But
they're necessary and useful as *jumping off points*, not as conclusions
about a piece of work."

I second this, Craig.  I have gotten embroiled in many genre spats over
time, and bringing up writers like Wolfe, Lafferty, and Pynchon (three of
my favorites) always ends up showing you how thin the genre lines are.
Genre distinctions are useful, for example, when it comes to shelving books
in a bookstore, or recommending something to a friend ("if you like X
books, try Y or Z!"), or tracking down the history of a fictional idea.  As
a way of classifying, hard and fast, however, it isn't as useful.  Like
most things, if you analyze a book and its supposed genre long enough, you
see the walls break down.  The book itself is never going to be "contained"
by genre terms; genre terms are simply broad generalizations that have been
extracted from specific and infinitely variable instances of fiction to
suit some convenience (shelving, etc.).

On Fri, Dec 16, 2011 at 10:32 AM, Craig Brewer <cnbrewer at yahoo.com> wrote:

> Yeah, I think that's fair to say. Tolkien does get called "high" fantasy
> and s&s is a term more often associated with the pulps.
>
> Like all these terms, though, they really only work as reliable categories
> in the abstract or with very early examples. But I think where they are
> useful is in looking at how people (like Wolfe) challenge them. You say,
> for example, that Wolfe is in between them, and I think he is, too. But
> it's important to say how/why: his surface can often look like s&s (a
> gothic dude with a big sword wandering the countryside) but it serves the
> purposes of "high" fantasy (he's on a quest to save the earth, he
> encounters allegorical figures, etc.). And what that looks like in the end
> when you discover that "fantasy" is a thin veil over a "sf" story that's
> might also be a veil over a religious story/allegory/"fantasy"/gospel (?),
> then you're in another realm altogether. But you get there by moving
> through the genres and playing them off against each other.
>
> And it works with other people, too: is George R.R. Martin and those like
> him (Steve Erikson, Glen Cook, Joe Abercrombie, etc.) "high" or "low"?
> They're not just s&s because their doing a more "cinema verite" thing, and
> the scale of their world-creation often reaches for the "Tolkienesque." But
> the thematic approach takes the violent world of s&s and places it in the
> realm of politics and even religion/philosophy. These are worlds where
> politics is "real politik" and where no one, not even the supposedly
> "idealistic" characters, are really any better than Conan. There are no
> Gandalfs or figures of Good and Evil in the sky to provide the world a
> compass. So you get what often looks like the surface of high fantasy (huge
> empires with long histories and complicated mythologies), but the ultimate
> impact is like taking Conan seriously as a nihilistic philosopher. :)
>
> In other words, I think generic categories are necessary and useful. But
> they're necessary and useful as *jumping off points*, not as conclusions
> about a piece of work.
>
>   ------------------------------
> *To:* Craig Brewer <cnbrewer at yahoo.com>; The Urth Mailing List <
> urth at lists.urth.net>
> *Sent:* Friday, December 16, 2011 9:03 AM
> *Subject:* Re: (urth) Gummed-Up Works or Got Lives?
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111216/58326c2e/attachment-0001.htm>

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Fri, 16 Dec 2011 15:47:16 +0000

Sergei Soloviev wrote:

as I already tried to make a point, it is not (to my mind) the 
opposition between
"materialist" and "spiritualist" view, it is much more serious opposition
within religious approach - between "false" and "true" miracles. I often
feel that Gerry is very critical to bold theories of others because he
wants to distinguish between these - to find "true message". A very
critical view of "ready made" miracles is (to give an example) in
a brilliant way expressed by G. K. Chesterton in his Father Brown stories.
I often agree with Gerry because I think that Wolfe's stories are subtle
and deep enough to look for this message, and deserve careful reading
(without jumping to far reaching conclusions) more than the role of 
starting point
for promoting theories based on few details out of context.

I should confess also that I am rather scandalized by accusations 
addressed to
Gerry in neglecting the text - I think the accusers are more guilty in that.

regards

S.

Daniel Petersen wrote:
> On Fri, Dec 16, 2011 at 2:28 PM, Gerry Quinn <gerry at bindweed.com 
>     This is not the first time you [Lee Berman] have accused me of the
>     kind of machinations you indulge in.
>
>
>     With regard to Daniel’s point:  I do attempt to see the worldviews
>     of others, and I question elements of those worldviews, or the
>     analyses based on those worldviews, that seem to me ineffective
>     with regard understanding Wolfe.  If my understanding of these
>     worldviews were so poor, would my observations incur so much
>     resentment?
>
>
> follow from the fact that your 'observations' evoke resentment that 
> this is due to the strength or quality of your observations.  It could 
> be precisely the fact that they are 'poor' (in any of a number of 
> senses) that is incurring the annoyance and resentment of others.  You 
> strike me as perhaps fancying yourself as a bit of a positivist 
> logician or something?  But I find your logic often to be very poor or 
> confused (or merely ill-communicated?) like this.  Indeed, you seem to 
> often speak from a more intuitive sort of place whilst trying to 
> always break down any kind of intuitive interpretation of Wolfe.  A 
> (perceived) inconsistency like this is what I personally find at first 
> baffling and then annoying in your comments.  When you are rather 
> obstinately persistent in this (perceived) inconsistency, I am tempted 
> to be resentful.  You see how there are more options for explaining 
> resentment in response to you than the single one you seem to blithely 
> recommend as the only or best one?
>
> As to questioning others' worldviews as ineffectively interpreting 
> Wolfe:  go for it.  Of course.  But I don't perceive you as really 
> accepting Wolfe's own worldview (as being his own).  Why do you try to 
> interpret a Catholic writer on a strictly materialist basis?  If you 
> want to *argue with* his worldview, great.  But to try to represent 
> him as saying something other than he himself professes to believe (in 
> the fiction, it seems to me, as well as outside it), seems 
> disingenuous to say the least.  I even find a materialistic take on 
> Wolfe fascinating and invaluable.  But the way you go about it often 
> seems wrongheaded to me.
>
>      
>     I am not proposing that absolute rigour is a necessary or useful
>     virtue in literary criticism, but I do see arguments posted that
>     seem to me so devoid of rigour as to constitute little more than
>     noise. 
>     - Gerry Quinn
>      
>
>
> Yes, rigour in literary criticism is good.  Please use more in your 
> own.  Thanks,
>
> DOJP 
> ------------------------------------------------------------------------
>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 16 Dec 2011 16:15:20 +0000

Sergei SOLOVIEV wrote (16-12-2011 15:47):
> A very

'The honour of Israel Gow' came to my mind frequently when I had the 
patience to read these discussions!

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 16 Dec 2011 16:28:57 +0000

On 12/15/2011 10:21 PM, Lee Berman wrote:
> I think.
Dead on. Much of our Western myths, and as they are perpetuated today by 
Hollywood, involve the brave and capable few who are besieged by the 
weak and cowardly many. This has little basis in reality, of course, and 
it has always struck me as a bit pathological. And so often the few are 
blond and big and the many dark and small. So too with Tolkien.

It may have started with the Romans and their legendary (and real) 
ability to defeat armies many times larger (armies that often included 
peasants and slaves). But you see it in Roland, and in any mention of 
the Huns (whose forces may have been large but never as large as 
Europeans thought), and in the Edda, and so on, right on through to 
Americans' persistent attempt to impose this template on WW2---where in 
fact the Wehrmacht was much better trained, more experienced, and better 
equipped than the Americans who outnumbered them and had air superiority 
to boot. (Never mind that the Russians were in much the same position 
but fought a much bigger war.)

Tolkien at least tries to rationalize this by making his orcs subhuman, 
created slaves who use powerful technology (so reminiscent of Arab siege 
engines, themselves descended from Roman and Chinese technology), 
monsters, and poisons. It's no wonder they can't sustain a shock---they 
have zero morale. But it's more than a bit creepy, since in the real 
world some of these generalizations have been applied to native peoples 
from Asians to Africans to Native Americans.

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Fri, 16 Dec 2011 16:34:07 +0000

>>monarchs live in invisible palaces. (Even the invisible palace hides an invisible

One of those instances of "is". If your definition of "fairy story" is that it has elements such as those, then yes. If it's that the story has no scientific explanations of the strange events, then no, Wolfe said there's no magic in BotNS. One might say instead that there are resemblances to fairy stories, including the sort of thing you say below.

>that blood (genetics) runs true and determines the worth of a man.

I agree, and might mention the nostalgic conservatism that Wolfe praised in "The Best Introduction to the Mountains"--praised so strangely, if anyone wants to know my opinon.

> Not a shocking moral 
>policially correct.

They're not, by some.

>I mostly mean his implication that those dark-skinned types from the 
>directions,

A great deal has been said on both sides about this, of course. If you don't know about it and you're interested, the Wikipedia article on Tolkien will get you started.

> not to mention those wonderful (american) eagles who always fly in at the last 

I've seen the suggestion that the eagles are American, and feel fairly sure without evidence that it would have horrified Tolkien. It strikes me as far too much like the allegory he detested. With less probability, I wonder whether one of the sources of his fantasy was the image of being able to sail west to a land that wasn't the United States.

> (not that I'm being really critical of Tolkien; I"m sure he was a good and honorable
>man but also a product of his times. And aren't we all?)???????????????????????? 

Jerry Friedman

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 16 Dec 2011 16:38:17 +0000

David Stockhoff wrote (16-12-2011 16:28):
> Much of our Western myths, and as they are perpetuated today by Hollywood,
> involve the brave and capable few who are besieged by the weak and cowardly
> many. This has little basis in reality, of course, and it has always struck
> me as a bit pathological. And so often the few are blond and big and the
> many dark and small. So too with Tolkien.

There are all too many unsympathetic characters among Elves and Western Men, 
and the Dwarves aren't blond and big at all. Nor are the hobbits.

Are the Dwarves jewish? I don't think so. I think Tolkien took known races 
with known traits and built a world with them. The Elves are the exception, 
as they have little to do with classic elves (though maybe the classic elves 
are what Tolkien thought the Avari might have evolved into).

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Fri, 16 Dec 2011 16:59:31 +0000

From: David Stockhoff 

> it has always struck me as a bit pathological. 
It does form a good basis for a thrilling story, with unequivocally virtuous characters for the audience to identify with, and villains who may be despatched in interesting ways without invoking feelings of guilt, or decreasing the villain supply.  I suspect such stories have been popular in most cultures.
Even the Ascians can enjoy the story of a lone hero who wins out by his persistence in the face of vicissitudes from the multitude.
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111216/8a970ee0/attachment.htm>

---

From: Larry Miller <decanus1284 at gmail.com>
Date: Fri, 16 Dec 2011 17:01:41 +0000

Dont forget that sword and sorcery also has roots in the planetary
romances of burroughs who we know Wolfe was aware of.  There was also
the Jirel of Joiry  and the Zothique stories that are the earliest
sword and sorcery tales.  Or the Worm Ouroborous.  They all predate
Tolkien.  And Conan being a cheap comic book derivative? Come on!

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 16 Dec 2011 17:05:51 +0000

On 12/16/2011 11:38 AM, Ant?nio Pedro Marques wrote:
> There are all too many unsympathetic characters among Elves and 
> Western Men, and the Dwarves aren't blond and big at all. Nor are the 
> hobbits.

Ah, but dwarves and hobbits are not Men. And their small size only 
emphasizes their great strength and/or bravery, which the orcs (who 
actually come in 2 sizes, Small and Large) lack. I didn't say it was 
simple.

The Elves, OTOH, are better than men---their untrusting view of Men was 
sometimes much like Europeans' view of Others, and rightly. There are 
even fewer of them and they are stronger, wiser, and better looking.

"Unsympathy" has zero to do with it. In fact, it's quite predictable 
that the only way the West can fall to the East is by betrayal, 
witchery, squabbling, greed, making deals with the devil, and being 
lazy. (See Third Reich, anti-Semitic propaganda of.) All these things 
happen, thanks especially to certain Men, which is what leads to 
adventure, war, rearguard actions, and glorious victories.
>
> Are the Dwarves jewish? I don't think so. I think Tolkien took known 
> races with known traits and built a world with them. The Elves are the 
> exception, as they have little to do with classic elves (though maybe 
> the classic elves are what Tolkien thought the Avari might have 
> evolved into).

I'm not sure what you mean by this. Tolkien basically took a few 
characters out of the Nibelunglied (and related works, as well as some 
children's/folk tales in the case of The Hobbit) and ran with them. I 
don't think there were many "races" in literature before him. He was 
kind of a bright counterpart to Lovecraft in this respect---Lovecraft 
also wrote of races of beings rather than, Oh, here's a little elf, and 
there's a mean dwarf.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 16 Dec 2011 17:21:03 +0000

Let's also keep in mind a useful distinction between novels and short 
stories, which at least can be said to hold for literary fiction: that 
short stories are about what happens, while novels are about characters. 
Much of pulp was written for publication in periodicals and thus is by 
definition short.

But even longer sf/s&s works are often episodic, eroding this 
distinction so that they are as much about process/genre expectations as 
they are about characters. Worlds are developed as much as or more than 
characters, and even long-running characters (Elric, Conan) max out as 
well-developed caricatures at best.

Rarely are characters as developed as Severian, who interposes himself 
between the reader and the created world so that no matter how carefully 
worked out, it is never the main interest.

On 12/16/2011 10:32 AM, Craig Brewer wrote:
> Yeah, I think that's fair to say. Tolkien does get called "high" 
> fantasy and s&s is a term more often associated with the pulps.
>
> Like all these terms, though, they really only work as reliable 
> categories in the abstract or with very early examples. But I think 
> where they are useful is in looking at how people (like Wolfe) 
> challenge them. You say, for example, that Wolfe is in between them, 
> and I think he is, too. But it's important to say how/why: his surface 
> can often look like s&s (a gothic dude with a big sword wandering the 
> countryside) but it serves the purposes of "high" fantasy (he's on a 
> quest to save the earth, he encounters allegorical figures, etc.). And 
> what that looks like in the end when you discover that "fantasy" is a 
> thin veil over a "sf" story that's might also be a veil over a 
> religious story/allegory/"fantasy"/gospel (?), then you're in another 
> realm altogether. But you get there by moving through the genres and 
> playing them off against each other.
>
> And it works with other people, too: is George R.R. Martin and those 
> like him (Steve Erikson, Glen Cook, Joe Abercrombie, etc.) "high" or 
> "low"? They're not just s&s because their doing a more "cinema verite" 
> thing, and the scale of their world-creation often reaches for the 
> "Tolkienesque." But the thematic approach takes the violent world of 
> s&s and places it in the realm of politics and even 
> religion/philosophy. These are worlds where politics is "real politik" 
> and where no one, not even the supposedly "idealistic" characters, are 
> really any better than Conan. There are no Gandalfs or figures of Good 
> and Evil in the sky to provide the world a compass. So you get what 
> often looks like the surface of high fantasy (huge empires with long 
> histories and complicated mythologies), but the ultimate impact is 
> like taking Conan seriously as a nihilistic philosopher. :)
>
> In other words, I think generic categories are necessary and useful. 
> But they're necessary and useful as *jumping off points*, not as 
> conclusions about a piece of work.
>
> *To:* Craig Brewer <cnbrewer at yahoo.com>; The Urth Mailing List 
> <urth at lists.urth.net>
> Good points again, Craig.  But I wonder if Tolkien is to some degree 
> High Brow Sword & Sorcery, and Conan and the like are Low Brow Heroic 
> Fantasy?  Wolfe, would again perhaps fall between these.
>
> -DOJP
>
> On Fri, Dec 16, 2011 at 1:47 PM, Craig Brewer <cnbrewer at yahoo.com 
> <mailto:cnbrewer at yahoo.com>> wrote:
>
>     Lee wrote:
>     s&s - adventure tales where action and "marvels" are what drives
>     the story. (The magazine _The Black Gate_ is trying to revive this
>     right now.)
>     "history" and is infused with moralisms ("good vs. evil,"
>     maturation and "coming of age" stories, religious/mythic allegory,
>     etc.)
>
>     Some people certainly try to imply markers of quality in the
>     definitions, but I've heard both terms used as praise and
>     derision. I don't think it's integral to the terms.
>
>     To post, write urth at urth.net <mailto:urth at urth.net>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111216/2f1ee796/attachment-0001.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 16 Dec 2011 17:21:03 +0000

Yes, and there is plenty of "high" fantasy that precedes JRRT also --
notably William Morris.

On Fri, Dec 16, 2011 at 9:01 AM, Larry Miller <decanus1284 at gmail.com> wrote:
> romances of burroughs who we know Wolfe was aware of. “There was also
> the Jirel of Joiry ?and the Zothique stories that are the earliest
> sword and sorcery tales. ?Or the Worm Ouroborous. ?They all predate
> Tolkien. ?And Conan being a cheap comic book derivative” Come on!
>

-- 
Dan'l Danehy-Oakes

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 16 Dec 2011 17:23:44 +0000

David Stockhoff wrote:
> I don't think there were many "races" in literature before [Tolkien]

>koff koff< Edda? >koff koff<

-- 
Dan'l Danehy-Oakes

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 16 Dec 2011 17:23:55 +0000

And Dunsany and Wilde.

On 12/16/2011 12:21 PM, Dan'l Danehy-Oakes wrote:
> On Fri, Dec 16, 2011 at 9:01 AM, Larry Miller<decanus1284 at gmail.com>  wrote:
>> On 12/16/11, Lee Berman<severiansola at hotmail.com>  wrote:
>>> Scenery! That's an interesting point. For me, it was fairly early in BotNS
>>> that the S&  S/
>>> more of a prototype or archetype of S&  S while Conan is more of a cheap
>>> comic book derivative.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 16 Dec 2011 17:30:34 +0000

My good friend David Bratman, who is one of the world's leading
experts on Tolkien (he writes the annual review of the JRRT secondary
literature), posits that a primary difference between "high" fantasy
and S/S is that "high" fantasy is "about" the milieu, where S/S is
"about" the character.

I don't know if I accept this distinction, but I notice it in
marketing -- high fantasy series tend to be called by the name of
their world (even crappy high fantasy like "the Shannara series") or
something about it ("the Wheel of Time"), while S/S series tend to be
called by the name of their main character (the Conan series, the
Fafhrd-and-the-Grey-Mouser series, etc.)

At any rate, if real, it suggests that Wolfe's character-centric
science fantasy definitely owes summat to S/S.

-- 
Dan'l Danehy-Oakes

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 16 Dec 2011 17:32:07 +0000

On 12/16/2011 11:59 AM, Gerry Quinn wrote:
> It does form a good basis for a thrilling story, with unequivocally 
> virtuous characters for the audience to identify with, and villains 
> who may be despatched in interesting ways without invoking feelings of 
> guilt, or decreasing the villain supply.  I suspect such stories have 
> been popular in most cultures.
> Even the Ascians can enjoy the story of a lone hero who wins out by 
> his persistence in the face of vicissitudes from the multitude.
> - Gerry Quinn

Absolutely. However, I don't share your suspicion in the slightest.

I'm no expert but I've never seen this convention figure so strongly 
anywhere in any non-European literature in all of history. It may as 
well not exist outside Europe.

I should have said that the oldest such stories are Greek, and some of 
them are true. Tolkien's generation knew them well.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 16 Dec 2011 17:33:56 +0000

He wrote a couple of Dunsany pastiches---one about Man and the Computer, 
more or less. I don;t know what Wolfe has said about him, though.

On 12/15/2011 10:25 PM, Craig Brewer wrote:
> Has Wolfe ever spoken at length about Lord Dunsany? I can think of a 
> few mentions, but nothing significant. That might be an interesting 
> way into the question of "fairy stories."
>
> *From:* Lee Berman <severiansola at hotmail.com>
> *To:* urth at urth.net
> *Sent:* Thursday, December 15, 2011 9:21 PM
> *Subject:* (urth) Gummed-Up Works or Got Lives?
>
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111216/39cc1ff0/attachment.htm>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Fri, 16 Dec 2011 18:27:59 +0000

I tend to think of Robert Howard and Tolkien as two differing and
interesting streams that find their mutual source in Dunsany (at least in
so far as each of the former embody modern S&S).  Again, it's as if these
two streams reunite into one at Wolfe.  (You can also do this sort of 'flow
chart' from Dunsany with Lovecraft and Tolkien as the two streams reunited
in Wolfe - this time in relation to horror.)

-DOJP

On Fri, Dec 16, 2011 at 5:23 PM, David Stockhoff <dstockhoff at verizon.net>wrote:

>>> On 12/16/11, Lee Berman<severiansola at hotmail.**com<severiansola at hotmail.com>>
>>>  wrote:
>>>
>>>> Ah, well, not really. I understood but I'll confess that I just wanted
>>>> an
>>>> excuse to
>>>>  Antonio Pedro Marques: The discussion was about what it looked like on
>>>>> the
>>>>> _surface_. If
>>>>> you only find out at the end of the story that a character seems to
>>>>> fit a
>>>>> fairy tale,
>>>> fairy tale aspects hit me. What came later (much later) was the
>>>> recognition
>>>> of real religious
>>>> was my own limited knowledge of gnosticism. The impact of Alexander's
>>>> brief
>>>> but mighty
>>>> witches, vampires, manbeasts shapeshifting gods, monsters etc. can be
>>>> traced
>>>> back to that time
>>>> it is not a religious story? Or even that religious trappings are not
>>>> part
>>>> of the scenery?
>>>>
>>>>> rather than LotR as the prototype. I'm not even sure I find LotR all
>>>>> that
>>>>> s&s, given the serious
>>>> Great observation and recognition Antonio. Perhaps I am not alone in
>>>> having
>>>> assumed that LotR was
>>>> A cultural bias? Conan (like Tarzan) is a European character created by
>>>> an
>>>> American, while LotR seems
>>>> somehow more authentic and refined- high brow British characters
>>>> created by
>>>> an Englishman.
>>>>
>>>>> a wide swath of imitators and giving him an influence in the fantasy
>>>>> field
>>>>> rivaled only by J. R. R.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111216/9bbe3982/attachment.htm>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Fri, 16 Dec 2011 18:28:57 +0000

Ha, 'The Honour of Israel Gow' applied to this list.  Spot on!  -DOJP

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111216/abc057fd/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 16 Dec 2011 18:30:52 +0000

>Daniel Petersen:  I simply don't understand you very well, Lee, and Quinn I feel I do
>understand to some degree but find his seeming obstinacy about....
 
You seem like a gentle, considerate soul Daniel, which I think is great. But do you 
believe in the adage, "it takes one to know one"? Gerry and I understand each other very well. 
I recognize him as a social manipulator and his retort to that is to accuse me of the same.
Gerry, in his desire to win every debate, cannot admit to this shortcoming but I appreciate
his honesty in not trying to deny his own mechinations.
 
I freely admit to it. My explicitly stated goal in rejoining this list a couple years ago
was to restore a sense of freedom of expression, the lack of which had previously stifled the 
list for a number of years.  I have employed various strategems to achieve this goal. Have I 
suceeded at all?
 
I think your confusion about Gerry is that you underestimate and oversimplify him. You wonder
why he employs certain strategies when they seem counterproductive to what he is trying to 
achieve. But, as I said, I don't consider him an object of pity. Is it possible Gerry is
getting exactly what he wants from this list? Why else would he continue his very consistent
pattern of communication?  Gerry also has goals for this list. What are they? (I'll let him 
answer) Has he succeeded?
 
>Nor do I think my comments betrayed that I was 'missing something', especially
>not 'a recognition of human diversity'.  I am (they are) calling for just such recognition and 
>celebration of human diversity - belligerence and'over-stubbornness' do not facilitate this.
 
I think I understand your point of view Daniel. It is a wonderful one. Belligerence and pig-head
stubborness do cause a lot of problems in this world and it might be a better place without them.
No fighting, no killing, no hate.
 
But the truth is, if we managed to eliminate those things, the world would be a less diverse place.
Currently, aggression IS a part of the human experience and a pervasive, influential one at that.
Much of my professional experience has been in what some might call the "dregs" of society and I
have thus been quite familiarized with the dark side of human nature.
 
Though I've always preached a message of peace and understanding in my work, I also came to know 
that there are some people who are inherently aggressive. You simply cannot reach such people
with a message of peace and understanding. It doesn't register. So what should we do?
 
The answer is what societies throughout history have done with such people. Channel the aggression
toward productive or at least harmless activities. Sports and other competitions are a good
example.
 
So, I hope you can see what I'm saying. For some people, preaching the use of respectful, considerate
language here is a lost cause. Instead, embrace the conflict. Encourage the expression of hostility
in a place like this instead of in the real world. Not only does the energy of competition drive
some people to do intense scholastic research they might not otherwise do; it just might be making
the real world a more peaceful place by reducing domestic violence, pub fights and perhaps even war.

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Fri, 16 Dec 2011 18:48:07 +0000

Thanks for your generous interpretation of my comments, Lee.  I actually am
well known among family and friends as being the aggro one at times - I
have to fight hard with myself to be civilised in debate, as I'm naturally
a passionate, opinionated, snarky person (half the time).  Some nasty scrap
and scrape in a forum like this is indeed a very good and healthy and
enjoyable thing.  I have zero problem with some feisty intellectual
punch-ups happening here.  It's when the insults start to sound pretty dark
and vitriolic that I worry it's no longer 'useful' and certainly not fun.
 I may well have misinterpreted, for example, Stockhoff calling Quinn and
'illiterate know-nothing' and this is good debating-buddy language they use
with each other all the time (I have friends I argue with like that -
sometimes it crosses the line and we swear off each other for a while, then
make up and go at it again).

Anyway, at least as much as that, I have problems with a more intellectual
obstinacy and obnoxiousness I sometimes see evident here.  It's
unfortunate, Lee, that I often have to just skim over or skip the (usually
lengthy) comments made by you and Gerry.  But that's what I do rather than
calling for you guys to be debarred.

Two final notes:  I seriously doubt letting off steam on the internet
prevents it happening in real life.  I imagine there are complex studies
into these kinds of notions that show the whole thing is dubiously
unpredictable.  But that's merely an aside.

The second thing is that I feel fairly uncomfortable with the idea of
people having 'goals' for this list.  What in the world?  (Like my sanitary
version of wtf?)  The list has a simple and stated purpose:  to discuss
Wolfe's works.  Let's leave it at that and be busy with it - not trying to
manipulate others and the 'community' toward further ends we've concocted.
 That's just weird.  Not in the good 'weird fiction' way.  It's... creepy.

-DOJP

On Fri, Dec 16, 2011 at 6:30 PM, Lee Berman <severiansola at hotmail.com>wrote:

> such recognition and
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111216/f0bc569f/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 16 Dec 2011 19:21:28 +0000

>>Many have expressed dismay at the vitriol and extended

>Gerry Quinn: The fox expressed dismay when the scorpion stung him halfway across the 
>river.  A wiser fox would have recognised the scorpion for what he was and treated 
>him with wariness, thus removing the cause for dismay.
 
Excellent post and analogy, Gerry. I had actually thought it was a frog carrying the
scorpion but an internet search shows both animals are used. I understand your choice.
The fox is less sympathetic than the frog and he SHOULD be crafty enough to know 
whom he is ferrying.

Likewise, anyone here who ventures into a debate with you has had ample history to 
know what they are getting into. You will never give in and you will always have the
last word. In one version of the story:
 
>Fox cried out, "How could you sting me we shall both drown now?" 
>Scorpion replied, "It is better we should both perish than that my enemy should live

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 16 Dec 2011 19:31:12 +0000

Yes. Although Howard touched a bit on horror too, it was never the main 
point, and Howard, Burroughs, and Fritz Lieber codified the s&s genre 
(which was often enough swords VS sorcery) more than anyone.

Too bad Lovecraft never wrote about a lone swordsman---that would really 
have been something. He'd have to be a madman who never gets close 
enough to the creeping horror to kill it. Kind of like a detective who 
is always too drunk to solve murders but somehow has an interesting 
career nevertheless.

On 12/16/2011 1:27 PM, Daniel Petersen wrote:
> interesting streams that find their mutual source in Dunsany (at least 
> in so far as each of the former embody modern S&S).  Again, it's as if 
> these two streams reunite into one at Wolfe.  (You can also do this 
> sort of 'flow chart' from Dunsany with Lovecraft and Tolkien as the 
> two streams reunited in Wolfe - this time in relation to horror.)
>
> -DOJP
>
> On Fri, Dec 16, 2011 at 5:23 PM, David Stockhoff 
> <dstockhoff at verizon.net <mailto:dstockhoff at verizon.net>> wrote:
>
>     And Dunsany and Wilde.
>
>
>         On Fri, Dec 16, 2011 at 9:01 AM, Larry
>         Miller<decanus1284 at gmail.com <mailto:decanus1284 at gmail.com>>
>          wrote:
>
>             On 12/16/11, Lee Berman<severiansola at hotmail.com
>             <mailto:severiansola at hotmail.com>>  wrote:
>
>                     Dan'l Danehy-Oakes: You are absolutely correct, I
>                     meant "religious
>                     morality" and should
>                     have said so explicitly.
>
>                 Ah, well, not really. I understood but I'll confess
>                 that I just wanted an
>                 excuse to
>                 further discuss Tolkien with someone who knows more
>                 than I do about the
>                 subject. :- )
>
>                     Antonio Pedro Marques: The discussion was about
>                     what it looked like on the
>                     _surface_. If
>                     you only find out at the end of the story that a
>                     character seems to fit a
>                     fairy tale,
>                 fairy tale aspects hit me. What came later (much
>                 later) was the recognition
>                 of real religious
>                 For years I had wondered why Wolfe put "gnostic
>                 symbols" in the Witches
>                 Tower. The problem
>                 was my own limited knowledge of gnosticism. The impact
>                 of Alexander's brief
>                 but mighty
>                 empire on all levels of Western culture can't be
>                 ignored, including
>                 religion. Our legends of
>                 witches, vampires, manbeasts shapeshifting gods,
>                 monsters etc. can be traced
>                 back to that time
>                 But anyway, does the fact that my realization of the
>                 religious aspect of
>                 BotNS came later mean
>                 it is not a religious story? Or even that religious
>                 trappings are not part
>                 of the scenery?
>
>                     Maybe for me s&s is a more restricted thing than
>                     for others. I think of
>                     Conan the Barbarian
>                     rather than LotR as the prototype. I'm not even
>                     sure I find LotR all that
>                     s&s, given the serious
>                 Great observation and recognition Antonio. Perhaps I
>                 am not alone in having
>                 assumed that LotR was
>                 A cultural bias? Conan (like Tarzan) is a European
>                 character created by an
>                 somehow more authentic and refined- high brow British
>                 characters created by
>                 an Englishman.
>
>                 But, a check online about Robert Howard, the creator
>                 of Conan (and who
>                 pre-dates Tolkien), produces
>                 this blurb:
>
>                     With Conan and his other heroes, Howard created
>                     the genre now known as
>                     sword and sorcery, spawning
>                     a wide swath of imitators and giving him an
>                     influence in the fantasy field
>                     rivaled only by J. R. R.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 16 Dec 2011 19:38:26 +0000

Actually 'illiterate know-nothing' was a clinical assessment. ;)

But if you look closely, I was pointing out that Gerry uses his own 
illiteracy as evidence for his arguments. He really does. This 
observation is substantively different from an /ad hominem/ approach 
that would rightly be considered to degrade discussion.

On 12/16/2011 1:48 PM, Daniel Petersen wrote:
> Thanks for your generous interpretation of my comments, Lee.  I 
> actually am well known among family and friends as being the aggro one 
> at times - I have to fight hard with myself to be civilised in debate, 
> as I'm naturally a passionate, opinionated, snarky person (half the 
> time).  Some nasty scrap and scrape in a forum like this is indeed a 
> very good and healthy and enjoyable thing.  I have zero problem with 
> some feisty intellectual punch-ups happening here.  It's when the 
> insults start to sound pretty dark and vitriolic that I worry it's no 
> longer 'useful' and certainly not fun.  I may well have 
> misinterpreted, for example, Stockhoff calling Quinn and 'illiterate 
> know-nothing' and this is good debating-buddy language they use with 
> each other all the time (I have friends I argue with like that - 
> sometimes it crosses the line and we swear off each other for a while, 
> then make up and go at it again).
>
> Anyway, at least as much as that, I have problems with a more 
> intellectual obstinacy and obnoxiousness I sometimes see evident here. 
>  It's unfortunate, Lee, that I often have to just skim over or skip 
> the (usually lengthy) comments made by you and Gerry.  But that's what 
> I do rather than calling for you guys to be debarred.
>
> prevents it happening in real life.  I imagine there are complex 
> studies into these kinds of notions that show the whole thing is 
> dubiously unpredictable.  But that's merely an aside.
>
> people having 'goals' for this list.  What in the world?  (Like my 
> sanitary version of wtf?)  The list has a simple and stated purpose: 
>  to discuss Wolfe's works.  Let's leave it at that and be busy with it 
> - not trying to manipulate others and the 'community' toward further 
> ends we've concocted.  That's just weird.  Not in the good 'weird 
> fiction' way.  It's... creepy.
>
> -DOJP
>
> On Fri, Dec 16, 2011 at 6:30 PM, Lee Berman <severiansola at hotmail.com 
>     >celebration of human diversity - belligerence
>     and'over-stubbornness' do not facilitate this.
>
>     the real world a more peaceful place by reducing domestic
>     violence, pub fights and perhaps even war.
>
>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 16 Dec 2011 19:48:36 +0000

>Sergei Soloviev: I should confess also that I am rather scandalized by accusations 
>addressed to Gerry in neglecting the text - I think the accusers are more guilty in that.

Is it the accusation or the actual fact of not reading the text which scandalizes you? I'm
thinking it is the latter as Gerry's frequent accusations of others not reading the text
have not apparently not scandalized you. In my opinion, we have all read the text, we all
have varying interpretations and we all have memory lapses. Accusations of not reading the
text seems an echo of some college professor lecturing his delinquent students. I would be
happy if such accusations cease.
 
>Larry Miller: And Conan being a cheap comic book derivative? Come on!

Now, Larry :- ). That was a mea culpa on my part. My introduction to Conan was from Marvel 
Comic Books. They were okay but not my favorite. I had no interest in the Schwarzenegger
movie. I was pleased to find the online reference which supported Antonio in his perception
of Conan as the prototype of S & S. I just didn't know!
 
>Andrew Mason: West is certainly a good direction. North less so - in the first age
>material the North is the seat of evil (and it's not Tolkien's fault that wasn't published 
>first). By the time of LOTR the region has been devastated.

Good observation, Andrew! Yes, the Silmarillion is quite clear about the history of the North.
Some have likened Sauron as allegory to the Germans (both WWI and II I guess). Is it possible
the Silmarillion stuff was inspired in part by the devastation of the Norse barbarians to the 
British Isles? They did more damage there than the Germans ever did. (okay, 'fess up. Who here
is a red head ;- ))

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 16 Dec 2011 19:58:53 +0000

> British Isles? They did more damage there than the Germans ever did. (okay, 'fess up. Who here

I discount any connection of LOTR to WW2, but it simply is not possible 
to ignore the direct impact of WW1 on English literature. And since the 
devastation visited upon northern France in that war was probably much 
worse---visibly, at least, as well as in casualties over a small 
area---than any other devastation aside from that of Stalingrad, the 
nuked Japanese cities, and endgame Nazi Germany itself, I think that is 
sufficient to inspire visions of Thangorodrim!

The Hobbit, OTOH, goes no further than the "satanic mills" of the 
goblins. Very Victorian and MacDonaldian.

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Fri, 16 Dec 2011 20:05:00 +0000

Yes, Lee, I think the accusations should be more moderate, if people 
like fencing
with each other - then for the sake of others -

Sergei

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Fri, 16 Dec 2011 20:07:03 +0000

-------------- next part --------------
A non-text attachment was scrubbed...
Name: Rapportsurth?sedeAntonova.doc
Type: application/msword
Size: 29696 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111216/c5ecbaf9/attachment-0001.doc>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 16 Dec 2011 20:19:17 +0000

Ok, Sergei, I give up. Why did you send this to the list?

-- 
Dan'l Danehy-Oakes

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Fri, 16 Dec 2011 20:21:01 +0000

To be honest, David, I was completely sympathetic with you in your response
to Gerry.  I even knew that's what you were getting at.  I was just worried
the derisive-seeming shorthand could be easily misunderstood by Gerry as
well as those observing the exchange.

-DOJP

On Fri, Dec 16, 2011 at 7:38 PM, David Stockhoff <dstockhoff at verizon.net>wrote:

> illiteracy as evidence for his arguments. He really does. This observation
> is substantively different from an /ad hominem/ approach that would rightly
> be considered to degrade discussion.
>
>> Thanks for your generous interpretation of my comments, Lee.  I actually
>> am well known among family and friends as being the aggro one at times - I
>>  It's unfortunate, Lee, that I often have to just skim over or skip the
>> (usually lengthy) comments made by you and Gerry.  But that's what I do
>> rather than calling for you guys to be debarred.
>>
>> On Fri, Dec 16, 2011 at 6:30 PM, Lee Berman <severiansola at hotmail.com<mailto:
>> severiansola at hotmail.**com <severiansola at hotmail.com>>> wrote:
>>
>>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111216/46e3bbd9/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Fri, 16 Dec 2011 20:31:45 +0000

From: David Stockhoff 

> that would rightly be considered to degrade discussion.
You’ve accused me of illiteracy twice recently, if I recall correct.  On both occasions, you were attempting to make far-fetched correspondences between fairy lore and elements of the Solar Cycle (which in fact uses fairy lore less than most Wolfe).  When I refused to discuss the Neighbours as if they were literally fairies (because they are different from them in numerous ways), you accused me of illiteracy.  And today, you claimed that the House Absolute is a fairy palace, and accused me of illiteracy when I demurred.

On neither occasion were you able to elaborate your contentions into anything meaningful.  Hence, I suppose, the descent into insults.

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111216/726f3285/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 16 Dec 2011 20:40:12 +0000

On 12/16/2011 3:31 PM, Gerry Quinn wrote:
> You’ve accused me of illiteracy twice recently, if I recall correct. 
> On both occasions, you were attempting to make far-fetched 
> correspondences between fairy lore and elements of the Solar Cycle 
> (which in fact uses fairy lore less than most Wolfe). When I refused 
> to discuss the Neighbours as if they were literally fairies (because 
> they are different
> from them in numerous ways), you accused me of illiteracy.
> And today, you claimed that the House Absolute is a fairy palace, and 
> accused me of illiteracy when I demurred.
> On neither occasion were you able to elaborate your contentions into 
> anything meaningful. Hence, I suppose, the descent into insults.
> - Gerry Quinn

No. I was simply pointing out that you seem to know nothing about 
Faerie, being unable to recognize it when it appears, but feel free to 
behave as though you do, and yet also to abuse anyone who brings it up 
in discussing Wolfe. And you seem fairly proud of this and determined to 
maintain both your position and your ignorance by whatever means 
necessary. I think that's pretty clearly about what I said, persecution 
fantasies notwithstanding.

The rest of your post is lies, distortions, and exaggerations, as anyone 
can see.

Except this: "the Solar Cycle ... in fact uses fairy lore less than most 
Wolfe ... " And I already said that as well.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Fri, 16 Dec 2011 20:51:18 +0000

From: Lee Berman 

> his honesty in not trying to deny his own mechinations.
You should consider my lack of denial an expression of contempt for the accusations, rather than an admission of malfeasance.  I recognise your tactics, certainly, and occasionally call you on them.  Mostly when you have made baseless accusations against me.

> list for a number of years.  I have employed various strategems to achieve this goal. Have I 

Am I to understand from this that you consider that the 
torrent of largely nonsensical “theories” you post here is in some sense for the betterment of the group?  That it encourages others to post equally nonsensical theories, and that this is good?  Candidly, I have always suspected it.  My offence, then, is not so much “social manipulation” so much as making the list a less comfortable environment for nonsense?
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111216/e615a714/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Fri, 16 Dec 2011 21:05:46 +0000

From: David Stockhoff 

On 12/16/2011 3:31 PM, Gerry Quinn wrote:
> *From:* David Stockhoff mailto:dstockhoff at verizon.net

> in discussing Wolfe. 
I have never abused anyone for bringing it up (it must require a hard neck for you to accuse me of abuse in this thread).  What I have done is asked you to be specific with regard to what you are arguing.  In the case of the Neighbours, for example, in the context of what a Neighbour whose consciousness had entered that of a man would notice as odd, you demanded that I answer in terms not of Neighbour characteristics, but in terms of fairy lore.  The absurdity of this can be pointed up by considering the question of whether he would miss his wings.
Or how about his underground life?  Because *today*, of course, it seems that fairies live underground, in accordance with your ill-thought out argument du jour.  Do the Neighbours live underground?  If not, where does that leave your argument on that occasion?  Wingless and buried, it would seem.
Your accusation of illiteracy is a transparent device to divert the discussion from the works of Gene Wolfe, into some nebulous body of extra-textual material which need never be defined.
- Gerry Quinn
 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111216/0287f07d/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 16 Dec 2011 21:39:53 +0000

On 12/16/2011 4:05 PM, Gerry Quinn wrote:
> I have never abused anyone for bringing it up (it must require a hard 
> neck for you to accuse me of abuse in this thread). What I have done 
> is asked you to be specific with regard to what you are arguing. In 
> the case of the Neighbours, for example, in the context of what a 
> Neighbour whose consciousness had entered that of a man would notice 
> as odd, you demanded that I answer in terms not of Neighbour 
> characteristics, but in terms of fairy lore. The absurdity of this can 
> be pointed up by considering the question of whether he would miss his 
> wings.

Ha! You demonstrate my thesis with your very first lunge. "Fairies have 
wings, therefore the defense must prove that his client has wings, else 
he be no fairy and must hang." But some of us have actually read books, 
Gerry, /without the Disney logo on them./ And we know that true fairies 
lack wings. Except, of course, when they don't.
> Or how about his underground life? Because *today*, of course, it 
> seems that fairies live underground, in accordance with your 
> ill-thought out argument du jour. Do the Neighbours live underground? 
> If not, where does that leave your argument on that occasion? Wingless 
> and buried, it would seem.

The Sidhe were always associated with barrows. Other, more literary and 
Victorian fairies tend to disdain burial mounds and live in glens. Yet 
others are matronly women who live in cottages, while others dwell in 
shining towers. Perhaps this confuses you. It confused me until I 
realized that the literature of fairies, like that of the gods, is 
complex and contradictory and is derived from many different sources and 
has been put to many different uses.
> Your accusation of illiteracy is a transparent device to divert the 
> discussion from the works of Gene Wolfe, into some nebulous body of 
> extra-textual material which need never be defined.

It's not just the fact that you have never read any literature, even the 
literature Wolfe has demonstrably read and deliberately echoes. It's 
that you insist on the very actual and concrete relationships that 
intertextual literature cannot offer. You cannot seem to imagine more 
than one sense of the word "is."

It's this aggressive insistence on a childish literalness that makes it 
very difficult for the rest of us to discuss the literature of Gene 
Wolfe in your presence. I never said the Neighbors were *actually* 
fairies, but your pretense that I did gave you an excuse to mock the 
very observation that they behave in Wolfe's mythological schema very 
much as fairies. And yet you demand that I stick to pointing out 
concrete, 1:1 relationships that simply do not and cannot exist outside 
of textbooks. You hobble us, Gerry.

You're like a playground bully who has been held back so many times he 
has a beard in third grade and is twice the size of his classmates, and 
who says, "Beat me in arm wrestling or I'll take your lunch." Since no 
one can do this you fancy yourself the king of the playground.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Fri, 16 Dec 2011 22:16:47 +0000

From: David Stockhoff 

> has been put to many different uses.
In which case demanding that I express my thoughts on what an amnesiac Neighbour consciousness inserted into a human body might sense as odd in terms of fairies, rather than what we know of the Neighbours, is a bit stupid, isn’t it?   Given that the sort of fairies they were supposed to like was not ever defined.  Yet you even demanded references to literature about fairies.

> than one sense of the word "is."

I have no problem with various senses of various words, so long as it is made clear what sense is being used.  As for the issue that was under discussion then, which was to do with James’s theory about what happened Horn in the pit and what Horn might have been expected to experience thereafter, I don’t recall you contributing anything regarding it.

As for literature, I may not have read as much as you, but perhaps I read it better.  Now I recall it, there was another time you accused me of illiteracy: when I disputed your characterisation of the “Hunter of the east” as Orion.  My offence was to read the poem itself, rather than churn out a risibly mechanical correspondence between “hunter” and ?Orion?, ignoring the clear Sun metaphor in the poem itself.  If the latter is what constitutes “knowledge of literature” in your mind, I’ll pass. 

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111216/02eaf97c/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 17 Dec 2011 01:59:28 +0000

On 12/16/2011 5:16 PM, Gerry Quinn wrote:
> *> *On 12/16/2011 4:05 PM, Gerry Quinn wrote:
>
> In which case demanding that I express my thoughts on what an amnesiac 
> Neighbour consciousness inserted into a human body might sense as odd 
> in terms of fairies, rather than what we know of the Neighbours, is a 
> bit stupid, isn’t it? Given that the sort of fairies they were 
> supposed to like was not ever defined. Yet you even demanded 
> references to literature about fairies.

I asked you to cite any evidence outside your own head.
> I have no problem with various senses of various words, so long as it 
> is made clear what sense is being used. As for the issue that was 
> under discussion then, which was to do with James’s theory about what 
> happened Horn in the pit and what Horn might have been expected to 
> experience thereafter, I don’t recall you contributing anything 
> regarding it.
> As for literature, I may not have read as much as you, but perhaps I 
> read it better. Now I recall it, there was another time you accused me 
> of illiteracy: when I disputed your characterisation of the “Hunter of 
> the east” as Orion. My offence was to read the poem itself, rather 
> than churn out a risibly mechanical correspondence between “hunter” 
> and “Orion”, ignoring the clear Sun metaphor in the poem itself. If 
> the latter is what constitutes “knowledge of literature” in your mind, 
> I’ll pass.

It's impossible to "read better" if you haven't read enough. I don't 
hold it against you.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sat, 17 Dec 2011 15:52:14 +0000

From: David Stockhoff 

> > > complex and contradictory and is derived from many different sources 
> > > and has been put to many different uses.
But I wasn’t confused.  Whatever my state of literacy, I was well aware that faerie lore is nebulous and contradictory.

> I asked you to cite any evidence outside your own head.

What *actually* happened is that I made a few suggestions about what such an amnesiac Neighbour would see as odd:  I suggested, for example, that having only four limbs might seem strange to him.  I mentioned an affinity with trees.  I based my suggestions on what we know about Neighbours, which is admittedly slight.

You then jumped down my throat and started babbling about Faerie and demanding references.  Let me quote a direct exchange from that thread (a while after I had made my suggestions about what an amnesiac Neighbour in a human body might feel):

******************************************************
Me [trying to talk about Neighbours, and replying to your accusation that I made up my suggestions about multiple limbs and affinity with trees out of my head]
> > You've been going on about Faerie. Everyone agrees they [Neighbours] like trees 
> > (Mark thinks they ARE trees). The Neighbours seem to live in an 
> > adjacent dimension. They have eight limbs. Is your question serious?

You:
> Where is the evidence that people who hang with fairies like trees, see 
> other dimensions, and feel like limbs are missing? The page numbers 
> don't need to be in BSS. I have read about Faerie from age 7 through 
> graduate school and these are not familiar to me. Show me.
*************************************************************

How do people expect me to respond to this kind of stuff?  I’m fine with the notion that Neighbours share some characteristics with fairies [they share not specific characteristics so much, I think, as a certain kind of mystery].  But what you say has no relation to Neighbours or what I was saying or even to James’s original proposal, which was *nothing whatsoever* to do with “people who hang with fairies”.  What people are you even talking about?

It’s the same on this new thread.  We start discussing swords and sorcery and high fantasy in BotNS, genres to which most people agree it has overt resonances.  Lee said that it was magic swords and giants and sleeping beauties that told him what kind of story BotNS is, presumably meaning that it has elements of fairy stories.  I pointed out that some of the connections are tenuous and the logic of fairy tales is likely to be of limited application in understanding BotNS.  Then you jumped in and started talking about Faeries (Faerie lore is *not* the same genre as fairy-tales, incidentally, and even you admit that BotNs is thin on fairies anyway) and pretty soon you were insulting me again when I didn’t agree with you.

If something in the body of Faerie-related literature with which you are familiar is relevant to BotNS, why not post it, rather than gibber insults?

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111217/0183055c/attachment-0001.htm>

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Sat, 17 Dec 2011 16:04:42 +0000

...

>list for a number of years. I have employed various strategems to achieve this goal. Have I 
...

If you ask about your contributions to the list, the only way I can answer is by insulting you, and there have been more than enough insults.

Jerry Friedman

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Sat, 17 Dec 2011 16:26:55 +0000

> From: Jerry Friedman <jerry_friedman at yahoo.com>
>From: Lee Berman severiansola at hotmail.com
>...
>

I'd better clarify that. Though I disagree with much of what you say about Wolfe, the only things that tempt me to personal abuse are your stratagems.

Jerry Friedman

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sat, 17 Dec 2011 21:03:10 +0000

>Jerry Friedman: If you ask about your contributions to the list, the only way 

>I can answer is by insulting you, and there have been more than enough insults...

>I'd better clarify that.  Though I disagree with much of what you say about Wolfe, 

>the only things that tempt me to personal abuse are your stratagems.

Heh, yep. The threat of an insult is about the same as an insult. But don't worry

Jerry. No need to mince words with me. It should be clear by now that I invest no

pride in my contributions here. My choice in "strategem" is dictated by the result

achieved. The crowd in here represents a unique and unusual subset of humanity, god

bless them.  If I feel pushed to play the role of fool or asshole it is a shame but 

so be it. Feel free to call me on it. It won't bother me at all.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sat, 17 Dec 2011 21:21:06 +0000

From: Lee Berman 

> If I feel pushed to play the role of fool or asshole it is a shame but 
> so be it.

In Wolfe, those who play roles tend to become what they play.  

- Gerry Quinn
    
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111217/c2bdbc35/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 17 Dec 2011 23:09:55 +0000

I just saw this...

On 12/16/2011 9:02 AM, Gerry Quinn wrote:
> I *don’t* us a 100% test. I explicitly brought up the idea of 
> gradations in the degree of correspondence. The point I making is that 
> the supposed fairy-tale correspondences that have been mentioned do 
> not seem to be, to put it mildly, very high grade.

Sure. They're ALL 1% to you. Yet you dive in ....
> I have read the text. The sword was Palaemon’s — it is an 
> executioner’s sword. It is valuable, made by a famous weapon smith of 
> the Commonwealth. It is fit for its purpose, with an ingenious and 
> expressly technological weighting method to aid with decapitations. 
> The inscription “Terminus Est” provides an appropriate pun for its 
> purpose, and is also an appropriate reference to Severian’s destiny.

Technological. Yes. "Magical" too (note the notation). Huh.
> However, it has no obvious magical or even “magical” powers; the only 
> time we might ascribe such things to it is when Baldander’s energy 
> mace is shattered (as is the sword) in striking it. The only 
> fairy-tale-like element, really, is the sword being there for use at 
> the right time; and it’s hard to think of any story involving 
> adventure that such things don’t happen. We might wonder whether 
> previous Severians got smashed by Baldander’s mace.

No question. It runs against the cliche, but carries it through 
nevertheless. Just as Elric's sword marks, determines, and hurts and 
even betrays him, so does Severian's.

Interestingly, in _Viriconium_, a hero has a "plain steel sword." WIth 
all the Vancean technological "magic" of his world, this sword seems 
almost magical in its unmagicalness. But like any Elven blade, when it 
is broken it is forged anew, with no more powers than before.

I would call this a powerful "fairy" reference, but not a deep one. It 
echoes certain conventions and signals what the author is doing 
stylistically with the character and his world, but does not "reveal" 
anything deep about the universe. Why should it? How could it? No 
fictional universe is deeper than its author---something we might do 
well to remember.

> Yes. To what enchantment do you refer?

That which kept her preserved and asleep for some 20 years. (You can 
argue that this did not happen, and I agree. But then there are two 
narratives here, aren't there? And one of them is informed by various 
tales about preserving sleep underground, and women in lakes.)
> I know some fairies live underground, as do some men, and some other 
> creatures. Are you saying that all fairies live underground? Pardon me 
> if I ask for a reference.

Again? Try the Mabinogion.
> And even if all fairies live underground, I ask again, how does this 
> constitute a significant correspondence with the House Absolute?

I already stated this. But to expand briefly, putting the House 
underground is not just explained---is not even primarily explained---by 
the threat of air/space attack, just as a threat from the sea 
inadequately explains the Wall.

What do you mean by "significant"? I'm getting the idea that your 
definition is fairly unique. BNS doesn't hold the secret of the 
universe, you know. Not everything discussed on this forum has to be a 
Key to a Mystery. If that's what you're looking for, you're not going to 
get high readings here.
> All you are saying here, David, with all the bluster and pomp you can 
> summon, is that you have no answer to the point I have raised. Let us 
> suppose every story to be a thread in a large multi-dimensional space 
> of story elements. A couple of points on the thread of Dorcas’s story 
> lie relatively close to a couple of points on the Sleeping Beauty 
> thread, where “relatively close” includes “dead” as being close to 
> “under an enchanted sleep”. As I’ve pointed out, we could find many 
> similarly close threads in all kinds of works; I just mentioned an 
> example at random.

You're comparing Buffy to Wolfe? Is there a question?
> We could even find more examples in BotNS! Does Valeria not also have 
> some correspondences to Sleeping Beauty? And what about Typhon? Shall 
> I waffle on about how in the Typhon scene Wolfe mashes up Sleeping 
> Beauty and Beauty and the Beast, with Severian taking the part of the 
> Prince in the former and Beauty in the latter?

Now you're getting it! Yes, Valeria is a princess in a tower. Typhon is 
a king sleeping under a mountain. But these don't quite work, do they? 
Hmm. Hmm. Maybe they aren't supposed to, quite. But given how little we 
know of Valeria, it's a sound pattern if not a solid data point. 
Whatever could it mean?

If you have serious thoughts about Wolfe and Disney, lay them out 
here---don't save them for your therapist.
> Getting back to Dorcas: suppose you argue that even though the 
> correspondence is weak, it is of some significance. Then it should 
> enhance our understanding of the story in some way other than just 
> being there. In what way do you think it enhances it? What does it 
> tell us about Dorcas or Severian or events? I can’t think of anything.

Of course you can't. This is like explaining color to a cave fish. Some 
things are best learned on our own.
> There has to be some element of rigour in the analysis even of 
> fairy-tales, otherwise we just end up with a silly jumble of so-called 
> correspondences and allusions based on nothing but noise. No, we will 
> never get 100% correspondences — but 1% so-called correspondences are 
> worthless.

I agree. When will you start? or at least leave others alone to do this?

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sat, 17 Dec 2011 23:54:56 +0000

From: David Stockhoff 

> even betrays him, so does Severian's.
It doesn’t betray him — it is destroyed saving him.  But that’s by the by.

> tales about preserving sleep underground, and women in lakes.)

That’s a circular argument.  “Dorcas is like Sleeping Beauty.  Therefore she was under an enchantment, rather than dead.  Therefore she is like Sleeping Beauty.”  

> > > If you don't know fairies live underground, then you know nothing of 
> > > the topic upon which you so boldly discourse.

You already admitted in another post that fairies can live almost anywhere, depending on the particular complex of legends.

> >  Let us 

> You're comparing Buffy to Wolfe? Is there a question?

Why shouldn’t I?   Both Buffy and BotNS are large works that play with elements of many fantasy genres; in that at least they are very alike.  They are similar in that you can find episodes that are weakly like Sleeping Beauty, but not strongly so — I don’t recall any strong SB reference in Buffy either, though I could have forgotten or missed one.  The point is that any such work will have threads passing near to points in a very large volume of story space, and therefore the fact that a thread passes near a point is not in itself of much significance.

> a king sleeping under a mountain. But these don't quite work, do they? 

No more than Dorcas quite works.

> know of Valeria, it's a sound pattern if not a solid data point. 

For me, three Sleeping Beauties, none of which quite work, means the Sleeping Beauty detector is oversensitive and yielding false positives.

> here---don't save them for your therapist.

When I think of Sleeping Beauty, I think of the fairy tale, probably versions I read in childhood.  I’m not even sure I’ve seen the film (I do remember Snow White).

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111217/0bdcf3c3/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 18 Dec 2011 00:17:25 +0000

> It doesn’t betray him — it is destroyed saving him. But that’s by the by.

Subjective, innit?
> That’s a circular argument. “Dorcas is like Sleeping Beauty. Therefore 
> she was under an enchantment, rather than dead. Therefore she is like 
> Sleeping Beauty.”

"Dorcas is like Sleeping Beauty, in that she was apparently under an 
enchantment, rather than dead." There---fixed it.
> You already admitted in another post that fairies can live almost 
> anywhere, depending on the particular complex of legends.

Glad you're keeping up! I never said "all fairies live underground." 
Only the queens do. Quit smoking that stuff.
> Why shouldn’t I? Both Buffy and BotNS are large works that play with 
> elements of many fantasy genres; in that at least they are very alike. 
> They are similar in that you can find episodes that are weakly like 
> Sleeping Beauty, but not strongly so — I don’t recall any strong SB 
> reference in Buffy either, though I could have forgotten or missed 
> one. The point is that any such work will have threads passing near to 
> points in a very large volume of story space, and therefore the fact 
> that a thread passes near a point is not in itself of much significance.

I didn't say you shouldn't, at all. But you may want to keep your own 
standards in mind. What have you enhanced here? How many times will you 
state the obvious before you realize there's no prize for it?
> No more than Dorcas quite works.

Exactly!
> For me, three Sleeping Beauties, none of which quite work, means the 
> Sleeping Beauty detector is oversensitive and yielding false positives.

Of course it does. Because you appear to be a human Geiger counter.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sun, 18 Dec 2011 00:34:25 +0000

From: David Stockhoff 

> enchantment, rather than dead." There---fixed it.
At the cost of having to assume Severian’s power is something considerably different and weaker than what we thought — i.e. when he resurrects someone it was because she was set up to be “resurrected”.
That’s one way of recognising bad ideas — taking their implications seriously does violence to the storyline and characters.
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111218/8bddb107/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 18 Dec 2011 00:47:57 +0000

On 12/17/2011 7:34 PM, Gerry Quinn wrote:
> At the cost of having to assume Severian’s power is something 
> considerably different and weaker than what we thought — i.e. when he 
> resurrects someone it was because she was set up to be “resurrected”.

You must read every other sentence, like a half-blind character out of 
Borges. How did you miss when I said that's NOT what happened???

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sun, 18 Dec 2011 01:04:10 +0000

From: David Stockhoff 

> Borges. How did you miss when I said that's NOT what happened???
Sure, but you seem to be saying that it IS what happened too.  If you’re not, what’s the point in your fix?  What exactly is the status of this “other narrative” you mention, and what are Severian’s powers like in it?
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111218/1dbb1a5d/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Sun, 18 Dec 2011 01:27:20 +0000

Omigawd.

I agree with something Gerry said.

-- 
Dan'l Danehy-Oakes

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 18 Dec 2011 01:50:49 +0000

On 12/17/2011 8:04 PM, Gerry Quinn wrote:
> Sure, but you seem to be saying that it IS what happened too. If 
> you’re not, what’s the point in your fix? What exactly is the status 
> of this “other narrative” you mention, and what are Severian’s powers 
> like in it?

Yes, it IS what happened "too." The first read/surface story is that 
Dorcas was never dead and Severian has no powers (but may have the role 
of a fairy-tale hero to whom lucky things like this happen). The second 
read/understory is that Dorcas was dead and Severian raised her.

As has been said a million times, BNS draws from and subverts dozens of 
genres and narrative modes. Identifying those is part of the analysis. 
To some degree they cloak (as in "hide" but also "dress up") the 
understory. But they also tell us what's being subverted and thus a clue 
as to why. It's not a question of "if Dorcas is Sleeping Beauty, then 
who's the witch"? There is no poisoned apple. But if there is a witch, 
it's Severian.

But he is still a "lucky Fool" to whom things happen---otherwise, how to 
swallow the coincidence that his first Lazarus is his hot grandmother?

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sun, 18 Dec 2011 02:15:28 +0000

From: David Stockhoff 

> read/understory is that Dorcas was dead and Severian raised her.

The first read is that a mystery woman appears at the lake.  The second read is that Severian raised her.  Neither read involves an enchantment.  There is no read that she was enchanted and never dead: there is a vague resonance with the story of Sleeping Beauty, and the idea that she was enchanted and never dead comes from taking that seriously.  That idea interferes destructively with character and narrative, and so it fails to exist in the story.  To put it another way, it didn’t happen, any more than Talos stabbed Baldanders in the back when he was about to kill Severian.  Just because I thought of that last thing doesn’t mean it’s really there.

> who's the witch"? There is no poisoned apple. But if there is a witch, 

The story of Sleeping Beauty involves witches and poisoned apples now?  It only remains for Lee to propose that Father Inire is all of the Seven Dwarfs.  But anyway, that error is not important, but it points to the real error: you neither know nor care whether you are talking about Sleeping Beauty or Snow White, because you are just riffing on stuff in your head which has completely lost contact with the text.

To say Dorcas reminds you of Sleeping Beauty is one thing.  But you have to recognise that the correspondences that would justify a real connection simply aren’t there.  And so “they also tell us what's being subverted and thus a clue as to why” is meaningless.  Because only things with real connections tell us that.

> swallow the coincidence that his first Lazarus is his hot grandmother?

Actually, his first Lazarus was a bit of a dog.

- Gerry Quinn
 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111218/a72f04b8/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 18 Dec 2011 02:53:48 +0000

On 12/17/2011 9:15 PM, Gerry Quinn wrote:
> The first read is that a mystery woman appears at the lake. The second 
> read is that Severian raised her. Neither read involves an 
> enchantment. There is no read that she was enchanted and never dead: 
> there is a vague resonance with the story of Sleeping Beauty, and the 
> idea that she was enchanted and never dead comes from taking that 
> seriously. That idea interferes destructively with character and 
> narrative, and so it fails to exist in the story. To put it another 
> way, it didn’t happen, any more than Talos stabbed Baldanders in the 
> back when he was about to kill Severian. Just because I thought of 
> that last thing doesn’t mean it’s really there.

Exactly! You're a fine student. Of course, we must be careful, since 
neither is really "there" at all.
> The story of Sleeping Beauty involves witches and poisoned apples now? 
> It only remains for Lee to propose that Father Inire is all of the 
> Seven Dwarfs. But anyway, that error is not important, but it points 
> to the real error: you neither know nor care whether you are talking 
> about Sleeping Beauty or Snow White, because you are just riffing on 
> stuff in your head which has completely lost contact with the text.

You keep getting stuck on this, Gerry. There is no poisoned apple in 
BNS, therefore there is nothing to clearly reference either story. The 
witch and the sleeping woman are the key parts. There is no 1:1 
relationship.
> To say Dorcas reminds you of Sleeping Beauty is one thing. But you 
> have to recognise that the correspondences that would justify a real 
> connection simply aren’t there. And so “they also tell us what's being 
> subverted and thus a clue as to why” is meaningless. Because only 
> things with real connections tell us that.

Gerry, do you perhaps write technical documentation for Windows users 
for a day job? Because I think you've got the aptitude for it.
> Actually, his first Lazarus was a bit of a dog.

And therefore no Lazarus at all, since Lazarus was human, but have it 
your way.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sun, 18 Dec 2011 15:51:05 +0000

From: David Stockhoff 

> > > But they also tell us what's being subverted and thus a clue

> witch and the sleeping woman are the key parts. There is no 1:1 
You are flailing desperately, in my opinion.  Severian was certainly not responsible for Dorcas’s death, so placing him as the witch (or wicked fairy, in the canonical version of Sleeping Beauty) is absurd.  If you want to change every aspect of the story, and even what story it is, what is the point of your argument?  When you say “there is no 1:1" relationship”, then, given the sort of relationships you are apparently willing to propose, you are tacitly admitting that there is no relationship at all.  Because admitting the sort of relationships you are proposing now would imply that every book should be discussed as if it reconstituted the Library of Babel.
There is a vague resonance with Sleeping Beauty when a beautiful woman is resurrected.  Just as there is a vague resemblance between Dr. Talos and a stuffed fox.  Discussing the stuff that you are suggesting is meaningful — for example the “enchantment” you claimed Dorcas is under — is the equivalent of discussing the horsehair Talos is stuffed with, and what colour horse it came from. 
- Gerry Quinn
 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111218/d6b49424/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 18 Dec 2011 16:09:47 +0000

On 12/18/2011 10:51 AM, Gerry Quinn wrote:
> You are flailing desperately, in my opinion.

Says the little man behind the curtain.
> Severian was certainly not responsible for Dorcas’s death, so placing 
> him as the witch (or wicked fairy, in the canonical version of 
> Sleeping Beauty) is absurd.

Christ, Gerry. He raised her from the dead. No one said he was wicked.
> If you want to change every aspect of the story, and even what story 
> it is, what is the point of your argument? When you say “there is no 
> 1:1" relationship”, then, given the sort of relationships you are 
> apparently willing to propose, you are tacitly admitting that there is 
> no relationship at all. Because admitting the sort of relationships 
> you are proposing now would imply that every book should be discussed 
> as if it reconstituted the Library of Babel.

Please be specific, or no one will know what you mean.
> There is a vague resonance with Sleeping Beauty when a beautiful woman 
> is resurrected. Just as there is a vague resemblance between Dr. Talos 
> and a stuffed fox. Discussing the stuff that you are suggesting is 
> meaningful — for example the “enchantment” you claimed Dorcas is under 
> ? is the equivalent of discussing the horsehair Talos is stuffed with, 
> and what colour horse it came from.

Have you ever considered introducing the concept of figurative language 
to your programming? You are a marvel of AI engineering, but your 
insistence on tackling literature that your analytical routines can't 
handle betrays you. Or are you just trying to become human, like Data on 
Star Trek?

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sun, 18 Dec 2011 16:32:50 +0000

>Gerry Quinn: It only remains for Lee to propose that Father Inire is all of 

>the Seven Dwarfs.

Heh. Tired of arguing with David and hoping to draw me in? Sorry, not interested.

>In Wolfe, those who play roles tend to become what they play.

A good admonition. Consider taking it. :- )

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 18 Dec 2011 16:56:05 +0000

On 12/18/2011 11:32 AM, Lee Berman wrote:
>> Gerry Quinn:

Are you thinking of The Billy Goats Gruff, like I am?

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sun, 18 Dec 2011 20:04:51 +0000

From: David Stockhoff 

> Christ, Gerry. He raised her from the dead. No one said he was wicked.
Then trying to make a correspondence between him and the witch in the story (either story) is ridiculous.

> Please be specific, or no one will know what you mean.
It is you who are failing to be specific.  You don’t even know what fairy tale you’re talking about.

> handle betrays you. Or are you just trying to become human, like Data on 

There’s a difference between figurative language and un-thought-out nonsense.  I’m sorry if it discomfits you that I can distinguish between them.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111218/53427016/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 18 Dec 2011 21:45:32 +0000

> story (either story) is ridiculous.

Ah, I see. You did not know witches come in both black and white.
> fairy tale you’re talking about.

I was never talking about "a" fairy tale. Nor was Wolfe. Why are you?
> There’s a difference between figurative language and un-thought-out 
> nonsense. I’m sorry if it discomfits you that I can distinguish 
> between them.

Literature must all look like nonsense to you, no matter how well 
"thought out." No, it saddens me that you are unable to understand the 
books you spend so much time trying to reduce to codes and formulas. But 
it saddens me more that you are bent on preventing others from having a 
conversation unbound by those codes and formulas.

I'm going to let you have the last word here, because clearly your 
programming insists on it. I was a fool to hope you might have any 
higher goal than that. From now on, all your posts will be deleted from 
my mailbox before I see them.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sun, 18 Dec 2011 22:31:06 +0000

From: David Stockhoff 

> Ah, I see. You did not know witches come in both black and white.
Neither Sleeping Beauty nor Snow White was raised by a witch (at best, a good fairy ameliorated the spell on Sleeping Beauty).  And white witches don’t wear fuligin.  

> conversation unbound by those codes and formulas.

Literature doesn’t look like nonsense to me.  This argument of yours, however, is plainly nonsense.  Requiring that an argument make sense is not an excessive demand, even if you find it restrictive.

> From now on, all your posts will be deleted from 

<Shrug> If you actually cared whether your arguments made sense, you would read challenges to them even if you chose not to respond.  I guess that pretty much shows us what your concept of literary analysis amounts to in the end.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111218/d2594def/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 19 Dec 2011 00:36:44 +0000

>David Stockhoff: Are you thinking of The Billy Goats Gruff, like I am?

Heh! Clever segue from the fairy tale theme David.

Amusingly, when I first started hearing the term "troll" on internet, in addition

to the fairy tale reference, I thought of the fishing meaning of the word, as

in "trolling for an argument". FWIW, your prediciton of the overwhelming need to

have the "last word" did prove correct.

---

From: David Duffy <david.duffy at qimr.edu.au>
Date: Mon, 19 Dec 2011 00:46:51 +0000

Adam Robert's _Land of the Headless_ (2007) has his protagonist fall 
heavily for _Siuzan Delage_.  Some have thought it a nod to Proust, but 
the plot I think is more a riff on Wolfe (among other things).

Cheers, David Duffy.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 19 Dec 2011 01:21:39 +0000

From: Lee Berman 

> in "trolling for an argument". 

That *is* the actual meaning of the word; the reference to fairy-tale trolls is a back formation.

> FWIW, your prediciton of the overwhelming need to

In his own mind, David has had the last word, even if it looks to the rest of us like “la-la-la, I can’t hear you”.  But someone has to, anyway.  Accusing someone else of having to have the last word is a cheap way to avoid conceding that one has been posting utter nonsense.

- Gerry Quinn
 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111219/de966163/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 19 Dec 2011 04:11:25 +0000

> have the "last word" did prove correct. 		 	   		

That is actually where the term for "asshole on the Internet" comes 
from, and it fits when people are paid to disrupt online conversations.

But when I encounter the incorrigibly antisocial types, I always think 
of the old Norse word for "demon," whence comes the name for the 
familiar denizen of under-bridges. Brutal, aggressive, bone-stupid ... 
it just fits.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 19 Dec 2011 13:47:05 +0000

From: David Duffy 

> the plot I think is more a riff on Wolfe (among other things).
Roberts has reviewed Wolfe extensively — I think it’s a safe bet that he *knows* Wolfe’s _Suzanne Delage_, and that that will have informed his work.  Whether it’s likely to be a homage, exactly, I’m not so sure.  Roberts? review of _An Evil Guest_ is scathing about Wolfe’s portrayal of women, although some of Robert’s “Wolfe is rubbish at portraying women” may be entangled with “I don’t like Wolfe’s politics on the subject of women”. 
That said, I don’t think it is likely to be any sort of direct assault either, simply because a character who appears offstage in a short story isn’t much of a jumping ground for any kind of assault.  I wouldn’t be surprised, though, if there is some implication that the idealisation of women is a form of oppression.  Pure speculation, though, as I haven’t read it.
[I’ve read _On_ and _Salt_ by Roberts.  _On_ was okay but a bit too consciously postmodern and clever.  I liked _Salt_ a lot, though.]
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111219/086b6d5f/attachment.htm>

---

From: David Duffy <david.duffy at qimr.edu.au>
Date: Mon, 19 Dec 2011 22:29:18 +0000

> Roberts has reviewed Wolfe extensively. I think it's a safe bet that 
> he *knows* Wolfe's _Suzanne Delage_
...
>  That said, I don't think it is 
> likely to be any sort of direct assault either, simply because a 
> character who appears offstage in a short story isn't much of a jumping 
> ground for any kind of assault.  I wouldn't be surprised, though, if 
> there is some implication that the idealisation of women is a form of 
> oppression.  Pure speculation, though, as I haven't read it.

No. The protagonist is an apparently sincere follower of a future 
syncretic monotheistic ("Biblqur'an") religion in a Islamic style culture 
with some segregation of the sexes.  Suizan is a "zealot" who assists 
released criminals, and spends time unchaperoned with such low-life as the 
narrator.

> [I've read _On_ and _Salt_ by Roberts.  _On_ was okay but a bit too 
> consciously postmodern and clever.  I liked _Salt_ a lot, though.] - 
> Gerry Quinn

I have bounced off a couple of his books, but generally enjoy his writing 
(his blog has some snot-producingly funny reviews eg from his push to read 
the _Wheel of Time_ straight through).

Cheers, David Duffy.