Subject: (urth) Latro for Larry (spoilers)

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 17 Dec 2011 00:54:34 +0000

I will start with some general facts before going to the specifics of the "identity issue" I think is in some way lurking in Latro. this is kind of complicated in terms of text but you should pay attention to a few thiings about Latros nature.  Some of this is cribbed together from old posts, so this may seem a little jumbled.

" Do you not know that I canot be harmed by a common mortal?" 
Latro: "No, I don't know that. Nor that I'm a common mortal. perhaps I am. Perhaps not."

First, some particulars about Latro: he wins combat like the olympic competition at the end of Arete, unless instructed to "throw the match" (though he did lose at least one other wrestling match). He pushes the boulder of Sisyphus up the hill when Sisyphus can't do it, though Sisyphus is a demigod. Nike or some victory follows him around, though always at his back. He is a vortex for the gods: they are unreal to others until he touches them. Latro falls for the amazon girl who are "daughters of Ares" and becomes extremely depressed when one dies. The traditional enemy of Ares is the boar, and Latro flushes him out. Latro makes love to Aphrodite, in some stories the wife of Ares. Latro become despressed in the manumission ceremony when he sees the slaves promised their freedom slain by the spartans instead of freed, though he can't remember what has so upset him. 

Let's look at the concluding poem of Soldier of Arete at the olympics: "you quench the bolt, the lighning's fearful fire, the eagle rests his wings, that never tire; to hear you shaken by your song, Fell Ares quits the spear proud throng."  Ares is tired of war and leaves it behind, or at least this particular conflict: he has quit the war mongering crowd.

 Thamyris starts addressing Latro 
as Pleistorus in Chapter 24 of Soldier of Arete, and Pleistorus is their version of the war god Ares.  Also, Pleistorus has been missing from his temple for a very very long time, and is equated with Ahura Mazda as well in the book, who is for all intents and purposes the "great" good god most similar to the Christian God.

One more thing, and this is new.  Xalmoxes, the boar shape changer, gave his followers the promise of immortality and heaven with a resurrection of the body. (a historical figure) He disappeared into the ground for three years and then emerged.  As the enemy here of Ares, he predates Christian "resurection"/heaven philosophy because it is a false version of what, I think, Ahura Mazda will bring when he assimilates the turning away from war for war's sake: the peace of the world that will allow Jesus to be born.

Latro offends Hera or Gaea by fighting in her temple (in the books, Gaea 
and Hera are blended together and oppose the triple goddess, who is 
Echidna(enodia)+Moon (Selene) + Huntress) The sphinx is identified by Latro as 
Gaea (!) in chapter 29 of Soldier of Arete. this would make her Hera, who 
would be Ares mother (the sphinx says, I am your mother, and your mother's mother in Latro's memory palace).  

If latro is the avatar of Ares/Pleistorus, trapped in human form [remember, pleistorus has been missing for a long time] then some of latro's abilities make sense.  His disillusionment with war leads to the conclusion: Ares has given up on war and death as cruelty, and as ahura mazda this is the ethos change that will culminate in the death of Pan and the birth of Christ, prompted by the character change in Ahura Mazda from his experiences either riding or "as" Latro.

However, I believe that there is an undercurrent here in the soldier series: 
the Achaens have been replaced by the Dorians (Spartans), who have taken over 
the old ways. If I'm not mistaken, this would make the ghost of Achilles mad, and he wants the Spartans to be vanquished. The remains of the achaens are symbolically put to rest with Lykaon in the boar hunting segment late in 
Soldier of Arete, where Latro picks up the shepherd Aglaus, who he then takes 
into Sparta with him. He keeps Aglaus around because Aglaus reminds him
 of things, and helps him remember. I don't know if anyone else has said 
anything, but Aglaus is the goat man who identifies Polos as a centaur (or 
bull-killer) in chapter 33. He later makes a pipe for io and begins dancing, 
where Latro says that he is reminded of Elata by Aglaus. Aglaus is a satyr, 
who chases nymphs, and the same carnal force flows through him. So, Latro is 
surrounded by a nymph, a satyr, a centaur, and a man named Seven Lions, and he is probably chasing the shape shifting Zalmoxis as well.

Why would a satyr, or a being who resembles Pan, remind Latro so strongly of 
his past? Notice that after Aglaus shows up, Latro starts to remember. The 
memory house of Simonides helps, but Latro claims that he bought Aglaus' 
services after Themistocles no longer required a guide to Sparta because of 
Aglaus' effect on his memory.

In the boar hunting scene at the middle of part three of Soldier of Arete, we 
see several things: the Achaens are old and wiped out, replaced by the 
Spartans, and dying out obscurely in the mountains. Aglaus and Lykaon seems 
to represent the older forces, while Latro represents the burgeoning triumph 
of Rome that looms over all Greece (he is the seed of Rome, as has been said).
 I'm pretty sure that 
Achilles is mad at the Spartans and is working from beyond the grave to insure 
that they are going to have some big problems in the near future, and that 
Latro is somehow involved in that effort to thwart them.

Now, a few interesting statements" "I know ares is the war god here ... like Pleistorus. But this isn't war. How can anybody say that the man who runs fastest shows his arete?" 

Is latro an avatar of Ares? He has all the qualities of Ares
(thus Soldier of "Are"te.)? There is that big discussion at the beginning of
Soldier of the Mist where they talk about greeting a tradesman who has a
family in a war by certain titles depending on where he is, and I thought 
this
would apply nicely to Latro - he would seem to be a soldier, so everyone
treats him as a soldier. Yet the gods don't treat Latro like just another
soldier.

There is also a scene in Soldier of Arete in which someone states that Ares
may be Ahura Mazda, the all good God, in disguise. There are other 
statements
made that indicate Pleistorus is angry at the Thracian King
 Kotys for his
treatment of the amazons and Latro - and note that Latro is especially
troubled by the death of amazon women - they are the daughters of 
Ares. Also,
in at least one place the claim is made that Pleistorus (or Ares) is "inside"
Latro in some sense. Also, the ironic statement of Hypereides right before
Part Three of Soldier of Arete (p 498 in the omnibus "'Pleistorus didn't come
around to help us. I wish he had - we could have used him'"? But I think he
did.

The evidence against Ares being Latro must certainly include Latro's early
memories of his childhood and his farmland. On the other hand, Nike always
follows Latro invisibly, and I'm pretty sure Ares is at least living inside
Latro or possessing him (if he is not entirely homoousious with 
Latro). Could
it be that the Great Mother is mad at her son?  And could Latro's disillusionment with war be teaching ahura Mazda in such a way that will prompt the shift of the zeitgeist to Christianity?

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Sat, 17 Dec 2011 01:13:53 +0000

Fascinating, Marc.

I won't comment in detail at this point because I have learned to take
your theories seriously and with a LOT of thought, whether I wind up
agreeing with them or not.

On Fri, Dec 16, 2011 at 4:54 PM, Marc Aramini <marcaramini at yahoo.com> wrote:
> I will start with some general facts before going to the specifics of the "identity issue" I think is in some way lurking in Latro. this is kind of complicated in terms of text but you should pay attention to a few thiings about Latros nature. “Some of this is cribbed together from old posts, so this may seem a little jumbled.
>
> Latro: "No, I don't know that.” Nor that I'm a common mortal. perhaps I am. Perhaps not."
>
>
> Let's look at the concluding poem of Soldier of Arete at the olympics: "you quench the bolt, the lighning's fearful fire, the eagle rests his wings, that never tire; to hear you shaken by your song, Fell Ares quits the spear proud throng." ?Ares is tired of war and leaves it behind, or at least this particular conflict: he has quit the war mongering crowd.
>
> ?Thamyris starts addressing Latro
> as Pleistorus in Chapter 24 of Soldier of Arete, and Pleistorus is their version of the war god Ares. ?Also, Pleistorus has been missing from his temple for a very very long time, and is equated with Ahura Mazda as well in the book, who is for all intents and purposes the "great" good god most similar to the Christian God.
>
> One more thing, and this is new. ?Xalmoxes, the boar shape changer, gave his followers the promise of immortality and heaven with a resurrection of the body. (a historical figure) He disappeared into the ground for three years and then emerged. “As the enemy here of Ares, he predates Christian "resurection"/heaven philosophy because it is a false version of what, I think, Ahura Mazda will bring when he assimilates the turning away from war for war's sake: the peace of the world that will allow Jesus to be born.
>
> Gaea (!) in chapter 29 of Soldier of Arete.” this would make her Hera, who
> If latro is the avatar of Ares/Pleistorus, trapped in human form [remember, pleistorus has been missing for a long time] then some of latro's abilities make sense. “His disillusionment with war leads to the conclusion: Ares has given up on war and death as cruelty, and as ahura mazda this is the ethos change that will culminate in the death of Pan and the birth of Christ, prompted by the character change in Ahura Mazda from his experiences either riding or "as" Latro.
>
> the old ways.” If I'm not mistaken, this would make the ghost of Achilles mad, and he wants the Spartans to be vanquished. The remains of the achaens are symbolically put to rest with Lykaon in the boar hunting segment late in
> “of things, and helps him remember.” I don't know if anyone else has said
> “I'm pretty sure that
> Now, a few interesting statements" "I know ares is the war god here ... like Pleistorus.” But this isn't war. How can anybody say that the man who runs fastest shows his arete?"
>
> “Kotys for his
> Ares.” Also,
> it be that the Great Mother is mad at her son? “And could Latro's disillusionment with war be teaching ahura Mazda in such a way that will prompt the shift of the zeitgeist to Christianity”
>
>
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net

-- 
Dan'l Danehy-Oakes

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 17 Dec 2011 02:07:31 +0000

On 12/16/2011 7:54 PM, Marc Aramini wrote:
> (thus Soldier of "Are"te.)  There is that big discussion at the beginning of
> around to help us.  I wish he had - we could have used him'"  But I think he
> did.
>

That's brilliant. I always suspected Latro was possessed by a god, but 
which one? this is a well-researched answer.

Is it possible that he was at first "visited" by Ares after his head 
wound simply because he has been a good soldier, then 
subsequently/simultaneously by Ahura because he has been even "better" 
as a god (Ares himself being in reality an aspect of "Ahura," at least 
as far as his more noble qualities)?

---

From: Larry Miller <decanus1284 at gmail.com>
Date: Sat, 17 Dec 2011 02:43:27 +0000

Thanks Marc.  Very interesting.  Im still reading Soldier of the Mist
but when Im done Ill let you know what I think.

On 12/16/11, Marc Aramini <marcaramini at yahoo.com> wrote:
> I will start with some general facts before going to the specifics of the
> "identity issue" I think is in some way lurking in Latro. this is kind of
> complicated in terms of text but you should pay attention to a few thiings
> about Latros nature.  Some of this is cribbed together from old posts, so
> this may seem a little jumbled.
>
> First, some particulars about Latro: he wins combat like the olympic
> competition at the end of Arete, unless instructed to "throw the match"
> (though he did lose at least one other wrestling match). He pushes the
> boulder of Sisyphus up the hill when Sisyphus can't do it, though Sisyphus
> is a demigod. Nike or some victory follows him around, though always at his
> back. He is a vortex for the gods: they are unreal to others until he
> touches them. Latro falls for the amazon girl who are "daughters of Ares"
> and becomes extremely depressed when one dies. The traditional enemy of
> Ares is the boar, and Latro flushes him out. Latro makes love to Aphrodite,
> in some stories the wife of Ares. Latro become despressed in the
> manumission ceremony when he sees the slaves promised their freedom slain by
> the spartans instead of freed, though he can't remember what has so upset
> him.
>
> Let's look at the concluding poem of Soldier of Arete at the olympics: "you
> quench the bolt, the lighning's fearful fire, the eagle rests his wings,
> that never tire; to hear you shaken by your song, Fell Ares quits the spear
> proud throng."  Ares is tired of war and leaves it behind, or at least this
> particular conflict: he has quit the war mongering crowd.
>
> as Pleistorus in Chapter 24 of Soldier of Arete, and Pleistorus is their
> version of the war god Ares.  Also, Pleistorus has been missing from his
> temple for a very very long time, and is equated with Ahura Mazda as well in
> the book, who is for all intents and purposes the "great" good god most
> similar to the Christian God.
>
> One more thing, and this is new.  Xalmoxes, the boar shape changer, gave his
> followers the promise of immortality and heaven with a resurrection of the
> body. (a historical figure) He disappeared into the ground for three years
> and then emerged.  As the enemy here of Ares, he predates Christian
> "resurection"/heaven philosophy because it is a false version of what, I
> think, Ahura Mazda will bring when he assimilates the turning away from war
> for war's sake: the peace of the world that will allow Jesus to be born.
>
> If latro is the avatar of Ares/Pleistorus, trapped in human form [remember,
> pleistorus has been missing for a long time] then some of latro's abilities
> make sense.  His disillusionment with war leads to the conclusion: Ares has
> given up on war and death as cruelty, and as ahura mazda this is the ethos
> change that will culminate in the death of Pan and the birth of Christ,
> prompted by the character change in Ahura Mazda from his experiences either
> riding or "as" Latro.
>
> the old ways. If I'm not mistaken, this would make the ghost of Achilles
> mad, and he wants the Spartans to be vanquished. The remains of the achaens
> are symbolically put to rest with Lykaon in the boar hunting segment late in
> surrounded by a nymph, a satyr, a centaur, and a man named Seven Lions, and
> he is probably chasing the shape shifting Zalmoxis as well.
>
> Now, a few interesting statements" "I know ares is the war god here ... like
> Pleistorus. But this isn't war. How can anybody say that the man who runs
> fastest shows his arete?"
>
> it be that the Great Mother is mad at her son?  And could Latro's
> disillusionment with war be teaching ahura Mazda in such a way that will
> prompt the shift of the zeitgeist to Christianity?
>
>

---

From: Gwern Branwen <gwern0 at gmail.com>
Date: Sat, 17 Dec 2011 02:45:09 +0000

Impressive work. I haven't read Sidon, but I re-read the others
recently, and this seems like it might be right.

-- 
gwern
http://www.gwern.net

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sat, 17 Dec 2011 15:46:06 +0000

>Marc Aramini: > If latro is the avatar of Ares/Pleistorus, trapped in 

>human form [remember,pleistorus has been missing for a long time] then 

>some of latro's abilities> make sense.  His disillusionment with war leads 

>to the conclusion: Ares has given up on war and death as cruelty,

Gene Wolfe: Pas is certainly not Zeus. (No doubt he would like to be.) The 

classical gods are, in general, not as people today imagine them. Ares is 

the *soldier god*, not the war god, for example. Aphrodite is the sex goddess, 

not the love goddess; the love god is Eros, her son.

>From: Some Moments with the Magus: An Interview with Gene Wolfe
>by Nick Gevers, Michael Andre-Driussi, and James Jordan