Subject: (urth) instant new fan

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Mon, 19 Dec 2011 00:59:03 +0000

Thought people here might enjoy seeing that new readers are still
discovering Wolfe for the very first time and being instantly enchanted.  A
friend of mine (an aspiring writer) who loves Tolkien and China Mieville
finally, at my persistent insistence, obtained BotNS and posted this to me
on Facebook just now about what he's read so far:

'I love the languid, ivy-wrapped prose that Wolfe writes in. I've been
discovering that this is a style I find myself entranced by when I read it.
I was not long ago working through Titus Groan and found myself ensconced
by many of the same elements that I'm loving in Wolfe's writing. Mr. Wolfe
seems much better at marrying plot and poesy than Mr. Peake, however.

I'm very excited about what waits around the corner. BotNS seems like the
kind of novel I dream of writing.'

Some pretty apt comments, I thought.

-DOJP
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111219/c58c44c9/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 19 Dec 2011 03:58:51 +0000

On 12/18/2011 7:59 PM, Daniel Petersen wrote:
> discovering Wolfe for the very first time and being instantly 
> enchanted.  A friend of mine (an aspiring writer) who loves Tolkien 
> and China Mieville finally, at my persistent insistence, obtained 
> BotNS and posted this to me on Facebook just now about what he's read 
> so far:
>
> discovering that this is a style I find myself entranced by when I 
> read it. I was not long ago working through Titus Groan and found 
> myself ensconced by many of the same elements that I'm loving in 
> Wolfe's writing. Mr. Wolfe seems much better at marrying plot and 
> poesy than Mr. Peake, however.
>
> I'm very excited about what waits around the corner. BotNS seems like 
> the kind of novel I dream of writing.'
>

Cool!

BNS has some of the most gorgeous lines I have ever read. There are many 
others, but I think most often of the description of lotuses on Gyoll in 
CotA immediately after Maxellindis's uncle's talk of what appear to be 
the legions of Erebus:

With that he fell silent, looking out over the nenuphars. We were well 
above that part of

Gyoll opposite the Citadel, but they were still packed more densely than 
wildflowers in

any meadow this side of paradise.

This kind of mood/content juxtaposition enraptures me.

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Mon, 19 Dec 2011 18:08:36 +0000

Yes, so many truly wonderful lines and passages.  I remember loving the
really robust mountainous language at the beginning of SotL, starting with
the sentence:  'Thrax is a crooked dagger entering the heart of the
mountains.'

You know, I don't think I've ever seen Wolfe's writing (as in style or tone
or texture of prose, etc.) discussed on this list.

-DOJP

On Mon, Dec 19, 2011 at 3:58 AM, David Stockhoff <dstockhoff at verizon.net>wrote:

> CotA immediately after Maxellindis's uncle's talk of what appear to be the
> legions of Erebus:
>
> ______________________________**_________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111219/40889b0c/attachment.htm>

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Mon, 19 Dec 2011 18:14:24 +0000

Wolfe's writing is very beautiful, and he uses such vivid, unique
language.  I haven't memorized the passage, but the part in *The Shadow of
the Torturer *where Ultan is describing the different books in the library;
wonderful!  That together with the nearby *Book of Gold* passage really
made me fall in love with that book in particular and Wolfe in general.

On Mon, Dec 19, 2011 at 1:08 PM, Daniel Petersen <
danielottojackpetersen at gmail.com> wrote:

> You know, I don't think I've ever seen Wolfe's writing (as in style or
> tone or texture of prose, etc.) discussed on this list.
>
> -DOJP
>
>
> _______________________________________________
> Urth Mailing List
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111219/a2b04485/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 19 Dec 2011 18:17:43 +0000

I have many favorite passages in tBotNS, all of which totally blow me
away with the beauty of the language.

My favorite, however, must be the passage in _Citadel_ where he
realizes that the Claw was just the thorn of a rosebush, ending with
the line about throwing his boots into the sea so that he might not
walk shod on holy land.

On Mon, Dec 19, 2011 at 10:14 AM, Antonin Scriabin
<kierkegaurdian at gmail.com> wrote:
> Wolfe's writing is very beautiful, and he uses such vivid, unique language.
> I haven't memorized the passage, but the part in The Shadow of the Torturer
> where Ultan is describing the different books in the library; wonderful!
> That together with the nearby Book of Gold passage really made me fall in
> love with that book in particular and Wolfe in general.
>
>
> On Mon, Dec 19, 2011 at 1:08 PM, Daniel Petersen
> <danielottojackpetersen at gmail.com> wrote:
>>
>> Yes, so many truly wonderful lines and passages. ?I remember loving the
>> the sentence: ?'Thrax is a crooked dagger entering the heart of the
>> mountains.'
>>
>>>> discovering Wolfe for the very first time and being instantly enchanted. ?A
>>>> I was not long ago working through Titus Groan and found myself ensconced by
>>>> many of the same elements that I'm loving in Wolfe's writing. Mr. Wolfe

-- 
Dan'l Danehy-Oakes

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Mon, 19 Dec 2011 18:25:34 +0000

You know, it's funny.  The first chapters of SotT did *not* terribly
impress me as to writing style when I first tackled BotNS over a decade
ago.  There was nothing *wrong* with them at all - flawless grammar and
syntax and what have you.  The story itself and its themes began to sweep
me up as the book really got going, but it wasn't until later in the book
or series that the writing itself began to leap out at me as really
exquisite prose.

Plus, sometimes I wonder if even the writing style itself is 'hidden in
plain sight' from the reader along with so much else.  The writing is *so*
good (grammatical and graceful as Wolfe recommends to aspiring writers)
that it just ends up doing its job so effectively that you don't always
notice it until you're quite some way into a work.

Also, I'll here mention that I love the quality of prose in Long and Short
Suns just as much as New Sun.  It's just doing something totally different
than Severian's baroque machinations.

-DOJP

On Mon, Dec 19, 2011 at 6:14 PM, Antonin Scriabin
<kierkegaurdian at gmail.com>wrote:

> language.  I haven't memorized the passage, but the part in *The Shadow
> of the Torturer *where Ultan is describing the different books in the
> library; wonderful!  That together with the nearby *Book of Gold* passage
> really made me fall in love with that book in particular and Wolfe in
> general.
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111219/5d03367d/attachment.htm>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Mon, 19 Dec 2011 18:36:20 +0000

Yeah, that part's brilliant, Dan'l.

Oh and now I remember the line well into SotT (Chapter XVI 'The Rag Shop')
that really awoke me to the fact I was reading a great writer:

'If there are layers of reality beneath the reality we see, even as there
are layers of history beneath the ground we walk upon, then in one of those
more profound realities, Dr. Talos's face was a fox's mask on a wall, and I
marveled to see it turn and bend now toward the woman, achieving by those
motions, which made expression and thought appear to lay across it with the
shadows of the nose and brows, an amazing and realistic appearance of
vivacity.  "Would you refuse it?" he asked again, and I shook myself as
though waking.'

I remember physically shuddering at the moment of the fox mask bending
toward the woman.  I immediately had my wife, who happened to be sitting
next to me, read the paragraph and she felt the same.

-DOJP

On Mon, Dec 19, 2011 at 6:17 PM, Dan'l Danehy-Oakes <danldo at gmail.com>wrote:

> language.
> >> On Mon, Dec 19, 2011 at 3:58 AM, David Stockhoff <
> dstockhoff at verizon.net>
> >> wrote:
> >>>
> enchanted.  A
> read it.
> the
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111219/0e65f636/attachment.htm>

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Mon, 19 Dec 2011 18:36:45 +0000

Daniel, I understand what you mean about the prose being so good it kind of
slips under the radar, and "does its job".  I read Neal Stephenson's *
Quicksilver* and absolutely loved it, then read *Shadow and Claw*, which I
loved even more.  Then I went back to read Stephenson's *The Confusion*,
and it felt like I had really, really stepped down a notch.  I didn't
realize how good the prose in *New Sun* was until I read something else;
then it hit me how incredibly well Wolfe can write.

P.S. I feel like I should mention that *The Confusion*, once I got back
into the swing of that story, ended up being one of my favorite "adventure"
novels.  I highly recommend it!

On Mon, Dec 19, 2011 at 1:25 PM, Daniel Petersen <
danielottojackpetersen at gmail.com> wrote:

> On Mon, Dec 19, 2011 at 6:14 PM, Antonin Scriabin <
> kierkegaurdian at gmail.com> wrote:
>
>> library; wonderful!  That together with the nearby *Book of Gold*passage really made me fall in love with that book in particular and Wolfe
>> in general.
>>
>>> On Mon, Dec 19, 2011 at 3:58 AM, David Stockhoff <dstockhoff at verizon.net
>>> > wrote:
>>>
>>>> BNS has some of the most gorgeous lines I have ever read. There are
>>>> many others, but I think most often of the description of lotuses on Gyoll
>>>> in CotA immediately after Maxellindis's uncle's talk of what appear to be
>>>> the legions of Erebus:
>>>>
>>>> Gyoll opposite the Citadel, but they were still packed more densely
>>>> than wildflowers in
>>>>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111219/5aad7fa3/attachment-0001.htm>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Mon, 19 Dec 2011 18:40:32 +0000

Oh yes, Antonin: happens to me all the time.  Dan Simmons, for example,
writes a very compelling yard in perfectly capable prose.  But if I read
him too close to an immersive reading of Wolfe, I'll find myself
distactedly pining for Wolfean prose.  And, as you say, once I'm into the
swing of any good writer's less-than-the-Wolfean-ideal prose, I thoroughly
enjoy myself.  (I've been planning to check out Stephenson for some time.)

-DOJP

On Mon, Dec 19, 2011 at 6:36 PM, Antonin Scriabin
<kierkegaurdian at gmail.com>wrote:

> Daniel, I understand what you mean about the prose being so good it kind
> of slips under the radar, and "does its job".  I read Neal Stephenson's *
> Quicksilver* and absolutely loved it, then read *Shadow and Claw*, which
> I loved even more.  Then I went back to read Stephenson's *The Confusion*,
>> Also, I'll here mention that I love the quality of prose in Long and
>> Short Suns just as much as New Sun.  It's just doing something totally
>> different than Severian's baroque machinations.
>>
>> -DOJP
>>
>>
>>>> dstockhoff at verizon.net> wrote:
>>>>
>>>>>> 'I love the languid, ivy-wrapped prose that Wolfe writes in. I've
>>>>>> been discovering that this is a style I find myself entranced by when I
>>>>>> read it. I was not long ago working through Titus Groan and found myself
>>>>>> ensconced by many of the same elements that I'm loving in Wolfe's writing.
>>>>>> Mr. Wolfe seems much better at marrying plot and poesy than Mr. Peake,
>>>>>> however.
>>>>>>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111219/a1703e77/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 19 Dec 2011 18:41:43 +0000

Daniel, if you want to check out Stephenson, I would recommend
starting with "Anathem," a book of deep secrets.

On Mon, Dec 19, 2011 at 10:40 AM, Daniel Petersen
<danielottojackpetersen at gmail.com> wrote:
> Oh yes, Antonin: happens to me all the time. ?Dan Simmons, for example,
> writes a very compelling yard in perfectly capable prose. ?But if I read him
> too close to an immersive reading of Wolfe, I'll find myself distactedly
> pining for Wolfean prose. ?And, as you say, once I'm into the swing of any
> good writer's less-than-the-Wolfean-ideal prose, I thoroughly enjoy myself.
> ?(I've been planning to check out Stephenson for some time.)
>
> -DOJP
>
>
> On Mon, Dec 19, 2011 at 6:36 PM, Antonin Scriabin <kierkegaurdian at gmail.com>
> wrote:
>>
>> of slips under the radar, and "does its job". I read Neal Stephenson's
>> Quicksilver and absolutely loved it, then read Shadow and Claw, which I
>> loved even more. Then I went back to read Stephenson's The Confusion, and
>> it felt like I had really, really stepped down a notch. I didn't realize
>> how good the prose in New Sun was until I read something else; then it hit
>> me how incredibly well Wolfe can write.
>>
>> P.S. I feel like I should mention that The Confusion, once I got back into
>> the swing of that story, ended up being one of my favorite "adventure"
>> On Mon, Dec 19, 2011 at 1:25 PM, Daniel Petersen
>>> You know, it's funny. ?The first chapters of SotT did *not* terribly
>>> impress me as to writing style when I first tackled BotNS over a decade ago.
>>> ?There was nothing *wrong* with them at all - flawless grammar and syntax
>>> and what have you. ?The story itself and its themes began to sweep me up as
>>> the book really got going, but it wasn't until later in the book or series
>>> that the writing itself began to leap out at me as really exquisite prose.
>>>
>>> plain sight' from the reader along with so much else. ?The writing is *so*
>>> good (grammatical and graceful as Wolfe recommends to aspiring writers) that
>>> it just ends up doing its job so effectively that you don't always notice it
>>> until you're quite some way into a work.
>>>
>>> Short Suns just as much as New Sun. “It's just doing something totally
>>>> language.” I haven't memorized the passage, but the part in The Shadow of
>>>> the Torturer where Ultan is describing the different books in the library;
>>>> wonderful!? That together with the nearby Book of Gold passage really made
>>>> me fall in love with that book in particular and Wolfe in general.
>>>>
>>>>> On Mon, Dec 19, 2011 at 3:58 AM, David Stockhoff
>>>>> <dstockhoff at verizon.net> wrote:
>>>>>>
>>>>>>> been discovering that this is a style I find myself entranced by when I read
>>>>>>> it. I was not long ago working through Titus Groan and found myself

-- 
Dan'l Danehy-Oakes

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Mon, 19 Dec 2011 18:44:34 +0000

I have yet to read *Anathem *(sitting on my shelf as we speak), but I would
highly recommend his *Baroque Cycle* and the related book, *Cryptonomicon*.
He is a very snappy writer, and is one of the few I have come across who
can make a 1,000 page novel just whiz by.  Lots of fireworks and
excitement; he said in an interview not too long ago that he is first and
foremost concerned with writing "a good yarn".

On Mon, Dec 19, 2011 at 1:41 PM, Dan'l Danehy-Oakes <danldo at gmail.com>wrote:

> him
> > pining for Wolfean prose.  And, as you say, once I'm into the swing of
> any
> >  (I've been planning to check out Stephenson for some time.)
> >
> > -DOJP
> >
> >
> >>>  There was nothing *wrong* with them at all - flawless grammar and
> syntax
> >>> and what have you.  The story itself and its themes began to sweep me
> up as
> >>>> language.  I haven't memorized the passage, but the part in The
> Shadow of
> >>>> wonderful!  That together with the nearby Book of Gold passage really
> made
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111219/d7507429/attachment-0001.htm>

---

From: Larry Miller <decanus1284 at gmail.com>
Date: Mon, 19 Dec 2011 19:02:02 +0000

Snow Crash is also good IMHO a better cyberpunk novel than any of
Gibsons recent works.  The Diamond Age is also a great book, probably
my favorite book of his so far.

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Mon, 19 Dec 2011 19:04:45 +0000

I always kind of thought you could be either a "Stephenson" or "Gibson"
person, but not both. [?]

I

On Mon, Dec 19, 2011 at 2:02 PM, Larry Miller <decanus1284 at gmail.com> wrote:

> > On Mon, Dec 19, 2011 at 1:41 PM, Dan'l Danehy-Oakes <danldo at gmail.com
> >wrote:
> >
> >> >> loved even more.  Then I went back to read Stephenson's The
> Confusion,
> >> and
> >> >> how good the prose in New Sun was until I read something else; then
> it
> >> hit
> >> >>> plain sight' from the reader along with so much else.  The writing
> is
> >> *so*
> >> >>>>> Yes, so many truly wonderful lines and passages.  I remember
> loving
> >> the
> >> >>>>> You know, I don't think I've ever seen Wolfe's writing (as in
> style
> >> or
> >> >>>>>>> ensconced by many of the same elements that I'm loving in
> Wolfe's
> >> writing.
> >> >>>>>> in CotA immediately after Maxellindis's uncle's talk of what
> appear
> >> to be
> >> >>>>>> the legions of Erebus:
> >> >>>>>>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111219/fe727ea3/attachment-0001.htm>
-------------- next part --------------
A non-text attachment was scrubbed...
Name: not available
Type: image/gif
Size: 453 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111219/fe727ea3/attachment-0001.gif>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Mon, 19 Dec 2011 19:08:55 +0000

Yeah, I've been hearing about all these books and Stephenson's skills for a
while and am totally hooked in already.  I also saw him do a brilliant
Google video talk and heard a recording of him speaking at an academic SF
gathering - and he said some of the most memorable things I've heard from
writers and SF industry folks.  One of the most captivating speakers I've
witnessed.  Not all writers have this gift.  Looking forward to taking a
big bite out of his oeuvre, but, recommendations notwithstanding, I'm still
totally puzzled about how best to begin to tackle its voluminous bulk!

-DOJP

On Mon, Dec 19, 2011 at 6:44 PM, Antonin Scriabin
<kierkegaurdian at gmail.com>wrote:

> I have yet to read *Anathem *(sitting on my shelf as we speak), but I
> would highly recommend his *Baroque Cycle* and the related book, *
> Cryptonomicon*.  He is a very snappy writer, and is one of the few I have
> come across who can make a 1,000 page novel just whiz by.  Lots of
> fireworks and excitement; he said in an interview not too long ago that he
> is first and foremost concerned with writing "a good yarn".
>
>
>> > writes a very compelling yard in perfectly capable prose.  But if I
>> read him
>> >>>> wonderful!  That together with the nearby Book of Gold passage
>> really made
>> appear to be
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111219/62c81b02/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 19 Dec 2011 19:12:14 +0000

Daniel Petersen wrote:
> Looking forward to taking a big
> bite out of his oeuvre, but, recommendations notwithstanding, I'm still

You could do worse than to start at the beginning. _Snow Crash_ is a
very funny book, if you can deal with the kind of humor that names a
book's main character "Hiro Protagonist." Others really like _The
Diamond Age_, but it didn't do much for me. I recommend going to the
recent _Anathem_, a dark alternate-world novel.
-- 
Dan'l Danehy-Oakes

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Mon, 19 Dec 2011 19:31:20 +0000

Thanks, Dan'l.  I'm usually the type that at least tries to start at the
beginning and slog my way through chronologically.  We'll see....

-DOJP

On Mon, Dec 19, 2011 at 7:12 PM, Dan'l Danehy-Oakes <danldo at gmail.com>wrote:

> Diamond Age_, b

ut it didn't do much for me. I recommend going to the
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111219/229f5d3f/attachment-0001.htm>

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Mon, 19 Dec 2011 23:40:33 +0000

>recent _Anathem_, a dark alternate-world novel.

Actually, /The Big U/ was the first. I found it intermittently amusing, but a lot of people didn't find it amusing at all. I second the recommendation to start with /Snow Crash/. I haven't read /Anathem/, and I agree with Dan'l about /The Diamond Age/.

On Antonin's comment, I'm both a Gibson and a Stephenson person, though I like /Neuromancer/ better than anything by Stephenson that I've read. Likewise I like both /The Lord of the Rings/ and /Bored of the Rings/, though I haven't reread the latter since I was a teenager.

Where are the Wolfe parodies?

Jerry Friedman

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Mon, 19 Dec 2011 23:43:02 +0000

> From: Dan'l Danehy-Oakes <danldo at gmail.com>

Also a favorite of mine, no one will be surprised to hear, along with the other set piece about the forms of governance.

For some friends of mine who don't like Wolfe, the style is what puts them off. They find it verbose. No accounting for tastes.

Jerry Friedman

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 20 Dec 2011 00:13:28 +0000

On 12/19/2011 6:40 PM, Jerry Friedman wrote:
> From: Dan'l Danehy-Oakes<danldo at gmail.com>
>> Daniel Petersen wrote:

Snow Crash and Diamond Age both seemed to me like skilled but hollow 
attempts to accomplish obvious goals. As though a teacher had assigned 
the writing of novels with certain plot points, topics, elements ... a 
feeling one sometimes gets from computer games.

His short story more or less set in the same world as Diamond Age was 
brilliant, however. And I loved the hoplite officer.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 20 Dec 2011 00:14:33 +0000

> For some friends of mine who don't like Wolfe, the style is what puts them off.  They find it verbose.  No accounting for tastes.

Verbose, but precise, and always with a sting. Much like Avram Davidson.

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Tue, 20 Dec 2011 10:00:18 +0000

On the other hand, I often find those who love Wolfe's ornate verbosity in
BotNS don't like his more bare and minimalist style in the other books.  I
think he's an unspeakably talented artist that he can handle so deftly
these different voices and styles.

-DOJP

On Tue, Dec 20, 2011 at 12:14 AM, David Stockhoff <dstockhoff at verizon.net>wrote:

>> Also a favorite of mine, no one will be surprised to hear, along with the
>> other set piece about the forms of governance.
>>
>> For some friends of mine who don't like Wolfe, the style is what puts
>> them off.  They find it verbose.  No accounting for tastes.
>>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111220/104e79da/attachment-0001.htm>

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Tue, 20 Dec 2011 14:16:11 +0000

Well, I have never met someone in real life who has read Wolfe!  I am
trying to proselytize, however, and have started picking up used copies of
my favorites to give away.

On Tue, Dec 20, 2011 at 5:00 AM, Daniel Petersen <
danielottojackpetersen at gmail.com> wrote:

>>> Also a favorite of mine, no one will be surprised to hear, along with
>>> the other set piece about the forms of governance.
>>>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111220/b23ab198/attachment.htm>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Tue, 20 Dec 2011 21:16:18 +0000

Alas, nor have I, Antonin!  I was speaking of people's comments online.

-DOJP  (The friend whose comments I shared that started this thread lives
across and ocean from me - when I see him face to face again, I'll have
finally met in the flesh a fellow Wolfe fan!)

On Tue, Dec 20, 2011 at 2:16 PM, Antonin Scriabin
<kierkegaurdian at gmail.com>wrote:

>> On the other hand, I often find those who love Wolfe's ornate verbosity
>> in BotNS don't like his more bare and minimalist style in the other books.
>>  I think he's an unspeakably talented artist that he can handle so deftly
>> On Tue, Dec 20, 2011 at 12:14 AM, David Stockhoff <dstockhoff at verizon.net
>> > wrote:
>>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111220/6d4bcd7d/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 20 Dec 2011 22:12:06 +0000

I recently had an anesthesiologist whose wife had read Short Sun (he 
recognized the cover of my copy). That's the closest to an actual flesh 
encounter I have come.

Do we need to start approaching strangers in bookstores to speak 
stammeringly to them, plucking at their sleeves and drooling, and 
insisting on the superiority of our Master?

On 12/20/2011 4:16 PM, Daniel Petersen wrote:
> -DOJP  (The friend whose comments I shared that started this thread 
> lives across and ocean from me - when I see him face to face again, 
> I'll have finally met in the flesh a fellow Wolfe fan!)
>
> <kierkegaurdian at gmail.com <mailto:kierkegaurdian at gmail.com>> wrote:
>
>     Well, I have never met someone in real life who has read Wolfe!  I
>     am trying to proselytize, however, and have started picking up
>     used copies of my favorites to give away.
>
>     On Tue, Dec 20, 2011 at 5:00 AM, Daniel Petersen
>     <danielottojackpetersen at gmail.com
>     <mailto:danielottojackpetersen at gmail.com>> wrote:
>
>         On the other hand, I often find those who love Wolfe's ornate
>         verbosity in BotNS don't like his more bare and minimalist
>         style in the other books.  I think he's an unspeakably
>         talented artist that he can handle so deftly these different
>         voices and styles.
>
>         -DOJP
>
>
>         On Tue, Dec 20, 2011 at 12:14 AM, David Stockhoff
>         <dstockhoff at verizon.net <mailto:dstockhoff at verizon.net>> wrote:
>
>                     From: Dan'l Danehy-Oakes<danldo at gmail.com
>                     <mailto:danldo at gmail.com>>
>                 Also a favorite of mine, no one will be surprised to
>                 hear, along with the other set piece about the forms
>                 of governance.
>
>                 For some friends of mine who don't like Wolfe, the
>                 style is what puts them off.  They find it verbose.
>                  No accounting for tastes.
>
>
>             To post, write urth at urth.net <mailto:urth at urth.net>
>         To post, write urth at urth.net <mailto:urth at urth.net>
>     To post, write urth at urth.net <mailto:urth at urth.net>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 20 Dec 2011 22:21:42 +0000

David Stockhoff wrote:

> stammeringly to them, plucking at their sleeves and drooling, and insisting
> on the superiority of our Master?

And afterwards sic our pets on him?

-- 
Dan'l Danehy-Oakes

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 20 Dec 2011 22:31:40 +0000

> And afterwards sic our pets on him?

On the Master? Never!

Besides, I hear he has a hound of fearsome countenance who accompanies 
him on his evening walks. Or a yap-dog, at any rate. So says Ryan.

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Tue, 20 Dec 2011 23:41:29 +0000

On Tue, Dec 20, 2011 at 10:12 PM, David Stockhoff <dstockhoff at verizon.net>wrote:

> ...

Uh, yep, looks like it.

(Hey, I've got my teenage daughter reading her first Wolfe over the
holidays - Innocents Aboard.  She's loving it so far.  She read the opening
of 'The Legend of Xi Cygnus' out loud to me because she thought it was so
cool.  So maybe I will have a daily in the flesh fellow Wolfe fan in my
life, heh!)

-DOJP
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111220/e0cbe343/attachment.htm>

---

From: Matthew Keeley <matthew.keeley.1 at gmail.com>
Date: Wed, 21 Dec 2011 01:19:14 +0000

On Tue, Dec 20, 2011 at 9:16 AM, Antonin Scriabin

> my favorites to give away.

I have met many people who have read Wolfe (and the one person who wrote
Wolfe), but only at a science fiction convention, and so I feel that
doesn't quite count. I do have one friend who may or may not have read an
unidentified work by Wolfe several years back, but he wasn't totally sure
of either title or author. My attempts to convince other people to read his
work have been unsuccessful.

Though at least one local independent bookstore does have Shadow & Claw
next to a "We Recommend" sign.

-Matt
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111220/bdc077b8/attachment.htm>

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Wed, 21 Dec 2011 14:07:39 +0000

I am trying to get people to ask about him by sticking the books on the
shelf right near my front door.  I have all of Wolfe's novels (multiple
copies of some) and most of the short story collections.  It takes up a lot
of space!  Occasionally I will have someone ask "So who is this Wolfe
fella?" but no one has bit for real yet.  Hopefully soon!

On Tue, Dec 20, 2011 at 6:41 PM, Daniel Petersen <

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111221/89d542c1/attachment.htm>