Subject: (urth) S&S vs. SF in BotNS

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Mon, 19 Dec 2011 01:40:21 +0000

In light of the recent discussions about BotNS as appearing to be Sword &
Sorcery:  just realised I briefly addressed this about a year and a half
ago in a post on my Wolfe blog.  Paragraph six at:

http://silkandhornheresy.blogspot.com/2010/06/reading-wolfe-is-dream-like-another.html

-DOJP
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111219/2d8ea9f3/attachment.htm>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Mon, 19 Dec 2011 01:42:02 +0000

Actually, I should just paste it here for ease:

' The other way Wolfe is generally different than Tolkien is that most of
his world-building is in authentically *science fictional* terms (barring,
of course, the Soldier series and the Wizard-Knight series). That is, in
all twelve books of the Solar Cycle Wolfe is creating not 'alternate
realms' of 'sword and sorcery' (oh yes, it sometimes looks and feels like
this to a large degree so that he is often labeled 'science fantasy'), but
genuine far-future, technologically advanced (so vastly advanced that it is
in long forgotten decay), space-faring, interplanetary, alien ecospheres
and economies. The Solar Cycle is indeed a subversive or alternative or
'punk' form of classic Heroic Fantasy, but it is in irreducibly science
fictional terms. Of course, Wolfe also writes these books in a way that
richly and readily includes the 'fantastic': the paranormal, the
preternatural, the supernatural, the 'transcendant', the spiritual, the
'trans-dimensional' (though curiously, nothing authentically 'magical' that
I can see). In this sense it is also fantasy literature but more in the
vein of Lovecraft or Gaiman or Tim Powers or 'magic realism' or what have
you. This kind of fantasy is neither Tolkien's Middle Earth on the one hand
nor Mervyn Peake's Gormenghast on the other (though it includes a 'feel'
from both). So when I call Wolfe's writing 'science fantasy' what I mean is
something like 'science fiction fantasy', which I know is uncomfortable
(not to say oxymoronic!) to some out there. But Wolfe's fiction is nothing
if not uncomfortable, uncategorisable, and disturbing — but all, in my
opinion, in ways that are ultimately enlightening and humanising.'

-DOJP

On Mon, Dec 19, 2011 at 1:40 AM, Daniel Petersen <
danielottojackpetersen at gmail.com> wrote:

> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111219/5dc21472/attachment.htm>

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Tue, 20 Dec 2011 19:12:48 +0000

> From: Daniel Petersen <danielottojackpetersen at gmail.com>

Very interesting essay. Of course Wolfe's world-building is the kind that Heinlein championed, "The door dilated", but taken much farther than Heinlein ever did, even in /The Moon is a Harsh Mistress/.

>' The other way Wolfe is generally different than Tolkien is that most of his world-building is in authentically?science fictional terms (barring, of course, the Soldier series and the Wizard-Knight series). That is, in all twelve books of the Solar Cycle Wolfe is creating not 'alternate realms' of 'sword and sorcery' (oh yes, it sometimes looks and feels like this to a large degree so that he is often labeled 'science fantasy'), but genuine far-future, technologically advanced (so vastly advanced that it is in long forgotten decay), space-faring, interplanetary, alien ecospheres and economies. The Solar Cycle is indeed a subversive or alternative or 'punk' form of classic Heroic Fantasy, but it is in irreducibly science fictional terms. Of course, Wolfe also writes these books in a way that richly and readily includes the 'fantastic': the paranormal, the preternatural, the supernatural, the 'transcendant', the spiritual, the 'trans-dimensional'
(though curiously, nothing authentically 'magical' that I can see). 

How about the analept of the alzabo and the effect of drinking blook?on the inhumi? After a moment's thought, the only way I can understand these is as magic, specifically the principle of contagion (if I have it right). Even if you believe in Lamarckian inheritance, the effect of memory and decisions on DNA or anything else located outside the brain is clearly very subtle--for instance, children aren't born knowing their biological parents'?language--not what seems to happen to the inhumi or even to alzabo addicts. Though actually I'm not clear on what happens to alzabo-heads who don't happen to be carrying the Claw.

> In this sense it is also fantasy literature but more in the vein of Lovecraft or Gaiman or Tim Powers or 'magic realism' or what have you. This kind of fantasy is neither Tolkien's Middle Earth on the one hand nor Mervyn Peake's Gormenghast on the other (though it includes a 'feel' from both). So when I call Wolfe's writing 'science fantasy' what I mean is something like 'science fiction fantasy', which I know is uncomfortable (not to say oxymoronic!) to some out there. But Wolfe's fiction is nothing if not uncomfortable, uncategorisable, and disturbing — but all, in my opinion, in ways that are ultimately enlightening and humanising.'

Certainly uncomfortable and disturbing in some ways, but genre confusions don't bother me. Wolfe seems to care that what Decuman and Typhon do is hypnotism of some very strange sort, not magic, but I don't see why he cares.

Jerry Friedman

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 20 Dec 2011 19:53:00 +0000

>Jerry Friedman: How about the analept of the alzabo and the effect of drinking 
>blook on the inhumi?  After a moment's thought, the only way I can understand 
>these is as magic, specifically the principle of contagion (if I have it right).
 
I think the alzabo stuff is explainable by time period. There was a very real
and serious camp in the 1970's which thought memory might be carried by RNA. Wolfe
wouldn't be the only SF writer of that era to base fiction on it.
 
But that really doesn't wash for 21st century science in Short Sun. You got me 
thinking Jerry..
 
I've always thought that there was an echo of 5HoC Shadow Children in the Inhumi.
Perhaps, like them, inhumi are essentially non-material beings. So it isn't really
the blood, per se,  which facilitates the personality absorbtion but the spirit 
associated with blood (eucharist in mind).
 
Perhaps more importantly, this idea has softened my stiff-necked stance on the Inhumi
lie of flying through the void from Green to Blue. If there is a spiritual essence
to them, perhaps they could do it by shucking their material body. Then all my problems
with the idea (using muscles to achieve escape velocity, biological survival in the void) 
are side-stepped. If "contagion" is invoked, that could explain why planetary conjunction 
is important in setting the timing of the migration.
 
I kinda like this idea further because it allows the stated "Secret of the Inhumi" to
actually be their secret- they are what they eat. But, of course the secret isn't as
simple as that. The deeper truth being that they have no material body other than
what they eat. They aren't humanoid or reptilian or even parastic vines. In essence 
they are only malevolent spirits. (and they are still liars ;- ) )

---

From: Gwern Branwen <gwern0 at gmail.com>
Date: Tue, 20 Dec 2011 20:02:13 +0000

> wouldn't be the only SF writer of that era to base fiction on it.

Frank Herbert comes to mind besides Wolfe.

-- 
gwern
http://www.gwern.net

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Tue, 20 Dec 2011 21:24:02 +0000

On Tue, Dec 20, 2011 at 7:12 PM, Jerry Friedman <jerry_friedman at yahoo.com>wrote:

> Very interesting essay.  Of course Wolfe's world-building is the kind that
> Heinlein championed, "The door dilated", but taken much farther than
> Heinlein ever did, even in /The Moon is a Harsh Mistress/.
>
> his world-building is in authentically science fictional terms (barring, of
> course, the Soldier series and the Wizard-Knight series). That is, in all
> twelve books of the Solar Cycle Wolfe is creating not 'alternate realms' of
> 'sword and sorcery' (oh yes, it sometimes looks and feels like this to a
> large degree so that he is often labeled 'science fantasy'), but genuine
> far-future, technologically advanced (so vastly advanced that it is in long
> forgotten decay), space-faring, interplanetary, alien ecospheres and
> economies. The Solar Cycle is indeed a subversive or alternative or 'punk'
> form of classic Heroic Fantasy, but it is in irreducibly science fictional
> terms. Of course, Wolfe also writes these books in a way that richly and
> readily includes the 'fantastic': the paranormal, the preternatural, the
> supernatural, the 'transcendant', the spiritual, the 'trans-dimensional'
> How about the analept of the alzabo and the effect of drinking blook on
> the inhumi?  After a moment's thought, the only way I can understand these
> is as magic, specifically the principle of contagion (if I have it right).
> Even if you believe in Lamarckian inheritance, the effect of memory and
> decisions on DNA or anything else located outside the brain is clearly very
> subtle--for instance, children aren't born knowing their biological
> parents' language--not what seems to happen to the inhumi or even to alzabo
> addicts.  Though actually I'm not clear on what happens to alzabo-heads who
> don't happen to be carrying the Claw.
>
>  ...
> Jerry Friedman
>
>
Thanks Jerry.  Yes, I wasn't clear in the essay.  I meant 'magical' in the
spells and incantations sort of sense.  If you're explaining the Inhumi and
alzabo phenomena in non-naturalistic (supernatural, paranormal, etc.)
terms, then I agree.  Or at least, I'm as open to that possibility as any
other.

-DOJP
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111220/a51ae108/attachment.htm>

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Wed, 21 Dec 2011 01:23:12 +0000

> From: Lee Berman <severiansola at hotmail.com>

Yes, but RNA in cooked flesh? Surely it would have to be in the brain, but nothing in that scene (CotC, Ch. XI)?seems to suggest that they ate Thecla's brain. On the other hand, nothing seems to rule it out, either.
...
???????????? 

Daniel Petersen:
>I meant 'magical' in the spells and incantations sort of sense. If you're explaining the Inhumi and alzabo phenomena in non-naturalistic (supernatural, paranormal, etc.) terms, then I agree. Or at least, I'm as open to that possibility as any other.

Okay, there aren't any spells or incantations. (The closest thing to that is the one from Isangoma, which may or may not work.)? I think of contagion as specifically magical, not just supernatural or paranormal in general. The blood or flesh carries the memories because it's connected to the brain. I might not be right about that, though. "Contagion" more often means the reason people who believe in it bury their hair and fingernail clippings to keep someone from using them in a curse.

Jerry Friedman

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Wed, 21 Dec 2011 04:03:05 +0000

On 12/20/2011 7:23 PM, Jerry Friedman wrote:
>> From: Lee Berman<severiansola at hotmail.com>
> Yes, but RNA in cooked flesh?  Surely it would have to be in the brain, but nothing in that scene (CotC, Ch. XI) seems to suggest that they ate Thecla's brain.  On the other hand, nothing seems to rule it out, either.
> ...

The leech and the old autarch mention that brains work best, but the 
extremely well informed Ultan says that hands are sufficient. I think 
that the memory RNA hypothesis of the time was license to go there, but 
the exact mechanism is not important, similar to the way a solution to 
transplant and implant rejection exists by implication in the accounts 
of the leech and Jonas and Severian's comments on them. The memory 
transfer is acknowledged subtextually by the author to be more involved 
in that it requires a special animal, while the rejection cure is 
apparently so well understood or had been at one time that it is still 
readily available wherever surgeons are to be found.

Or possibly, Urthers have undergone a change or a culling so that they 
don't reject implants or one another's tissue.

-- 
Jeff Wilson - jwilson at clueland.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Wed, 21 Dec 2011 09:02:31 +0000

Ok, Jerry, so I think you, like me, have 'magical' as a subset of
'supernatural' or 'paranormal'.  But, if not in terms of spells, etc., then
in what sense are these phenomena 'magical'?  (I think I normally think
there has to be some human agency in terms of cooperation with greater
powers through arcane [and usually uncertain] rules or rituals.  That's the
kind of stuff I feel I don't see in BotNS.  If the Thecla ritual eating is
to be thought of this way, then, for once, I'd probably tend toward a more
'scientific' explanation as has been discussed.)

-DOJP

On Wed, Dec 21, 2011 at 1:23 AM, Jerry Friedman <jerry_friedman at yahoo.com>wrote:

>
> Daniel Petersen:
> >I meant 'magical' in the spells and incantations sort of sense. If you're
> explaining the Inhumi and alzabo phenomena in non-naturalistic
> (supernatural, paranormal, etc.) terms, then I agree. Or at least, I'm as
> open to that possibility as any other.
>
> Okay, there aren't any spells or incantations.  (The closest thing to that
> is the one from Isangoma, which may or may not work.)  I think of contagion
> as specifically magical, not just supernatural or paranormal in general.
> The blood or flesh carries the memories because it's connected to the
> brain.  I might not be right about that, though.  "Contagion" more often
> means the reason people who believe in it bury their hair and fingernail
> clippings to keep someone from using them in a curse.
>
> Jerry Friedman
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111221/411cc2c7/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 21 Dec 2011 13:04:21 +0000

On 12/20/2011 11:03 PM, Jeff Wilson wrote:
>>>> these is as magic, specifically the principle of contagion (if I 
>>>> have it
>>> right).
>>>
>>> and serious camp in the 1970's which thought memory might be carried 
>>> by RNA.
>>> Wolfe
>> Yes, but RNA in cooked flesh?  Surely it would have to be in the 
>> brain, but nothing in that scene (CotC, Ch. XI) seems to suggest that 
>> they ate Thecla's brain.  On the other hand, nothing seems to rule it 
>> out, either.
>> ...
>
> that the memory RNA hypothesis of the time was license to go there, 
> but the exact mechanism is not important, similar to the way a 
> solution to transplant and implant rejection exists by implication in 
> the accounts of the leech and Jonas and Severian's comments on them. 
> The memory transfer is acknowledged subtextually by the author to be 
> more involved in that it requires a special animal, while the 
> rejection cure is apparently so well understood or had been at one 
> time that it is still readily available wherever surgeons are to be 
> found.
>

Ultan's remarks are key, although I think they do not refer only to the 
analeptic alzabo but to larger concepts of interest to Severian and 
Wolfe. At any rate, the principle of what you might call "spiritual 
cannibalism" already exists---that is, the pre-scientific concept that 
when you eat the seat of your dead enemy's soul, you eat his soul. Any 
further details will be particular to the genre, setting, or 
audience---in our case, "plausible" science.

In addition, if the brain is so potent, there was plenty of Thecla's to 
go around the table in thimblefuls. That would seem to make eating the 
body redundant, but it's easy to construct a social/ritual/magical 
explanation for this that would be acceptable to the Vodalarii, or to 
imagine that the feast was so much more, as a sensual or even as a 
bonding experience,  than a simple injection of cells/RNA to acquire 
memories. The presentation of the body alone suggests a cultural 
significance on the level of a spectacular wedding feast.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 21 Dec 2011 14:33:43 +0000

>David Stockhoff: Ultan's remarks are key, although I think they do not refer only to the 
>analeptic alzabo but to larger concepts of interest to Severian and Wolfe. At any rate, 
>the principle of what you might call "spiritual cannibalism" already exists---that is, 
>the pre-scientific concept that when you eat the seat of your dead enemy's soul, you eat 
>his soul. Any further details will be particular to the genre, setting, or audience---in 
>our case, "plausible" science.

An excellent point. Along with all the other persistent faerie/magic elements from human
mythology, cannibalism belongs in this book along with vampires, giants, shapeshifting, 
etc. I'll even assert that the only kind of cannibalism among humans is "spiritual". I 
don't know any examples of cultural prescription of cannibalism for the sake of nutrition.
 
(FWIW, centuries before "Mad Cow Disease" appeared in our news, Papua-New Guineans, hoping to 
augment their own courage, were giving each other a prionic dementia disease called "kuru" from 
eating the brains of fallen warriors.)

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 21 Dec 2011 16:48:53 +0000

From: Jerry Friedman 

> From: Daniel Petersen danielottojackpetersen at gmail.com

> How about the analept of the alzabo and the effect of drinking blook on the inhumi?  
> After a moment's thought, the only way I can understand these is as magic, specifically
> the principle of contagion (if I have it right).  Even if you believe in Lamarckian 
> inheritance, the effect of memory and decisions on DNA or anything else located 
> outside the brain is clearly very subtle--for instance, children aren't born knowing 
> their biological parents' language--not what seems to happen to the inhumi or 
> even to alzabo addicts.  Though actually I'm not clear on what happens to 
> alzabo-heads who don't happen to be carrying the Claw.
 
It’s not magic — it’s bad science, just like FTL travel.  Wolfe doesn’t care too much if the science is questionable, what he cares about is that the world of the story is underpinned by natural laws.  The distinction between magic and science is that magic has either no rules, or rules that are arbitrarily connected to their physical effects (they may be psychologically non-arbitrary).

 > Certainly uncomfortable and disturbing in some ways, but genre confusions don't bother 
> me.  Wolfe seems to care that what Decuman and Typhon do is hypnotism of some
> very strange sort, not magic, but I don't see why he cares.
I think he cares because it would be a different kind of world if it had magic.  Not necessarily for the characters in it, but for the readers.
- Gerry Quinn
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111221/6fec8fc3/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 21 Dec 2011 16:50:51 +0000

Gerry Quinn wrote:
> It’s not magic — it’s bad science, just like FTL travel. Wolfe doesn’t care
> too much if the science is questionable, what he cares about is that the
> world of the story is underpinned by natural laws.

It seems to me that what the sorcerers in the woods do is "real" magic.

-- 
Dan'l Danehy-Oakes

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 21 Dec 2011 16:56:51 +0000

> associated with blood (eucharist in mind).
The Shadow Children are certainly material (they can be eaten), and in fact — as is explained to us - they are descendents of human explorers.  As for the inhumi, I think the same applies as elsewhere in the Solar cycle: Wolfe doesn’t worry too much about making his science realistic, but inhumi like other creatures are ultimately to be considered physical and obeying physical laws.
God has no true competition in the magic department, and he generally does his stuff by working through the physical laws he has written down.
- Gerry Quinn   
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111221/f392ec7f/attachment.htm>

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Wed, 21 Dec 2011 16:57:30 +0000

> It seems to me that what the sorcerers in the woods do is "real" magic.

legerdemain + psi

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 21 Dec 2011 16:58:47 +0000

"psi" is a fancy word for magic.

On Wed, Dec 21, 2011 at 8:57 AM, Jeff Wilson <jwilson at clueland.com> wrote:
>>> It’s not magic — it’s bad science, just like FTL travel. ?Wolfe doesn’t
>>> care

-- 
Dan'l Danehy-Oakes

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 21 Dec 2011 17:01:16 +0000

From: Lee Berman 
Sent: Wednesday, December 21, 2011 2:33 PM
To: urth at urth.net 
Subject: (urth) S&S vs. SF in BotNS

> don't know any examples of cultural prescription of cannibalism for the sake of nutrition.

According to Wikipedia: ?Cannibalism was widespread in the past among humans in many parts of the world, continuing into the 19th century in some isolated South Pacific cultures, and to the present day in parts of tropical Africa. In a few cases in insular Melanesia, indigenous flesh-markets existed.

And of course we know of cases when shipwrecked sailors or other groups of isolated survivors ate human flesh to survive.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111221/216f3053/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 21 Dec 2011 18:21:29 +0000

From: Dan'l Danehy-Oakes 

> "psi" is a fancy word for magic.

Psi is SF terminology to indicate that certain powers arise from physical causes rather than magic.  It is on occasion used to put a thin veneer of SF on a story that might as well be about magic, but in itself it is not a word for magic.
Mucor has powers of this kind (though I don’t think Wolfe ever uses the word psi), but her brain is physically abnormal.  
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111221/c5c2a85f/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 21 Dec 2011 18:35:10 +0000

> Psi is SF terminology to indicate that certain powers arise from physical
> causes rather than magic. It is on occasion used to put a thin veneer of SF
> on a story that might as well be about magic, but in itself it is not a word
> for magic.
>
> Mucor has powers of this kind (though I don’t think Wolfe ever uses the word
> psi), but her brain is physically abnormal.

And yet Mucor's powers turn out to have a great deal to do with the soul.

Magic.

"I say it's spinach, and I say to hell with it." -- James Thurber

-- 
Dan'l Danehy-Oakes

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 21 Dec 2011 19:09:52 +0000

From: Dan'l Danehy-Oakes 

> Magic.
Why?  
- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111221/4560d738/attachment-0001.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 21 Dec 2011 19:12:32 +0000

> Why?

Because Wolfe is not such a fool as to offer a scientific (or
psientific -- which can also mean "pseudo-scientific") explanation for
the soul.

-- 
Dan'l Danehy-Oakes

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 21 Dec 2011 19:48:58 +0000

From: Dan'l Danehy-Oakes 
Sent: Wednesday, December 21, 2011 7:12 PM
To: The Urth Mailing List 
Subject: Re: (urth) S&S vs. SF in BotNS

> psientific -- which can also mean "pseudo-scientific") explanation for
What powers of Mucor are you saying are magic?  The Whorl gods? possession of people is explicitly glossed as technology rather than magic, and that surely also involves the soul.  Do chems have souls?  One imagines so, and Mucor doesn’t mistake Quetzal for one.  Yet their soul presumably starts off as a computer program.
I don’t think souls are magic in Long Sun / Short Sun.  
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111221/3057e2f1/attachment-0001.htm>

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Wed, 21 Dec 2011 20:19:19 +0000

>> On 12/20/2011 7:23 PM, Jerry Friedman wrote:

[the analeptic alzabo]

>> The leech and the old autarch mention that brains work best, but the extremely well informed Ultan says that hands are sufficient. I think that the memory RNA hypothesis of the time was license to go there, but the exact mechanism is not important, similar to the way a solution to transplant and implant rejection exists by implication in the accounts of the leech and Jonas and Severian's comments on them. The memory transfer is acknowledged subtextually by the author to be more involved in that it requires a special animal, while the rejection cure is apparently so well understood or had been at one time that it is still readily available wherever surgeons are to be found.
>> 
>> Or possibly, Urthers have undergone a change or a culling so that they don't reject implants or one another's tissue.

To me, the problem of rejection seems quite different, as we know ways to deal with that. Most simply, the boy who "donated" blood may have been O-, and the leech may have known that.

And whether the beliefs of the '70s licensed the alzabo or not, I don't see that the beliefs of the '90s licensed the still less plausible inhumi.

>Ultan's remarks are key, although I think they do not refer only to the analeptic alzabo but to larger concepts of interest to Severian and Wolfe. At any rate, the principle of what you might call "spiritual cannibalism" already exists---that is, the pre-scientific concept that when you eat the seat of your dead enemy's soul, you eat his soul. Any further details will be particular to the genre, setting, or audience---in our case, "plausible" science.
>
>In addition, if the brain is so potent, there was plenty of Thecla's to go around the table in thimblefuls. That would seem to make eating the body redundant, but it's easy to construct a social/ritual/magical explanation for this that would be acceptable to the Vodalarii, or to imagine that the feast was so much more, as a sensual or even as a bonding experience, than a simple injection of cells/RNA to acquire memories. The presentation of the body alone suggests a cultural significance on the level of a spectacular wedding feast.

But then why do we have to imagine it, and why the red herring of Severian's and Ultan's interchange about the corpse's hands, as Jeff mentioned above? If Wolfe had wanted us to think of this as science fiction, he could easily have restricted the whole thing to brains, which would indeed have been licensed by the RNA and planaria beliefs of the time and by the reference to holography, another sf cliche back then (though not tremendously compatible with the RNA theory). He seems to undercut this deliberately by implying that the memory is in the whole body, when we know perfectly well that injuries that don't interfere with brain function don't affect the memory.

Jerry Friedman

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 21 Dec 2011 20:43:15 +0000

From: Jerry Friedman 

> But then why do we have to imagine it, and why the red herring of
>  Severian's and Ultan's interchange about the corpse's hands, as 
> Jeff mentioned above?  If Wolfe had wanted us to think of this as 
> science fiction, he could easily have restricted the whole thing to 
> brains, which would indeed have been licensed by the RNA and 
> planaria beliefs of the time and by the reference to holography, 
> another sf cliche back then (though not tremendously compatible 
> with the RNA theory).  He seems to undercut this deliberately by 
> implying that the memory is in the whole body, when we know 
> perfectly well that injuries that don't interfere with brain function
>  don't affect the memory.
They wouldn’t if they are an epiphenomenon of a holographic memory.
- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111221/b151219f/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 21 Dec 2011 21:03:42 +0000

> But then why do we have to imagine it, and why the red herring of Severian's and Ultan's interchange about the corpse's hands, as Jeff mentioned above?  If Wolfe had wanted us to think of this as s…

First, Wolfe undercuts everything he does. Rather than repeat himself, 
he throws out a data point that is near another one. He also likes to 
parrot historical concepts, especially commonsense ones that are 
probably wrong, whether they explain things or not. I think he truly 
enjoys imagining what the world would be like if it actually ran the way 
we think it does. When he has Latro see gods, he doesn't mock the Greeks 
but rather ourselves, including our inability to see miracles.

Second, I think the remarks about hands have to do with how the universe 
(and the Increate) works as a whole. It's a clue about how Yesod manages 
Briah, for example, and Tzadkiel.

Third, did Wolfe want us to think BNS was SF? If so, he failed. He had 
Vodalus give a feast in a scene that contains no SF whatsoever, and gave 
us enough contradictory theory about the process that we would not know 
what to expect when the moment came for actual practice. (Science is 
supposed to predict!) And when the time comes for the real thing with 
the old Autarch, the ritual's brutal simplicity reveals that feast as 
orgiastic and hollow pageantry in comparison.

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Wed, 21 Dec 2011 21:25:18 +0000

>It’s not magic — it’s bad science, just like FTL travel. Wolfe doesn’t care too much if the science is questionable, what he cares about is that the world of the story is underpinned by natural laws…

But that's precisely what we've got with the analeptic alzabo and the inhumi. The rules underlying them make psychological sense because they work by "contagion", but they don't make physical sense to me. That's why they feel like magic rather than science-fictional "bad science".

>?> Certainly uncomfortable and disturbing in some ways, but genre confusions don't bother 

But the reader can't tell. Maybe that's why Wolfe felt he had to say it in an interview. In any case, it's a distinction without a difference for this reader, and maybe for Dan'l too. If we were supposed to find valid scientific explanations for everything, that would make a difference to me, but not if we're supposed to find bogus science-fictional explanations.

Daniel Petersen wrote:
> Ok, Jerry, so I think you, like me, have 'magical' as a subset of 'supernatural' or 'paranormal'. But, if not in terms of spells, etc., then in what sense are these phenomena 'magical'? (I think I normally think there has to be some human agency in terms of cooperation with greater powers through arcane [and usually uncertain] rules or rituals. That's the kind of stuff I feel I don't see in BotNS. If the Thecla ritual eating is to be thought of this way, then, for once, I'd probably tend toward a more 'scientific' explanation as has been discussed.)

To me, goety and theurgy are only one branch of magic. Another is the kind that works by sympathy and contagion, such as sticking pins in dolls or keeping one's accidental cut from being infected by cleaning the knife that caused it. Maybe in the same category is the kind that works by less obvious correspondences, such as Renaissance alchemy and astrology, or indigenous medicine that works by kinships among species that are based on stories. Then there's knowing true names, as on Earthsea. Another kind is magical devices, such as the One Ring. And the kind that's just an inherent power, and is or isn't the same as psi. I don't think I can classify all the kinds of magic, but "I know it when I see it" (and don't expect everyone to agree).

Jerry Friedman

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 21 Dec 2011 21:25:38 +0000

Gerry Quinn wrote:

> What powers of Mucor are you saying are magic?

All of them.

> The Whorl gods? possession
> of people is explicitly glossed as technology rather than magic,

Correct.

> and that surely also involves the soul.

Not so fast. We get nothing from the point of view of a possessed
person, except at a double remove (what is told to Silk, as re-related
from him to the authors of the Book of Silk). We really don't know
whether the possessed person is conscious in any way of being/having
been possessed -- indeed, when a possessor leaves the possessee, Wolfe
seems to deliberately skim around the question of what it was like for
the possessee.

> Do chems have souls?

They seem to!

> One imagines so, and Mucor doesn’t mistake Quetzal for one. Yet
> their soul presumably starts off as a computer program.

No. A chem's _mind_ starts as a program. The mind is not the soul.

-- 
Dan'l Danehy-Oakes

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 21 Dec 2011 21:30:19 +0000

Jerry Friedman wrote:

> To me, goety and theurgy are only one branch of magic.
> Another is the kind that works by sympathy and contagion,
>?such as sticking pins in dolls or keeping one's accidental
> cut from being infected by cleaning the knife that caused it.....

Exactly so. The big distinction is between magia, the application of
natural laws like sympathy and contagion; and goetia, dealings with
supernatural powers. Some years ago I wrote a mini essay on this for a
friend who was defending the Harry Potter books for her church:
http://www.molthagen.de/kerstin/buecher/hp_anleit_ddo.html

-- 
Dan'l Danehy-Oakes

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 21 Dec 2011 22:05:58 +0000

From: Dan'l Danehy-Oakes 

> All of them.
But she has a modified brain, and the things she does are similar to the things done by others, who do not seem to do them by magic.  Why do you say Mucor in particular is magic?

> from him to the authors of the Book of Silk). 
Yes, but since neither Silk nor Horn was ever possessed, that is the only information we can have.  It is intrinsic in the structure of the book, and not a reason to be suspicious.  
Possession by a god seems to be quite similar to possession by Mucor.  It leaves similar traces: Mamelta says “I feel I am Mucor”.  While the possessee may not remember events, they seem to be compatible with what we are told by Kypris-in-Chenille

> No. A chem's _mind_ starts as a program. The mind is not the soul.

If a chem’s soul is not its mind, what is it?

And what about the Whorl gods?  We are told what they put inside possessees is the pattern of the god, the program.  That seems to identify the soul with the program, and by extension the mind. 

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111221/1593b320/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 21 Dec 2011 22:16:43 +0000

I see the basic problem. You do not know the difference between a soul
and a mind.

I suggest you read some basic pneumatic theology.

On Wed, Dec 21, 2011 at 2:05 PM, Gerry Quinn <gerry at bindweed.com> wrote:
> But she has a modified brain, and the things she does are similar to the
> things done by others, who do not seem to do them by magic. Why do you say
> Mucor in particular is magic?
>
>
> Yes, but since neither Silk nor Horn was ever possessed, that is the only
> information we can have. It is intrinsic in the structure of the book, and
> not a reason to be suspicious.
>
> Possession by a god seems to be quite similar to possession by Mucor. It
> leaves similar traces: Mamelta says “I feel I am Mucor”. While the
> possessee may not remember events, they seem to be compatible with what we
> are told by Kypris-in-Chenille
>
>
>> > Do chems have souls?
>
>> They seem to!
>
> And what about the Whorl gods? We are told what they put inside possessees
> is the pattern of the god, the program. That seems to identify the soul
> with the program, and by extension the mind.
>
> - Gerry Quinn
>
>
>
>
>
>

-- 
Dan'l Danehy-Oakes

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 21 Dec 2011 22:46:09 +0000

From: Dan'l Danehy-Oakes 

> I suggest you read some basic pneumatic theology.
Has theology advanced so far as to have a standard answer regarding the souls of robots, or digitised personalities running in a computer?
The Catholic Encyclopaedia (presumably referring only to humans and animals) says:
“The soul may be defined as the ultimate internal principle by which we think, feel, and will, and by which our bodies are animated. The term "mind" usually denotes this principle as the subject of our conscious states, while "soul" denotes the source of our vegetative activities as well.
On ?mind” it says:
If we define the soul as the principle within me, by which I feel, think, will, and by which my body is animated, we may provide a definition of mind of fairly wide acceptance by merely omitting the last clause. That is, in this usage mind designates the soul as the source of conscious life, feeling, thought, and volition, abstraction being made from the vegetative functions. On the other hand the term soul emphasizes the note of substantiality and the property of animating principle.
So while they are not identical, they are rather strongly linked.  And that is in humans, not the digitised personalities we have been discussing.  What do you think their souls consist of?
And you didn’t answer my question about Mucor.
- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111221/3ffaec0a/attachment-0001.htm>

---

From: David Duffy <david.duffy at qimr.edu.au>
Date: Wed, 21 Dec 2011 23:08:19 +0000

> http://www.molthagen.de/kerstin/buecher/hp_anleit_ddo.html

"Practising yoga is Satanic, it leads to evil just like reading Harry 
Potter" ;)

http://www.telegraph.co.uk/culture/harry-potter/8915691/Harry-Potter-and-yoga-are-evil-says-Catholic-Church-exorcist.html

Cheers, David Duffy

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Wed, 21 Dec 2011 23:16:27 +0000

On Wed, Dec 21, 2011 at 9:25 PM, Jerry Friedman <jerry_friedman at yahoo.com>wrote:

> To me, goety and theurgy are only one branch of magic.  Another is the
> kind that works by sympathy and contagion, such as sticking pins in dolls
> or keeping one's accidental cut from being infected by cleaning the knife
> that caused it.  Maybe in the same category is the kind that works by less
> obvious correspondences, such as Renaissance alchemy and astrology, or
> indigenous medicine that works by kinships among species that are based on
> stories.  Then there's knowing true names, as on Earthsea.  Another kind is
> magical devices, such as the One Ring.  And the kind that's just an
> inherent power, and is or isn't the same as psi.  I don't think I can
> classify all the kinds of magic, but "I know it when I see it" (and don't
> expect everyone to agree).
>

Ah, that's very helpful.  I really need to study what 'magic' might
encompass.  All these are plausible, but I would not normally have called
'inherent power' a magical quality.  That's why I don't think Gandalf is
magical in LotR - because he's a 'being with powers', not a 'worker' of
magic, someone who goes through certain motions (he may do that as well,
but it seems to me his 'race' have these sort of inherent powers you speak
of).  Gandalf is more like one of the X-Men to me (or even a 'god' or
'titan') than like a traditional warlock or something.  I would put both
the Neighbours and Inhumi in this category (perhaps *even if* they can also
be explained more 'scientifically').  All that is connected to the Claw in
BotNS is NOT magical to me:  rather, it is supernatural and miraculous
(perhaps prophetic, apocalyptic, and eschatological as well) - all rooted
in the person, mission, and character of the Conciliator.  Kind of the
opposite of most kinds of magic to me:  more missional than manipulative we
might say.

-DOJP
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111221/cb3c524a/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 22 Dec 2011 01:41:11 +0000

The "Catholic Encyclopedia," while convenient, is actually no more
authoritative than Wikipedia.

The soul is the underlying principle which gives life to both body and mind.

On Wed, Dec 21, 2011 at 2:46 PM, Gerry Quinn <gerry at bindweed.com> wrote:
> Has theology advanced so far as to have a standard answer regarding the
> souls of robots, or digitised personalities running in a computer?
>
> “The soul may be defined as the ultimate internal principle by which we
> think, feel, and will, and by which our bodies are animated. The term "mind"
> usually denotes this principle as the subject of our conscious states, while
> "soul" denotes the source of our vegetative activities as well.”
>
> On “mind” it says:
> If we define the soul as the principle within me, by which I feel, think,
> will, and by which my body is animated, we may provide a definition of mind
> of fairly wide acceptance by merely omitting the last clause. That is, in
> this usage mind designates the soul as the source of conscious life,
> feeling, thought, and volition, abstraction being made from the vegetative
> functions. On the other hand the term soul emphasizes the note of
> substantiality and the property of animating principle.
>
> So while they are not identical, they are rather strongly linked. And that
> is in humans, not the digitised personalities we have been discussing. What
> do you think their souls consist of?
>

-- 
Dan'l Danehy-Oakes

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Thu, 22 Dec 2011 04:22:32 +0000

> "psi" is a fancy word for magic.

Outside the context of speculative fiction, perhaps. It was intended to 
mean a physical process that could occasionally be mistaken for the 
magic of myth and legend but could be studied objectively  They have 
very different connotations and spiritual implications.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 22 Dec 2011 04:29:57 +0000

Jeff Wilson wrote:
> Outside the context of speculative fiction, perhaps.

More specifically, outside the hobbyhorses of John W. Campbell, who
also took up Dianetics, the Dean Drive, and the Hieronymus machine. He
was a nutbar in his later years, but still a pretty good editor.

> It was intended to mean
> a physical process that could occasionally be mistaken for the magic of myth
> and legend but could be studied objectively ?They have very different
> connotations and spiritual implications.

More to the point, it was intended to give the impression that such a
physical process was being discussed. However, no serious physical
mechanism was ever proposed (beyond unspecified "brain mutations" with
no mechanism attached to _them_).

-- 
Dan'l Danehy-Oakes

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 22 Dec 2011 12:19:42 +0000

Jeff Wilson wrote (22-12-2011 04:22):
> Outside the context of speculative fiction, perhaps. It was intended to mean
> and legend but could be studied objectively They have very different

But one can't just decree something to be 'psi'. There has to be a shred of 
plausibility.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 22 Dec 2011 12:30:22 +0000

Daniel Petersen wrote (21-12-2011 23:16):
> On Wed, Dec 21, 2011 at 9:25 PM, Jerry Friedman <jerry_friedman at yahoo.com
>  <mailto:jerry_friedman at yahoo.com>> wrote:
>
>
> Daniel Petersen wrote:
> 'supernatural' or 'paranormal'. But, if not in terms of spells, etc.,
> then in what sense are these phenomena 'magical'? (I think I normally
> think there has to be some human agency in terms of cooperation with
> greater powers through arcane [and usually uncertain] rules or rituals.
> That's the kind of stuff I feel I don't see in BotNS. If the Thecla
> ritual eating is to be thought of this way, then, for once, I'd probably
> tend toward a more 'scientific' explanation as has been discussed.)
>
> that caused it.  Maybe in the same category is the kind that works by
> less obvious correspondences, such as Renaissance alchemy and astrology,
> or indigenous medicine that works by kinships among species that are
> based on stories.  Then there's knowing true names, as on Earthsea.
> Another kind is magical devices, such as the One Ring.  And the kind
> that's just an inherent power, and is or isn't the same as psi.  I don't
> think I can classify all the kinds of magic, but "I know it when I see
> it" (and don't expect everyone to agree).
>
>
> but it seems to me his 'race' have these sort of inherent powers you
> speak of). Gandalf is more like one of the X-Men to me (or even a 'god'
> or 'titan') than like a traditional warlock or something.  I would put
> both the Neighbours and Inhumi in this category (perhaps *even if* they
> can also be explained more 'scientifically').  All that is connected to
> the Claw in BotNS is NOT magical to me:  rather, it is supernatural and
> miraculous (perhaps prophetic, apocalyptic, and eschatological as well) -
> all rooted in the person, mission, and character of the Conciliator.
> Kind of the opposite of most kinds of magic to me:  more missional than
> manipulative we might say.

In my opinion there's no magic in the 'LotR universe', but I won't enter an
argument over that.

I'll just say that all 'powers' present in it, even those transferred to 
objects, seem to come from Eru and exist by Eru - even if some of their 
wielders are evil, their powers are the same Eru gave them, just misused and 
consequently diminished - cf. Sauron's increasing inability to take an 
appealing shape.

For me, magic is something that breaks the physical laws of the universe it 
exists in. Otherwise, it's just a universe with different laws.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 22 Dec 2011 13:18:39 +0000

On 12/22/2011 7:19 AM, Ant?nio Pedro Marques wrote:
> But one can't just decree something to be 'psi'. There has to be a 
> shred of plausibility.

Normally this is accomplished by setting a story far enough in the 
future that it can't be contradicted, then giving an explanation of how 
psi powers were discovered or brought forth in the population. But this 
is just sf convention. "Thirty years after the Heiserman Effect was 
discovered, Terran ships with Heiserman engines had colonized the three 
habitable planets of the Tau Ceti system ...."

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 22 Dec 2011 16:09:38 +0000

From: Dan'l Danehy-Oakes 

> The soul is the underlying principle which gives life to both body and mind.

And in chems?  Or Whorl gods?
- Gerry Quinn
 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111222/86b9db6d/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 22 Dec 2011 16:13:27 +0000

From: Dan'l Danehy-Oakes 

> no mechanism attached to _them_).
It’s the difference between a hyperdrive and a magic carriage.  No real science is involved in the discussion of the hyperdrive, but the reader is to understand that it is a technology made possible by advanced understanding of physics.
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111222/4b7beb5e/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 22 Dec 2011 16:25:49 +0000

> And in chems?
> ? Or Whorl gods?

Precisely.

-- 
Dan'l Danehy-Oakes

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 22 Dec 2011 16:27:47 +0000

> It’s the difference between a hyperdrive and a magic carriage. No real
> science is involved in the discussion of the hyperdrive, but the reader is
> to understand that it is a technology made possible by advanced
> understanding of physics.

Correct, so far as it goes. But there is an implied technology behind
"hyperdrive." In the case of psi, something just -- magically? --
happens to give these people powers and abilities far beyond those of
mortals. Calling it a brain mutation is just handwaving; and while
"hyperdrive" is handwaving also, it is handwaving that suggests
something, years of technological and theoretical advances which are
_not_ implied in "psi."

-- 
Dan'l Danehy-Oakes

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 22 Dec 2011 16:42:36 +0000

From: Dan'l Danehy-Oakes 

> Precisely.
The trouble is, I am finding it hard to tell what you are apparently being so precise about.
- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111222/84126660/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 22 Dec 2011 16:46:16 +0000

From: Dan'l Danehy-Oakes 

> something, years of technological and theoretical advances which are
It’s usually glossed more as an innate ability rather than a “mechanical” technology.  But it’s implied that it is scientifically understood.
To you, maybe, the handwaving does not suggest anything.  But I think to most readers it does.  For most readers, hyperdrives and psi will be accepted as being on somewhat similar footing.
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111222/78c67637/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 22 Dec 2011 16:47:08 +0000

> The trouble is, I am finding it hard to tell what you are apparently being

Would that I had the humility to have such candor about my ignorance
and/or misunderstanding!

I am suggesting -- no, I am _saying_ that the soul is precisely the
same thing in chems and Whorl gods, and that the soul is personally
and directly created by God (or, if you will, the Outsider)
irrespective of whether the body is produced by biology or technology.
That is, if a being is ensoulled, it is ensoulled by God.

Thus, when Typhon uploads his memories as Pas, his soul does not
travel with them. If Pas has a soul, it is a new soul created by God.

-- 
Dan'l Danehy-Oakes

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 22 Dec 2011 17:20:48 +0000

>Dan'l Danehy-Oakes: I am suggesting -- no, I am _saying_ that the soul is precisely the
>same thing in chems and Whorl gods, and that the soul is personally and directly created 
>by God (or, if you will, the Outsider) irrespective of whether the body is produced by 
>biology or technology. That is, if a being is ensoulled, it is ensoulled by God.

Yes! I think that's it. I almost chimed in earlier with a similar suggestion but I'm glad
your pas de deux with Gerry got there on its own.  Wolfe is Catholic and it is common for
sharers of a belief (not only religious) to speak to each other during public addresss in
a certain recognizable code.
 
It is possible, with patience, study AND empathy, for non-believers like Gerry and me to
pick up on the code. But it takes a certain awareness and effort to do so, where it comes
almost subconsciously for sharers of the belief.
 
Thus I think the debates about the "real science" behind alzabo and inhumi memory/personality
sharing are moot. What we are supposed to pick up on is the cannibalism/eucharistic aspects;
the magic/spirituality of it. I think for Gerry, science=real and magic/spirituality=fake, and
he applies this personal world-view principle to the works of Wolfe (where they may not belong).
Is he Dr. Gerry Crane in Wolfe's eyes? I think it is possible.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 22 Dec 2011 17:30:41 +0000

Lee Berman wrote:

> the magic/spirituality of it.

Bingbingbingbingbing! That is _exactly_ what I am getting at. Thank you.

> I think for Gerry, science=real and magic/spirituality=fake, and

Well, except in that "science=real" allows for imaginary science like,
well, hyperdrives and psionics. Perhaps, more nuanced, and I do not
mean to speak for Gerry, but here's what I _think_ he might say:
Science involves a realistic _process_, and magic/spirituality do not;
thus, brushing hyperdrives and psionics with the brush of that process
imbues them, at least for the duration of a story, with a certain
plausibility.

Gerry, please chime in and speak for yourself ;)

-- 
Dan'l Danehy-Oakes

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 22 Dec 2011 17:36:51 +0000

> travel with them. If Pas has a soul, it is a new soul created by God.

Face it, despite the theology, souls are not things we can pin down with 
certainty. Famously, cows were judged to have souls in the Middle Ages, 
but are no longer considered to have them. Science changes its mind too, 
but in this case presumably the Church changed its mind.

I don't know the difference between a cow and a robot, but the 
interchangeability of characters in the Sun Cycle pretty clearly 
requires that all characters be constructed in the same manner. If one 
has a mind and a soul, so do all.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 22 Dec 2011 17:37:03 +0000

> something, years of technological and theoretical advances which are

Unless "years of technological and theoretical advances" are actually 
implied by the narration, of course. I hate it when there is none 
implied whatsoever but the fictional world appears to be our own.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 22 Dec 2011 18:04:27 +0000

From: Dan'l Danehy-Oakes 

> imbues them, at least for the duration of a story, with a certain
Yes, that is a good summary of what I think.  And I treat the powers of Mucor, for example, as theoretically explicable in terms of such an imaginary realistic process.
We are also told something of the process by which Whorl gods possess people — it involves data transmission of the “pattern” of the god, presumably the program.  And that pattern gets mixed with the mind and personality, at least, of the recipient.
I don’t think Wolfe talks much about souls as such.  I’m not sure we can flatly state that he is postulating that they are an entirely separate thing from the mind and its connection to the universe.  
- Gerry Quinn 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111222/82cb096c/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 22 Dec 2011 18:11:18 +0000

From: David Stockhoff 

> but in this case presumably the Church changed its mind.

I thought the thinking was that animals do have souls, but not immortal ones.
- Gerry Quinn
 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111222/4b2189d7/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 22 Dec 2011 18:14:36 +0000

> I thought the thinking was that animals do have souls, but not immortal

Depends on who's doing the thinking.

Aquinas, for example, somewhat-following Aristotle, believed that
souls came in three varieties:

The _vegetable_ soul, which gives life and the power of growth and reproduction.
The _animal_ soul, which gives the power of movement.
And the _rational_ soul, which gives the power of, well, reason.

In Aquinas' schema, only humans have all three souls -- angels do not
have the first two but are pure rational soul.

-- 
Dan'l Danehy-Oakes

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 22 Dec 2011 18:20:20 +0000

Gerry Quinn wrote:

> Yes, that is a good summary of what I think.

Thank you. I'm glad I didn't misrepresent you.

> And I treat the powers of
> Mucor, for example, as theoretically explicable in terms of such an
> imaginary realistic process.

Okay, so far as it goes. But...

> We are also told something of the process by which Whorl gods possess people
> ? it involves data transmission of the “pattern” of the god, presumably the
> program. And that pattern gets mixed with the mind and personality, at
> least, of the recipient.

Agreed: we are _told_ this. But...

> I don’t think Wolfe talks much about souls as such. I’m not sure we can
> flatly state that he is postulating that they are an entirely separate thing
> from the mind and its connection to the universe.

...but I think that talking about Lupine fiction, and _especially_ the
Briah cycle, without seeing souls everywhere, is akin to Dr. Crane's
explanation of Silk's enlightenment as a cerebral accident. It is
self-contained and in its way complete, but it misses the point. To
insist that everything be "scientifically" explicable is reasonable;
to say that this is the true explanation is to cut oneself off from
entire layers of meaning.

And the sad thing is that Crane cannot even conceive of what he is
cutting himself off from. Is that true of you also?

(This is a sincere question. I am not trying to "convert" you, but to
understand where you're coming from.)

-- 
Dan'l Danehy-Oakes

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 22 Dec 2011 18:47:47 +0000

From: Dan'l Danehy-Oakes 

> cutting himself off from. Is that true of you also?
I don’t think *everything* has to be scientifically explicable.  Silk’s enlightenment seems to be, in essence, a kind of miracle.
What I’m not convinced by is your particular dualistic understanding of the soul; I’m not sure what it adds to the story.  I’m content to leave the concept of the soul as a little mysterious.  Perhaps that makes me in your mind like Crane.
- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111222/d8162bdc/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 22 Dec 2011 18:57:13 +0000

>Dan'l Danehy-Oakes:  Well, except in that "science=real" allows for imaginary science like,
>well, hyperdrives and psionics. Perhaps, more nuanced, and I do not mean to speak for Gerry, 
>but here's what I _think_ he might say: Science involves a realistic _process_, and 
>magic/spirituality do not; thus, brushing hyperdrives and psionics with the brush of that 
>process imbues them, at least for the duration of a story, with a certain plausibility.

I really feel that Wolfe is trying to send a diffferent message. What the ancients called
magic, we call science and we tend to denigrate magic to fakery. But 10,000 years hence won't 
some people snicker at the ridiculous belief in "science" we have; laughing at such folly as
neurology and sub-atomic physics as we snicker at thunderbolts from Zeus and witches riding
brooms?
 
There is a Wolfe story about his correspondence with someone who (iirc) wanted to convince him
there was no such thing as cheese because it was really just denatured, re-organized lactose and 
proteins, etc. And wolfe saying, no he was eating a sandwich at the moment and it had cheese
on it (not a scientific reductionist explanation for cheese). In another quote, Wolfe notes 
that some people don't believe in witches but he could produce one, if asked.  There is 
so-called "objective reality" and there is "experiential reality" and neither is sufficent by
itself to understand the world.
 
>Dan'l: To insist that everything be "scientifically" explicable is reasonable;
>to say that this is the true explanation is to cut oneself off from entire layers of meaning. And 
>the sad thing is that Crane cannot even conceive of what he is cutting himself off from. Is that 
>true of you also? (This is a sincere question. I am not trying to "convert" you, but to
 
I have had discussions myself with Gerry on layers of meaning so I hate to interfere in the current
productive (imho) conversation. But I would like to ask Dan'l if, when he is discussing missing
layers of meaning if he means only in the context of Wolfe literature or also in the realm of our
lives and the universe.

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Thu, 22 Dec 2011 19:04:56 +0000

Sorry to chime in kind of late, but I just wanted to say that, like Gerry,
I am content to leave notions of the soul (and many other things) as mostly
mysterious in Wolfe's books.  Wolfe tends to avoid writing "hard science
fiction" or straight allegory and never (at least, as far as the books I
have read go) offers explicit scientific or spiritual explanation for some
things.  The explanation of deep space travel that Father Inire gives is as
much mystical as scientific, for example; whatever the "truth" is, it is so
well hidden behind the motives and understanding of Inire, Severian, and
the other speakers / narrators that it probably can't be uncovered.
Personally, I get more out of the story *not* knowing or pursuing the ins
and outs of the scientific or theological explanations that might hold for
a given phenomenon.  There is something distinctly otherworldly about the *New
Sun *books that makes trying to force the events therein into the confines
of 20th century physics or Catholic theology inconsequential to my
enjoyment of them.

On Thu, Dec 22, 2011 at 1:47 PM, Gerry Quinn <gerry at bindweed.com> wrote:

>
>
>  *From:* Dan'l Danehy-Oakes <danldo at gmail.com>
>
>  > Gerry Quinn wrote:
>
>  I don’t think *everything* has to be scientifically explicable.  Silk’s
> enlightenment seems to be, in essence, a kind of miracle.
>
>  What I’m not convinced by is your particular dualistic understanding of
> the soul; I’m not sure what it adds to the story.  I’m content to leave the
> concept of the soul as a little mysterious.  Perhaps that makes me in your
> mind like Crane.
>
>  - Gerry Quinn
>
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111222/3c4354ba/attachment-0001.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 22 Dec 2011 19:11:37 +0000

> neurology and sub-atomic physics as we snicker at thunderbolts from Zeus and witches riding

I'm not sure what people 10000 hence will laugh at. I hope they have
something to laugh at.

> layers of meaning if he means only in the context of Wolfe literature or also in the realm of our

By all means, I believe that there are such layers of meaning in
experiential reality.

-- 
Dan'l Danehy-Oakes

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 22 Dec 2011 19:13:44 +0000

> enlightenment seems to be, in essence, a kind of miracle.

Then you are not like Crane, who insists that everything have a clear
scientific explanation.

> What I’m not convinced by is your particular dualistic understanding of the
> soul; I’m not sure what it adds to the story. I’m content to leave the
> concept of the soul as a little mysterious.

To me, the soul is extremely mysterious. My "dualism" merely seeks to
define the area in which mystery operates, not to explain away that
mystery.

-- 
Dan'l Danehy-Oakes

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Thu, 22 Dec 2011 19:19:10 +0000

> From: Dan'l Danehy-Oakes danldo at gmail.com
> Lee Berman wrote:
> 
...

Certainly we're supposed to pick up those aspects. This would all be fine, if it weren't for Wolfe's article in /Thrust/ as quoted in LU:

"There are?/no/ fantasy elements involved -- no "magic" in the fantasy sense. There is time-travel, but that belongs to sf, not fantasy. There are hypnotism, sleight of hand, and a few other things, but those belong to the world of reality, if not the world of science." (/Thrust/ no. 19, winter-spring 1983)

So my problem isn't with the books but with this quotation. Of course I could just ignore it.

Jerry Friedman

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 22 Dec 2011 19:20:46 +0000

From: Lee Berman 

> neurology and sub-atomic physics as we snicker at thunderbolts from Zeus and witches riding

Some people do even now.  However, I don’t think our understanding of such matters is likely to be reversed, though it may be deepened.  

When I say there is no magic in the Sun books, I’m not talking about fakery, just saying that it is the kind of universe that runs on natural rather than magical laws.  By contrast, there is magic in Aelfrice, because that’s how stuff works in that other universe.
 
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111222/862e9ce7/attachment.htm>

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Thu, 22 Dec 2011 19:28:32 +0000

On 12/21/2011 2:19 PM, Jerry Friedman wrote:
> From: David Stockhoff dstockhoff at verizon.net

It may have, but there's never any mention of bad blood mixing, Sev 
speaks as if he's observed several people with artificial limbs before, 
and Jonah's crew apparently had access to technology that allowed 
arbitrary combinations of flesh and machine to restore his frame. Jonah 
has apparently been half-man, half-machine for decades, where is he 
getting the anti-rejection drugs that no one sees him taking? What about 
Typhon and Piaton?

> And whether the beliefs of the '70s licensed the alzabo or not, I don't see that the beliefs of the '90s licensed the still less plausible inhumi.

They don't need to, the Inhumi's borrowed sapience can proceed by 
extrapolation from the alzabo's. Not that the continuity between the 
series is particularly tight.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Thu, 22 Dec 2011 19:57:32 +0000

On 12/21/2011 3:30 PM, Dan'l Danehy-Oakes wrote:
>>   such as sticking pins in dolls or keeping one's accidental

As you note, this very broad definition of magia envelops science and 
technology and medicine and 2-3 other chunks of the Dewey Decimal System 
within "magic." In this sense, almost every cause and effect in the 
BotNS is magical, because it is also material.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Thu, 22 Dec 2011 20:07:07 +0000

> no mechanism attached to _them_).

You speak as if it's necessary to have actual science behind one's 
appeal to its authority.

"Ever" is overstated, IIRC Wheeler conjectured at length that 
micrtubules within brain cells were at the correct scale to yoke 
conscious states' biological processes to quantum events.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 22 Dec 2011 20:20:56 +0000

>>But 10,000 years hence won't some people snicker at the ridiculous belief in 
>>"science" we have; laughing at such folly as neurology and sub-atomic physics 
>>as we snicker at thunderbolts from Zeus and witches riding brooms?

>Gerry Quinn: Some people do even now.  However, I don’t think our understanding 
>of such matters is likely to be reversed, though it may be deepened.
 
Well of course you would think that. Your belief in science is akin to the ancient
Greek's belief in Zeus or a Medieval villager's belief in witchcraft. If asked, they
would predict a future in 2011 where knowledge and belief in Zeus or witches would 
remain intact though perhaps deepened. 
 
I hope you won't try the argument that Zeus' thunderbolts and witches crop hexings was 
fake while sub-atomic physics and neurosurgery are real. Ancient experts predicted 
thunderstorms and crop failures and they were usually right and came to be believed.
You have never seen an electron and you have not done original research on the subject.  
Electricity seems to work so you believe the experts who tell you how it works. Same for 
brain surgery when you submit to the knife. Belief in science and technology is fully a 
matter of faith as much as mythology/religion.
 
>When I say there is no magic in the Sun books, I’m not talking about fakery, just saying 
>that it is the kind of universe that runs on natural rather than magical laws.
 
I tend to agree. But don't discount fakery. Wolfe doesn't, as Jerry's quote illustrates.
In our discussion on inhumi you expressed the belief that they really do achieve escape
velocity using muscles and survive for long periods in the void because Wolfe doesn't worry 
much about natural laws in his work.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Thu, 22 Dec 2011 20:25:46 +0000

On 12/22/2011 6:19 AM, Ant?nio Pedro Marques wrote:
> But one can't just decree something to be 'psi'. There has to be a shred
> of plausibility.

Severian perceives that he is being zapped by the twin hemispheres of 
Decuman's brain in a way that illuminates him but also imposes a 
particular depressive emotion that saps his will to continue in the 
contest. This is apparently direct brain to brain coersion.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 22 Dec 2011 20:27:04 +0000

> have the first two but are pure rational soul.

Now THAT'S food for thought, in the context of Long Sun.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 22 Dec 2011 20:38:43 +0000

On 12/22/2011 2:04 PM, Antonin Scriabin wrote:
> Sorry to chime in kind of late, but I just wanted to say that, like 
> Gerry, I am content to leave notions of the soul (and many other 
> things) as mostly mysterious in Wolfe's books.  Wolfe tends to avoid 
> writing "hard science fiction" or straight allegory and never (at 
> least, as far as the books I have read go) offers explicit scientific 
> or spiritual explanation for some things.  The explanation of deep 
> space travel that Father Inire gives is as much mystical as 
> scientific, for example; whatever the "truth" is, it is so well hidden 
> behind the motives and understanding of Inire, Severian, and the other 
> speakers / narrators that it probably can't be uncovered.  Personally, 
> I get more out of the story /not/ knowing or pursuing the ins and outs 
> of the scientific or theological explanations that might hold for a 
> given phenomenon.  There is something distinctly otherworldly about 
> the /New Sun /books that makes trying to force the events therein into 
> the confines of 20th century physics or Catholic theology 
> inconsequential to my enjoyment of them.

I totally agree with this sentiment, but I see physics and theology as 
inspirations and jumping off points for Wolfe, not as restrictions. I do 
get the sense that they are wielded as such by some here. But I don't 
think talking about them is the same as enforcing them.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 22 Dec 2011 20:44:14 +0000

On 12/22/2011 2:19 PM, Jerry Friedman wrote:
> "There are /no/ fantasy elements involved -- no "magic" in the fantasy sense. There is time-travel, but that belongs to sf, not fantasy. There are hypnotism, sleight of hand, and a few other things, but those belong to the world of reality, if not the world of science." (/Thrust/ no. 19, winter-spring 1983)
>

Granting that that comment was made in a particular context, even so I 
think it leaves room for everything discussed above. After all, belief 
in ritual magic is quite real; eating brains for magical purposes 
actually happened. That phrase "a few other things" could hide anything.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 22 Dec 2011 20:46:40 +0000

On 12/22/2011 2:57 PM, Jeff Wilson wrote:
> technology and medicine and 2-3 other chunks of the Dewey Decimal 
> System within "magic." In this sense, almost every cause and effect in 
> the BotNS is magical, because it is also material.

Yes!

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 22 Dec 2011 21:01:19 +0000

>Jeff Wilson: Severian perceives that he is being zapped by the twin hemispheres of 
>Decuman's brain in a way that illuminates him but also imposes a particular depressive 
>emotion that saps his will to continue in the contest. This is apparently direct brain 
>to brain coersion.

But IIRC, Decuman is humming and chanting the whole time. I think this might be the 
"hypnotism" Wolfe mentions in Jerry's quote. The "twin hemispheres" brain might be
just Severian's self-experiential description of the event, much like the initially 
real-seeming hallucinations he gets later from eating mushrooms. (makes sense for
a torturer to picture another's mind in anatomically correct brain fashion; I'll guess
Little Severian didn't picture it the same way, though they share the emotion of fear)

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 22 Dec 2011 21:08:11 +0000

>> within "magic." In this sense, almost every cause and effect in the BotNS is
>> magical, because it is also material.

> Yes!

I second this "Yes!" -- and so, I add would Aleister Crowley.

-- 
Dan'l Danehy-Oakes

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 22 Dec 2011 21:30:58 +0000

From: Lee Berman 

 
> remain intact though perhaps deepened. 
I thought this kind of relativism was one of the concepts that have been superseded!  Are you trying to resuscitate the Science Wars?
There’s a difference between science and the study of Zeus and witches (and the ideas of the ancients regarding these may well retain validity in their own sphere, but not the sphere of science). 

> matter of faith as much as mythology/religion.

Sorry, but that is incorrect.  The epistemology by which we learn the truths of science is different and more robust than the epistemology which led to the type of explanations you are talking about.

Now for purposes of discussing Gene Wolfe’s books, the balance tilts a little more in your direction compared to the study of the natural world.  Nevertheless, the books describe a universe that, like our own, is under the rule of natural and permanent laws.  The speed of light will be about the same in a million years, even if we can measure it more accurately.  It was the same when it was first usefully measured in the seventeenth century, though Romer was out by about 20%.

> much about natural laws in his work.      

He doesn’t worry too much about accurate science.  But natural laws are very important to him.  It’s the sort of world he’s creating that matters, not the exact laws that are applicable.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111222/ee0690b1/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 22 Dec 2011 21:50:47 +0000

Gerry Quinn wrote (22-12-2011 21:30):
> There’s a difference between science and the study of Zeus and witches
> (...)

In abstract and technical terms, yes, but not really in the people who
combine these terms with many other things in order to do real life work. 
Motivations, approaches, imagination, prejudice, outlooks, may have been 
tentatively epistemised, but not commoditised.

---

From: David Duffy <david.duffy at qimr.edu.au>
Date: Thu, 22 Dec 2011 22:56:53 +0000

On Thu, 22 Dec 2011, Dan'l Danehy-Oakes wrote:

> Gerry Quinn wrote:
>> I don't think Wolfe talks much about souls as such.  I'm not sure we 
>> can flatly state that he is postulating that they are an entirely 
>> separate thing from the mind and its connection to the universe.
>
> explanation of Silk's enlightenment as a cerebral accident.

It's pretty clear (to me at least) that Wolfe is very interested in souls, 
and how they can be consistent with modern neuroscience and "strong AI". 
That is, answering questions like

If there is an immortal soul that underlies our personality and cognition, 
what happens to it when a brain injury causes a permanent change in 
personality or thinking?  What qualities persist despite drastic changes 
in the personality and thinking?

In split brain experiments, with competing sources of intentionality, are 
there one or two souls?

If there are multiple souls present in the same individual (eg demonic 
possession, multiple personality disorder), how do they interact?  Can 
they merge?

If sufficiently advanced technology can replicate minds, are there 
associated souls, and are they copies of the original?

If sufficiently advanced technology can design, control, engineer minds, 
what happens to the soul?

Wolfe has played with various answers to all these questions in different 
stories.  Broadly, his type of soul continues to make choices in 
those domains where it is free to do so, but those domains might be 
extremely narrowed eg Piaton [who is possessed, in every sense], Sand [who 
cannot choose to reject orders, but can think freely about other matters].

Cheers, David Duffy.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 23 Dec 2011 00:27:19 +0000

On 12/22/2011 5:56 PM, David Duffy wrote:
> It's pretty clear (to me at least) that Wolfe is very interested in 
> souls, and how they can be consistent with modern neuroscience and 
> "strong AI". That is, answering questions like
>
> If there is an immortal soul that underlies our personality and 
> cognition, what happens to it when a brain injury causes a permanent 
> change in personality or thinking?  What qualities persist despite 
> drastic changes in the personality and thinking?
>
> In split brain experiments, with competing sources of intentionality, 
> are there one or two souls?
>
> If sufficiently advanced technology can design, control, engineer 
> minds, what happens to the soul?
>
> Wolfe has played with various answers to all these questions in 
> different stories.  Broadly, his type of soul continues to make 
> choices in those domains where it is free to do so, but those domains 
> might be extremely narrowed eg Piaton [who is possessed, in every 
> sense], Sand [who cannot choose to reject orders, but can think freely 
> about other matters].

Also the replication of bodies via cloning.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Fri, 23 Dec 2011 04:42:17 +0000

On 12/22/2011 3:01 PM, Lee Berman wrote:
> "hypnotism" Wolfe mentions in Jerry's quote.

Doubtless it serves several purposes, like keeping the subject's 
attention on the coercer, coordinating different parts of the coercer's 
brain, keeping the other sorcerers informed of his progress, etc.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Fri, 23 Dec 2011 05:42:39 +0000

> matter of faith as much as mythology/religion.

You're overlooking reproducible results. Preindustrial crop hexings are 
not reproducible by witches, while electrons are tamed well enough that 
we can reproduce Zeus-strength lightning as necessary and prevent it 
from striking houses when it occurs naturally.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 23 Dec 2011 11:15:20 +0000

Jeff Wilson wrote (23-12-2011 05:42):
>> I hope you won't try the argument that Zeus' thunderbolts and witches
>> crop hexings was fake while sub-atomic physics and neurosurgery are
>> real. Ancient experts predicted thunderstorms and crop failures and
>> they were usually right and came to be believed. You have never seen an
>> electron and you have not done original research on the subject.
>> Electricity seems to work so you believe the experts who tell you how
>> it works. Same for brain surgery when you submit to the knife. Belief
>> in science and technology is fully a matter of faith as much as
>> mythology/religion.
>
> we can reproduce Zeus-strength lightning as necessary and prevent it from
> striking houses when it occurs naturally.

It may be so, but we could do much of that with classical science. 'Our 
Theory of Gravitation is as good as perfect', ironical or not, was written 
in the first half of the 19th century. 'We' got to the Moon without the 
fancy computers and mobile communications of today. Current science may be 
impresssive in comparison to that of just a few decades ago, but it doesn't 
follow that it has a technological import of the same magnitude. At the end 
of the day, it works better than praying to Zeus, but so does Classical 
Physiscs. For the common man, it's a matter of having access to services. 
This is a matter in which I find myself in complete agreement with Lee - 
'[y]ou have never seen an electron and you have not done original research 
on the subject', '[e]lectricity seems to work so you believe the experts who 
tell you how it works' express very well my own view on the subject. The 
only thing missing - unless it was there but you haven't quoted it - is ... 
after a 2 hour break for a meeting, I don't remember anymore what it was 
that I thought was worth mentioning here, only that it was worth it.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Fri, 23 Dec 2011 13:44:21 +0000

From: Ant?nio Pedro Marques 

> Physiscs. 
Yes, but classical physics *is* part of modern science.  Our understanding is deeper now, but we still use Newtonian gravity over 99% of the time because the equations are simpler and it’s more than accurate enough for most purposes.  The same applies to Newtonian dynamics; 99% of the time you don’t have to care about relativistic mass increase with velocity.  A million years from now, Newtonian gravity will still be applicable if there are humans on Earth.  [Newton himself knew, by the way, that his theory wasn’t quite there — he accepted instantaneous action at a distance most reluctantly because he could find no way around it.  That’s been fixed now, though general relativity is still under persistent challenge (even special relativity is under an unusual degree of challenge at the moment from these neutrino experiments).  If GR is superseded, it will still be useful in many domains though, because it’s a safe bet that the equations of the more accurate theory will be even harder.]
Zeus and witches are an entirely different kettle of fish.
> For the common man, it's a matter of having access to services. 
> tell you how it works' express very well my own view on the subject.
The experts don’t just tell me how it works, they produce extensive and consistent mathematical models covering a wide range of domains and invite me to pick holes in them, or carry out any experiment that might invalidate them.    
Lee is spouting a tired old argument which uses cultural relativism to assail all notions of objective truth.
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111223/4c6d3f17/attachment-0001.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 23 Dec 2011 14:10:59 +0000

>Gerry Quinn: Sorry, but that is incorrect.  The epistemology by which we 
>learn the truths of science is different and more robust than the epistemology 
>which led to the type of explanations you are talking about.
 
So you say. An understandable sentiment of faith from a believer of the religion
of science. Likewise believers in other modern religions often think their own
current belief in God is light years more advanced than the religion of the ancient 
Greeks. Gene Wolfe explicitly disagrees.
 
I am only suggesting that in 3-4000 years, humans may be doing something to understand
the universe which is so advanced it lumps our modern science and ancient religion into 
the same category. (of course even that new tool will be subject to the limitations of 
the human and human-created minds).
 
>He (Gene Wolfe) doesn’t worry too much about accurate science.  But natural laws are very 
>important to him.
 
This sounds like a contradiction to me. Anyway, the example of the inhumi really achieving
escape velocity by using flaps of skin and flying unprotected through space seems to violate
numerous natural laws of physics and biology. Until we have seen them do it, Inhumi lying is 
the parsimonious explanation. I think Wolfe believes in lying a lot more than he believes in
flying reptiles in the void.

>Antonio Pedro Marques: In abstract and technical terms, yes, but not really in the people who
 
>Jeff Wilson: You're overlooking reproducible results. Preindustrial crop hexings are 
>not reproducible by witches, while electrons are tamed well enough that we can reproduce 
>Zeus-strength lightning as necessary and prevent it from striking houses when it occurs naturally.
 
I don't overlook or discount reproducible results. They are a human thing to want. But ancient
religions were based on it also. Do something to anger Zeus and within a few months you'll get
a thunderstorm. You might have to wait a few years after angering a witch but you'll eventually
get your crop failure also.
 
Science currently rules much of the faith and beliefs of humanity because the reproducible results
are faster and more accurate than superstition. But they are not perfect. Lightning still strikes
unpredictably. Disease and earthquakes and famine also. When a more perfect system of predicting and
controlling these events is invented, science will be dropped like Zeus worship was.
 
In my (and perhaps Antonio's) view, math and science are human tools created by humans and subject to
all the error and fallibility of the human brain. I know some people, perhaps some here, feel that math
and science transcend humanity and are above it, creating a window to a higher, universal truth.
 
I think this is more evidence that science and religion are very much the same. Priests and scientists
both feel they are in touch with a superhuman truth, which is sometimes worn as mantle of superiority 
above those not privy to knowledge found in holy or scientific scriptures. But at the end of the day,
we are all, even scientists and priests, just a bunch of guys trying to get some food, stay comfortable,
and in our spare time, make a little sense of the world.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 23 Dec 2011 14:22:04 +0000

> get your crop failure also.

Nothing is more reproducible than witchcraft or God. Look at all the 
damage homosexuals have done to the tornado/hurricane belt by angering him.

In the real world, I don;t find myself making this point often. But in 
fiction, the necessary suspension of disbelief does a lot of work to put 
science and "magic" on an equal footing. If the proper formulas are 
followed, as in my example regarding hyperdrives, then the appropriate 
authority is invoked and the narrative may proceed.

---

From: Dave Lebling <dlebling at hyraxes.com>
Date: Fri, 23 Dec 2011 14:52:56 +0000

I have seen a photo of an electron. The link above is one of many that 
will enable you to see one for yourself.

-- Dave Lebling

On 12/23/2011 8:44 AM, Gerry Quinn wrote:
> *From:* Ant?nio Pedro Marques <mailto:entonio at gmail.com>
> Yes, but classical physics *is* part of modern science.  Our 
> understanding is deeper now, but we still use Newtonian gravity over 
> 99% of the time because the equations are simpler and it's more than 
> accurate enough for most purposes.  The same applies to Newtonian 
> dynamics; 99% of the time you don't have to care about relativistic 
> mass increase with velocity.  A million years from now, Newtonian 
> gravity will still be applicable if there are humans on Earth.  
> [Newton himself knew, by the way, that his theory wasn't quite there 
> -- he accepted instantaneous action at a distance most reluctantly 
> because he could find no way around it.  That's been fixed now, though 
> general relativity is still under persistent challenge (even special 
> relativity is under an unusual degree of challenge at the moment from 
> these neutrino experiments).  If GR is superseded, it will still be 
> useful in many domains though, because it's a safe bet that the 
> equations of the more accurate theory will be even harder.]
> The experts don't just tell me how it works, they produce extensive 
> and consistent mathematical models covering a wide range of domains 
> and invite me to pick holes in them, or carry out any experiment that 
> might invalidate them.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111223/1c18686f/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 23 Dec 2011 14:56:51 +0000

On 12/23/2011 9:52 AM, Dave Lebling wrote:
> http://blogearth.wordpress.com/2008/02/27/electron-filmed-for-the-first-time/
>

I'm not usually playing advocate for this particular devil, but (a) 
videos can be faked and (b) we have all seen Jesus and Mary on a potato 
chip. Get back, Satan!

The funny thing here is that, to most people, SF fans are *more* 
gullible than the common run of humanity, not *less.* Go figure.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 23 Dec 2011 15:16:31 +0000

Gerry Quinn wrote (23-12-2011 13:44):
> Yes, but classical physics *is* part of modern science. Our understanding is
> deeper now, but we still use Newtonian gravity over 99% of the time because
> the equations are simpler and it’s more than accurate enough for most
> purposes (...)

What we use doesn't matter, because this discussion is about how things 
_really_ are. Classical Physics is very at odds with Current Science in 
respect to how the Universe works. This discussion is about giving credence 
to explanations of the Universe, and Jeff pointed out the usefulness of a 
given explanation is the criterion for credibility. The criterion works 
psychologically, but not scientifically, so it actually supports rather than 
negates Lee's original assertion that people function by belief.

> The experts don’t just tell me how it works, they produce extensive and
> consistent mathematical models covering a wide range of domains and invite
> me to pick holes in them, or carry out any experiment that might invalidate
> them.

And since you don't, you _believe_ they are correct. Unless you _do_, and 
then you are not merely a believer _in that domain_.

> assail all notions of objective truth.

Such an argument, tired and old or not, may exist somewhere, but that's not 
what's being discussed here.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 23 Dec 2011 15:24:44 +0000

Dave Lebling wrote (23-12-2011 14:52):
> I have seen a photo of an electron. The link above is one of many that will
> enable you to see one for yourself.

No, you haven't seen a photo of an electron, nor will the link above allow 
you to.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 23 Dec 2011 15:32:13 +0000

>David Stockhoff: I'm not usually playing advocate for this particular devil, but (a) 

Heh, yep. Not to detract from the coolness of Dave's link! It is on a par with that
photo spelling of "IBM" with atoms. 
 
But I think it is an important part of retaining our essential humanity to remember that 
Dave's link is not "seeing an electron" but rather seeing a photo of an electron. A photo 
which, even with the best intentions of veracity has been enhanced so that human eyes may 
perceive the image in a way which makes sense to our brains.
 
Remembering that we cannot see an electron is, to me, a way of retaining a sense of our
essential humanity. Tools such as nanotechnology, math and science do not show us "reality".
What they do is bend and distort reality, whatever that may be,  so that we may perceive it 
by our limited human facilities.
 
>gullible than the common run of humanity, not *less.* Go figure.
 
That is funny. I had a short stint in the world of professional sales and some things I noticed
about the top salesmen are: 1. They are very nice, good people. 2. They are liars, often without
being conscious of it in the moment. 3. They are highly susceptible to the lies of other salesmen.
So many times those fat commission checks were blown on the dumbest scams. Later met with a shrug 
of the shoulders and "hey, that's business".
 
Academicians (in science and other fields) are stereotypically proud of their ability to reject the 
illusions of religion which entrance the populace, but are often susceptible to the pitfalls of their 
own professional beliefs. Not a surprise that academicians often divide into rival camps which operate
much like religious sects.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 23 Dec 2011 15:37:00 +0000

> by our limited human facilities.

Ooh, that almost sounds like it could be applied to theology!

---

From: Dave Lebling <dlebling at hyraxes.com>
Date: Fri, 23 Dec 2011 15:55:19 +0000

I'm curious what you think I (and you, if you followed the link) have 
seen, then. Stockhoff's response, puerile as it is, is at least 
comprehensible.

Dave Lebling

On 12/23/2011 10:24 AM, Ant?nio Pedro Marques wrote:
> No, you haven't seen a photo of an electron, nor will the link above 
> allow you to.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 23 Dec 2011 16:12:44 +0000

Ah, the online slinging of insults without the slightest attempt at 
either comprehension or explanation. It must be Christmas!

---

From: Dave Lebling <dlebling at hyraxes.com>
Date: Fri, 23 Dec 2011 16:19:28 +0000

Actually it is much more impressive. The "IBM" photo created by using a 
scanning tunneling electron microscope to move xenon atoms around on a 
metal substrate is about 30 years old. A xenon atom is on the order of 
100 picometres (10 ^ -12 metres) in size (I don't know the number 
exactly). An electron is at least 1000 and possibly even 1,000,000 times 
smaller. In fact, there is really no reason to believe electrons have 
any sort of small hard point-mass type existence at all. If they do it 
is smaller than 10 ^ -18 metres.

So, imaging an electron is a significantly harder thing than imaging an 
array of xenon atoms.

As to the second point, Plato's Cave is an old and well-worn thing. 
Everything we see is "enhanced" so that the human brain can construct an 
image. This happens in the eyes first, and continues in the visual 
cortex. Does anyone on the list doubt the reality of telescopic images 
because they have been "enhanced"?

To get back to the topic of Wolfe, he is clearly an engineer (and 
"scientist" in the lay sense) who also happens to believe in God (though 
in a heretical way, or so he says). Some on the list seem to be arguing 
that science is useless or on a par with religious belief in terms of 
provability. I doubt Wolfe would agree. Science is provable, religion is 
all about faith: believing the unprovable. In tBotLS, Silk repeatedly 
wrestles with the idea that his enlightenment might have been a brain 
aneurysm rather than a true revelation. He ultimately decides that it 
doesn't matter.

Dave Lebling

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 23 Dec 2011 16:26:38 +0000

> seen, then. Stockhoff's response, puerile as it is, is at least 
My reply is perfectly comprehensible, even if it may not be explanatory.
What you and everyone else have seen who followed the link is a 'video' of 
concentric bluish circles. Through _belief_ in Science and its round shape, 
you accepted the description of it as a photo of an electron. However, it is 
not one. If it really is true, it's a rendering of the difraction caused on 
a stream of photons by the successive electron ionisation events. But that 
is not a photo as is commonly understood, which involves reflection, nor of 
'an electron', nor is it a photo in a sense that would constitue autonomous 
evidence for the reality of electrons, though it may be corroborating of the 
model. Images of electrons, as the term 'image' is understood, are not 
possible, if they were there'd be something seriously wrong with the 
Standard Model. Electrons aren't little rubber balls.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111223/2bb1e7e8/attachment-0001.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 23 Dec 2011 16:28:41 +0000

Dave Lebling wrote (23-12-2011 16:19):
> Some on the list seem to be arguing that science is useless or on a par 
> with religious belief in terms of provability.
Some of the Lee's recent statements I've seen look a bit like that, but they 
were made in a context.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111223/d8ff7ab1/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 23 Dec 2011 16:35:23 +0000

On 12/23/2011 11:19 AM, Dave Lebling wrote:
> Some on the list seem to be arguing that science is useless or on a 
> par with religious belief in terms of provability.

I'm not sure anyone is actually arguing this, nor that the topic under 
discussion actually extends beyond the realm of fiction to the real 
world. I can follow the work of scientists, as I do, and still be a 
believer in God, or not, and I can trust the science for the wrong 
reasons as well as for the right ones. What is interesting is that the 
standards of proof in science can change---as indeed they should and 
must. What was proven 2 decades ago may not be proven today. So some 
degree of faith is needed to accept proof, especially to accept it 
without any doubt.

As for the distinction between scientific proof and religious faith, 
obviously I see it much the way you do and I don't see the two domains 
as in direct conflict. But I have  spoken to supposedly religious people 
(Prot fundies) who have told me the existence (and superiority to all 
others) of God was proven. They were confused, but clearly "faith in the 
unprovable" and "proof" can be *functionally* interchangeable in the 
human mind, however contradictory they plainly are. If you can't 
tolerate doubt, either source of authority will serve. That's what Lee's 
on about.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 23 Dec 2011 16:37:21 +0000

> because they have been "enhanced"?

It all depends on degree. Like interpretation of Scripture, beyond a point, 
enhancement is just superimposing your paradigm on the data.

Lee's 'photo' idiom is quite clear - something which is as close to 
immediately understandable raw data as possible. In the case of subatomic 
particules, nothing close to raw data is immediately understandable, since 
they are more than order of magnitude away from us.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 23 Dec 2011 16:39:11 +0000

David Stockhoff wrote (23-12-2011 16:35):
> If you can't tolerate doubt, either source of authority will serve.
> That's what Lee's on about.

And authority is what so many people are looking for. Those aren't usually 
the people who contribute.

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Fri, 23 Dec 2011 17:09:22 +0000

You should not trust so much journalists, even scientific. Once I've 
seen a picture of a sort of orange solar disk
and a smaller black disk crossing it - with the title "an exoplanet 
photographed. This was rubbish, because
no telescope is powerful enough to make a star (except our Sun) visible 
as a disk, not to speak about
an exoplanet. It was just a reconstruction (star is dimmer when the 
planet passes before it). And when they
write "a photo of an electron" - what is it? The trace of some process 
on photographic film, usually
with many intermediate steps and a lot of mathematical formulas and 
nuclear physics to convince
you that it is related to an electron. Like they photograph flashes of 
light in big tank of pure water
underground and they say that they photograph neitrinos (and you have to 
believe).

regards

Sergei Soloviev

Dave Lebling wrote:
>> 99% of the time because the equations are simpler and it’s more than 
>> dynamics; 99% of the time you don’t have to care about relativistic 
>> [Newton himself knew, by the way, that his theory wasn’t quite there 
>> ? he accepted instantaneous action at a distance most reluctantly 
>> because he could find no way around it. That’s been fixed now, though 
>> useful in many domains though, because it’s a safe bet that the 
>> The experts don’t just tell me how it works, they produce extensive 
>> Lee is spouting a tired old argument which uses cultural relativism 
>> to assail all notions of objective truth.
>> - Gerry Quinn
>>
>>
> ------------------------------------------------------------------------
>

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Fri, 23 Dec 2011 17:17:02 +0000

Merry Christmas!

(About New Sun - recently I had on my car radio a "spiritual" - "Jesus 
shine on me" ... )

Sergei Soloviev

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 23 Dec 2011 17:27:45 +0000

> the people who contribute.

...contribute to Humankind, not the list, of course.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 23 Dec 2011 17:48:42 +0000

--- On Fri, 12/23/11, David Stockhoff <dstockhoff at verizon.net> wrote:

> From: David Stockhoff <dstockhoff at verizon.net>
> To: "The Urth Mailing List" <urth at lists.urth.net>
> Date: Friday, December 23, 2011, 8:35 AM
> > Some on the list seem to be arguing that science is
> useless or on a par with religious belief in terms of
> provability.
> 
> I'm not sure anyone is actually arguing this, nor that the
> topic under discussion actually extends beyond the realm of
> fiction to the real world. I can follow the work of
> scientists, as I do, and still be a believer in God, or not,
> and I can trust the science for the wrong reasons as well as
> for the right ones. What is interesting is that the
> standards of proof in science can change---as indeed they
> should and must. What was proven 2 decades ago may not be
> proven today. So some degree of faith is needed to accept
> proof, especially to accept it without any doubt.
> 
> As for the distinction between scientific proof and
> religious faith, obviously I see it much the way you do and
> I don't see the two domains as in direct conflict. But I
> have? spoken to supposedly religious people (Prot
> fundies) who have told me the existence (and superiority to
> all others) of God was proven. They were confused, but
> clearly "faith in the unprovable" and "proof" can be
> *functionally* interchangeable in the human mind, however
> contradictory they plainly are. If you can't tolerate doubt,
> either source of authority will serve. That's what Lee's on
> about.
> 

And I, at times a scientist, (biochemistry degree but not a practicing scientist now), a narcissist, and a Catholic, have no problem with OBJECTIVE ABSOLUTES.  I am that most awful of creatures: one who believes the evidence of his senses, and when those senses encounter a mirror, see a being so profoundly perfect that an eternal all powerful unlimited God must have existed to have made something like this.

The ancient Greek mathematician Eratosthenes who predicted the size of the spherical earth and the distance to the sun based on shadows in a well was using what he could to come to correct conclusions when thousands of years of incorrect thought would follow him.  But he was using scientific practice and his approximations were GOOD.  There is a bottom to get to, and reproducibility is key.  Thus I, who believe God set everything in motion but allowed the freedom of that creation, would never deny evolution, when on a small scale with simple organisms it can be reproduced in a lab.  So I believe in the inifinite wisdom of man to get to the bottom of things completely accurately and in the absolute power of God to never be limited by words on a page.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 23 Dec 2011 17:55:54 +0000

On 12/23/2011 11:39 AM, Ant?nio Pedro Marques wrote:
> And authority is what so many people are looking for. Those aren't 
> usually the people who contribute.

To this list? No, with exceptions.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 23 Dec 2011 17:56:48 +0000

> ...contribute to Humankind, not the list, of course.

OH! Thanks for the clarification.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 23 Dec 2011 18:05:36 +0000

On 12/23/2011 12:48 PM, Marc Aramini wrote:
>
> --- On Fri, 12/23/11, David Stockhoff<dstockhoff at verizon.net>  wrote:
>
>> From: David Stockhoff<dstockhoff at verizon.net>
>> To: "The Urth Mailing List"<urth at lists.urth.net>
>> have  spoken to supposedly religious people (Prot

Man! What a piece of work.

(Hamlet, Act II, Sc. 2)

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 23 Dec 2011 18:58:53 +0000

>Dave Lebling: So, imaging an electron is a significantly harder thing than imaging an 
>array of xenon atoms.
 
But isn't the question more on whether it was harder to do that 30 years ago or image an
electron today? Anyway, I still think it is cool. But I temper the temptation to pride in
this accomplishment ("Homo sapiens scientistensis- masters of the universe!") with Antonio's
reminder that electrons are not and cannot be round or blue. Our deficiencies created that
image. (and yes, many question the reality or "truth" of astronomical photo renditions)
 
>all about faith: believing the unprovable. 
 
This dichotomy of science and religion is a common one. I understand it. But for me, (my education
and professional experience is in science) I am willing to take the further step of understanding 
science with science. I don't accept the principles of science on faith. But many (most?) scientists
do. And I think there is a reason. It is difficult to maintain the drive of being a successful 
scientist in that competitive, dog-eat-dog world if you waste time doubting your own methods.
 
What I mean is that most scientists are willing to recognize that religion works because it appeals 
to the human psyche. It gives people what they want. It makes them feel good about themselves and
their place in the world.  But who is willing to recognize that science operates on the same sort
of appeal?
 
Why are "hypothesis testing" and "replicable results" and "mathematical modelling" so popular among
scientists? Who decided these criteria constitute "proof"? Scientists did. And they did it for one
basic reason. Agreement on these things make scientists feel good about what they are doing; about 
themselves and their place in the world. It just feels right to most scientists.  There is no other 
possible reason.  (is there?) 
 
[btw, rigorous application of scientific method involves disproof only. There is no "proof"]
 
My reading of Wolfe suggests that he is aware of the faith and feel-good component inherent in science.
You could be projecting your own philosophy on him. But so could I.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Fri, 23 Dec 2011 21:13:16 +0000

On 12/23/2011 8:10 AM, Lee Berman wrote:

> all the error and fallibility of the human brain.

The scientific method and mathematical rigor are human behaviors that 
are used to discover and refine knowledge of abstract and objective 
concepts, many of which are found in analagous physical processes that 
evidently continue independently of human agency. For example, circular 
craters are observed on the surfaces of planets and satellites where 
humans are simply not equipped to go, establishing the independence of 
circular geometry from imperfect humanity.

 > controlling these events is invented, science will be dropped like 
Zeus worship was.

You have departed the land of rational thought freely and of your own 
will. Good luck on your journey into magical thinking, and I look 
forward to your speedy return.

---

From: David Duffy <david.duffy at qimr.edu.au>
Date: Fri, 23 Dec 2011 23:45:11 +0000

On Fri, 23 Dec 2011, Lee Berman wrote:

> But who is willing to recognize that science operates on the same sort
> of appeal 
[...as religion]? 
> [btw, rigorous application of scientific method involves disproof only. There is no "proof"]

The only problem with Popperian falsificationism is that it doesn't say 
anything about where the hypothesis that is being tested comes from - it 
deals with experimental design, and with a bare-bones minimum of decision 
making after seeing the results.  Sure, in one sense all scientific 
knowledge is contingent, but logical and mathematical consistency, and 
coherence with all other currently accepted scientific bodies of 
observation are all vital.  In the Popperian framework, these properties 
are modelled as being a large number of failures to falsify ("my 
hypothesis is not falsified by an inconsistency with the laws of 
arithmetic" ;)).

Mathematical modelling is "popular" because mathematics summarizes or 
abstracts what _is_.  We don't have to have faith that "2+2=4": it 
is a simple tautology.  We don't have arguments about this, 
and we don't bother designing experiments to falsify it.  Sure, Newtonian 
and Einsteinian geometries are different, and we use experiments to decide 
which one best describes our universe, but each model is logically and 
mathematically internally consistent.

And finally, replication shows you understand something, you can do it again.
Even nonscientists like to be able to do the same thing twice and get the same
result.

Anyway, these are not things I read Gene Wolfe for ;).

Cheers, David Duffy.

---

From: Dave Lebling <dlebling at hyraxes.com>
Date: Sat, 24 Dec 2011 00:12:19 +0000

No one suggests that any scientific "proof" is the case in any absolute 
sense. "Proof" means that if you tweak the universe in a certain way, it 
responds in a particular predictable way. Scientists do this not because 
it "feels good," but because if you have building blocks of 
predictability, you can create further and deeper edifices. Eventually 
you come to the part you don't yet understand, and can attempt to move 
on. The idea that scientists do this because it "feels right" 
trivializes a lot of intense philosophical discussion about what makes 
science work. To use an ugly phrase, it is "methodological naturalism." 
That is, predictable effects flow from observed causes. If you do X, 
then Y happens.

Thus the "possible reason" is that if you understand some aspect of the 
universe, you can accurately predict its behavior. In the mundane world, 
this leads to degrees, Nobel prizes, the approbation of their peers, 
etc. In the intellectual world, this means that you know the microcode 
of the universe. The more we know of it, the less we need superstition 
and false enlightenment.

Dave L.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sat, 24 Dec 2011 02:15:27 +0000

From: Marc Aramini 

I was scanning this list tonight, I have no time to reply for some  days.  But I must say to this: well said, Marc!

And Happy Christmas all.

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111224/ecdaf59c/attachment.htm>

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Sat, 24 Dec 2011 08:29:41 +0000

On 12/23/2011 10:26 AM, Ant?nio Pedro Marques wrote:
> But that is not a photo as is commonly understood,
> which involves reflection, nor of 'an electron', nor is it a photo in a
> sense that would constitue autonomous evidence for the reality of
> electrons, though it may be corroborating of the model.

How are the sun and other luminous objects photographed then, sans 
refelction?

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Sat, 24 Dec 2011 08:34:12 +0000

On 12/23/2011 9:16 AM, Ant?nio Pedro Marques wrote:
> This discussion is about giving
> credence to explanations of the Universe, and Jeff pointed out the
> usefulness of a given explanation is the criterion for credibility. The
> criterion works psychologically, but not scientifically, so it actually
> supports rather than negates Lee's original assertion that people
> function by belief.

I think I was speaking about how credibility aids suspension of 
disbelief in a given work of science fiction. Demonstated scientific 
accuracy greatly aids credibility, but it's totally optional: Wells 
articulated that his books were based on impossibilities, yet they are 
undeniably science fiction by the standards of their time as well as ours.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Sat, 24 Dec 2011 08:45:28 +0000

On 12/23/2011 11:09 AM, Sergei SOLOVIEV wrote:
> planet passes before it).

http://en.wikipedia.org/wiki/Methods_of_detecting_extrasolar_planets#Direct_imaging

> And when they

Do you believe any images that you see on television are truly 
representative? They also require many intermediate steps and 
manipulation via mathematical formulas and electromagnetic physics to 
relate them to the scene observed by those present.

http://en.wikipedia.org/wiki/Gamma_correction

http://en.wikipedia.org/wiki/NTSC#Color_encoding

http://en.wikipedia.org/wiki/PAL#PAL_signal_details

Can you name an instrument that produces a photograph that you agree is 
truly re3presentational?

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Sat, 24 Dec 2011 10:11:18 +0000

No dia 24 de Dez de 2011, ?s 08:29, Jeff Wilson <jwilson at clueland.com> escreveu:

> How are the sun and other luminous objects photographed then, sans refelction?

That's grasping at straws and you know it.

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Sat, 24 Dec 2011 10:13:11 +0000

No dia 24 de Dez de 2011, ?s 08:45, Jeff Wilson <jwilson at clueland.com> escreveu:

> Do you believe any images that you see on television are truly representative? They also require many intermediate steps and manipulation via mathematical formulas and electromagnetic physics to relate them to the scene observed by those present.
> 
> Can you name an instrument that produces a photograph that you agree is truly re3presentational?

I covered this with my 'understandable raw data' comments.

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Sat, 24 Dec 2011 10:18:42 +0000

No dia 24 de Dez de 2011, ?s 08:34, Jeff Wilson <jwilson at clueland.com> escreveu:
> I think I was speaking about how credibility aids suspension of disbelief in a given work of science fiction. Demonstated scientific accuracy greatly aids credibility,

But if the science is demonstrably accurate, where does said disbelief come from? Is it something like the rejection of technology by magic folks in _changeling_, where the guy to no avail claims that what he's doing is just like boiling water?

> but it's totally optional: Wells articulated that his books were based on impossibilities, yet they are undeniably science fiction by the standards of their time as well as ours.

Sure thing.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sat, 24 Dec 2011 13:25:33 +0000

>Jeff Wilson: For example, circular craters are observed on the surfaces of 

>planets and satellites where humans are simply not equipped to go, establishing 

>the independence of circular geometry from imperfect humanity.

I don't see that. It is still a human being who is calling the crater circular.

People see a crater as resembling a round bowl.  An alien intelligence might find 

nothing in common between these objects.

>David Duffy: The only problem with Popperian falsificationism is that it doesn't say 
>anything about where the hypothesis that is being tested comes from.

I agree. The hypothesis came from a person's guess, hunch, intuition or whatever. In his

quest for establishing an objective process for science, Karl couldn't fully eliminate the

human factor.

>Mathematical modelling is "popular" because mathematics summarizes or abstracts what _is_.  

>We don't have to have faith that "2+2=4": it is a simple tautology. We don't have arguments 

about this, and we don't bother designing experiments to falsify it.

Tautologies are also based on human agreement. "It is what it is" as the saying goes.  Sane 

human beings all agree that 2+2=4. But by what criteria do we know that insane people are 

wrong? We voted, and majority rules. And don't we sometimes benefit from out-of-the-box "insane"

thinking. (I think Einstein would sound insane to Euclid)

But even counting insane people, there is one box we cannot think outside of: the box of 

human intelligence. Our every thought is confined within it. And I have trouble thinking

it must be the be-all, end-all way of understanding the universe. I will need confirmation

from a number of independently evolved alien life forms before I accept that ape brains on

a small planet on the fringe of the Milky Way have managed to discover a method for understanding

everything in the universe in the only way they can be figured out (i.e. science).

>Even nonscientists like to be able to do the same thing twice and get the same

Yes, we humans do like replication of results. But I don't see how that makes our view so

universally perfect. Other intelligences may be more attuned to indeterminacy and for them

quantum physics might make perfect sense to every child while bouncing a ball is a deep mystery.

>Dave Lebling: The idea that scientists do this because it "feels right" trivializes a lot of intense 

>philosophical discussion about what makes science work.

Not for me. Science is an amazing tool. Surely the best tool we currently have for understanding the 

world. But I don't feel the need to think it grants us the potential for total understanding of 

everything in every possible dimension. That's where I think science starts to fill the role

that religion fills among the faithful. Since I don't need that "master of the universe" feeling, I am 

willing to recognize the limits of science and enjoy its fruits in my own small slice of the cosmos.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Sun, 25 Dec 2011 06:14:49 +0000

On 12/24/2011 4:11 AM, entonio at gmail.com wrote:
> No dia 24 de Dez de 2011, ?s 08:29, Jeff Wilson<jwilson at clueland.com>  escreveu:
>

Sunlight comes from the luminous gas that makes up the solar 
photosphere. And from what part of an atom of that luminous gas does 
that luminosity emanate?

The electrons. When you look at the sun, you're seeing light given off 
by electrons shifting from higher to lower energy states.

Along the way, that light encounters electrons of the atoms in the 
atmosphere and undergoes some refraction.

And even when it does illuminate non-luminous, opaque materials here on 
earth. what is the light reflecting from? The nucleus of each atom?

Light is reflected by electrons. While it's unusual and difficult to see 
the light emitted from a single electron, it's also unusual to encounter 
light the doesn't come from, through, or bounce off of, electrons. And 
the receptive cells in your eye, with chemicals that absorb light? Yup, 
they do it with electrons.

It's electrons all the way down, and you know it.

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Sun, 25 Dec 2011 07:47:24 +0000

No dia 25 de Dez de 2011, ?s 06:14, Jeff Wilson <jwilson at clueland.com> escreveu:

> Sunlight comes from the luminous gas that makes up the solar photosphere. And from what part of an atom of that luminous gas does that luminosity emanate?
> 
> 
> The electrons. When you look at the sun, you're seeing light given off by electrons shifting from higher to lower energy states.
> 
> Along the way, that light encounters electrons of the atoms in the atmosphere and undergoes some refraction.
> 
> And even when it does illuminate non-luminous, opaque materials here on earth. what is the light reflecting from? The nucleus of each atom?
> 
> Light is reflected by electrons. While it's unusual and difficult to see the light emitted from a single electron, it's also unusual to encounter light the doesn't come from, through, or bounce off of, electrons. And the receptive cells in your eye, with chemicals that absorb light? Yup, they do it with electrons.
> 

I also know that has no relevance for the matter at hand. Letters are composed of strokes. That doesn't mean you can determine the phonetic value of a given stroke.

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Sun, 25 Dec 2011 07:51:55 +0000

No dia 25 de Dez de 2011, ?s 07:47, entonio at gmail.com escreveu:

> Letters are composed of strokes. That doesn't mean you can determine the phonetic value of a given stroke.

Or semantic.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Sun, 25 Dec 2011 10:53:35 +0000

>> Letters are composed of strokes. That doesn't mean you can determine the phonetic value of a given stroke.

O I C