Subject: (urth) Agia's Weapons

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 19 Dec 2011 19:33:09 +0000

Daniel Petersen: http://silkandhornheresy.blogspot.com/2010/06/reading-wolfe-is-dream-like-another.html

Nice essay, Daniel! I found the graphic intriguing as well. The dagger put me in mind

of a topic from the past which might be worth bringing up- Agia's weapons.

I find the description of Agia's four weapons to go beyond what would be needed for

"background color" and I've considered that they might have symbolic significance:

1. Agia mentions a "misericorde" sold by her shop with which she wishes she could stab

Severian. The name of this slim blade means "divine mercy" and was used to provide a

quick, painless death to mortally wounded knights on the battlefield. This sounds like

the weapon of a Pelerine to me.

2. Her "athame" is the warlock's blade and the occult nature of this weapons is likely

associated with her scratching of a "jurupari" image. The juripari is a S. American 

fish and mythical demon. Since both are known for using their mouth as a sort of cage, 

I think this connects Agia to the witches (Fomalhaut) and the great beasts of the Urth

such as Ouroboros.

I think the poison on that sword eventually provides a connection between her and the assassin

that Severian encounters in the Secret House on Flood Day.

3. The crooked dagger she carries at Casdoe's place obviously connects Agia to Thrax. Why, 

if she is from Nessus? I suspect this connects to weapon 1 and implies a family connection.

The only Pelerine we know in Thrax is Cyriaca (who plans to escape to Nessus to cook and sew).

Cyriaca is old enough to be Severian's mother but perhaps she is his aunt? Or are there cloned

versions of Catherin involved here? Either way, the physical descriptions match up nicely for

an aunt/cousin relationship to Severian, if Agia's and Aguilus' father has red hair. I think 

he does.

4. The "lucivee" with which Agia slaps Severian's face might be the rare case in BotNS of WOlfe 

inventing a word. I can't find a reference to it as a weapon though perhaps others can. If we go 

to the French (as for misericorde) it refers to a lynx, so I guess we can conclude it to be akin

to a cats claws weapon.

The lucivee attaches to the hand with a palm bar and rings for two fingers. Thus if held with a

flat palm it can be a slapping weapon. But if a fist is made, the flate blades extend between the

fingers and become (as Mantis described his vision of it to me) a "Wolverine set of claws" for 

slashing.

The thing is, the claws used by the Jungle Sorcerers are the same thing. Palm bar with rings, blades

for slashing. So this weapon connects Agia to them in some manner. I think it is related to Weapon

2 and also ties Agia to the demonic and occult figures on Urth who are allied with the giant beast

monsters of Urth as enemies of the New Sun.

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Mon, 19 Dec 2011 19:51:38 +0000

On Mon, Dec 19, 2011 at 7:33 PM, Lee Berman <severiansola at hotmail.com>wrote:

>
> Daniel Petersen:
> http://silkandhornheresy.blogspot.com/2010/06/reading-wolfe-is-dream-like-another.html

> of a topic from the past which might be worth bringing up- Agia's weapons.

Ha, thanks, Lee!  (You just got on my good side - let's see how long you
can stay there, heh heh.)

The rest of your post is unfortunately beyond me.  I'm not that intimate
with the minutiae of New Sun yet.  But I think a study of weaponry on Urth
would be very fascinating and fruitful.  I'll venture the one comment that
*if* her 'lucivee' is indeed a claw of sorts, I would bet all that Wolfe
was aware of its play off of the Claw of the Conciliator.  One comparison
is that hers is for aggression toward others whereas the Claw harms the
Conciliator for the healing of others (as Severian has it in his meditation
at one point:  I'm not going to dig out the reference right now).

-DOJP
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111219/9cb6fddb/attachment.htm>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Mon, 19 Dec 2011 20:07:49 +0000

Ok here's the passage.  Severian is speaking I believe (chapter XXI in
SotL):

"What I was going to tell you was that the existence of that relic seems to
have given some people the idea that the Conciliator used claws as weapons.
 I have sometimes doubted that he existed; but if such a person ever lived,
I'm sure that he used his weapons largely against himself.  Do you
understand what I am saying?"

I doubt that he did, but he nodded.

"When we were on the path, we found a charm against the coming of the New
Sun.  The three-colored men, who I think are the ones who have passed this
test, use claws of steel.  I think they must want to hold back the coming
of the New sun so they can take his place and perhaps usurp his powers.  If
- "

Outside, someone screamed.   [The chapter ends here.]

I would be inclined to treat this passage as an interpretive key to the
whole question of weapons in BotNS.  For example, self-sacrificial
weapons/claws bring in the New Sun.  Weapons/claws of steel resist the
coming of the New Sun, seek to replace him.

-DOJP

On Mon, Dec 19, 2011 at 7:51 PM, Daniel Petersen <

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111219/712ac045/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 19 Dec 2011 20:40:28 +0000

> the weapon of a Pelerine to me.

True. Doesn't fit the rest, but a weapon is a weapon when you need one.

Or are you simply suggesting it came from a Pelerine, not that Agia is one?

> that Severian encounters in the Secret House on Flood Day.

It's true that we are never told the identity of the assassin. We do 
know that he is male (or so Severian assumes., not being around to find 
out), so presumably he's not Agia, but he could be of the Vodalarii 
(Agiarii?). Note that he was a "master swordsman."

> an aunt/cousin relationship to Severian, if Agia's and Aguilus' father has red hair. I think

If Agia has followed Severian through Thrax, she could have picked up 
the weapon there. One difficulty is explaining how Agia learned to use 
it, but it has already been shown that she is a weapons expert.

Better look up that hair color reference!

> fingers and become (as Mantis described his vision of it to me) a "Wolverine set of claws" for

Right, presumably it resembles the Southeast Asian "tiger's claw," a 
simple, concealable assassin's weapon. Your description is likely.
> monsters of Urth as enemies of the New Sun.

I think that's a leap, because no connection from Sorcerers to Beasts 
has been made. Plausible, just not shown.

However, we do know of at least these three links to the sorcerers 
(athame, lucivee, juripari). If Erebus and Abaia follow the model of 
Cthulhu and his human slaves, I'd expect to see sorcerers and assassins 
working for him.

---

From: Larry Miller <decanus1284 at gmail.com>
Date: Mon, 19 Dec 2011 21:01:23 +0000

Did anyone ever consider that the unnamed assassin in the House
Absolute be Miles?

On 12/19/11, David Stockhoff <dstockhoff at verizon.net> wrote:
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 20 Dec 2011 03:23:25 +0000

>Daniel Petersen: Ha, thanks, Lee!  (You just got on my good side - let's see how long you

Heh, yep. Who knows! People are different online than in the real world but one way I am 

similar is that I tend to mirror the speech patterns of the person I am talking to. It 

isn't fully conscious and it has led to some amusing episodes in my life. If you look at

my posts here over the last 6-7 years I think you'll see the pattern.

>with the minutiae of New Sun yet.

Hm. yep. While I am far more familiar with BotNS minutiae than any other Wolfe work. I agree

that making so much of Agia's weapons seems a stretch. But then I remember the even more 

scanty evidence of a major impending Flood in the first 4 books and I remember that Wolfe

is fully capable of hiding his mysteries in such fleeting,innocuous references.

>I'm sure that he used his weapons largely against himself.

Great passage quote! I interpret this to coincide with the fact of Severian becoming highly

drained and exhausted each time he uses The Claw. Also the recipients of Severian's power

find the blue light to be warm (as they absorb the positive energy I guess) while 

Severian himself feels it to be cold.

It may also allude to the pains and tribulations of Jesus, Hercules, Oedipus and any other

hero Wolfe may have drawn from in creating Severian. Like Severian, these guys had the

weight of the world on their shoulders and suffered much personal injury in response.

>David Stockhoff: True. Doesn't fit the rest, but a weapon is a weapon when you need one.

>Or are you simply suggesting it came from a Pelerine, not that Agia is one?

I am suggesting Cyriaca is Agia's mother and bequeathed her twins the shop before moving

to Thrax to live with her husband. She plans to return to Nessu and the shop and sew and 

cook for her kids to escape her strangulation sentence, not knowing Agia and Agilus' fate.

So the misericorde was Cyriaca's but Agia sold it before meeting Severian.

>(Agiarii?). Note that he was a "master swordsman."

It is hard to see past Severian's assessment of maleness. But I am willing to do so because

(iirc) there are only two poisoned blades (among many) in all five books. The pattern of

importance in Agia's weapons also nudges me in that direction. The assassin has been dead a

long time, which would be necessary if it were Agia since otherwise she'd be Valeria's age

and not likely to be very agile.

Thanks for the suggestion that it might be a Vodalarii (Agiaii? Agiaeae? heh). I'd never 

considered that possibility. I still lean toward it being Agia for the same reason I lean 

against Larry's suggestion that the assassin is Miles. 

The assassin episode takes place at the very end of the story. It seems compltely unnecessary. 

Why give Valeria such a painful death when she is about to drown anyway? But if the assassin is 

Agia it gives the scene both purpose and symmetry. In the beginning of the story, Severian takes 

the life of the person most dear to Agia. At the end of the story, Agia returns the favor.

>Better look up that hair color reference!

Heh. Well perhaps unfortuately, this part partakes in my Father Inire theory. We aren't given a

hair color for most of his disguised, ancient appearances. But I think two Inire appearances

display red hair color. Cyriaca, like Catherine, is dark haired. Dark+red= chestnut, which is

Agia and Agilus' hair color. (oh, and their bastardly father, aside from being Inire, is Cyriaca's

mysterious, cosmically knowledegeable "uncle".)

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Tue, 20 Dec 2011 10:09:30 +0000

> weight of the world on their shoulders and suffered much personal injury

On this note, I want to weigh in on something I've wanted to comment on for
a while.  Surely Wolfe sees all other heroes and legends and divinities and
rites and so on finding their fulfilment in Christ as understood by the
Catholic Church.  He certainly allusively invites us to feel resonances
with Hercules or Dionysus or whoever... but surely these summed up,
centred, and superseded in Christ?  (For Wolfe.  And his fiction.)

(Leslie Newbiggin, a 20th century British theologian and missionary in
India for thirty years, would be a prominent exponent of this kind of
missiology and soteriology - i.e. rather than Christ simply destroying and
replacing all other 'pagan rivals', he fulfills what is best in them.  This
idea seems intimately woven right through Wolfe's works to me.)

-DOJP
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111220/6fe37648/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 20 Dec 2011 12:26:10 +0000

From: Daniel Petersen 

On Tue, Dec 20, 2011 at 3:23 AM, Lee Berman <severiansola at hotmail.com> wrote:

> On this note, I want to weigh in on something I've wanted to comment 
> on for a while.  Surely Wolfe  sees all other heroes and legends and divinities 
> and rites and so on finding their fulfilment in Christ as understood by the 
> Catholic Church.  He certainly allusively invites us to feel resonances with 
> #Hercules or Dionysus or whoever... but surely these summed up, centred, 
> and superseded in Christ?  (For Wolfe.  And his fiction.) 
> 
> (Leslie Newbiggin, a 20th century British theologian and missionary in India 
> for thirty years, would be a prominent exponent of this kind of missiology and 
> soteriology - i.e. rather than Christ simply destroying and replacing all other 
> 'pagan rivals', he fulfills what is best in them.  This idea seems intimately 
> woven right through Wolfe's works to me.)

I think that is true as far as pagan rivals is concerned.  It is how I understand the references to Dionysus and various other gods in the Solar Cycle.

However, I suspect Wolfe does not exclude the possibility of a continuing Revelation — i.e. that in some future, Christ might also be superseded, or that the Trinity might expand beyond three persons, or that an alien equivalent of Christ be incarnated.  That is to say, I don’t think he would consider the doctrines of Rome to be set in stone for eternity.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111220/548b7f13/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 20 Dec 2011 13:26:28 +0000

>Daniel Petersen: On this note, I want to weigh in on something I've wanted to comment on for
>a while.  Surely Wolfe sees all other heroes and legends and divinities and rites and so on 
>finding their fulfilment in Christ as understood by the Catholic Church.  He certainly 
>allusively invites us to feel resonances with Hercules or Dionysus or whoever... but surely 
>these summed up, centred, and superseded in Christ?  (For Wolfe.  And his fiction.).....
>rather than Christ simply destroying and replacing all other 'pagan rivals', he fulfills what 
>is best in them.  This idea seems intimately woven right through Wolfe's works to me.)
 
I agree completely. From Wolfe interviews, I get the impression his personal philosophy is based 
on the following logic: "the ancients were as intelligent as we are. They were not going to 
build mighty monuments and temples over wisps of imagination. Thus the pagan gods were real, in 
some way. Being real, they were part of God's plan and must have served a useful purpose in getting 
us where we are now."
 
On the other hand, I am struck by how so much of Wolfe's work shows a glaring absence of Christ. I 
don't doubt his faith but I perhaps he finds a direct mention of Jesus/Christianity as antithetical 
to his brand of fiction. Too real? Too constricting?
 
[I rarely do this here, but on a personal note, I will disagree with Wolfe a little. If future 
archaeologists excavated Disney World they would be likely to get a false sense of how real we 
consider Mickey Mouse and Star Wars and Muppets to be. We humans are willing to invest a lot of
time and effort into enshrining what we know or suspect to be revered fiction. Same principle applies
to the D.C. Mall and other political shrines around the world.  The amusement parks and temples and 
monuments aren't really about gods. They are about us and what we want/need.]
 
>Gerry Quinn: I suspect Wolfe does not exclude the possibility of a continuing Revelation — i.e. 
>that in some future, Christ might also be superseded, or that the Trinity might expand beyond three 
>persons, or that an alien equivalent of Christ be incarnated.  That is to say, I don’t think he would 
>consider the doctrines of Rome to be set in stone for eternity.
 
I tend to agree. Not sure if Dan'l would. :- )

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 20 Dec 2011 14:36:09 +0000

> So the misericorde was Cyriaca's but Agia sold it before meeting Severian.

Possibly, but what does this explain except to connect some loose 
threads? it seems incidental---it doesn't explain Agia herself, or Cyriaca.

But intuitively, I agree that if there is a Pelerine blade in a shop (I 
note it had an "ivy-root handle" if that helps), it came from a Pelerine 
we know. Do Agilus/Agia ever say where they got the shop from? I recall 
they do but not what they said.
> the life of the person most dear to Agia. At the end of the story, Agia returns the favor.

I completely agree. The skill of the assassin is telling---only a pro 
could have gotten as far as this one did, but who at court would have 
hired such a person? what person at court would have been so skilled? 
what exultant would have done the job personally? If there had been 
palace intrigue, wouldn't the body have been dangerous evidence 
implicating members of a conspiracy? Agia as assassin avoids those 
questions, since no one would have known she was there.

I wonder about her apparent ability to get past locked doors. But then, 
no one at court would know the words for secret doors in the throne room.
> mysterious, cosmically knowledegeable "uncle".)

Does Inire have no control over his own bastard children?

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 20 Dec 2011 14:37:04 +0000

On 12/20/2011 5:09 AM, Daniel Petersen wrote:
> On Tue, Dec 20, 2011 at 3:23 AM, Lee Berman <severiansola at hotmail.com 
> <mailto:severiansola at hotmail.com>> wrote:
>
>
>     >Daniel Petersen:
> on for a while.  Surely Wolfe sees all other heroes and legends and 
> divinities and rites and so on finding their fulfilment in Christ as 
> understood by the Catholic Church.  He certainly allusively invites us 
> to feel resonances with Hercules or Dionysus or whoever... but surely 
> these summed up, centred, and superseded in Christ?  (For Wolfe.  And 
> his fiction.)
>
> missiology and soteriology - i.e. rather than Christ simply destroying 
> and replacing all other 'pagan rivals', he fulfills what is best in 
> them.  This idea seems intimately woven right through Wolfe's works to 
> me.)

Absolutely.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 20 Dec 2011 16:28:38 +0000

Gerry Quinn wrote:

> However, I suspect Wolfe does not exclude the possibility of a continuing
> Revelation — i.e. that in some future, Christ might also be superseded, or
> that the Trinity might expand beyond three persons, or that an alien
> equivalent of Christ be incarnated. That is to say, I don’t think he would

Depends on which doctrines you mean. Those defined infallibly, are set
in stone for eternity. As for the rest ... well, the Church, on the
one hand, says that the time of public revelation ended with the
closing of Scripture, but allows for a kind of private revelation in
prayer; yet at the same time it allows for a kind of public revelation
_through the Church_, through the "development of doctrine" and the
teaching authority (_Magisterium_) of the Church.

It's complicated...

-- 
Dan'l Danehy-Oakes

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 20 Dec 2011 16:31:50 +0000

>David Stockhoff: But intuitively, I agree that if there is a Pelerine blade in a shop (I 
>note it had an "ivy-root handle" if that helps), it came from a Pelerine we know. Do 
>Agilus/Agia ever say where they got the shop from? I recall they do but not what they said.
 
IIRC, it was bequeathed to A & A by their mother. This tends to implies she is dead. But if
Cyriaca is their mother and just living far away, there is a second meaning to "bequeath" 
which refers to passing on possessions by the living. Thanks for reminding me of the ivy-
root handle. Previously I had no idea what significance that might have. Since the discussions
in here of the past year or two, I am wondering if it is a (very) tangential reference to our
friend Dionysus. Ivy is a sort of vine.
 
>but what does this explain except to connect some loose threads? it seems incidental---it 
>doesn't explain Agia herself, or Cyriaca.
 
For me, it does. Because pursuing this line of thought ties both Agia and Cyriaca directly to
Father Inire. And, within my F.I. theory, he (as demiurge) is connected to absolutely everything 
in this story.

>If there had been palace intrigue, wouldn't the body have been dangerous evidence implicating 
>members of a conspiracy? Agia as assassin avoids those questions, since no one would have known 
>she was there.  
 
Interesting points I hadn't considered. For me, Agia as the replacement for Vodalus and Father
Inire became cliff hangers, when UotNS was added to the story. We see Valeria when Severian
returns to House Absolute on Flood Day but where is Inire? Perhaps right where we last "saw" him 
in CotA: strategizing and intriguing, using his acquired assassin and autarchal enemy, Agia.
 
>I wonder about her apparent ability to get past locked doors. But then, no one at court would know 
>the words for secret doors in the throne room.

There is one guy who would....
 
>Does Inire have no control over his own bastard children [and grandchildren]?
 
Oh, I think he is obsessed with them, following them around, tracking them, manipulating them, playing
them against each other. I think he controls Agia as Hethor through most of the story, as her humble
sex-entranced slave. Inire's letter suggests he has persuasive powers over Agia but doesn't reveal what
they are. Either way, that letter inextricably links Agia to Inire. And I've mentioned that I think 
Cyriaca's uncle is Father Inire, largely due to his apparently exclusive (aside from Malrubius) knowlege
of the cosmic history of humanity.
 
Rudesind is explicit in admitting that his meetings with Severian were not accidental but staged by Inire.
I suspect the same is true for meetings with Agia, the Old Boatman, Dorcas, Talos and Baldanders, 
The Cumaean, The Old Autarch, the Old Leech, probably even Typhon.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 20 Dec 2011 16:44:27 +0000

> teaching authority (_Magisterium_) of the Church.

Nothing is set in stone for eternity. God can revoke it at any moment. 
What's guaranteed is that the Church is _right_ in teaching what it teaches. 
There's a difference. Though, yes, matters of Dogma aren't supposed to 
change, ever, mostly because they relate to things which have happened in 
the past, or happen continually  - but those are very few, only a very small 
part of what the Church teaches.
The Trinity, of course, is Dogma. But not the nature of the downfall of 
pagan gods.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 20 Dec 2011 17:30:37 +0000

> Nothing is set in stone for eternity. God can revoke it at any moment.

Except, of course, for those things which _are_ set in stone for
eternity -- as you say, those things which have already happened (like
the Incarnaton), or are true eternally (like the Trinity).

> There's a difference.

Actually, there's a subtle difference. The Magisterium doesn't claim
that everything it teaches is right; it claims that, in matters of
faith and morals, it will not be _wrong_. There is a gap between
"right" and "not wrong" which allows for mysteries greater than human
words can teach.

> The Trinity, of course, is Dogma. But not the nature of the downfall of

Absolutely correct.

-- 
Dan'l Danehy-Oakes

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 20 Dec 2011 17:55:18 +0000

There was a time I know how to write, but it is long past.
One point though:

> "right" and "not wrong" which allows for mysteries greater than human

Of course. But that's not the point I was making. I wasn't saying everything 
the Magisterium teaches is right, but rather that the Magisterium was right 
in teaching it. This allows a whole lot more of leeway...

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 20 Dec 2011 18:01:16 +0000

Ah, a subtilty that passed me by, and you were of course quite correct.

-- 
Dan'l Danehy-Oakes

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 20 Dec 2011 19:34:06 +0000

On 12/20/2011 11:31 AM, Lee Berman wrote:
> IIRC, it was bequeathed to A&  A by their mother. This tends to implies she is dead. But if

Sure!

I may have a problem with the use of "bequeath," however. It was once 
common to give away all your possessions upon joining an order. Wouldn't 
she have done this at that time, rather than when she left the 
Pelerines? The misericorde would then be unexplained, since at that time 
it was not yet in her possession. But perhaps she went back after to 
sell her habit and accoutrements.

Also, once you bequeath, there are no takebacks. She'd have to know her 
children are dead to plan on going back to the shop.
> Father Inire. And, within my F.I. theory, he (as demiurge) is connected to absolutely everything

Sure. It's not that I don't want to see loose ends tied up....
> in CotA: strategizing and intriguing, using his acquired assassin and autarchal enemy, Agia.

If Inire wanted Valeria dead, she'd be dead, I would think. But the 
death of both Autarchs would have been difficult to plan!
> There is one guy who would....

Fair enough.
> The Cumaean, The Old Autarch, the Old Leech, probably even Typhon. 		 	   		

Yes, interesting. But was Agia not rather in control of Hethor?

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Tue, 20 Dec 2011 19:36:57 +0000

> From: Lee Berman severiansola at hotmail.com
>> note it had an "ivy-root handle" if that helps)
...

> Thanks for reminding me of 
> the ivy-root handle. Previously I had no idea what significance that might have. Since 
> the discussions
...

And specifically associated with Dionysus, as at

http://books.google.com/books?id=XCDvuoZ8IzsC&pg=PA153&lpg=PA153

> The Cumaean, The Old Autarch, the Old Leech, probably even Typhon. ????????????? 

Okay, I suppose it's time to ask this question--not just of you, Lee. As I recall (I'm AWB), the aquastor of Malrubius tells Severian that "powers above the stage" are managing his life. When do we know who does that and why? For instance, is the resurrection of Dorcas an example? If so, who is or are responsible, and how do they manage it, and how does it serve their purposes to have him resurrect his grandmother or to have a relationship with her? The same questions apply to the examples above and every other incident that Father Inire or any other manipulator is supposed to be responsible for. The only thing I remember that Severian says on the subject is that the undines may have saved him to put a torturer on the throne.

Jerry Friedman

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 20 Dec 2011 20:32:49 +0000

>David Stockhoff: I may have a problem with the use of "bequeath," however. It was once 
>common to give away all your possessions upon joining an order. Wouldn't she have done 
>this at that time, rather than when she left the Pelerines? The misericorde would then 
>be unexplained, since at that time it was not yet in her possession. But perhaps she 
>went back after to sell her habit and accoutrements.
 
My timeline would be more like this: young Cyriaca is a Pelerine. She is expelled because 
she gets pregnant with twins whom she raises in Nessus, supporting herself with a used 
clothing store. Some of her old Pelerine stuff (like the misericorde) is put up for sale.  
Later on she meets and marries a dashing armiger from Thrax and leaves the store to her 
teenaged kids and leaves them to fend for themselves. The one thing she does keep is her 
scarlet habit, which Severian finds her dressed in at the masquerade party (ridotto) in 
Thrax. 

>If Inire wanted Valeria dead, she'd be dead, I would think. But the death of both Autarchs 
>would have been difficult to plan!

Yeah. It's hard to understand all the motivations. But my best guess would be that Inire
generally set up Agia (like vodalus) to be an enemy of the Autarchy just as he (and the 17)
sets up the Ascians to be an enemy against the Commonwealth. That is the eternal manipulation
(like Palpatine in Star Wars, heh). Create two armies and pit them against each other 
and control everyone in the resulting mayhem.
 
>Yes, interesting. But was Agia not rather in control of Hethor?
 
The eternal question, even with slave and master. Who is controlling whom? If Hethor is Inire
we can see the parallel of attraction to young women (paracoita also). But I think the powers
who orchestrate Severian's adventures know he cannot be killed, thus they are using Agia (and
Agilus) over and over with the assassination attempts. In my view, they seek to have his power.
(which jibes with the quote Daniel recently provided)

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 20 Dec 2011 20:50:18 +0000

>Jerry Friedman: And specifically associated with Dionysus, as at
 
Yes, thanks for that Jerry. And the ivy-wreathed Dionysus can be traced in
a direct line to the Green Man who is not so subtlely referenced in BotNS.
http://en.wikipedia.org/wiki/Green_Man
 
>Okay, I suppose it's time to ask this question--not just of you, Lee.  As I recall 
>(I'm AWB), the aquastor of Malrubius tells Severian that "powers above the stage" 
>are managing his life.  When do we know who does that and why?  For instance, is the 
>resurrection of Dorcas an example?  If so, who is or are responsible, and how do they 
>manage it, and how does it serve their purposes to have him resurrect his grandmother 
>or to have a relationship with her?  The same questions apply to the examples above 
>and every other incident that Father Inire or any other manipulator is supposed to be 
>responsible for.  The only thing I remember that Severian says on the subject is that 
>the undines may have saved him to put a torturer on the throne.
 
I think that is certainly a great mystery with no obvious answers provides. Peter Wright
(in Attending Daedalus) suggests that Severian's life is all a big, deceptive manipulation
by the Hiero-types- an alien race who are simply trying to propagate themselves.
 
I see it in more mythological-religious terms.  The powers in the oceans (Abaia, Erebus and
the other 15) and their agents are analogs to pagan gods/fallen angels. They know there are 
higher powers in "the heavens" from whence they came, but they are attempting (like mythical 
gods/demons) to establish their own little fiefdom on Urth.

They are manipulating Severian because they know he is the "chosen one" for the heavenly Hiero-
types and they hope to wrest the secret of his divine powers (healing and resurrection) before
he becomes aware of who and what he is. So many of the adventures Severian in maneuvered into
involve resurrection of dead people, in some manner. I think it first starts (chronologically)
with the Concilliator and the Ceryx/Zama episode. But, of course, no matter what the demonic
types do, it all serves the Increate's Plan in ways even they don't understand.
 
What is AWB? I did a search and got possibilities ranging from Average White Band to Asian
Wetland Bureau and Accupuncturists Without Borders.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 20 Dec 2011 21:06:39 +0000

> scarlet habit, which Severian finds her dressed in at the masquerade party (ridotto) in

Thus echoing Catherine, which is a plus. OK.
> and control everyone in the resulting mayhem.

But then he'd not want Agia to succeed, right? And her being dead in the 
secret corridor complicates this further.
> (which jibes with the quote Daniel recently provided)

OK. Inire seems to be the parasite in the nest, then. But why would he 
want Valeria dead at all?

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Tue, 20 Dec 2011 21:13:07 +0000

Wow, wow, wow.  I can't tell you all how pleased I am that my
pagan-gods-fulfilled-in-Christ comment didn't bring down a firestorm.
 Quite the reverse!  It seems all who've commented agree Wolfe does this -
Gerry wants to then take it in a certain direction, with which the
Catholics (and my lily white Protestant butt) disagree.  And that's fine.

I would hasten to clarify:  though Wolfe takes this, to me, generous and
wise approach that doesn't mean he's not up for some 'ass-kicking for
Jesus' sake' (as his fellow Catholic novelist Walker Percy said of his own
fiction).  That is, just as much as he weaves this fulfilment motif into
his fiction, he also weaves an expos? of the 'evils of religion' (as the
late Christopher Hitchens might have said) into his works as well.  I.e. I
*do* think he knows that people are often deluded, deceived, and imprisoned
by their false religious beliefs, even if there is *some* important truth
to aspects of their worldviews.  (I don't think his Catholicism escapes
this critique either - if we distinguish between 'eternal truths' and more
transitory teachings and practices of the Church, of course, as others have
pointed out.)

-DOJP

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111220/afc788cd/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 20 Dec 2011 22:07:25 +0000

On 12/20/2011 4:13 PM, Daniel Petersen wrote:
>  Quite the reverse!  It seems all who've commented agree Wolfe does 
> this - Gerry wants to then take it in a certain direction, with which 
> the Catholics (and my lily white Protestant butt) disagree.  And 
> that's fine.
>
> I would hasten to clarify:  though Wolfe takes this, to me, generous 
> and wise approach that doesn't mean he's not up for some 'ass-kicking 
> for Jesus' sake' (as his fellow Catholic novelist Walker Percy said of 
> his own fiction).  That is, just as much as he weaves this fulfilment 
> motif into his fiction, he also weaves an expos? of the 'evils of 
> religion' (as the late Christopher Hitchens might have said) into his 
> works as well.  I.e. I *do* think he knows that people are often 
> deluded, deceived, and imprisoned by their false religious beliefs, 
> even if there is *some* important truth to aspects of their 
> worldviews.  (I don't think his Catholicism escapes this critique 
> either - if we distinguish between 'eternal truths' and more 
> transitory teachings and practices of the Church, of course, as others 
> have pointed out.)

Hearty agreement on that last point---in fact I may be one of the 
"others." Indeed, I hope I am.

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Tue, 20 Dec 2011 23:35:33 +0000

Yep, David, you were one of the 'others' I was thinking of.  -DOJP

On Tue, Dec 20, 2011 at 10:07 PM, David Stockhoff <dstockhoff at verizon.net>wrote:

> ______________________________**_________________
> Urth Mailing List
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111220/4d75d0e4/attachment.htm>

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Wed, 21 Dec 2011 00:34:51 +0000

> From: Lee Berman <severiansola at hotmail.com
>> Jerry Friedman:
>> responsible for.
...

> by the Hiero-types- an alien race who are simply trying to propagate themselves.

Does he ever get specific about any examples of manipulation, beside the obvious ones (direct appearances of BF&O, the aquastors, and the Yesodim)? I looked at his chapter on "The toy Theater" on Google Books, and didn't see anything.

> involve resurrection of dead people, in some manner.

Yes, but can we even tell which ones he's maneuvered into and which ones he isn't?

> I think it first starts?(chronologically)

But how does it serve their plan? They're putting corpses in Severian's way, in various circumstances, and standing by to observe somehow, whether he knows it or not?

> Wetland Bureau and Accupuncturists Without Borders. ??????????????????????? 

"AFB" (away from books), presumably with the W from "away" replacing the F. Sorry.

Jerry Friedman

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Wed, 21 Dec 2011 02:56:59 +0000

No dia 21 de Dez de 2011, ?s 00:34, Jerry Friedman <jerry_friedman at yahoo.com> escreveu:
>> From: Lee Berman:
> "AFB" (away from books), presumably with the W from "away" replacing the F.  Sorry

I thought 'away without books',

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 21 Dec 2011 14:01:15 +0000

>David Stockhoff: Thus echoing Catherine, which is a plus.
 
Yes, I don't know if Cyriaca is meant to be sister or clone to Catherine but
I think there is a definite connection (as does Andre-Driussi) from the physical
resemblance to the Pelerine connection to the strangulation death.  There is even
a fresco in the catacombs of San Lorenzo associating both Ste. Katherine and Ste.
Cyrica with the Virgin Mary.

>(Inire) create(s) two armies and pit them against each other and control everyone 
>in the resulting mayhem.
 
>secret corridor complicates this further.
 
I'm not so sure. Inire has Vodalus killed when he messes up, and replaces him with Agia.
Perhaps the same thing happened to Agia when she overstepped her mandate. Inire has no
problem replacing both his Autarch and his "Vodalus" when it is time to do so.
 
I say Vodalus "messed up" by his decision to deliver his prisoner Severian to the Ascians. 
It is clear that Inire (jungle shaman?) and Agia and Hethor (Inire?) and the Green Man (Inire?) 
all wanted Severian to escape and become the Autarch. Vodalus had to go. The "mercy" of Agia?
What sort of bunk is that? She spent 3 books trying to kill him and now she is willing to
let him go sit on a throne in a highly protected palace?  Back to the question of who is 
really in control, Agia or Inire. And with three possible Inire versions all at the site of 
Severian's escape from the Ascians...Agia didn't stand a chance of imposing her own will.
 
>Inire seems to be the parasite in the nest, then. But why would he want Valeria dead at all?
 
I don't think he did (or as you said previously, she would be dead). We don't know how long ago 
it was when the assassin (Agia?) pursued the royal murder. Perhaps Agia got tired of waiting for
Severian to return from the stars and decided taking out Valeria would be sufficient revenge for
Agilus. We are told various Autarchial mistresses winnowed the secret words to the Secret House.
Perhaps only Inire had the secret words for the Throne Room, but who was Inire's mistress?
Severian thinks the masterful assassin accidentally pricked himself with the poisoned blade? That
doesn't sound quite right. Perhaps a certain manipulator put a stop to the assassination attempt
using one of his tricks to force that accidental pricking. Agia was getting old anyway.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 21 Dec 2011 14:59:52 +0000

On 12/21/2011 9:01 AM, Lee Berman wrote:
> The "mercy" of Agia?
> let him go sit on a throne in a highly protected palace?

Bunk indeed! Unless Hethor (as Hethor) was able to stop her or to 
convince her that life as Vodalus' successor would be pretty sweet, that 
plot twist is almost too much to swallow. At least 2 plot drivers are 
overturned: (1) Agia's apparent backstory as a sorcerer/assassin in 
league with the dark forces arrayed against Severian (2) Agia's personal 
hatred of Severian.

Another complication is those evil forces' ambivalence about Severian. 
Hethor himself seems conflicted about whether to worship Severian or 
kill him; like the undines, he wants an executioner, not a conciliator. 
You'd think Agia and Hethor together would agree on killing Severian, 
but it's possible to imagine them agreeing to provisionally accept an 
executioner-Autarch, especially one who gives them autonomy within the 
sphere Inire allows them. If Inire goes away, maybe that changes.

I resist the idea of Hethor as Inire because of these difficulties, not 
in spite of them. If Hethor is Inire, not only are two vastly different 
characters merged, but the "manipulation" you ascribe to Inire 
disappears: even a master manipulator can't manipulate himself. And the 
tension between Hethor and Agia (sex vs power) disappears as well.

However, I have to admit that the persistent image I have of Inire as a 
dark figure repeated in an infinity of mirrors is compelling and suggestive.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 21 Dec 2011 15:35:59 +0000

>Jerry Friedman: Does he (Wright) ever get specific about any examples of manipulation, 
>beside the obvious ones (direct appearances of BF&O, the aquastors, and the Yesodim)?  
 
I think those are sufficient for him. There are certain weirdnesses in all those encounters. My
approach to Wolfe is different than Wright so I don't study him too intensely. As an atheist,
Wright's secular interpretation makes the books work for him, but I don't think that's how a
Catholic person like Wolfe sees his own work. And I am more interested in Wolfe's view.

>Yes, but can we even tell which (encounters) he's (Severian) maneuvered into and which ones 
>he isn't?
 
Perhaps not, and perhaps we are not meant to. I often think the solutions to BotNS mysteries 
are built assymptotically. Severian's meeting with Rudesind is openly revealed as contrived.
The Stone Town meeting with the Cumaean seems very contrived. I think the chance meeting with 
Dorcas, her husband and Hildegrin in the same spot seems quite contrived. The meeting with 
Ceryx seems rather contrived, Miles less contrived and so on. Each one less clearly contrived. 
Perhaps the least contrived resurrection encounter is Triskele? The healing in the jacal?
 
Likewise for Severian's family. Though we are not directly told, Dorcas and Ouen are most clearly
meant to be his kin. Catherine a bit less clear. Others like Jolenta (or Merryn), Agia, cyriaca,
etc. are less and less clear.
 
Might as well throw Father Inire in there. The cowled servitor seems his mostly likely appearance.
The jungle shaman a bit less so, Isangoma a bit less, etc. etc. I find a similar pattern in 
the appearances of Catherine. (Katharine maid is primary, then Contessa Carina, crying woman on the
Path of Air, woman in the coffin, etc.)
 
This assymptotic pattern is repeated often enough that I think it is intentional by Wolfe. He wants 
there to be progressively more difficult solutions to figure out but he doesn't want there to be any 
complete and final answers to his mysteries. By this principle, Wolfe himself does not know where the 
line should be drawn between likely solutions and red herrings or reader invented speculation.

>But how does it serve their plan?  They're putting corpses in Severian's way, in various circumstances, 
>and standing by to observe somehow, whether he knows it or not?
 
I don't know and perhaps neither does Wolfe. It is pagan gods and the occult that we are dealing with 
and, by definition, we don't know how they work. There are many clues to this but I think the best one 
is Severian's encounter with the Old Leech. He is from Nessus and says he has travelled to the middle of 
the jungle because hopes to learn things that one cannot learn anywhere else. Not even by eating the brain 
of any great scientist in history. We are not told what knowledge he seeks, but SURELY we are meant to 
figure it out.
 
What is it that can be found in that jungle that exists nowhere else on Urth? I say it is Severian. What
makes Severian unique among Urthlings? Healing and resurrection power. 
 
Severian fears the Old Leech's methods of gaining knowledge involve the torture of children (shades of 
Baldanders). I find the Old Leech's pedophillic tendencies to be complementary to Father Inire's fascination 
with young women (not to mention Dionysus/Pan ;- ).

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 21 Dec 2011 16:04:45 +0000

On 12/21/2011 10:35 AM, Lee Berman wrote:
> This assymptotic pattern is repeated often enough that I think it is 
> intentional by Wolfe. He wants there to be progressively more 
> difficult solutions to figure out but he doesn't want there to be any 
> complete and final answers to his mysteries. By this principle, Wolfe 
> himself does not know where the line should be drawn between likely 
> solutions and red herrings or reader invented speculation. 

I have often thought this but have not found a way to describe it.

> Severian fears the Old Leech's methods of gaining knowledge involve 
> the torture of children (shades of Baldanders). I find the Old Leech's 
> pedophillic tendencies to be complementary to Father Inire's 
> fascination with young women (not to mention Dionysus/Pan ;- ). 

Could pedo/hebephilia not be a clue to a deeper evil rather than a sign 
of identity? That is, if again we consider the Cthulhu-worship model of 
how humans may descend to absolute depravity (always more useful to me, 
for some reason, than silly "satanism"), a willingness to manipulate 
others---perhaps especially through sexual sadism or slavery---at least 
predisposes one to further corruption. And if there is "real" evil in 
Severian's world, then it will find that willingness and bring it to 
fruition. Thus, Hethor's use of sorcery, Agia's use of every weapon 
available, the Leech's (and possibly Baldander's) abuse of children in 
the pursuit of further knowledge and power, and the undines' blind hope 
that an executioner autarch will see things their way.

BTW, making Inire the source of all these seems to defeat the point of 
evil---if evil had a point source it would be a disease, not a moral choice.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 21 Dec 2011 16:36:24 +0000

>David Stockhoff: I resist the idea of Hethor as Inire because of these difficulties, 
>not in spite of them.
 
I respect that opinion and will only comment further to explain my view, not to change
yours (unless you are making a request for your resistance to be broken down, heh).
 
>dark figure repeated in an infinity of mirrors is compelling and suggestive.

Yes. And, for me, more specifically, Hethor and Inire are the exclusive purveyors of
mirrors and monsters (hence the "teratoid" symbols in Inire's chamber). The old Autarch
uses a mirror book but I doubt the ex-honey steward created it. Moreover when he uses it,
the result is an angelic appearance, not a monstrous one.
 
>If Hethor is Inire, not only are two vastly different characters merged, but the "manipulation" 
>you ascribe to Inire disappears: even a master manipulator can't manipulate himself. And the 
 
I see the situation in reverse, I think because I am trying to take Gene Wolfe's point of view.
As a reader, it makes sense to look at Inire and Hethor (and others) as separate characters
which someone is trying to merge. From an author/creator's point of view, it might be the
opposite. 
 
I am proposing that what WOlfe has done is take one (very large) character and
split it into various sub-characters. The synecdoche of this is Tzadkiel who appears in guises
as varied as hairy blob, monkey, troglodyte, adonis-man, giant serious angel and little laughing 
fairy. Compared to that, are Inire and Hethor (and others) really so different?
 
Consider also the mythological basis. As Daniel has recently alluded and has previously been
discussed, there is a religious school of thought that considers Dionysus (or some ancient
god/being) to be in a continuous pattern of splitting up into portioned gods then reuniting
into a monotheistic God which explains his part in the origin of Christianity and the Trinity
etc. (of course we see this pattern in Long/Short Sun with Pas and others). Could divine
splitting be how Wolfe views Baptists and Mormons and Christian Scientists, etc.
 
Continuing the thought, Dionysus had aspects of himself as diverse as drunken Silenus, serene 
Silvanus and lecherous Inuus. (Another aspect, Aegipan is associated with the body part
reunification of Zeus and thus also associated with the Osiris story).
 
As has also been discussed in the past, Tzadkiel says he has been an acolyte of Severian's in a
previous iteration. This could mean he was hanging around the Conciliator in Typhon's time I guess
but that is such a dead end. I don't see evidence of him/her (excecpt maybe in Ceryx).  If we take 
that comment by Tzadkiel in conjunction with Hethor's assertion that he considers Severian to be his 
"Master" I think it makes a lot more sense. To me, Hethor seems truly sincere in his obeisance to 
Severian.
 
If Hethor (and Inire, etc.) knows what Severian really is (much more than Severian himself knows), 
trying to kill him over and over can be viewed in a different light. If Hethor knows Severian can't
be killed, then this series of tests of the "Master" can be seen as a series of lessons for Hethor. 
A view of a divine power which is beyond his own.
 
(fwiw, the inferior Greek gods were incestuous and also tempted by the forbidden fruit of human sexuality 
as Jesus was not)

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 21 Dec 2011 16:43:23 +0000

> fairy. Compared to that, are Inire and Hethor (and others) really so different?

The problem here is that you're trying to solve a puzzle in tBotNS
with information that only became available in tUotNS. Wolfe is a
deeply puzzling writer, but he deploys his clues fairly, and when he
wrote tBotNS he had no intention of writing tUotNS - it was not yet a
gleam in David Hartwell's eye. Thus, there would be no way for a
reader to make this analogy; the _Book_ proper has no such
transformations in it (that I recall).

I don't buy it.

-- 
Dan'l Danehy-Oakes

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 21 Dec 2011 16:52:45 +0000

David Stockhoff: Could pedo/hebephilia not be a clue to a deeper evil rather than a sign 
of identity? 
 
In BotNS, I think it serves both purposes. Incest also. Remember how Dorcas considers
herself to be an unclean spirit?
 
>if there is "real" evil in Severian's world, then it will find that willingness and bring 
>it to fruition. Thus, Hethor's use of sorcery, Agia's use of every weapon available, the 
>Leech's (and possibly Baldander's) abuse of children in the pursuit of further knowledge 
>and power, and the undines' blind hope that an executioner autarch will see things their way.
 
Yes. I see Urth/Ushas as Wolfean allegory for earth's Flood. The idea being that evil exists, 
in some manner, independently of a human being. Earth (like Urth) was overwhelmed with evil
to an extent that humanity could not resist it, because of fallen angel, demon-human mating
(i.e. Nephilim). Evil had become intrinsic to our race. Only a genocidal Flood could remove it,
saving the one pure family left. In BotNS, the sailors on Tzadkiel's ship had been away from
Urth long enought to not be (genetically) corrupted by the alien invaders and they were used
to repopulate Ushas as Noah's family was used to repopulate earth.
 
>evil---if evil had a point source it would be a disease, not a moral choice.

I think, to Wolfe, it is both.  By analogy, is alcoholism a disease or a choice?
 
After the Flood (on Ushas and earth) evil still exists, but sufficiently reduced that it can be 
resisted by humanity with "good" choices. Though perhaps some people, for whatever reason, can
be born or twisted into such an evil nature that good is no longer really a choice for them?

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 21 Dec 2011 17:05:00 +0000

>Dan'l Danehy-Oakes: The problem here is that you're trying to solve a puzzle in tBotNS
>with information that only became available in tUotNS. Wolfe is a deeply puzzling writer, 
>but he deploys his clues fairly, and when he wrote tBotNS he had no intention of writing 
>tUotNS - it was not yet a gleam in David Hartwell's eye. Thus, there would be no way for a
>reader to make this analogy; the _Book_ proper has no such transformations in it (that I recall).
>I don't buy it.
 
I respect your opinion Dan'l. As with David, I'll defend my position though not with the intent
of changing yours.
 
The grand finale of UotNS gives us a Flood. Are you thinking Wolfe did not have this flood in mind 
when he was writing the first four books? There are some clues, very slim but present once you know 
to look for them. I take this as evidence that Wolfe overestimates the puzzle solving ability of his
readers (and he didn't even know the internet and "group-mind" venues such as this might arise).
 
I find a lot more evidence for multi-character shape shifters in the first four books than I find
evidence for a flood. The most obvious, of course is Foila's story. But we find it also in Melito's
story (it is an angel, of all creatures, which possesses shape-changing ability). Perhaps in the 
Mother Pyrexia story and the Naviscaput story also (surely Abaia or Erebus wasn't born with a ship
for a head). Any reference at all to Greek gods carries an implication of shape (and size) changing
and there are more than one of those in BotNS. 
 
The multiple appearances of Father Inire didn't start with me. It was Borski. I don't share his 
interpretation of those appearances but I'm not the only person who grudgingly admits that there
are some suspiciously similar characters to Inire darting in and out of the story.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 21 Dec 2011 17:26:00 +0000

> "Master" I think it makes a lot more sense. To me, Hethor seems truly sincere in his obeisance to

Truly, the theory is too strong for me. It explains so much that it's a 
slippery slope with no return. Once one accepts further (asymptotic, in 
your phrase) Inire identities on the principle of "always more and 
smaller Inires," how and where do you stop? I don't ask this to mock, 
because I'm more interested in exploring the real practical and thematic 
consequences of pan-Inireism than my own prejudices.
> A view of a divine power which is beyond his own.

Is this your answer to Jerry's question---that the manipulation is 
intended to kill Severian over and over? if so, what counts/would have 
counted as success? Severian always comes back but (presumably) stops 
being killed. There is an endpoint; if the purpose was to kill him as 
repeatedly as winter kills spring, then the plan failed.

One can imagine a series of episodes in which a hero---perhaps one with 
all the weight of an ancient prophecy behind him---repeatedly faces 
decisions to risk his life or not. Both angels and devils are watching, 
with the angels perhaps hoping he sacrifices himself and the devils the 
reverse. The Yesodii's test of autarchs is the very model of this.

If this model applies overall here, then Severian, by dying over and 
over, passes the big test for the angels and fails it for the devils. Of 
course he fails to die at many points too. There are many possible 
variations: the hero decides to stay home, he passes some tests and 
fails others, or the positions of the angels/devils are reversed so that 
the angels want him to stay home because the violence of his heroic acts 
does more harm than good. It seems counterintuitive because you'd expect 
that a hero would need to live to succeed---but we know better.

How might Inire or Hethor derive personal benefit from whatever they 
find Severian to be, if their desire is immortality?

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 21 Dec 2011 17:27:25 +0000

> transformations in it (that I recall).

Aside from Ultan's musings, I agree. Inire's multiplications must be 
contained!

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 21 Dec 2011 17:44:21 +0000

> herself to be an unclean spirit?

Yes, but she doesn't try to enslave Urth.
> to repopulate Ushas as Noah's family was used to repopulate earth.

Possibly. The narrator does refer to many alien corruptions without 
excluding humans.
> I think, to Wolfe, it is both.  By analogy, is alcoholism a disease or a choice?

It can't be both---they are utterly and diametrically opposed 
conceptions of evil---but they can work in combination. I proposed a 
"predisposition" to evil, which all humans have to some degree but which 
allows choice and action. There can be no point in writing fiction about 
the total lack of moral choices, even within a structure (cultural, 
political, paranoid-narrative) that forces those choices. Free will is 
very much a problem in BNS, even given that the protagonist gets to make 
his choices more than once.
> be born or twisted into such an evil nature that good is no longer really a choice for them?

Severian's theory of incremental moral progress from iteration to 
iteration does seem to suggest this, or at least the reverse of it. And 
I have to admit that Wolfe's structures (throughout the Sun Cycle) do 
suggest an affinity between morals and genetics, though I have assumed 
that this is metaphoric, not real. Your theory seems to move fluidly 
between "evil" and "corruption" in a way that I find creepy but by the 
same token impossible to refute. Fiction is always about the worst 
possible things one can imagine.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 21 Dec 2011 19:00:38 +0000

>David Stockhoff: Truly, the theory is too strong for me.
 
I understand that. I think Jeff Wilson once said something similar,
like "it's too big and all-encompassing". It is quite a horse pill
to swallow when a piece of literature you love is expansively explained 
by someone else's thoughts, not your own.  But, since they are my own (mostly) 
it works for me. It feels like doing a jigsaw puzzle. How can I stop with a 
few pieces in the middle when I see a larger, holistic picture forming?
 
>Once one accepts further (asymptotic, in your phrase) Inire identities on the 
>principle of "always more and smaller Inires," how and where do you stop?
 
Good question! Theoretically, an asymtote never stops. But in practical terms
it stops where you run out of paper and can no longer see it. Same for me. It
gets fuzzy with Borski's assertion that Inire is Ossipago and Palaemon. I have
some trouble seeing that. And beyond that I see nothing..no Inire in Guasacht or
Declan or Pega, for example.
 
But if we are considering that Wolfe sees The Deity as a God who has unified and
broken apart in cyclical form throughout history, I'm not sure we are supposed to
see an end. I would like to get a peek at Ushas 1000 years after the Flood and 
learn what Severian's role is at that time (ancient myth or living god).
 
>Is this your answer to Jerry's question---that the manipulation is intended to kill 
>Severian over and over? if so, what counts/would have counted as success?
 
Yes, it is my answer but argh! What seems so clear to me is confusing to others. I
am suggesting that Severian has a power from the Increate which is beyond anything
that any other character, including Tzadkiel, can possess. Naturally superhuman 
alien beings on Urth are aware of this power and are jealous of it. (contrast with
B and F who kneel to Severian. 
 
The urth-bound aliens would like to have what Severian has.  So, when he is too young 
to understand his own power, they test Severian tempting him in various ways and trying 
to kill him in various ways and presenting him with injured friends and strangers to heal.
 
They know he won't die from the avern or anything else (though obviously the dupes
Agia and Agilus don't know that). They just want to see how he will manage to recover 
himself (hence the baboon guy who looks in on Severian as he convalesces). They wonder 
if he will unknowingly resurrect his own grandmother from a lake full of thousands of 
dead bodies. What would happen if he were duped into resurrecting his own former self
(Apu PUnchau)?  It all started in the past with Ceryx and Zama, imho. When the 
Conciliator disappeared they (not being pawns in time perception) knew he'd be back 
one day, and they were ready and waiting for severian with these tests.
 
And, yes, of course they failed. They had to. It was written. It would be as if Dionysus
became aware of this new guy, Jesus coming up and decided to tempt him in the desert
and make an ally of him or replace him or something like that.
 
And yes, the pagan gods are associated with evil. Not because of simple human morality.
Humans openly embrace evil as a moral positive during many periods of history. Evil is 
defined as separation from God. Isn't that separation what turned light-bearing Lucifer 
into evil Satan?
 
Do we know for sure that Dionysus and his Greek precursors and gnostic successors (like
Abraxas, Azazel etc.) were not, in some sense evil and satanic? Surely no matter what he 
did, Dionysus/Great God Pan/Green Man, etc. could never be as close to God as Jesus, right?
 
>How might Inire or Hethor derive personal benefit from whatever they find Severian to be, 
>if their desire is immortality?
 
They are immortal. But they are Urth-bound and separated from the Increate. Humanity may fear
them and become enthralled by them but they aren't worshipped as true Gods (like Jahweh). 
They know Severian is connected to something higher which they cannot achieve since their
fall from Grace.
 
Argh. I'm trying but I guess I am not doing a good job of explaining what seems clear to me.
Time for a new post, perhaps.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 21 Dec 2011 19:21:03 +0000

>>Remember how Dorcas considers herself to be an unclean spirit?

>Yes, but she doesn't try to enslave Urth.

Is enslaving Urth a definition of evil? Isn't flooding the place and
killing everybody a much worse evil? By human morality maybe. 
 
But Gene Wolfe has read the Bible and has had to figure out why Noah's
Flood, which provided such a painful, unpleasant death to so many 
people (and innocent animals) was necessary. The Christian definition
of evil is separation from God, yes? God had to wipe out earth (and
Gene Wolfe had to wipe out Urth) because it was irretrievably separated
from God.
 
>>>if evil had a point source it would be a disease, not a moral choice.

>It can't be both---they are utterly and diametrically opposed  conceptions of evil--
>-but they can work in combination.

I disagree. The view of "evil is a choice" is a humanistic view. We need to think 
that to inspire us to make good choices. But God (in the true Christian sense)
cannot have any choices. Anything He does is the ultimate in good. No selection
A or selection B for Him.
 
I think Gene Wolfe recognizes this (as do a few other inspired SF writers) and
attempts the impossible task of helping us see the universe from God's point of
view. Our "good" and "evil" choices are all made within a rigid, God-created 
framework. And sometimes, despite a lifetime of "good" choices a person will
suffer pain and death through the evil actions of others. Happens every day.
 
Why does God let that happen? Surely the only answer (as for the creation of
Ushas) is that He often sacrifices innocents in the cause of some greater
good which only He can understand. (as you might know, I, myself, am not religious).
 
>Your theory seems to move fluidly between "evil" and "corruption" in a way that I find 
>creepy but by the same token impossible to refute. Fiction is always about the worst 
 
"EVIL IS ALWAYS A DISTORTION OR AN EXAGGERATION OF SOMETHING THAT IS GOOD."
 
Gene Wolfe, Dec 9, 1996: James Jordan interview.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 21 Dec 2011 19:30:22 +0000

> B and F who kneel to Severian.

I think Severian does have such a power. I find it hard to describe, but 
here's how I see it. Imagine beings native to cyberspace who possess 
vast powers there, such as avatars in an RPG might. A visitor from the 
meatworld might look on such powers with awe, but the meatperson can do 
things in the meatworld no one can do from cyberspace. Tzadkiel has 
great powers but, just as angels can't triumph over the nonexistent evil 
in themselves but mortals can, Severian's are of a different order---he 
performs miracles in meatspace. Logically, meatpersons are jealous 
(inevitably misunderstanding these powers as mere "upgrades") but 
cyberpersons are not.
> and make an ally of him or replace him or something like that.

As did Satan and Typhon, yes. But it's hard to see death as a form of 
temptation. Do they seek to discover weakness they can turn to their 
advantage?
> They know Severian is connected to something higher which they cannot achieve since their

Understood. What I'm missing is a definition of success for the Plan.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 21 Dec 2011 19:42:27 +0000

> Gene Wolfe had to wipe out Urth) because it was irretrievably separated

Sure, but Dorcas didn't do that either.
> A or selection B for Him.

Of course. I'm not saying evil is a pure choice or even that moral 
choices exist outside theory or fiction. But how does God's moral 
context relate to human choices or lack of them? or do you mean all 
humans have the "evil" gene, period? if that's so, why do some 
characters abuse children and others do not?
> good which only He can understand. (as you might know, I, myself, am not religious).

Again, sure---but this is no different from suggesting that we make 
moral choices about alcohol within a genetic framework. (It occurs to me 
that I don't know of any fiction that tries to set up such a framework; 
usually it's a cultural/socioeconomic one. But all fiction puts such 
choices in some kind of context, since there are limits even to the good 
we can do.)
> Gene Wolfe, Dec 9, 1996: James Jordan interview.

I wonder what Wolfe would consider "good" in the area of genetics.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 21 Dec 2011 19:44:57 +0000

Lee Berman wrote:

> of evil is separation from God, yes?

No. The definition of evil is rejection of God or deliberate
disobedience of His will. This _causes_ separation from God, which is
the definition of damnation.

> A or selection B for Him.

And yet the Catholic church teaches that God is completely free --
free, for example, to create or not to create. The Creation was not
necessary for God to be God.

-- 
Dan'l Danehy-Oakes

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 21 Dec 2011 20:18:05 +0000

>>It would be as if Dionysus became aware of this new guy, Jesus coming up 
>>and decided to tempt him in the desert and make an ally of him or replace him 
>>or something like that.
 
>David Stockhoff: As did Satan and Typhon, yes. But it's hard to see death as a form of 
>temptation. Do they seek to discover weakness they can turn to their advantage?
 
Perhaps. If they managed to kill off Severian and prevent the New Sun from coming, I'm
sure they wouldn't lament.  But I think they know he can't die. There will always be 
reality shift or time shift or eidolon-making or something from above (yep, deus ex
machina) which will resurrect Severian.  Perhaps sometimes, as with Juturna, they hope to 
garner favor or loyalty by performing a (unneeded) rescue.
 
Trying to kill him isn't a form of temptation. I'd guess Agia (lust) or Dorcas (love)
or Typhon (power) are the temptations. But I think the baboon guy was checking 
Severian's always-fatal avern wound to try to figure out how the heck he did that.
Same with the Old Leech's presence. And perhaps Ceryx with his challenges to 
Severian. They want to learn what they can about his divine power.
 
>Understood. What I'm missing is a definition of success for the Plan.
 
My first thought on reading that was.."Plan? What Plan? Plan of Pas maybe?" But perhaps
that is not really so far off the mark, eh?
 
I would think the Plan of Inire is similar to the Plan of Pas- maintain the  little world
which has been created for the purpose of entertaining the demiurge, pitting humans 
against each other in wars and tangled love affairs. Pas had a smaller stage to work with
than Inire but both were after stasis and stifled growth and against evolution. They liked the 
nasty little world they had created and didn't want it washed away. Naturally this is
allegory to our earth.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 21 Dec 2011 20:35:57 +0000

From: Lee Berman 

> nasty little world they had created and didn't want it washed away. Naturally this is

No, The Plan of Pas was to disembark.  ?Those who descend serve Pas best.  It was Echidna and her allies who wanted stasis; that’s why Pas was killed.

Pas may have started off as a tyrant, but he seems to have been a good god to the universe he created (the ultimate case of a character growing into his role?).  Perhaps the chaos created by the disembarkation and the need to force it on the unwilling Cargo mirrors the necessary devastation of Urth arising from the coming of the New Sun.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111221/3e21f516/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 21 Dec 2011 20:46:36 +0000

> garner favor or loyalty by performing a (unneeded) rescue.

They SHOULD know, which makes their attempts to kill him inexplicable. 
The undines, OTOH, DID rescue him. And Hethor's worms failed to kill him 
at all. When he was rescued from the Autarch's flyer, what was gained? 
How do we tell a positive from a false positive?

I like your arrangement of temptations, and I'm sympathetic to a Plan 
that deploys them on a Hero. But then what about strangling 
Cyriaca---which temptation was that? "Following wrong orders" is not one 
of the seven deadly sins, is it?
> nasty little world they had created and didn't want it washed away. Naturally this is

So success is stasis and no New Sun? but that means stopping Severian, 
which may mean killing him, distracting him, or perhaps just wearing him 
out. Yet the path he is one seems so over-buffered---he's not driven by 
any heroic goal and fails to do much more than survive, if that, and 
succeeds no matter what---it's hard to see what could stop him or turn 
him away. He falls toward "success"; he has almost no real choices; he 
merely behaves as well as he can.

This is what keeps me from seeing how Inire's goals could be much 
different from FBO's. I'd think a rebel Inire would have counseled 
against going to Yesod, but there is no mention of that. Nor does he 
seem to try to bend Severian to his own ends in any apparent way. He 
just keeps the machinery going behind the green curtain.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 22 Dec 2011 13:56:07 +0000

>>The Christian definition of evil is separation from God, yes? God had to wipe out 
>>earth (and Gene Wolfe had to wipe out Urth) because it was irretrievably separated 
>>from God.
 
>Dan'l Danehy-Oakes: No. The definition of evil is rejection of God or deliberate
>disobedience of His will. This _causes_ separation from God, which is the definition 
>of damnation.

Fair enough. I agree that fallen angels chose to reject God. And I can cautiously agree
that human women knowingly engaged in intercourse with these demons, though I'm not sure
it is fair to expect them to resist superhuman seduction. But what about the offspring of 
those unholy matings? The Nephilim and whatever other wicked beings were produced. Surely
they rejected God in their choices, but what choice did they really have? They were demonic 
by nature. God wiped out the whole lot of them, saving only Noah and his family.  Why was 
this necessary (if God has freedom, as you claim)? Why didn't God soften their demonic 
hearts? Get them all to Sunday school and teach them goodness? Why did He choose the genocide?
 
>David Stockhoff: Sure, but Dorcas didn't do that (flood the Urth) either.

Heh, I think the conversation is spiralling out of control. It started with the suggestion
that Gene Wolfe might use pedophilia and incest as markers of evil. Among Greek gods (and Greeks)
such  things were considered normal, not evil and this is one of the reasons I can see equating
Greek gods with fallen angels/demons, from a Judeo-Christian point of view. 
 
Not coincidentally, sexual prudery was a cultural divider between early Judeo-Christians and their 
more lascivious neighbors and forebears. The sexual freedom divide remains today among the devout, 
multiplied by the addition of a younger cousin, Islam. (of course we are still Judeo-Christian
enough to reject incest and pedophilia. But fornication and homosexuality are becoming more and
more accepted among the non-devout).
 
I am suggesting Dorcas feels like an unclean spirit because she is engaged in a sexual
relationship with her grandson. She doesn't know it. She didn't choose to do it. Yet she senses
the evil in it anyway. (Severian mistakenly thinks she is repulsed because of his occupation, but 
we know that isn't it). The source of her spiritual unhappiness is only revealed to a first-time
reader at the very end of the story.