Subject: (urth) The Claw

From: Larry Miller <decanus1284 at gmail.com>
Date: Thu, 22 Dec 2011 03:06:42 +0000

Alright so due to the discussion currently going on concerning the
fantastical/magical elements in the BotNS I figured I should post
this.  Ive had a theory about the Claw for a long time now and Im not
sure if this has ever been proposed before but I feel its relevant.
Some people view the Claw as miraculous and that falls squarely in
supernatural/magical territory (at least IMHO) but maybe its
mysterious workings can be explained in a scientific (or science
fictional) manner.  Ive always thought that the Claw can do what it
does through the warping of space-time around it because it is a
temporal anomaly itself.  We know that the Claw as a thorn was
annointed for lack of a better word with Severians blood at the end of
Citadel.  After traveling back to the Conciliators era it becomes the
Claw.  When Severian obtains the relic it still has his blood on it.
Now this same blood is still inside Severian as he hasnt been pricked
yet.  Now we know that two Severians cannot exist in the same point in
time and space (ala Apu Punchau-why there was no implosion when they
come into contact could just be that its not a whole other Severian
just a drop of his blood ) so I believe that this creates some kind of
anomalous effect around Severian.  This causes the Claw to warp time
back to the time when Dorcas was alive resurrecting her.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 22 Dec 2011 14:21:01 +0000

>Larry Miller: Ive always thought that the Claw can do what it
>temporal anomaly itself......Now we know that two Severians cannot exist 
>in the same point in time and space (ala Apu Punchau-why there was no 
>implosion when they come into contact......so I believe that this creates 
>some kind of anomalous effect around Severian.  This causes the Claw to warp 
>time back to the time when Dorcas was alive resurrecting her.
 
Dorcas does suggest the Claw works by warping time.  So, maybe because Severian's 
life is stretched from primitive times to the far future, his energy source is sort 
of like a temporal rubber band always ready to snap?  It would explain why 
Severian feels so drained after using his power.
 
I think the prevailing view is that his energy source is from another universe,
the one higher than his own. There is an Asimov story (The Gods Themselves) from
about the same time period which uses the same principle, though in that case 
(despite the book title) there is no spiritual aspect to the higher universe as
there seems to be in BotNS. The higher universe is explained entirely in terms of 
physical laws- stronger nuclear force, weaker gravity, etc.
 
So, a leak (the White Fountain) from a higher universe to a lower one would 
allow an eternal, never diminishing energy source. Does that mean Urth's sun
has become immortal? (I think Severian is immortal, so, perhaps).
 
Anyway, unlike Asimov, Wolfe ties travel to the higher universe to time travel
in some sense. So perhaps your theory can be worked into the prevailing view in
some manner?

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Thu, 22 Dec 2011 19:21:00 +0000

> From: Larry Miller decanus1284 at gmail.com

...

> Ive always thought that the Claw can do what it

I do like this. And there's no problem reconciling it with the idea that Severian gets his energy from Yesod--the temporal anomaly could make that possible.

Jerry Friedman

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Fri, 23 Dec 2011 04:59:07 +0000

> I do like this.  And there's no problem reconciling it with the idea that Severian gets his energy from Yesod--the temporal anomaly could make that possible.

Except that it only seems to work when the White Fountain is above the 
horizion.

-- 
Jeff Wilson - jwilson at clueland.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: Brian <brian at studiobl.com>
Date: Fri, 23 Dec 2011 14:22:04 +0000

Isn't there some sighting of the white fountain during the Apu-Punchau
scene?  If Severian's blood in both his body and the claw creates a
temporal anomaly that allows his powers, then perhaps the massive anomaly
created when he and Apu-Punchau touch is somehow part of the
whole...uh..."white fountain process".
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20111223/b9eff576/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 23 Dec 2011 14:46:03 +0000

>>Jeff Wilson: Except that it only seems to work when the White Fountain is above the 
>>horizion.

>Brian: Isn't there some sighting of the white fountain during the Apu-Punchau
 
Well, Severian does see the White Fountain as he breaks out of Apu Punchau's tomb.
Previous to that, Barbatus twice suggests to Severian that he will have access to
the White Fountain power only when its light first reaches Urth. I assume that to
mean the whole Urth, else his power would only work during a certain time of day.
The White Fountain/Claw's power is never fully reliable but I don't get the sense 
the problem is related to Urth's turning.

---

From: Jane Delawney <jane_delawney at sky.com>
Date: Sat, 31 Dec 2011 01:35:33 +0000

> the problem is related to Urth's turning. 	
Personally I've never been convinced by the 'powers only available after 
the White Fountain light reaches Urth / is above the horizon' theory 
(even though this is clearly posited in the text and appears for sure to 
be what [Wolfe tells us that] Severian believes) just because Sev / Apu 
Punchau performs miracles of healing (and resurrection? I forget. I 
don't have UOTNS in front of me now) from the time he arrives in the 
primitive village; it's part of why the villagers come to follow him in 
the first place.

Admitted that the most up-front 'miracle' of all, the failure of the 
sunrise, is caused by the Yesodis not by Severian; but Sev does 
elsewhere state explicitly that he performed healings and other works 
early in his stay in that era, and indeed I seem to remember he is 
actually puzzled by his ability to do this in the pre-White-Fountain era!

Perhaps the 'miraculous' powers are more part of Severian himself than 
even Severian realises.

jd

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Sun, 01 Jan 2012 13:54:28 +0000

> actually puzzled by his ability to do this in the pre-White-Fountain era!

CH L "Darkness in the House of Day" is when he writes:

"The injured and the ill were brought to me for healing; some I cured as 
I had cured Declan, or as we of the guild had been taught to prolong the 
lives of our clients. Others died in my arms. Perhaps I could have 
revivified the dead as well, as I had recalled poor Zama; I never 
attempted to do so."

...but in CH XXIX "Among the Villagers", Declan's healing is described:

"After a moment I realized it was no longer quite so dark as it had 
been. A faint light played across him, moving with the movements of my 
eyes. My first thought was that it came from the thorn I kept in the 
little leather sack Dorcas had sewn for the Claw, though it seemed 
impossible that it could shine through the leather and my shirt in such 
a way. I took it out. It was as dark as it had been when I had tried to 
light the corridor outside my cabin with it, and I put it away again. "

"I pulled down the homespuns that had covered him and found he was naked 
beneath them. His right side was swollen, the lump the size of a child's 
head. I smoothed it away, thrilling to the power that surged out of 
Urth, through my legs and out my fingers."

So he's drawing on the power in the ground when he does this sort of 
healing, and his own eyes light up instead of the Claw.

 > Perhaps the 'miraculous' powers are more part of Severian himself than

It seems he has the gift to draw from different sources of energy to do 
his healing, at least. But if the Claw-White Fountain connection 
transcends time, it ought to work at any time of the day. If it can be 
blocked by the limb of Urth, why does it work in the mines on the ape?

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sun, 01 Jan 2012 16:55:00 +0000

From: Jeff Wilson 
Sent: Sunday, January 01, 2012 1:54 PM

> blocked by the limb of Urth, why does it work in the mines on the ape?

Do we really know he is drawing on a power from Urth?  That is how he interprets it, but on what evidence?  He doesn’t really feel the source, or he would not first have checked the Claw.

That said, he drained the batteries of the Ship at one point, so clearly he could draw power from there.  But the power he has is connected with an ability to reverse the flow of time.  This is plausible for a white hole, and perhaps also for a Yesodi ship.

I would speculate that he draws only on such sources, and the White Fountain is not truly blocked by Urth.  But perhaps there are other sources.  The Cumaean, for example, draws on the power of an ancient creature on the planet of a distant star to accomplish her own temporal delvings.

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120101/b60be8ea/attachment.htm>

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Sun, 01 Jan 2012 17:44:59 +0000

On 1/1/2012 10:55 AM, Gerry Quinn wrote:
> *From:* Jeff Wilson <mailto:jwilson at clueland.com>
> *Sent:* Sunday, January 01, 2012 1:54 PM
>
> Do we really know he is drawing on a power from Urth? That is how he
> interprets it, but on what evidence? He doesn’t really feel the source,
> or he would not first have checked the Claw.

In the quote you just snipped, Sev says he checks the Claw to see if it 
is glowing. It is several moments and paragraphs later (also snipped) 
that he does the healing and feels the thrilling mojo.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sun, 01 Jan 2012 18:09:19 +0000

From: Jeff Wilson 

> that he does the healing and feels the thrilling mojo.
So you’re saying that the Claw might have started to glow afterwards?  But he does indicate that there was already a glow apparently emanating from his eyes.
Does it matter anyway?  I think it’s clear that the Claw at most held a residual trace of Severian’s power. 
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120101/47d1fd68/attachment-0001.htm>

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Sun, 01 Jan 2012 18:38:03 +0000

On 1/1/2012 12:09 PM, Gerry Quinn wrote:
> So you’re saying that the Claw might have started to glow afterwards?

No.

> But he does indicate that there was already a glow apparently emanating
> from his eyes.

Yes, though this is apparently the first occasion.

The sequence is:

* Sev barricades the door and windows of the sickroom, which becomes dark.

* Sev notices the room is too dark for him to see the sick man.

* Sev notices the room lightens.

* Sev notices the light moves with his eyes.

* Sev checks to see if the Claw is somehow casting the light, but it is 
still in its bag in his shirt and when he peeks at it, it is not lit at all.

* Sev chats with the sick man.

* Sev smooths out the lump as he feels the power flow up through him.

* Later, the recovered man confirms he was visited in the sickroom by a 
figure with glowing eyes.

Sev's later healing and restoration of Zama to life is similarly 
accompanied by eye-glowing and visceral sensations.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 02 Jan 2012 18:41:27 +0000

>Gerry Quinn: That said, he drained the batteries of the Ship at one point, so 

>clearly he could draw power from there.... .

Yep, I think this supports Jane's contention that Severian's power resides mostly

within himself. 

>But the power he has is connected with an ability to reverse the flow of time.  This 

>is plausible for a white hole.

So perhaps he can draw from various celestial bodies (Tzadkiel's ship being a small

version of one) and perhaps his powers vary based on what body he is drawing from?

>The Cumaean, for example, draws on the power of an ancient creature on the planet of a 

>distant star to accomplish her own temporal delvings.

I have my doubt about this (though the being on Fomalhaut might really provide a temporal

touchstone). I think the Stone Town meeting was a set-up and that the Cumaean is really 

drawing from Severian's nascent power, as planned. Her plan is to contact Apu Punchau, of

all people in history....and Severian is right there. Coincidence? hm....

She doesn't seem to be quite in control  of the situation and I don't think she's had many 

opportunities to do it before. Hildegrin says Apu Punchau is someone who can "make a 

difference". It's to be the crowning achievement of Hildegrein's career of resurrecting the

dead. Merryn offers a vague explanation of him which kind of suggests he is The Conciliator.

Are we to think it is all a coincidence that Severian happens to stumble into a seance which

is meant to contact Apu Punchau and The Conciliator?