Subject: (urth) Hanga Sighting

From: JBarach at aol.com <jbarach at aol.com>
Date: Wed, 04 Jan 2012 22:11:40 +0000

Just saw this in the news:
 
_http://www.metro.co.uk/weird/886379-flying-shark-spotted-7-000ft-in-the-sky
-shocks-airline-pilot_ 
(http://www.metro.co.uk/weird/886379-flying-shark-spotted-7-000ft-in-the-sky-shocks-airline-pilot) 
 
Wonder if the pilot had read Gene Wolfe...
 
"?"He is out there, swimming  beside the plane. I watched him for a minute 
or more, until he disappeared into  a thunderhead."

_http://books.google.com/books?id=L1Rmf8tiwYsC&pg=PA15&lpg=PA15&dq=%22The+Tr
ee+Is+My+Hat%22&source=bl&ots=Nc-ZpuLjfz&sig=tgrTE9leEkQqud6bDy-9XC0b31E&hlen&sa=X&ei=Ks0ET9awJIWftwfms6TQBg&vedEIQ6AEwBjgK#v=onepage&q=%22The%20Tre
e%20Is%20My%20Hat%22&fúlse_ 
(http://books.google.com/books?id=L1Rmf8tiwYsC&pg=PA15&lpg=PA15&dq="The+Tree+Is+My+Hat"&source=bl&ots=Nc-ZpuLjfz&sig=tgrTE
9leEkQqud6bDy-9XC0b31E&hl=en&sa=X&ei=Ks0ET9awJIWftwfms6TQBg&vedEIQ6AEwBjg
K#v=onepage&q="The%20Tree%20Is%20My%20Hat"&fúlse) 
 
Mind you, as soon as I began to  write this, I noticed that the article 
says that these Air Swimmers are a  popular Christmas gift.  And "The Tree Is 
My Hat" has to do with a  character named "Mary Christmas."  And ... naw.  
Wolfe can't have had  this tradition in mind, can he?
 
John
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120104/b31ff2ae/attachment.htm>

---

From: Son of Witz <sonofwitz at butcherbaker.org>
Date: Wed, 04 Jan 2012 23:11:31 +0000

So cool!

~Witz

On Jan 4, 2012, at 2:11 PM, JBarach at aol.com wrote:

> http://www.metro.co.uk/weird/886379-flying-shark-spotted-7-000ft-in-the-sky-shocks-airline-pilot
>  
> "?"He is out there, swimming beside the plane. I watched him for a minute or more, until he disappeared into a thunderhead."
> 
> http://books.google.com/books?id=L1Rmf8tiwYsC&pg=PA15&lpg=PA15&dq=%22The+Tree+Is+My+Hat%22&source=bl&ots=Nc-ZpuLjfz&sig=tgrTE9leEkQqud6bDy-9XC0b31E&hl=en&sa=X&ei=Ks0ET9awJIWftwfms6TQBg&ved=0CEIQ6AEwBjgK#v=onepage&q=%22The%20Tree%20Is%20My%20Hat%22&f=false
>  
> Mind you, as soon as I began to write this, I noticed that the article says that these Air Swimmers are a popular Christmas gift.  And "The Tree Is My Hat" has to do with a character named "Mary Christmas."  And ... naw.  Wolfe can't have had this tradition in mind, can he?
>  
> John
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120104/f5de1f34/attachment.htm>

---

From: jbarach at aol.com <jbarach at aol.com>
Date: Wed, 04 Jan 2012 23:58:27 +0000

Earlier, I wrote:

> Mind you, as soon as I began to write this, I noticed that the
> article says that these Air Swimmers are a popular Christmas
> gift.  And "The Tree Is My Hat" has to do with a character
> named "Mary Christmas."  And ... naw.  Wolfe can't have had
> this tradition in mind, can he?  

Interpretive excitement producing momentary blindness, of course. The article DOESN'T say that flying these things is any sort of "tradition," though I wish it did.  =)  Something in my brain seized onto "Christmas" and the flying shark and the fact that "The Tree Is My Hat" takes place somewhere near New Zealand/Australia, and suddenly all else faded from view.... 

Still, it was cool to see a Hanga appearance in the news.

John

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120104/404acc36/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 05 Jan 2012 03:52:44 +0000

It's been proposed that Severian sees the birth or death of his universe 
from Tzadkiel's ship as they travel to Yesod. Here's an image that might 
suggest what that looked like and why:

http://www.wired.com/wiredscience/2012/01/most-popular-galleries/?pid=2822&pageid=91037

Imagine traveling down the tube from the satellite/probe (to the right) 
to the birth of the universe (on the left).

No word yet on what the end of this universe looks like, but personally 
I'd expect more red than blue.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 05 Jan 2012 15:34:22 +0000

From: David Stockhoff 

> to the birth of the universe (on the left).
It’s a diagram, not an image.  Anyway, the beginning of the universe would look the same as in any Big Bang model, i.e, very hot and dense: hot in the sense of 10 with a lot of zeroes hot.
Of course we can still see something close to the beginning of the universe now, but due to what is usually interpreted as the expansion of space, the temperature we measure is only about 3 degrees Kelvin, and it looks like microwaves.  The blue filled circle in the left of the image is supposed to show how the temperature of the microwaves varies slightly as we look in different directions.  We don’t see any light coming directly from before the time the universe fell to a temperature of a few thousand degrees, though.  At that point atoms formed and matter became relatively transparent compared to the previously existing plasma.

> I'd expect more red than blue.

The image describes an accelerated inflation scenario, in which the universe expands forever, more and more rapidly.  Beyond a certain point it is effectively empty.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120105/03f67d6f/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 06 Jan 2012 17:36:27 +0000

This could be a could time to resurrect a discussion regarding Apu Punchau's
miracle. I think the pertinent information we are given is:
 
>Severian’s prolongation of the night, however, may leave less credulous minds 
>puzzling over the ways in which such a marvel might be achieved without a 
>cataclysm greater than that which accompanied the arrival of the New Sun...
>Nothing Severian writes indicates what the opaque body may have been; but the 
>thoughtful reader will find little difficulty in advancing at least one plausible 
>speculation.
 
In my first reading I took the "thoughtful reader" reference to be ironic, meaning
very little thought is required to guess that the moon (or Lune, as it were) was
used. This was in keeping with the trend of other Severian-produced clamities when 
he is troubled, like storms, earthquakes and ship blackouts, which seem associated 
with the Urth or other celestial bodies.
 
I was surprised to learn from this board that others assume it is Tzadkiel's ship 
or perhaps B, F and O's smaller ship, come to deliver a black hole to the center of
the old sun. The popularity of this theory is notable, but I have trouble with it
for a number of reasons. Tzadkiel's ship doesn't seem to want to enter the solar
system. B, F and O's ship isn't big enough. And the timing for either doesn't seem
to be right. The black hole could either be a naturally occurring phenomenon or a 
punishment delivered during Typhon's time, but why bring it during this primitive
time? Also, B, F and O don't arrive until a while later, after Severian has been 
Apu Punchau for a while and has been killed.
 
You could stretch the time frame around using time travel or other explanations.
But I still like the moon theory best. Partly because it seems the simplest and most 
direct interpretation from the text and partly because it better alludes to the 
eclipse in A Connecticut Yankee in King Arthur's Court.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 06 Jan 2012 17:52:03 +0000

H'mmmm.

It seems to me that Apu-Punchau's eclipse might well be local, even
more local than a solar eclipse normally is. In that case, a smaller
object than Lune will do.

Perhaps this is the arrival of the Megatherians? They are as big as
mountains and could cast such a shadow.

-- 
Dan'l Danehy-Oakes

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Fri, 06 Jan 2012 18:09:58 +0000

From: Dan'l Danehy-Oakes 

> mountains and could cast such a shadow.
If we interpret the bean story as referring to the sea monsters, they would appear to have started relatively small and grown.  This would also gel with Juturna’s observation that they watch Baldanders because he is like them.
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120106/c99a2017/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 06 Jan 2012 18:12:55 +0000

Gerry Quinn wrote:

> If we interpret the bean story as referring to the sea monsters, they would
> appear to have started relatively small and grown. This would also gel with
> Juturna’s observation that they watch Baldanders because he is like them.

Yes, but _where_ did they "start small"? We know that they can "swim"
between the stars.

-- 
Dan'l Danehy-Oakes

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Fri, 06 Jan 2012 19:02:08 +0000

From: Dan'l Danehy-Oakes 

> Yes, but _where_ did they "start small"? We know that they can "swim"
Doesn’t the bean story indicate they started in the seas of Urth?
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120106/50d83e5b/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 06 Jan 2012 19:18:40 +0000

> Doesn’t the bean story indicate they started in the seas of Urth?

See, the thing is, I have never been completely convinced that the
bean story was about the megatherians. I don't have an alternate
explanation, but there it is.

Sometimes I think we try to hard to connect everything in tBotNS to
everything else in tBotNS.

-- 
Dan'l Danehy-Oakes

---

From: Larry Miller <decanus1284 at gmail.com>
Date: Fri, 06 Jan 2012 19:31:28 +0000

I always assumed a connection between the beans and the Megatherians
because Jonas tells the story (which remains unfinished) in the same
chapter as the disturbance at the gate, which IIRC was the attempt by
the Undines swimming through the opening in the wall that the Gyoll
flows through, which also ends quite suddenly.  In otherwords Wolfe
gives us two unfinished stories about the Megatherions at the same
time.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 06 Jan 2012 19:52:23 +0000

>Dan'l Danehy-Oakes: It seems to me that Apu-Punchau's eclipse might 
>well be local, even more local than a solar eclipse normally is. In 
>that case, a smaller object than Lune will do.

Yep, a regular solar eclipse is fairly local as seen here:
http://mail.colonial.net/~hkaiter/Aaa_web_images2012/SolarEclipse.jpg
 
Are you thinking it is even more local because other tribes don't initially
recognize Severian as Apu Punchau, and remain hostile?
 
Well, anyway, the moon still makes more sense to me as a hiero-ship doesn't
seem to have any business there at the time. Plus, like the storm, the eclipse
seems to begin and end with Severian's emotional state.
 
>everything else in tBotNS.
 
It still makes sense to me. More than one person views the story as a
"labryinth" and it seems constructed that way to me. It isn't really linear.
When you turn a corner in this story you are as likely to find something 
already encountered as something new.
 
>Gerry Quinn: Doesn’t the bean story indicate they started in the seas of Urth?

The beans are from the stars. This is part of the basis by which I associate
Inire and the Cumaean, acknowledged aliens, with the megatherians, not to 
mention the hiero-types.
 
>Larry Miller: I always assumed a connection between the beans and the Megatherians
>because Jonas tells the story (which remains unfinished) in the same chapter as the 
>disturbance at the gate, which IIRC was the attempt by the Undines swimming through 
>the opening in the wall that the Gyoll flows through, which also ends quite suddenly.  
>In otherwords Wolfe gives us two unfinished stories about the Megatherions at the 
>same time.

That's a pretty outlandish theory, Larry. One that generated a lot of heat in here a
number of years ago. I like it!
 
What the heck did happen at the Piteous Gate? Something significant enough to be
mentioned by Hildegrin in the next book. The parsimonious argue it was just a road-
block and people in fear of soldiers turning back into a narrow tunnel. The outlandish 
argue that there are hints of an undine swimming upstream and causing a disturbance there. 
(I think Borski postulates that shape-changing Hethor accidentally became a monster there
and caused the disturbance; Hethor is acting pretty weird before the fact)
 
I think there is a semi-consensus that Severian is being tracked in his travels but in
this case, would the undine be tracking Severian, Baldanders or both?

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 06 Jan 2012 20:09:38 +0000

Meant to mention the dedication of 5HoC which thanks Damon Knight 

"who one night in 1966 grew me from a bean."
 
Might have nothing to do the black beans which grown into
megatherians. But if it does, it could jibe with the idea of
author as the demiurgical creator of a story. 
 
Gene Wolfe as god-like being who breaks off pieces of himself and
inserts them as characters into his story creations? It fits a
certain pattern I see; one which seems to jibe with the world-view
of Gene Wolfe as discerned from his interviews.

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Fri, 06 Jan 2012 20:27:15 +0000

> From: Dan'l Danehy-Oakes <danldo at gmail.com>
> 
>Gerry Quinn wrote:
>

For example, we assume that "megatherians" means Erebus, Abaia, and the rest, although there's at least one other possibility, beyond the possibility that they're not connected to anything we know about.

Jerry Friedman

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 06 Jan 2012 20:57:15 +0000

> For example, we assume that "megatherians" means Erebus, Abaia, and the rest, although there's at least one other possibility, beyond the possibility that they're not connected to anything we know…

That's a good point.

Wait, what. What other possibility?

-- 
Dan'l Danehy-Oakes

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Fri, 06 Jan 2012 21:44:34 +0000

From: Lee Berman 

> The beans are from the stars.
Sure.  But they were [if we assume that the woman who brought them had made arrangements to have it done in the event of her execution] thrown into the seas of Urth.  And if indeed they represent the source of the sea-monsters, that is where they grew.  So the sea-monsters would not have flown to Urth, blocking the sun.
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120106/3a74122c/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Fri, 06 Jan 2012 21:44:34 +0000

From: Lee Berman 

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120106/28890a53/attachment.htm>

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Sat, 07 Jan 2012 00:50:20 +0000

>Wait, what. What other possibility?

That they're the original human Group of Seventeen. Then "megatherian" would mean "follower of the great beasts".

Jerry Friedman

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Sat, 07 Jan 2012 18:04:57 +0000

On 1/6/2012 9:36 AM, Lee Berman wrote:
> the old sun.

I don't recall seeing anyone suggest the black hole is delivered during 
this time.

It is likely to be Tzadkiel's Ship because:

* it is big enough.
* it is equipped with reflective surfaces to show the off-season 
constellations.
* FB&O are known to ride on it.
* Tzadkiel has a favorable personal relationship with Severian.
* The event is foreshadowed by Tzadkiel mentioning helping a childhood 
hero, and by a sailor mentioning the Ship occasionally gets between 
someone's eyes and some stars.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 09 Jan 2012 19:04:47 +0000

>Jeff Wilson: It is likely to be Tzadkiel's Ship because:
>* it is big enough.
>* it is equipped with reflective surfaces to show the off-season constellations.
 
Well, there is a significant contingent who think the exclipse was caused
by Tzadkiel's ship and I acknowledge and respect that. My objection are: 
 
Until that point, when he is disturbed, Severian's powers are naturalistic 
and drawn from heavenly bodies. If Tzadkiel's ship caused the eclipse it
means that Severian and his emotions have nothing to do with it, a departure
from the rest of the story. 
 
Also, Tzadkiel says he was an acolyte of Severian's in (this?) previous iteration.
Using his/her Ship to provide a "deus ex machina" to provide a fake basis for 
Severian's godhood doesn't seem to fit the acolyte bill for me. I like the idea 
of Apu Punchau really being a sun-controlling god better.
(plus I think Tzadkiel appears in the story as Severian's acolyte in a different 
guise)

The Ship may be big enough and all that but it is an unatural and unnecessary 
addition to the story since a large body to block the sun already exists. When the 
the white fountain arrives, it causes major cataclysms on Urth via "waves of 
gravitation". Adding a moon-sized Ship to Urth's vicinity might cause similar 
problems that locking the existing moon in place for a few extra hours wouldn't. 
 
Further, Wolfe spends an inordinate amount of time adding a story component in 
which Tzadkiel's ship parks outside the solar system and sends in a small tender
to drop Severian off on Urth. Maybe he/she is just trying to avoid the  ship being 
detected by Typhon but that seems pretty weak to me. As mentioned before, FB&O do 
not appear on Urth at this time. They come later.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 09 Jan 2012 19:13:00 +0000

Lee Berman wrote:

> When the

Actually, that would have horrendous tidal effects, probably including
massive earthquakes.

-- 
Dan'l Danehy-Oakes

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 09 Jan 2012 19:44:32 +0000

From: Lee Berman 

> problems that locking the existing moon in place for a few extra hours wouldn't. 

I would say the opposite: stopping the Moon in its orbit would be a cataclysmic event.  And while the Ship is large, it is indicated to be about the size of an island ruled by a minor lord, which seems much smaller than the Moon.

> not appear on Urth at this time. They come later.

On the other hand, Wolfe mentions on two separate occasions that the Ship sometimes comes much closer in...

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120109/b0d79abf/attachment.htm>

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Tue, 10 Jan 2012 04:32:04 +0000

> from the rest of the story.

The way Sev and his emotions have nothing to do with the flying cathedral?

> of Apu Punchau really being a sun-controlling god better.

Tzad already gives him legitimate godhood as the New Sun by connecting 
him to the White Fountain. Tzad is also already complicit in at least 
two other flim-flam jobs on Sev and the sailors.

> addition to the story since a large body to block the sun already exists.

Unnecessary? Was he going to take the train to Yesod?

> problems that locking the existing moon in place for a few extra hours wouldn't.

The moon has about the same surface area as Africa, yet the crew 
mentions it would take days of walking to come together rather than 
months. There's also Severian's ill-advised leap that threatens to leave 
him forever apart from the Ship; it's asteroid-sized at best. The moon 
would also fail to reflect the constellations.

> detected by Typhon but that seems pretty weak to me.

Urth XXVI:
"I meant where the ship is. We're outside the circle of Dis."
I said, "Once I was told by a man who knew much of the future that a 
woman I sought was aboveground. I thought he meant merely that she was 
still alive. The ship's always been outside the circle of Dis."
...
"Sometimes they bring the big one in a good bit closer than this," the 
hand detailed to guide us confided as we came aboard. "Only they can't 
help getting between somebody's eyes and a few stars when they do. So 
you'll be about a day with us."

If you mean inordinately *small*, then 2 lines of dialogue qualifies, yes.

> As mentioned before, FB&O do

If you mean the span of years between the eclipse and the resurrection, 
is that a particular barrier for time-traveling aliens from another 
universe?

-- 
Jeff Wilson - jwilson at clueland.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 10 Jan 2012 17:41:26 +0000

>Gerry Quinn: I would say the opposite: stopping the Moon in its orbit would be a 

>cataclysmic event.  And while the Ship is large, it is indicated to be about the 

>size of an island ruled by a minor lord, which seems much smaller than the Moon.

Hm..who would be a major lord, in this case?

Anyway, I'm curious where you get the comparison in size to "island". I'm curious 

because in Severian's first view of Tzadkiel he is island-sized. The Ship is 

described, once or twice, as being like a living thing. I've sometimes wondered if

the Ship itself is a version of Tzadkiel. That would be some mighty, mighty shape-

shifting.

Anyway, if the ship was much smaller than the moon it would have to be a lot closer

than the moon to Urth to cause an eclipse. I think gravity would become an issue, 

especially since the Ship would have to remain parked, stationary over one particular

spot on Urth for hours (a normal total solar eclipse only lasts a few minutes). I

don't see mirror sails being a very effective way of accomplishing this and no other

means of propulsion is mentioned.

You could say, "well, maybe they have backup impulse power.." or whatever. But it is 

similar to the issue of inhumi flying through space. You have to pile on speculation

atop of speculation to make it work, when a much simpler answer is available.

(I disagree that a stationary moon over the course of a few hours would cause cataclysms.

Why would it? I think it would just maintain high tides for a while. Maybe change wind

patterns. Far less cataclysmic than adding a second moon. And I still think Apu PUnchau

works better as a real sun god, rather than a fake, Twainsy one.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 10 Jan 2012 18:12:04 +0000

Lee Berman wrote:

> patterns. Far less cataclysmic than adding a second moon.

Certainly less cataclysmic than "adding a second moon," which I don't
believe anyone has suggested, but more cataclysmic than you apparently
understand. The tidal effects of Lune are limited by its constant
motion relative to Urth (that is to say, by Urth's rotation on its
axis). If Lune were to alter its orbital velocity so that it was
stationary relative to the surface of Urth -- by the way, an
unimaginably immense amount of energy would be required to do this,
and it would have consequences immediately noticeable in the phases of
Lune -- the tides would not merely "maintain" but pile up, pushing
first the oceans and then the crust of Urth into increasingly (with,
admittedly, limits) distorted forms. Earthquakes and floods _would_ be
the result. (I don't mention volcanoes because Urth is said to have a
dead core.)

-- 
Dan'l Danehy-Oakes

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 10 Jan 2012 18:15:25 +0000

>Jeff Wilson: The way Sev and his emotions have nothing to do with the flying cathedral?

Wrong story ;-). That's the beginning of Shadow and we are all the way to the end of Urth.

Severian has gone through some changes in the duration, yes? Anyway, there is no suspicion

raised that Severian caused the cathedral to fly using his power.

>two other flim-flam jobs on Sev and the sailors.

Severian seems able to draw power from the Urth (and the Ship) not just the White Fountain.

Earlier in this discussion it was postulated that his time travel abilities come from the

WHite Fountain while perhaps his human healing powers come from the Urth, since he does 

some of that as Apu Punchau. I think the storm and earthquake are also Urthly in nature so

perhaps the eclipse also.

Yes, Tzadkiel is a deceiving scoundrel (as are his avatars on Urth, imho). No argument there.

But it seems like overkill. Why would he/she go through the gargantuan effort of parking the

Ship for hours and playing tug-of-war with Urth's, Lune's and the Sun's gravity just to save 

Severian's life from some primitives? Seems a lot easier (and amazing to primitives) to do

what was done when Apu Punchau actually was killed: send in Ossipago and create an eidolon.

>Unnecessary? Was he going to take the train to Yesod?

He wasn't going to Yesod at the time of the eclipse. There was no reason for the Ship to be

there except to participate in elaborate, extravagent and unnecessary theatrics.

>"The ship's always been outside the circle of Dis."

>you'll be about a day with us."

Yes, the above quote is the best evidence for the Ship being the cause of the eclipse. And it

is pretty good. I've never denied it. I've only argued that I have doubts because of counter-

evidence, which I've been listing. The tender captain may know more about the Ship than Severian 

but Wolfe still has Severian say the Ship has always been outside the circle of Dis (alternate 

name for Pluto). Why is this necessary? Is Tzadkiel trying to avoid all the spying eyes living on 

Neptune and Uranus? Must we postulate unmentioned human civilizations on gas giant moons to make

this theory work?

Anyway, it might be the Ship causing the eclipse. But it might not be. There are numerous other 

WOlfe puzzles which appear deliberately  to have two or more contradictory answers. This may be 

an example of one and it seemed worth mentioning and participating in the inevitable debate.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 10 Jan 2012 20:09:41 +0000

From: Lee Berman 

> the Ship itself is a version of Tzadkiel. That would be some mighty, mighty shape-
“he ship was larger than many an isle that boasts a hall and an armiger in it who thinks himself almost a monarch”

> atop of speculation to make it work, when a much simpler answer is available.

If the Ship sometimes comes in close to a star, as we are told, it must have some auxiliary power source.  By contrast, think about the power needed to stop and restart the Moon in its orbit.

> works better as a real sun god, rather than a fake, Twainsy one.      
The Moon travels in its orbit at a speed of half a kilometre per second.  What do you think happens when you crash-stop a body of 3500 km diameter moving at that speed?
- Gerry Quinn
 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120110/71148b36/attachment-0001.htm>

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Tue, 10 Jan 2012 21:03:19 +0000

> raised that Severian caused the cathedral to fly using his power.

So you are of the opinion that none of the improbable occurrences that
happen around Sev are connected to him? Despite his own,
cosmically-enhanced perception that they are?

> Severian's life from some primitives?

Why does he arrange the show trials? Why does he do anything? To preserve
the carefully fiddled timeloops that allow Sev to have the adventures
necessary to bring Ushas. The few hours of parking is relatively trivial
next to the centuries of sailing back and forth from Briah to Yesod as
well.

> there except to participate in elaborate, extravagent and unnecessary

Yes!!! The Yesodis are all about the spectacle! How many times does Sev
ponder how the events of life are like a play being put on for the benefit
for an unseen audience? In fact, putting on shows is just abut all we see
the Yesodis and their cousins do.

>  The tender captain may know more about
> the Ship than Severian
>
> name for Pluto). Why is this necessary?

It establishes that Sev has no experience with The Ship being near earth
at that point of his story. Due to the time travel, both can be correct
from their respective perspectives.

-- 
Jeff Wilson - < jwilson at clueland.com >
A&M Texarkana Computational Intelligence Lab
< http://www.tamut.edu/cil >

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Tue, 10 Jan 2012 21:40:30 +0000

> means of propulsion is mentioned.

The mirror sails ("continents of silver") may actually be of a scale
similar to the moon, but they can be microscopically thin so that they
mass less than a walnut per square mile so enough sail to equal the size
of the moon could mass less than a walnut tree.

As for the relative size and distance of the occulting object, the sun and
moon are both about half a degree wide as seen from earth. This means that
the umbra narrows about 1 part for every 200 parts the object is away. An
object like a sail on a long tether could hang 100 miles up and only need
to be half a mile wider than the desired area of totality.

So it may not be "The Ship" in its entirety, but a sail cast off to dangle
and then *poof* when it hits the atmosphere.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 11 Jan 2012 06:04:12 +0000

>Jeff Wilson: So you are of the opinion that none of the improbable occurrences that
>happen around Sev are connected to him? Despite his own,cosmically-enhanced perception 

>that they are?

I'm not comprehending this post. I am suggesting that most/all the improbable occurrences 

are connected to him, including the eclipse. That perhaps it is Severian's doing and not 

Tzadkiel's Ship. That if he is really an Incan sun god then he ought to be a real one who 

caused an eclipse, not a fake one. 

>Why does he (Tzadkiel) arrange the show trials? Why does he do anything? To preserve

Yes, it is possible he went through this trouble. If you believe that, perhaps you also

believe (as I tend to) that Tzadkiel also arranged 1000 years of Commonwealth history,

placed/allowed Inire and the Cumaean and the sea monsters on Urth, created the Torturer's

Guild, set up the Ascian war, duped Vodalus, duped Agia, etc. etc. to position Severian 

in his proper place. Or would that be too much trouble? Remember, if Tzadkiel's Ship caused

the eclipse, his/her travels span tens or hundreds of millenia not centuries. A puny 1000

years of manipulation of one measly planet is indeed trival in comparison.

But I still think the eclipse could have been caused by the moon.

>Dan'l Danahey-Oakes: ...but more cataclysmic than you apparently
>understand.  If Lune were to alter its orbital velocity so that it was
>stationary relative to the surface of Urth -- it would have consequences 

>immediately noticeable in the phases of Lune -- the tides would not merely 

>"maintain" but pile up, pushing first the oceans and then the crust of Urth into 

>increasingly (with, admittedly, limits) distorted forms. Earthquakes and floods _would_ be
>the result. 

Hm. I'm not sure what research has been done in this area. But it sounds like you are

talking about a permanent cessation of moon movement causing these cataclysms. The story is

only talking about a few hours for Severian's eclipse. My sense is that the moon doesn't

have that great an impact on earth that a few extra hours of lunar gravity would wreck the place.

But I think some complex astrophysical computations would be necessary to hazard a truly educated guess.

>by the way, an unimaginably immense amount of energy would be required to do this

>Gerry Quinn: think about the power needed to stop and restart the Moon in its orbit.

Yep, a lot of energy. But not unimaginable to me, if you have the entirety of planet Urth to draw upon.

Consciously or not, isn't Severian a god? (actually he calls himself a "godling" at the end of the

story). If Atlas and Hercules can shoulder earth, I think it is comprehensible that Severian can halt 

the moon for a while, when needed. How much energy is needed to launch a human body to time travel? I'm

no Einsteinian mathematician, but converting and reconverting that much mass to tachyons and back

seems like it would require one heck of a lot of energy.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Wed, 11 Jan 2012 06:39:27 +0000

> caused an eclipse, not a fake one.

Why would Tzadkiel and his Ship be immune from Sev's subconscious 
powers? He's at least familiar with them firsthand, unlike Lune.

> years of manipulation of one measly planet is indeed trival in comparison.

By centuries I refer to the apparent subjective time taken, judging 
roughly by Sev's estimate of 100 days for his round trip. Tzad hesitates 
to paint in broad strokes lest he lose control of his chaotic medium, so 
he fiddles with it at the rate of perhaps a chilliad or ten per 
manvantara before his big production number's dress rehearsal.

> But I think some complex astrophysical computations would be necessary to hazard a truly educated guess.

Not especially. http://en.wikipedia.org/wiki/Tidal_force

>> Gerry Quinn: think about the power needed to stop and restart the Moon in its orbit.

To be fair, the White Fountain as described can supply limitless energy, 
and if Sev manipulates time he could do the moon-halting for essentially 
no net energy cost.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 11 Jan 2012 11:25:36 +0000

From: Lee Berman 

> planet Urth to draw upon. 

What do you mean by that, exactly?  

In fact, we do have some idea of the power needed to perform a resurrection insofar as it is denumerable in units of watt-seconds or whatever.  It is about equal to the energy stored in one of the batteries used by the Ship for internal life support.  That won’t come close to stopping the Moon in its orbit.

> Consciously or not, isn't Severian a god? (actually 
> he calls himself a "godling" at the end of the story). 

Godlings in Return to the Whorl are quite limited in their power.  Of course we don’t know exactly what Severian means by the word.

> How much energy is needed to launch 
> a human body to time travel? I'm no Einsteinian mathematician, but 
> converting and reconverting that much mass to tachyons and back

Time travel is described in the story, and it doesn’t involve conversion to tachyons.  It is suggested that characters capable of time travel can perceive more than three dimensions of space and run down certain corridors in space time that are invisible and inaccessible to most of us.  (These corridors appear to be a good deal more accommodating and persistent than current physics would suggest.)  No particularly great expenditure of energy is implied.

The Ship does travel faster than light, but no particle conversion is indicated.  Tachyons, if they existed, could not support chemistry compatible with a biology even of tachyon-creatures.  It is hard to see how even a tachyonic atom could be stable.

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120111/a813f82d/attachment-0001.htm>