Subject: (urth) On Blue's Waters (Initial thoughts)

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Mon, 09 Jan 2012 19:12:30 +0000

I just finished *On Blue's Waters*.  It took me a while to really get into
it, but I look forward to reading the rest of the Short Sun books.  For
some reason it didn't capture my imagination like most of the others Wolfe
novels I have read; I think I was expecting the very verbose suffusion of
description found in the New and Long Suns.  I also thought the way some of
the characters spoke was uncharacteristically gimmicky for Wolfe (I have in
mind the character who helps Horn devise the rough map towards the
beginning and spoke a bit like Yoda).  By the introduction of Krait,
though, I was hooked.  Is anyone else just starting out with the New Sun
trilogy, or are you all old Wolfe pros? [?]
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120109/b487ffdf/attachment.htm>
-------------- next part --------------
A non-text attachment was scrubbed...
Name: not available
Type: image/gif
Size: 103 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120109/b487ffdf/attachment.gif>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Mon, 09 Jan 2012 19:30:06 +0000

Yeah, the writing style is different than the earlier Suns.  But I really
like it.  I really like Horn's character developed through the journal
entries.  It's a mounting trilogy to me.  The further you go, the more
complex the writing gets and the world becomes.  I think OBW clips along a
lot more nicely than most of Long Sun.  But it is weird and I can
understand finding it a bit hard to crack at first.  I didn't think the
speaking of certain characters in OBW was any more gimmicky than similar
tropes in Long Sun.

-DOJP

On Mon, Jan 9, 2012 at 7:12 PM, Antonin Scriabin
<kierkegaurdian at gmail.com>wrote:

> I just finished *On Blue's Waters*.  It took me a while to really get
> into it, but I look forward to reading the rest of the Short Sun books.
> For some reason it didn't capture my imagination like most of the others
> Wolfe novels I have read; I think I was expecting the very verbose
> suffusion of description found in the New and Long Suns.  I also thought
> the way some of the characters spoke was uncharacteristically gimmicky for
> Wolfe (I have in mind the character who helps Horn devise the rough map
> towards the beginning and spoke a bit like Yoda).  By the introduction of
> Krait, though, I was hooked.  Is anyone else just starting out with the New
> Sun trilogy, or are you all old Wolfe pros? [?]
>
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120109/7a9b6bab/attachment.htm>
-------------- next part --------------
A non-text attachment was scrubbed...
Name: not available
Type: image/gif
Size: 103 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120109/7a9b6bab/attachment.gif>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 09 Jan 2012 19:33:10 +0000

From: Antonin Scriabin 

> I just finished On Blue's Waters.  It took me a while to really get into it,
> but I look forward to reading therest of the Short Sun books.  For some 
> reason it didn't capture my imagination like most of the others Wolfe 
> description found in the New and Long Suns.  I also thought the way some 
> of the characters spoke was uncharacteristically gimmicky for Wolfe (I have 
> in mind the character who helps Horn devise the rough map towards the 
> beginning and spoke a bit like Yoda).  By the introduction of Krait, though,
> I was hooked.  Is anyone else just starting out with the New Sun trilogy,
> or are you all old Wolfe pros?   

Just recently finished my re-read of the same book.  I actually liked it a lot more second time round.
I think Wolfe did go a bit overboard on the individual dialogue in both Long Sun and Short Sun, but it’s liveable-with.
- Gerry Quinn

--------------------------------------------------------------------------------
_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120109/62bcbfca/attachment-0001.htm>
-------------- next part --------------
A non-text attachment was scrubbed...
Name: not available
Type: image/gif
Size: 103 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120109/62bcbfca/attachment-0001.gif>

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Mon, 09 Jan 2012 19:36:59 +0000

See, I found the way the thieves and other disreputables spoke in Long Sun
to be great; the odd words were carefully selected (like the vocabulary of
New Sun) from other places and cleverly used.  A lot of the words were
actually found in thieves slang from the 1800s (like "dimber" for
example).  The character on Blue who simply had the order of words in his
sentences changed up clearly didn't have the same amount of work put into
him.

I can see how it would be a "mounting trilogy" ... I can say I am genuinely
excited to "land on Green" and see where the adventure goes ...

On Mon, Jan 9, 2012 at 2:30 PM, Daniel Petersen <
danielottojackpetersen at gmail.com> wrote:

> On Mon, Jan 9, 2012 at 7:12 PM, Antonin Scriabin <kierkegaurdian at gmail.com
> > wrote:
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120109/64f3ac26/attachment.htm>
-------------- next part --------------
A non-text attachment was scrubbed...
Name: not available
Type: image/gif
Size: 103 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120109/64f3ac26/attachment.gif>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 10 Jan 2012 02:36:18 +0000

No dia 09/01/2012, ?s 19:36, Antonin Scriabin <kierkegaurdian at gmail.com> escreveu:

> See, I found the way the thieves and other disreputables spoke in Long Sun to be great; the odd words were carefully selected (like the vocabulary of New Sun) from other places and cleverly used.  A lot of the words were actually found in thieves slang from the 1800s (like "dimber" for example).  The character on Blue who simply had the order of words in his sentences changed up clearly didn't have the same amount of work put into him.  

Arrghhhhh!!!! NO, NO, NO, NO! He's DUTCH! It's a masterly rendering of Dutch that Wolfe does there! PLEASE, folks, wait a little before you form your conclusions!
Linguistic individuality is one of the things Wolfe pays a lot of attention to and it's frustrating to see it taken for random seasoning.
And of course the _vironese_ thieves will differ mostly by their lexicon. Speakers of related languages or dialects will have different grammars and phonologies. My only complaint is the amount of h's in a certain part of the book. Since the aitches really are there, one could do without the apostrophes.

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Tue, 10 Jan 2012 04:52:33 +0000

> From: Ant?nio Pedro Marques <entonio at gmail.com>
> to be great; the odd words were carefully selected (like the vocabulary of New 
> Sun) from other places and cleverly used. A lot of the words were actually 
> found in thieves slang from the 1800s (like "dimber" for example).

My objections in the /Long Sun/ are to Xiphias (every sentence ends in an exclamation point!), Olivine (every sentence gets to the second-last word and then... every sentence gets to the last word and then repeats), and--ah--Remora. (Do Oreb and the catachrest count?) — In the /Short Sun/ we get Pig and the people of Dorp. Wolfe does better, in my opinion, with a lot of the other characters's ways of speaking.

> The character on Blue who simply had the order of words in his sentences changed 
> up clearly didn't have the same amount of work put into him. 
> 
> Arrghhhhh!!!! NO, NO, NO, NO! He's DUTCH! It's a masterly rendering of 
> Dutch that Wolfe does there! PLEASE, folks, wait a little before you form your 
> conclusions!

Wikipedia says, "Dutch exhibits subject object?verb word order, but in main clauses the conjugated verb is moved into the second position in what is known as verb second or V2 word order."

http://en.wikipedia.org/wiki/Dutch_language#Word_order

However, the dialect of Dorp has object-subject-verb order, with the conjugated verb never moved that I've noticed. "Another Main you got. Maybe a name it's got."? (OBW, Chapter 4.)

I looked at /Ik heb altijd gelijk/, a novel by Willem Federik Hermans, which seems to confirm Wikipedia's description.

"'Ik ben bedrogen!? Ik heb mij laten belazeren!? Dat is nog het besten om ervan te zeggen!'"

Compare Wijzer's "That I see," "This I hear," "It you must finish," etc. (ibid).

> Linguistic individuality is one of the things Wolfe pays a lot of attention to 
> and it's frustrating to see it taken for random seasoning.
> And of course the _vironese_ thieves will differ mostly by their lexicon. 
> Speakers of related languages or dialects will have different grammars and 
> phonologies. My only complaint is the amount of h's in a certain part of the 
> book. Since the aitches really are there, one could do without the apostrophes. 

I have the gravest possible doubts that either the h's or "yer" for "you" are part of the dialect Wolfe seems to be aiming at.

Jerry Friedman

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 10 Jan 2012 12:09:57 +0000

From: Jerry Friedman 

> Wikipedia says, "Dutch exhibits subject object?verb word order, but in main clauses the conjugated verb > is moved into the second position in what is known as verb second or V2 word order."
I know he’s supposed to be of Dutch origins (and who knows if Dutch on the Whorl is exactly the same as here anyway) but I agree with Antonin that there seems to be a little bit of Yoda in the mix 
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120110/7c28632e/attachment.htm>
-------------- next part --------------
A non-text attachment was scrubbed...
Name: not available
Type: image/png
Size: 1130 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120110/7c28632e/attachment.png>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 10 Jan 2012 14:52:37 +0000

Jerry Friedman wrote (10-01-2012 04:52):
>> From: Ant?nio Pedro Marques<entonio at gmail.com> No dia 09/01/2012, ?s
>> 19:36, Antonin Scriabin<kierkegaurdian at gmail.com> escreveu:
>>
>> to be great; the odd words were carefully selected (like the vocabulary
>> of New Sun) from other places and cleverly used.  A lot of the words
>> were actually found in thieves slang from the 1800s (like "dimber" for
>> example).
>
> My objections in the /Long Sun/ are to Xiphias (every sentence ends in an
> exclamation point!), Olivine (every sentence gets to the second-last word
> and then... every sentence gets to the last word and then repeats),
> and--ah--Remora.  (Do Oreb and the catachrest count?)   In the /Short
> Sun/ we get Pig and the people of Dorp.  Wolfe does better, in my
> opinion, with a lot of the other characters's ways of speaking.

With the possible exception of Pig's 'eye dialect', how can those 
characters' specific ways of speaking be presented other than as they are? 
You may say you'd rather they didn't have specific ways of speaking, or that 
their ways of speaking weren't so conspicuous (like those of thieves, 
soldiers, councillors, and so on), but there I'd just have to disagree, as I 
quite like Remora and just love Oreb, for instance. The one I feel is a bit 
forced is Incus, but that's in character also.

Xiphias can not but remind me of one of The Secret of Monkey Island's 
characters.

>> The character on Blue who simply had the order of words in his
>> sentences changed up clearly didn't have the same amount of work put
>> into him.
>>
>> Dutch that Wolfe does there! PLEASE, folks, wait a little before you
>> form your conclusions!
>
> Wikipedia says, "Dutch exhibits subject object?verb word order, but in
> main clauses the conjugated verb is moved into the second position in
> what is known as verb second or V2 word order."
>
> However, the dialect of Dorp has object-subject-verb order, with the
> conjugated verb never moved that I've noticed.  "Another Main you got.
> Maybe a name it's got."  (OBW, Chapter 4.)
>
> I looked at /Ik heb altijd gelijk/, a novel by Willem Federik Hermans,
> which seems to confirm Wikipedia's description.
>
> "'Ik ben bedrogen!  Ik heb mij laten belazeren!  Dat is nog het besten om
> ervan te zeggen!'"
>

You are right. Dorp's word order is not the same as Dutch. Not only the most 
usual order isn't the same, Dorp's is quite consistent whereas modern 
Dutch's is more complex than just SOV/V2. However, to me as someone who's 
been learning Dutch, Dorp's english evokes just the right feeling of dutchness.

I can't quite explain it, but, for instance, the placement of pronouns in 
Brazil differs from that in Portugal. However, in some types of clauses, 
they appear in the same position. Rather than perceiving that as being a 
similarity, what it feels like is that a very different type of construction 
is being used - so different that by following the different rules of 
placement, the pronouns end up in what looks like the same position. 
Likewise, I don't think the rendition of a foreign grammar in english has to 
be an exact tranposition of the foreign rules. Well, I said I couldn't quite 
explain it.

>> Linguistic individuality is one of the things Wolfe pays a lot of
>> attention to and it's frustrating to see it taken for random
>> seasoning. And of course the _vironese_ thieves will differ mostly by
>> their lexicon. Speakers of related languages or dialects will have
>> different grammars and phonologies. My only complaint is the amount of
>> h's in a certain part of the book. Since the aitches really are there,
>> one could do without the apostrophes.
>
> I have the gravest possible doubts that either the h's or "yer" for "you"
> are part of the dialect Wolfe seems to be aiming at.

There is no Scotland in the Whorl.

---

From: Thomas Bitterman <tom at bitterman.net>
Date: Wed, 11 Jan 2012 02:46:40 +0000

2012/1/10 Ant?nio Pedro Marques <entonio at gmail.com>

>>> 19:36, Antonin Scriabin<kierkegaurdian at gmail.**com<kierkegaurdian at gmail.com>>
>>> escreveu:
>>>

Not to put too fine a point on it, but these are all fictional characters.
If Wolfe wanted them to speak differently, they would.  Wolfe is not
presenting how somebody who actually exists talks.  The whole thing is an
artistic choice by Wolfe.

How would we know?
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120110/0aa7267e/attachment.htm>

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Wed, 11 Jan 2012 06:04:06 +0000

>>>  were actually found in thieves slang from the 1800s (like 
>>> "dimber" for  example).
>> 
>>  and--ah--Remora. (Do Oreb and the catachrest count?)?  In the /Short

(Characters'.)

> You may say you'd rather they didn't have specific ways of speaking, or 
> that their ways of speaking weren't so conspicuous (like those of thieves, 

I'm not sure what you're saying here. I think Wolfe did a good job distinguishing the speech of the characters, except for the ones I mentioned, which are too mechanical for me. (There might be other exceptions that I don't remember.)

> Xiphias can not but remind me of one of The Secret of Monkey Island's 

I haven't played it, but permit me to say "Arrrrr..."

>>  Maybe a name it's got."? (OBW, Chapter 4.)
...

> Dutch's is more complex than just SOV/V2. However, to me as someone 
> who's been learning Dutch, Dorp's english evokes just the right feeling 
> of dutchness.

I'm glad it works for you as a student of Dutch, but... well, I've said it already.

> Brazil differs from that in Portugal. However, in some types of clauses, they 
> appear in the same position. Rather than perceiving that as being a similarity, 
> what it feels like is that a very different type of construction is being used - 
> so different that by following the different rules of placement, the pronouns 
> end up in what looks like the same position. Likewise, I don't think the 
> rendition of a foreign grammar in english has to be an exact tranposition of the 
> foreign rules. Well, I said I couldn't quite explain it.

:-)

> There is no Scotland in the Whorl.

Okay, why wouldn't it be better to use one's best imitation of a real Scots dialect (or literary Scots) than a combination of Scots with a feature from Classical Cockney? Or just let the simple sentences and third-person self-references characterize Pig's speech? On the other hand, maybe few people beside me were annoyed that they didn't know whether Pig pronounced the "r" in "yer" and "ter".

Jerry Friedman
---- Original Message -----

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 11 Jan 2012 14:11:46 +0000

Jerry Friedman wrote (11-01-2012 06:04):
> From: Ant?nio Pedro Marques<entonio at gmail.com>
>> characters' specific ways of speaking be presented other than as they
>> are? You may say you'd rather they didn't have specific ways of
>> speaking, or that their ways of speaking weren't so conspicuous (like
>> those of thieves, soldiers, councillors, and so on), but there I'd just
>> have to disagree, as I quite like Remora and just love Oreb, for
>> instance. The one I feel is a bit forced is Incus, but that's in
>> character also.
>
> I'm not sure what you're saying here.  I think Wolfe did a good job
> distinguishing the speech of the characters, except for the ones I
> mentioned, which are too mechanical for me.  (There might be other
> exceptions that I don't remember.)

Well, my point is that the characters you mention are done that way on
purpose. Wolfe could have made them distinctive in ways more similar to the
ones you like, but he chose to do it that way for those. And I can't believe
I'm the only one who likes the result. The reason I somewhat dislike Pig's
speech is that it does get in the way of comprehension for me, and while
that is also true of that of thieves, there it's just my ignorance of
english, whereas with Pig it's really a graphical thing.

>>> I have the gravest possible doubts that either the h's or "yer" for
>>> "you" are part of the dialect Wolfe seems to be aiming at.
>>
> Okay, why wouldn't it be better to use one's best imitation of a real
> Scots dialect (or literary Scots) than a combination of Scots with a
> feature from Classical Cockney?  Or just let the simple sentences and
> third-person self-references characterize Pig's speech?  On the other
> hand, maybe few people beside me were annoyed that they didn't know
> whether Pig pronounced the "r" in "yer" and "ter".

I think my answer is that it could have been done that way, but it wasn't, 
so it was a matter of choice, not ignorance or hastiness (this can also be 
my reply to Thomas, I think). Far from me to suggest that any human work is 
perfect, but ot1h I don't feel equipped to complain about the choices made 
by the author of the BSS and otoh it doesn't get on my nerves - except for 
the <'>, that is.

Getting back to Thomas's point: I personally know people who talk like 
Remora. How can one express the way they talk if not as Wolfe does? Sure, 
one may hint - but at some point it isn't the same thing.

And I think Olivine's speech is an important part of her characterisation, 
one I don't see achieveable by other means.

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Wed, 11 Jan 2012 14:15:28 +0000

I agree with Antonio

Sergei Soloviev

Ant?nio Pedro Marques wrote:
> I think my answer is that it could have been done that way, but it 
> wasn't, so it was a matter of choice, not ignorance or hastiness (this 
> can also be my reply to Thomas, I think). Far from me to suggest that 
> any human work is perfect, but ot1h I don't feel equipped to complain 
> about the choices made by the author of the BSS and otoh it doesn't 
> get on my nerves - except for the <'>, that is.
>
> Remora. How can one express the way they talk if not as Wolfe does? 
> Sure, one may hint - but at some point it isn't the same thing.
>
> And I think Olivine's speech is an important part of her 
> characterisation, one I don't see achieveable by other means.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 13 Jan 2012 02:46:02 +0000

On 1/10/2012 9:52 AM, Ant?nio Pedro Marques wrote:
> You are right. Dorp's word order is not the same as Dutch. Not only 
> the most usual order isn't the same, Dorp's is quite consistent 
> whereas modern Dutch's is more complex than just SOV/V2. However, to 
> me as someone who's been learning Dutch, Dorp's english evokes just 
> the right feeling of dutchness. 

Sounds to me more like Pennsylvania Dutch. Which is to say some kind of 
German attempt to speak English.