Subject: (urth) Double the Toil and Double the Trouble

From: Jeff Wilson <jwilson at clueland.com>
Date: Sun, 26 Feb 2012 12:21:39 +0000

also suggest a similar constructive transformation at work.

In the continuity of the narrative, of course she's repeating the cue 
because Severian is slow to respond. But the subtext may be that the 
various hidden time travelers are replaying the scene of Sev's elevation 
as part of their work making him suitable to become the New Sun. Sev's 
inborn connection to time is afflicted by this, explaining his 
not-yet-drunken wooziness, and the appearance of aquastor Malrubius is a 
confirmation that his particular "side" was successful on that occasion.

Sound good?

-- 
Jeff Wilson - jwilson at clueland.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Mon, 27 Feb 2012 16:31:39 +0000

It sounds very good.

Off on a tangent from that topic, the very term "doubling" reminds me of the idea of dramatic "doubling." This is refers to the ancient practice of having a single actor play 2 roles in a play. Shakespeare's company was known to have done it routinely, and often when characters cross-dress there are various in-jokes that surround the action, since the audience always knew what was going on and was aware that this type of doubling was just a meta-twist on the familiar doubling of characters.

Wolfe appears quite fond of (the) theater. He is also inordinately fond of having characters play different roles, sometimes one "real" and the other perceived in a dreamlike manner (as in The Wizard of Oz), such as in The Eyeflash Miracles and the Persian sorceress (?) and various other characters in A Soldier of Arete. Then there are the many forms of possession in the Sun Cycle. Wolfe has thought about this a lot and I'd expect it to emerge in all sorts of ways, from dialog about hybridizing to tricky repetitions of words and action. In the movie version of that scene, I would have Malrubius (played by Alec Guinness, alas) appear behind Katherine after the first utterance and both would utter the line a second time.

In short, I don't think it's possible to take this doubling idea too far. Take it as far as you can run with it.

________________________________
 From: Jeff Wilson <jwilson at clueland.com>
To: The Urth Mailing List <urth at lists.urth.net> 
Sent: Sunday, February 26, 2012 7:21 AM
Subject: (urth) Double the Toil and Double the Trouble
 
??? The recent "doubling the chromosomes" post suggests a possibility to me: the repetition of Holy Katherine's line, "Strike and fear not," may also suggest a similar constructive transformation at work.

In the continuity of the narrative, of course she's repeating the cue because Severian is slow to respond. But the subtext may be that the various hidden time travelers are replaying the scene of Sev's elevation as part of their work making him suitable to become the New Sun. Sev's inborn connection to time is afflicted by this, explaining his not-yet-drunken wooziness, and the appearance of aquastor Malrubius is a confirmation that his particular "side" was successful on that occasion.

Sound good?

-- Jeff Wilson - jwilson at clueland.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >
_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120227/744d5854/attachment.htm>