Subject: (urth) The Wizard

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Mon, 27 Feb 2012 15:13:23 +0000

After taking a several month break after *The Knight*, I finally got around
to reading *The Wizard*.  I liked it better than the first installment
overall, but the shift to third-person narration for some of the Jotunland
scenes didn't work very well, in my opinion.  This duology was definitely
one of the more confusing and tricky Wolfe series that I have read, since
so little is known about the world Able finds himself in (at least, the
worlds other than Aelfrice, Mythgarthyr and Skai).  It was also confusing
because it is such a hodge-podge of mythologies (Arthurian legend, Norse
gods and goddess, Judeo-Christian, etc.).  Anyways, I was wondering if
anyone thought the universe in these books really is "cyclical"; i.e., The
Most High God and the most low god are indeed the same being, and that the
highest and lowest worlds are the same.  Reading that portion was one of
those Wolfe moments where I have to put the book down for an hour or so,
and come back later.  My first thought is that the most low god was simply
trying to deceive Able, and that the worlds are not the same.  I was also
wondering what happened to Mani ... he seemed to disappear about half-way
through the narrative and none of the characters seem to notice (unless I
missed it completely).  Finally, has anyone picked out connections between *The
Wizard Knight* and *Castleview*?  They both involve people from modern day
America getting entangled with a world that is a blend of Arthurian legend
and Norse mythology, and I would be very surprised if there wasn't some
subtle link between the two works.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120227/56f7ddc2/attachment.htm>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Mon, 27 Feb 2012 18:36:28 +0000

It's been some years, but for what it's worth, the world struck me as more
Gnostic - which, as I understand it, is about the opposite of a 'most high
and most low are really the same' sort of reality structure (i.e. in
Gnosticism, the farther away, the farther 'down' the chain of existence, a
being is from the originating 'Creator' the less real they are - thus
matter is basically 'evil' and 'salvation' is an escape/return into pure
spirit - as opposite from matter as is possible).  I didn't detect any
Judeo-Christian element except for the (pretty amazing) appearance of
Michael the Archangel.  Indeed, Wolfe professed in an interview to be
explicitly trying to write a world that had no Christianity.  If it was
Gnostic-based at all, I would suspect Wolfe of being fairly devious and
subversive about this - showing how it 'doesn't work' to some degree (as
with the closed-system religion of The Whorl in Long Sun).  Then again,
he's always kept me guessing about his relation to Gnosticism - there's a
fairly blatant exposition of it at one point in Peace.  I never can tell
what he's doing with that.

-DOJP

On Mon, Feb 27, 2012 at 3:13 PM, Antonin Scriabin
<kierkegaurdian at gmail.com>wrote:

> After taking a several month break after *The Knight*, I finally got
> around to reading *The Wizard*.  I liked it better than the first
> installment overall, but the shift to third-person narration for some of
> the Jotunland scenes didn't work very well, in my opinion.  This duology
> was definitely one of the more confusing and tricky Wolfe series that I
> have read, since so little is known about the world Able finds himself in
> (at least, the worlds other than Aelfrice, Mythgarthyr and Skai).  It was
> also confusing because it is such a hodge-podge of mythologies (Arthurian
> legend, Norse gods and goddess, Judeo-Christian, etc.).  Anyways, I was
> wondering if anyone thought the universe in these books really is
> "cyclical"; i.e., The Most High God and the most low god are indeed the
> same being, and that the highest and lowest worlds are the same.  Reading
> that portion was one of those Wolfe moments where I have to put the book
> down for an hour or so, and come back later.  My first thought is that the
> most low god was simply trying to deceive Able, and that the worlds are not
> the same.  I was also wondering what happened to Mani ... he seemed to
> disappear about half-way through the narrative and none of the characters
> seem to notice (unless I missed it completely).  Finally, has anyone picked
> out connections between *The Wizard Knight* and *Castleview*?  They both
> involve people from modern day America getting entangled with a world that
> is a blend of Arthurian legend and Norse mythology, and I would be very
> surprised if there wasn't some subtle link between the two works.
>
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120227/a9eb5388/attachment.htm>

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Mon, 27 Feb 2012 18:42:09 +0000

"I didn't detect any Judeo-Christian element except for the (pretty
amazing) appearance of Michael the Archangel."

This is what I had in mind as well, but it is impressive enough of an event
that I can't help but feel it is important.  The terminology "Most High" is
along Judeo-Christian lines as well, now that I think about it.  The "most
high" and "most low" dichotomy is very dualistic as well; it is almost as
though each of the treated pantheons has its own world, but there is no
true overarching cosmology in place.  When reading Wolfe, of course, what
he *doesn't* show the reader is often just as important as what he does
show, which makes me very curious about Kleos and Elysion!

On Mon, Feb 27, 2012 at 1:36 PM, Daniel Petersen <
danielottojackpetersen at gmail.com> wrote:

> On Mon, Feb 27, 2012 at 3:13 PM, Antonin Scriabin <
> kierkegaurdian at gmail.com> wrote:
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120227/954e22c4/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 27 Feb 2012 21:46:33 +0000

Pretty sure that most low god is lying - it is improper worship which is the problem, kind of like a Pilgrim's Progress morality. People worshipping those lower in the chain are messing up the natural order, but with the right frame of mind those below can be lifted up, maybe. So this guy is the lowest of the low, people are his gods, but he is trying to trick them into worshipping him. He is not connected to the most high, but it is in his best interests to get worship from those above.

--- On Mon, 2/27/12, Daniel Petersen <danielottojackpetersen at gmail.com> wrote:

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Subject: Re: (urth) The Wizard
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Monday, February 27, 2012, 10:36 AM

It's been some years, but for what it's worth, the world struck me as more Gnostic - which, as I understand it, is about the opposite of a 'most high and most low are really the same' sort of reality structure (i.e. in Gnosticism, the farther away, the farther 'down' the chain of existence, a being is from the originating 'Creator' the less real they are - thus matter is basically 'evil' and 'salvation' is an escape/return into pure spirit - as opposite from matter as is possible). ?I didn't detect any Judeo-Christian element except for the (pretty amazing) appearance of Michael the Archangel. ?Indeed, Wolfe professed in an interview to be explicitly trying to write a world that had no Christianity. ?If it was Gnostic-based at all, I would suspect Wolfe of being fairly devious and subversive about this - showing how it 'doesn't work' to some degree (as with the closed-system religion of The Whorl in Long Sun). ?Then again, he's always kept me
 guessing about his relation to Gnosticism - there's a fairly blatant exposition of it at one point in Peace. ?I never can tell what he's doing with that. ?

-DOJP

On Mon, Feb 27, 2012 at 3:13 PM, Antonin Scriabin <kierkegaurdian at gmail.com> wrote:

After taking a several month break after The Knight, I finally got around to reading The Wizard. I liked it better than the first installment overall, but the shift to third-person narration for some of the Jotunland scenes didn't work very well, in my opinion. This duology was definitely one of the more confusing and tricky Wolfe series that I have read, since so little is known about the world Able finds himself in (at least, the worlds other than Aelfrice, Mythgarthyr and Skai). It was also confusing because it is such a hodge-podge of mythologies (Arthurian legend, Norse gods and goddess, Judeo-Christian, etc.). Anyways, I was wondering if anyone thought the universe in these books really is "cyclical"; i.e., The Most High God and the most low god are indeed the same being, and that the highest and lowest worlds are the same. Reading that portion was one of those Wolfe moments where I have to put the book down for an hour or so, and come
 back later. My first thought is that the most low god was simply trying to deceive Able, and that the worlds are not the same. I was also wondering what happened to Mani ... he seemed to disappear about half-way through the narrative and none of the characters seem to notice (unless I missed it completely). Finally, has anyone picked out connections between The Wizard Knight and Castleview? They both involve people from modern day America getting entangled with a world that is a blend of Arthurian legend and Norse mythology, and I would be very surprised if there wasn't some subtle link between the two works.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120227/96125343/attachment.htm>

---

From: David Duffy <david.duffy at qimr.edu.au>
Date: Mon, 27 Feb 2012 23:16:30 +0000

On Mon, 27 Feb 2012, Antonin Scriabin wrote:

> I was also wondering what happened to Mani ... he seemed to disappear 
> about half-way through the narrative and none of the characters seem to 
> notice (unless I missed it completely).

Yes, Mani stays with Iddn (eg Chapter 36, P 434, "Iddn had marched north 
with Svon, Mani..."), but we don't hear him speak again.  Baki mentions 
talking with him when Art is in the dungeon.

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Tue, 28 Feb 2012 00:17:52 +0000

>Pretty sure that most low god is lying - it is improper worship which is the problem, kind of like a Pilgrim's Progress morality. People worshipping those lower in the chain are messing up the natural order, but with the right frame of mind those below can be lifted up, maybe. So this guy is the lowest of the low, people are his gods,

As are all the other inhabitants of the Seven Worlds. I suppose the dragons are supposed to be his gods.

> But he is trying to trick them into worshipping him.

I agree with all that. Another proof is that he gets punished for blasphemy, which shows who's top god. This reminds me of a story about the angel Metatron, which I know only from Wikipedia.

http://en.wikipedia.org/wiki/Metatron#Origins

(Note the "citation needed".)

> He is not connected to the most high, but it is in his best interests to get worship from those above.

Or what he mistakenly thinks are his best interests. As Most Low God, he's probably prone to mistakes.

Jerry Friedman

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 28 Feb 2012 08:21:23 +0000

IIRC when things go to hell, the Most Low God turns and runs away. We 
see his back, so we know he was lying about the worlds being circular. 
And surely the Most Low God must always lie.

     >"I didn't detect any Judeo-Christian element except for the
    (pretty amazing) appearance of
     > Michael the Archangel."

The ending of The Wizard was as close to straight allegory (Christian 
allegory) as Wolfe gets.
As for why the connection between Alfather and Michael, well I believe 
it has to do with the fact that in Germany the chapels to St. Michael  
(that is, the angel) were built over sites of worship to Woden.
http://en.wikipedia.org/wiki/W%C5%8Ddanaz#Medieval_reception

Michael consumed all the all nobel aspects of Woden (Odin, All-father). 
Or perhaps as Wolfe sees it, Michael is a *higher form* of Allfather.

J.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120228/a26e53bf/attachment.htm>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Tue, 28 Feb 2012 10:11:49 +0000

Sorry, I should clarify that I didn't detect any overt Judeo-Christian
elements (especially compared to other major Wolfe works) except Michael.
But, yes, as has been mentioned, the very concept of a Most High God is
lifted straight from Old Testament scripture (and other ancient
Mesopotamian texts?).  And yes, Michael's position to the Oden figure is
surely significant (symbolised by size-proportion to tingling effect, I
thought).  And yes, I was trying to say that I suspected Wolfe wove his
Catholic worldview deeply into the fabric of Wizard-Knight through various
means other than (what seems to me the mostly absent) way of direct
allusion.  I can't remember the ending of The Wizard, but the way The
Knight ended seemed fairly Christian 'eternal reward'/'heaven'-ish (and
again probably subsuming other myths of afterlife).

I guess I'm fairly shocked not to detect a eucharistic element, which
usually seems central to Wolfe's epic works.  But maybe that's the point?

-DOJP
On Tue, Feb 28, 2012 at 8:21 AM, James Wynn <crushtv at gmail.com> wrote:

> IIRC when things go to hell, the Most Low God turns and runs away. We see
> his back, so we know he was lying about the worlds being circular. And
> surely the Most Low God must always lie.
>
> As for why the connection between Alfather and Michael, well I believe it
> has to do with the fact that in Germany the chapels to St. Michael  (that
> is, the angel) were built over sites of worship to Woden.
> Michael consumed all the all nobel aspects of Woden (Odin, All-father). Or
> perhaps as Wolfe sees it, Michael is a *higher form* of Allfather.
>
> J.
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120228/36548e6c/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 28 Feb 2012 17:12:04 +0000

At the end of The Wizard, Able feeds his blood to Disiri until she is 
raised to his level, from an Aelf (her true form being mud and sticks 
and leaves) to human. This is a very eucharistic theme, I think. A very 
overtly Christian theme and IIRC some on this list considered it too 
overt for their tastes.
J.

On 2/28/2012 4:11 AM, Daniel Petersen wrote:
> elements (especially compared to other major Wolfe works) except 
> Michael.  But, yes, as has been mentioned, the very concept of a Most 
> High God is lifted straight from Old Testament scripture (and other 
> ancient Mesopotamian texts?).  And yes, Michael's position to the Oden 
> figure is surely significant (symbolised by size-proportion to 
> tingling effect, I thought).  And yes, I was trying to say that I 
> suspected Wolfe wove his Catholic worldview deeply into the fabric of 
> Wizard-Knight through various means other than (what seems to me the 
> mostly absent) way of direct allusion.  I can't remember the ending of 
> The Wizard, but the way The Knight ended seemed fairly Christian 
> 'eternal reward'/'heaven'-ish (and again probably subsuming other 
> myths of afterlife).
> On Tue, Feb 28, 2012 at 8:21 AM, James Wynn <crushtv at gmail.com 
> <mailto:crushtv at gmail.com>> wrote:
>
>     IIRC when things go to hell, the Most Low God turns and runs away.
>     We see his back, so we know he was lying about the worlds being
>     circular. And surely the Most Low God must always lie.
>
>     The ending of The Wizard was as close to straight allegory
>     (Christian allegory) as Wolfe gets.
>     As for why the connection between Alfather and Michael, well I
>     believe it has to do with the fact that in Germany the chapels to
>     St. Michael  (that is, the angel) were built over sites of worship
>     to Woden.
>     Michael consumed all the all nobel aspects of Woden (Odin,
>     All-father). Or perhaps as Wolfe sees it, Michael is a *higher
>     form* of Allfather.
>
>     J.
>
>
>     To post, write urth at urth.net <mailto:urth at urth.net>
>     Subscription/information: http://www.urth.net <http://www.urth.net/>
>
>
>
>

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120228/006752c6/attachment-0001.htm>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Tue, 28 Feb 2012 17:47:41 +0000

Ah!  Thanks for pointing this out.  To be honest, Wizard-Knight was what
got me properly into Wolfe and I hadn't yet really read the Solar Cycle and
other works to see his themes and how they work.  (I had actually read
3/4ths of New Sun some years before, but was mostly baffled - both
intrigued and fatigued.)  I'm sure I'll see so much when I re-read
Wizard-Knight.

It's funny if some find that too overt.  I often find Wolfe most poignant
when most overt on Christian themes (perhaps especially Eucharistic ones).
They usually don't make me cringe at all but come across like a wise old
desert father or something.  (I do share his Christian faith, but overt
Christian themes in fiction can make me squirm more than anything else when
done poorly.)  Then again, what I took to be some pretty obvious moments
(e.g. wine and bread rituals coinciding with a theophany of the Outsider in
Short Sun), some seem to perplexingly read as being mainly about
referencing Dionysus myths or what have you!  So there ya go.

-DOJP

On Tue, Feb 28, 2012 at 5:12 PM, James Wynn <crushtv at gmail.com> wrote:

> raised to his level, from an Aelf (her true form being mud and sticks and
> leaves) to human. This is a very eucharistic theme, I think. A very overtly
> Christian theme and IIRC some on this list considered it too overt for
> their tastes.
> J.
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120228/734d8cbc/attachment.htm>

---

From: David Duffy <david.duffy at qimr.edu.au>
Date: Tue, 28 Feb 2012 23:05:53 +0000

On Tue, 28 Feb 2012, James Wynn wrote:

> At the end of The Wizard, Able feeds his blood to Disiri until she is raised 
> to his level, from an Aelf (her true form being mud and sticks and leaves) to 
> human. This is a very eucharistic theme, I think. A very overtly Christian 
> theme and IIRC some on this list considered it too overt for their tastes.
> J.

As in a witch suckling a familiar spirit?  But in a nice way ;)

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 02 Mar 2012 02:27:34 +0000

On 2/28/2012 11:47 AM, Daniel Petersen wrote:
> Then again, what I took to be some pretty obvious moments (e.g. wine 
> and bread rituals coinciding with a theophany of the Outsider in Short 
> Sun), some seem to perplexingly read as being mainly about referencing 
> Dionysus myths or what have you! So there ya go.

I don't think "mainly" a good term. The bread and wine are overt 
references the Eucharist. The man on the scaffold and the "fortunate man 
who was enlightened and possessed by the Outsider is of course Jesus. 
Silk ultimately becomes a Christian in the same way that Pevensies 
become Christians by their relationship with Aslan. Slik is also a 
figure of Aristaeus who was prophet of Dionysus. And C.S. Lewis (all of 
whose works Wolfe claims to have read) draws an explicit connection 
between Christ and Dionysus. The Dionysian references are pretty overt 
as well, and the cross-over is intentional. This shouldn't be confusing. 
If an author writes a story about a Christian founded on references to 
the tale of the "Three Little Pigs", it would not be a surprise that, 
say, the Church would take the form of a house made of bricks. That does 
not mean that the house of bricks is "mainly" a reference to Practical 
Pig's house.

"The heart of Christianity is a myth which is also a fact. The old myth 
of the Dying God, without ceasing to be myth, comes down from the heaven 
of legend and imagination to the earth of history. It happens — at a 
particular date, in a particular place, followed by definable historical 
consequences. We pass from a Balder or an Osiris, dying nobody knows 
when or where, to a historical Person crucified (it is all in order) 
under Pontius Pilate....By becoming fact it does not cease to be myth: 
that is the miracle.If God chooses to be mythopoeic?and is not the sky 
itself a myth shall we refuse to be mythopathic?"
~ CS Lewis

J.

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Fri, 02 Mar 2012 15:05:49 +0000

Yes, thanks for that, James.  I'm not at all surprised to find Wolfe
referencing a 'pagan' myth and absorbing it into the 'myth' of Christ,
which he as a Catholic would take to be more primary.  It's one of my
favourite things he does in his fiction - and as you show, he's following
on from Lewis in this (you quoted one of my favourite passages from one of
my favourite essays by Lewis).  I had just thought I'd seen some here
making Dionysus the more primary allusion, but that could have been
careless reading and skimming on my part as I'm unfortunately unable to
give everything posted here a close read.

-DOJP

On Fri, Mar 2, 2012 at 2:27 AM, James Wynn <crushtv at gmail.com> wrote:

>> Then again, what I took to be some pretty obvious moments (e.g. wine and
>> bread rituals coinciding with a theophany of the Outsider in Short Sun),
>> some seem to perplexingly read as being mainly about referencing Dionysus
>> myths or what have you! So there ya go.
>>
>
> who was enlightened and possessed by the Outsider is of course Jesus. Silk
> ultimately becomes a Christian in the same way that Pevensies become
> Christians by their relationship with Aslan. Slik is also a figure of
> Aristaeus who was prophet of Dionysus. And C.S. Lewis (all of whose works
> Wolfe claims to have read) draws an explicit connection between Christ and
> Dionysus. The Dionysian references are pretty overt as well, and the
> cross-over is intentional. This shouldn't be confusing. If an author writes
> a story about a Christian founded on references to the tale of the "Three
> Little Pigs", it would not be a surprise that, say, the Church would take
> the form of a house made of bricks. That does not mean that the house of
> bricks is "mainly" a reference to Practical Pig's house.
>
> "The heart of Christianity is a myth which is also a fact. The old myth of
> the Dying God, without ceasing to be myth, comes down from the heaven of
> legend and imagination to the earth of history. It happens — at a
> consequences. We pass from a Balder or an Osiris, dying nobody knows when
> or where, to a historical Person crucified (it is all in order) under
> Pontius Pilate....By becoming fact it does not cease to be myth: that is
> the miracle.If God chooses to be mythopoeic?and is not the sky itself a
> myth shall we refuse to be mythopathic?"
> ~ CS Lewis
>
> J.
> ______________________________**_________________
> Urth Mailing List
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120302/4dd3931f/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 02 Mar 2012 16:24:06 +0000

On 3/2/2012 9:05 AM, Daniel Petersen wrote:
> I had just thought I'd seen some here making Dionysus the more primary 
> allusion, but that could have been careless reading and skimming on my 
> part as I'm unfortunately unable to give everything posted here a 
> close read.

Yeah, but I think that's fair. The reference to "the son of Thyone", to 
"Silent Silk" and "Silver Silk", the etymology of "inhuma" to Dionysus 
(as I believe), and the parallels to the story of Midas. He's riffing 
hard on Dionysus. I think it is as fair to view the Dionysus references 
in exclusion to everything else as it is examine the Jesus references in 
exclusion or to examine how Wolfe sees his myths legitimately conflated 
with Jesus of Nazareth and what Wolfe is saying in bringing those 
parallels out. He's not doing just one thing. That's one the amazing 
things about the Long/Short Sun story.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Fri, 02 Mar 2012 17:01:43 +0000

From: James Wynn 

In fact, “Silent Silk” and “Silver Silk” are clearly explained in the text.  The claimed association with Dionysus is based on some syllables of the eponyms resembling syllables in the names of two fauns, one of whom was associated with Dionysus, and neither of whom is mentioned anywhere in the text.

Wolfe isn’t “riffing hard” on Dionysus, IMO.  Some people are stretching hard on Dionysus.

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120302/583b4f80/attachment-0001.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 02 Mar 2012 17:04:28 +0000

> Wolfe isn’t “riffing hard” on Dionysus, IMO. Some people are stretching

I suspect the truth (slippery thing that it is) lies somewhere in
between. Wolfe has a definite primary meaning in mind, in which the
meanings of Silent and Silver are as given in the book; but he has the
tale of Dionysus in the back of his mind and is, if not riffing hard,
at least playing on it. For all his seriousness, Wolfe is a very
playful writer.

-- 
Dan'l Danehy-Oakes

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Fri, 02 Mar 2012 17:41:48 +0000

Aye, Dan'l, Wolfe is undoubtedly ludic in his writing, not least in this
multi-level interplay of mythologies (pace Quinn).

-DOJP

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120302/2f818f87/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 02 Mar 2012 18:45:42 +0000

Look up the term "allusion".

On 3/2/2012 11:01 AM, Gerry Quinn wrote:
> In fact, "Silent Silk" and "Silver Silk" are clearly explained in the 
> text.  The claimed association with Dionysus is based on some 
> syllables of the eponyms resembling syllables in the names of two 
> fauns, one of whom was associated with Dionysus, and neither of whom 
> is mentioned anywhere in the text.
> Wolfe isn't "riffing hard" on Dionysus, IMO.  Some people are 
> stretching hard on Dionysus.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120302/54b01378/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 02 Mar 2012 19:01:31 +0000

/al lu?sion//??lo?oZH?n/

Noun: 	

 1. Any reference not spelled out or mentioned concretely in a text but
    which inattentive and forgetful people insist on reading
    nevertheless, because they are so confused they forget what book
    they are reading and thus what book they are /not /reading.
 2. The practice of making arguments to such references, esp. as an
    attempt to pull the wool over the eyes of hard-headed realists who
    know better.

On 3/2/2012 1:45 PM, James Wynn wrote:
>> In fact, “Silent Silk” and “Silver Silk” are clearly explained in the

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 02 Mar 2012 19:05:09 +0000

On 3/2/2012 1:01 PM, David Stockhoff wrote:
>>> In fact, “Silent Silk” and “Silver Silk” are clearly explained in 
>>> the text. The claimed association with Dionysus is based on some

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 02 Mar 2012 19:07:54 +0000

I take it, Mr. Stockhoff, that you believe that "Finnegans Wake" and
the poetry of TS Eliot have no meaning whatsoever...

On Fri, Mar 2, 2012 at 11:01 AM, David Stockhoff <dstockhoff at verizon.net> wrote:
>
> ? ? /al lu?sion//??lo?oZH?n/
>
> Noun:
>
> ? which inattentive and forgetful people insist on reading
> ? nevertheless, because they are so confused they forget what book
> ? they are reading and thus what book they are /not /reading.
> ? attempt to pull the wool over the eyes of hard-headed realists who
> ? know better.
>
>
>
>
>
>>> text. The claimed association with Dionysus is based on some syllables of
>>> the eponyms resembling syllables in the names of two fauns, one of whom was
>>> associated with Dionysus, and neither of whom is mentioned anywhere in the
>>> text.

-- 
Dan'l Danehy-Oakes

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Fri, 02 Mar 2012 19:15:38 +0000

well, hard-headed, certainly...

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120302/0a4daffc/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 02 Mar 2012 19:27:29 +0000

I tried to use Finnegan's Wake as an instructional manual, but it never 
got around to the instruction part so I quit reading it and watched 
/Pimp Your Ride/ instead. Now, that's poetry!

On 3/2/2012 2:07 PM, Dan'l Danehy-Oakes wrote:
> On Fri, Mar 2, 2012 at 11:01 AM, David Stockhoff<dstockhoff at verizon.net>  wrote:
>>      /al lu?sion//??lo?oZH?n/
>>
>> Noun:
>>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 02 Mar 2012 19:32:09 +0000

Ah. You pulled my leg so hard it came off in your hands.

On Fri, Mar 2, 2012 at 11:27 AM, David Stockhoff <dstockhoff at verizon.net> wrote:
> I tried to use Finnegan's Wake as an instructional manual, but it never got
> around to the instruction part so I quit reading it and watched /Pimp Your
> Ride/ instead. Now, that's poetry!
>
>
>> On Fri, Mar 2, 2012 at 11:01 AM, David Stockhoff<dstockhoff at verizon.net>
>> ?wrote:
>>>

-- 
Dan'l Danehy-Oakes

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 02 Mar 2012 19:33:34 +0000

On 3/2/2012 2:32 PM, Dan'l Danehy-Oakes wrote:
> On Fri, Mar 2, 2012 at 11:27 AM, David Stockhoff<dstockhoff at verizon.net>  wrote:
>>>   wrote:

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 05 Mar 2012 21:19:20 +0000

>James Wynn: The reference to "the son of Thyone", to "Silent Silk" 
>and "Silver Silk"...
 
For me the reference to Silenus and Silvanus is similar 
to the earlier "Bird Of the Woods" reference to Rhea Silvia. 
The Latin name doesn't refer to a bird but I think we are supposed 
to catch the connection.
 
Likewise the names of the goatmen demi-gods do not have a direct 
connection in meaning to "silent" or "silver" but most I think most 
english speakers (native or not) can perceive the similarity of words. 
Interesting that Wolfe uses the Latin root for forest in both these 
examples of english wordplay to allude to Roman mythology. Coincidence?
 
I suppose few would connect the words "silent" and "silver" to alone  to 
Dionysus. But when you add references to Thyone and Janus, plus Pan and 
Fauna and the Cumaean Sybil and a number of other associated  mythological 
references and I think the connection becomes difficult to ignore.
 
>I think it is as fair to view the Dionysus references in exclusion to 
>everything else as it is examine the Jesus references in exclusion or to 
>examine how Wolfe sees his myths legitimately conflated with Jesus of 
>Nazareth and what Wolfe is saying in bringing those parallels out. He's 
>not doing just one thing.
 
One of the few areas James and I tend to disagree upon. A good argument by
James.   Perhaps it boils down to whether the Sun series takes place in our 
universe or in an alternate version sans Christ. I dunno. Perhaps Wolfe is 
speaking to James and others in a Christian code I am not privy to. Or 
perhaps the need for Christ is so strong for some he must be inserted, even 
when His absence seems so apparent (to me). Must one be the "right" 
interpretation?
 
For me, Wolfe has a horror element to his writing which is justified by the
absence of Christ. Be it space exploration without bringing Christianity
(5HoC), the B.c. era (Soldier series) an alternate universe (Sun Series and
Wizard/Knight) or a personal deficiency (Peace, etc.) I see this absence as 
the source of horror in the world and one of the primary bases for Wolfe's
writing.
 
p.s. I'm always intrigued by the reference to the Abraxas in BotNS. Bumped into
this gnostic reference today:
 
>Beausobre, in the History of Manicheism, enters into a long etymological 
>disquisition to prove that Abraxas is derived from the two Greek words, AbroV Saw; 
>or, "the magnificent Saviour, he who heals and preserves." AbroV is an epithet of 
>the Sun.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 05 Mar 2012 21:45:40 +0000

From: Lee Berman 

> The Latin name doesn't refer to a bird but I think we are supposed 
That reference is clear, strong and inescapable because the whole of the name is there, and because it’s targeted at one specific person, and because it matches numerous elements in the same short section which clearly refer to Romulus and Remus.  Also, IIRC, there is no other reason for her to be called Bird of the Woods.  And the etymological connection is at least partial.
By contrast, the supposed reference of Silent and Silver Silk to Dionysus is based on just a few syllables, there is no etymological connection at all, the characters supposedly referenced are not Dionysus anyway, the section of the book is not devoted to Dionysus, and there’s a clear reason given for the epithets which has nothing to do with Dionysus.  [More interesting, IMO, is whether they relate to something sinister rather than an aspect of Silk’s character: is Silk silent because he likes to watch his flock, or has he become a new version of gasping Piatus?  I don’t think it is the latter, because I don’t see any other reason to suspect it.] 
The two instances have little in common, IMO.

> when His absence seems so apparent (to me). Must one be the "right" 
Except that He’s right there; for example in the clear Palm Sunday reference, and the co-opted Sign of Addition.
- Gerry Quinn
 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120305/661776ea/attachment-0001.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 05 Mar 2012 21:57:40 +0000

Not to agree with Gerry or anything, but clearly the Christian
allusions are primary.

On Mon, Mar 5, 2012 at 1:45 PM, Gerry Quinn <gerry at bindweed.com> wrote:
> That reference is clear, strong and inescapable because the whole of the
> name is there, and because it’s targeted at one specific person, and because
> it matches numerous elements in the same short section which clearly refer
> to Romulus and Remus. Also, IIRC, there is no other reason for her to be
> called Bird of the Woods. And the etymological connection is at least
> partial.
>
> By contrast, the supposed reference of Silent and Silver Silk to Dionysus is
> based on just a few syllables, there is no etymological connection at all,
> the characters supposedly referenced are not Dionysus anyway, the section of
> the book is not devoted to Dionysus, and there’s a clear reason given for
> the epithets which has nothing to do with Dionysus. [More interesting, IMO,
> is whether they relate to something sinister rather than an aspect of Silk’s
> character: is Silk silent because he likes to watch his flock, or has he
> become a new version of gasping Piatus? I don’t think it is the latter,
> because I don’t see any other reason to suspect it.]
>
>> James. — Perhaps it boils down to whether the Sun series takes place in
>> our
> Except that He’s right there; for example in the clear Palm Sunday
> reference, and the co-opted Sign of Addition.
>
> - Gerry Quinn
>
>

-- 
Dan'l Danehy-Oakes

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 06 Mar 2012 03:01:40 +0000

>Dan'l Danehey-Oakes:  Not to agree with Gerry or anything, but clearly the Christian
>allusions are primary.

Perhaps we can all agree that what we see as "primary" might say more about who we are

than what is clear in the books. Allusions to pagan mythology and Christianity are 

both there. So which is more important?

The pagan and gnostic references do seem more primary to me. As I see it, the references

to Christianity are about the trappings of the church, not Christ himself. There are 

roods and gammdions and signs of addition. There are various forms of the eucharist and 

sermons and confessions and so on.

There is even a guy who resembles Jesus. But I see no Christ. I see no christian salvation

offered by anyone; not Severian, not Silk, not SilkHorn, not even The Outsider. All  these 

guys seem to offer is material salvation not spiritual. Salvation means surviving. Moving 

to a different planet or having your planet reformed or something like that  

And that is the differece between, say, Moses and Jesus Christ. And perhaps the difference 

between the brutal Old Testament demiurge and the forgiving New Testament God. Moses led

the chosen to a Promised Land. Christ led (and leads) to an entirely new plane of existence.

Wolfe talks about the Sun Series taking place in an alternate universe than our own and I

think this is the reason he needed that device. He could not build a futuristic gnostic

monster and horror filled world in a universe where Jesus Christ has already appeared.
Once Christ has been here, that's it. Christian salvation becomes an option. An option 

seemingly unavailable to anyone in Briah.

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Tue, 06 Mar 2012 13:46:40 +0000

> Perhaps we can all agree that what we see as "primary" might say more
about who we are

than what is clear in the books.

Couldn't agree more, and I might add that this is one of the reasons I so
enjoy Wolfe.  It is one thing to just stuff a story full of clever
allusions and references, it is quite another to do so and yet create a
world rich with potential, that gets readers to think and conjure up their
own interpretations and inferences.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120306/b8fa9347/attachment-0001.htm>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Tue, 06 Mar 2012 14:35:09 +0000

Aw, come on, guys.  It's not too hard to know which is 'primary' for
Wolfe.  And that doesn't have to take away from the enjoyment of reading
for those who disagree with Wolfe.  I don't try to press atheist writers
into a non-atheist reading when I know that's 'primary' for them.  It is,
of course, legitimate to play on those 'secondary' possibilities and
resonances if that's what interests you more.  But it's not all subjective,
right?

-DOJP

On Tue, Mar 6, 2012 at 1:46 PM, Antonin Scriabin

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120306/1691caa9/attachment.htm>

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Tue, 06 Mar 2012 14:46:58 +0000

"But it's not all subjective, right?"

A case can be made that it *is* all subjective, because we can never know
the author's motives, but that seems like a petty objection (that, of
course, leads to more petty objections for which we can thank
postmodernism). [?]  I just think talking about "primary" vs. "other" and
"lesser"  allusions is just an odd way to think about a work of fiction;
especially when people use phrases like "an allusion to" as code for "this
part of the text *means*".  It is one thing to trace allusions, and another
to draw grandiose conclusions about Christ having been in one universe or
another, etc.  I think it reads a bit too much into the books, and that if
we didn't already know going in that Wolfe was a Catholic, we wouldn't be
making these conclusion.  It is only because we know he *is* a devout
Catholic that we put more emphasis on the Christian allusions than the
pagan ones.  And I *highly* doubt the knowledge that Wolfe is Catholic is a
key part of the "literary analysis toolkit" he wants us to bring to his
works.

On Tue, Mar 6, 2012 at 9:35 AM, Daniel Petersen <
danielottojackpetersen at gmail.com> wrote:

> On Tue, Mar 6, 2012 at 1:46 PM, Antonin Scriabin <kierkegaurdian at gmail.com
> > wrote:
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120306/244f86fa/attachment.htm>
-------------- next part --------------
A non-text attachment was scrubbed...
Name: not available
Type: image/gif
Size: 912 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120306/244f86fa/attachment.gif>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 06 Mar 2012 15:21:51 +0000

From: Lee Berman 

> both there. So which is more important?
What does “more important” mean here?  They are both there and they both have their place.  It’s like asking whether spaceships are more or less important to the story than planets.
Allusions don’t mean much in themselves; they are pointers to a theme.  It is the theme that is important, either for itself or for its place in the story.  

> sermons and confessions and so on.
If the trappings exist, presumably they have been co-opted by the state religion, but existed before that in their original form.  The Sign of Addition appears to be an allusion to the Sign of the Cross.  If so, in Silk’s universe there must at one time have been a cross that was central to events that people found noteworthy, no?  

> There is even a guy who resembles Jesus. But I see no Christ. 

So why do you think Wolfe put Jesus in?  To confuse people?  There was nothing that obliged him to put in the reference.  Or if he really did want to say that Jesus in Silk’s universe was not Christ, he could have put some hint in here.  (But then why does the Outsider show him to Silk?)

> I see no christian salvation

> to a different planet or having your planet reformed or something like that  

Wolfe is writing science fiction, set in the material universe.  The material salvation reflects the more spiritual themes.  What do you want, _The Last Battle_ with inhumi instead of Calormen?
> the chosen to a Promised Land. Christ led (and leads) to an entirely new plane of existence.

He was also big on parables.

> seemingly unavailable to anyone in Briah.      
He said he was thinking about cosmic cycles, and he does suggest that the Solar cycle takes place some time in such a series.  It’s part of the story, in fact.  It’s by no means obvious whether Urth exists in a past, future or current iteration.  Indeed, either successive iterations are very similar, or it must be our own.  And for that matter it does not seem all that much more horrible than ours, at least if we set aside some of the more baroque touches such as the alzabo, which is certainly a horrible monster but exists because Urth is a SF world rather than an especially horrible one.  There are as many wonders as there are monsters.  Urth’s entropic condition has historic reasons, and at the end it is cured, though not without catastrophic convulsions.  
I can see the interpretation you are proposing, and it is an interesting idea - but I don’t see where Wolfe has put in reasons for us to believe it.    
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120306/dbadd296/attachment-0001.htm>

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Tue, 06 Mar 2012 15:37:02 +0000

I always tell my students that there is no one interpretation that trumps all others because you can always say even more about a good work of fiction. But there are certainly wrong answers (New Sun is not an allegory of French wine tasting championships). And there are definitely better and worse ways of reading a text, even though we may argue about the criteria for better and worse.

It's important to remember that interpreting isn't a zero sum game, though. There are certain facts about Wolfe's bio that should be taken into the context. His Catholicism is necessary. It's not necessaily a master key (as if a work of fiction is a mere puzzle), but once you know that fact, it's inescapable. But...that doesn't mean that the best readings will always conform to Catholic orthodoxy. (Besides, what does Wolfe take "orthodoxy" to mean...he's sometimes vague and playful about just that in interviews.)

But it does mean that you have to take that into consideration when reading. Could his works be imaginative criticisms of his faith? Sure. Could they be ultimately just fanciful allegories of his beliefs? Sure. Could Severian and New Sun be an "atheistic" work which shows a world that Wolfe sees as a dystopia in relation to his own belief? Sure. In other words, there's a lot of wiggle room in interpretations that take his Catholicism at full face value without simply seeing the works as a transparent reflection of that.

After all, if he was just a polemicist, he'd write essays. And he wouldn't need the doubly filtered "lies" of speculative fiction as a way to just out what he believes. I'm certain he does that...but he also does more.

On Mar 6, 2012, at 8:46 AM, Antonin Scriabin <kierkegaurdian at gmail.com> wrote:

> A case can be made that it is all subjective, because we can never know the author's motives, but that seems like a petty objection (that, of course, leads to more petty objections for which we can thank postmodernism).   I just think talking about "primary" vs. "other" and "lesser"  allusions is just an odd way to think about a work of fiction; especially when people use phrases like "an allusion to" as code for "this part of the text means".  It is one thing to trace allusions, and another to draw grandiose conclusions about Christ having been in one universe or another, etc.  I think it reads a bit too much into the books, and that if we didn't already know going in that Wolfe was a Catholic, we wouldn't be making these conclusion.  It is only because we know he is a devout Catholic that we put more emphasis on the Christian allusions than the pagan ones.  And I highly doubt the knowledge that Wolfe is Catholic is a key part of the "literary analysis toolkit" he wants us to bring to his works.
> 
> On Tue, Mar 6, 2012 at 9:35 AM, Daniel Petersen <danielottojackpetersen at gmail.com> wrote:
> Aw, come on, guys.  It's not too hard to know which is 'primary' for Wolfe.  And that doesn't have to take away from the enjoyment of reading for those who disagree with Wolfe.  I don't try to press atheist writers into a non-atheist reading when I know that's 'primary' for them.  It is, of course, legitimate to play on those 'secondary' possibilities and resonances if that's what interests you more.  But it's not all subjective, right?
> 
> -DOJP
> 
> 
> On Tue, Mar 6, 2012 at 1:46 PM, Antonin Scriabin <kierkegaurdian at gmail.com> wrote:
> Couldn't agree more, and I might add that this is one of the reasons I so enjoy Wolfe.  It is one thing to just stuff a story full of clever allusions and references, it is quite another to do so and yet create a world rich with potential, that gets readers to think and conjure up their own interpretations and inferences.
> 
> 
> On Mon, Mar 5, 2012 at 10:01 PM, Lee Berman <severiansola at hotmail.com> wrote:
> 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120306/2d9c7498/attachment.htm>

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Tue, 06 Mar 2012 15:40:25 +0000

"New Sun is not an allegory of French wine tasting championships."

I wish this were true!

On Tue, Mar 6, 2012 at 10:37 AM, Craig Brewer <cnbrewer at yahoo.com> wrote:

> I always tell my students that there is no one interpretation that trumps
> all others because you can always say even more about a good work of
> fiction. But there are certainly wrong answers (New Sun is not an allegory
> of French wine tasting championships). And there are definitely better and
> worse ways of reading a text, even though we may argue about the criteria
> for better and worse.
>
> It's important to remember that interpreting isn't a zero sum game,
> though. There are certain facts about Wolfe's bio that should be taken into
> the context. His Catholicism is necessary. It's not necessaily a master key
> (as if a work of fiction is a mere puzzle), but once you know that fact,
> it's inescapable. But...that doesn't mean that the best readings will
> always conform to Catholic orthodoxy. (Besides, what does Wolfe take
> "orthodoxy" to mean...he's sometimes vague and playful about just that in
> interviews.)
>
> But it does mean that you have to take that into consideration when
> reading. Could his works be imaginative criticisms of his faith? Sure.
> Could they be ultimately just fanciful allegories of his beliefs? Sure.
> Could Severian and New Sun be an "atheistic" work which shows a world that
> Wolfe sees as a dystopia in relation to his own belief? Sure. In other
> words, there's a lot of wiggle room in interpretations that take his
> Catholicism at full face value without simply seeing the works as a
> transparent reflection of that.
>
> After all, if he was just a polemicist, he'd write essays. And he wouldn't
> need the doubly filtered "lies" of speculative fiction as a way to just out
> what he believes. I'm certain he does that...but he also does more.
>
>
> postmodernism).   I just think talking about "primary" vs. "other"
> and "lesser"  allusions is just an odd way to think about a work of
> fiction; especially when people use phrases like "an allusion to" as code
> for "this part of the text *means*".  It is one thing to trace allusions,
> and another to draw grandiose conclusions about Christ having been in one
> universe or another, etc.  I think it reads a bit too much into the books,
> and that if we didn't already know going in that Wolfe was a Catholic, we
> wouldn't be making these conclusion.  It is only because we know he *is*a devout Catholic that we put more emphasis on the Christian allusions than
> the pagan ones.  And I *highly* doubt the knowledge that Wolfe is
> Catholic is a key part of the "literary analysis toolkit" he wants us to
> bring to his works.
>
>
>>> Couldn't agree more, and I might add that this is one of the reasons I
>>> so enjoy Wolfe.  It is one thing to just stuff a story full of clever
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120306/46d6f91e/attachment-0001.htm>

---

From: Fred Kiesche <godelescherbach at gmail.com>
Date: Tue, 06 Mar 2012 15:59:57 +0000

I think we have the Post of the Day!

On Tue, Mar 6, 2012 at 10:40 AM, Antonin Scriabin
<kierkegaurdian at gmail.com>wrote:

>>  I always tell my students that there is no one interpretation that
>> trumps all others because you can always say even more about a good work of
>> After all, if he was just a polemicist, he'd write essays. And he
>> wouldn't need the doubly filtered "lies" of speculative fiction as a way to
>> just out what he believes. I'm certain he does that...but he also does
>> more.
>>
>>
>> A case can be made that it *is* all subjective, because we can never
>> know the author's motives, but that seems like a petty objection (that, of
>> for "this part of the text *means*".  It is one thing to trace
>> allusions, and another to draw grandiose conclusions about Christ having
>> been in one universe or another, etc.  I think it reads a bit too much into
>> the books, and that if we didn't already know going in that Wolfe was a
>> Catholic, we wouldn't be making these conclusion.  It is only because we
>> know he *is* a devout Catholic that we put more emphasis on the
>> Christian allusions than the pagan ones.  And I *highly* doubt the
>> knowledge that Wolfe is Catholic is a key part of the "literary analysis
>> toolkit" he wants us to bring to his works.
>>
>>

-- 
F.P. Kiesche III  "Ah Mr. Gibbon, another damned, fat, square book. Always,
scribble, scribble, scribble, eh?" (The Duke of Gloucester, on being
presented with Volume 2 of The Decline and Fall of the Roman Empire.)
Blogging at The Lensman's Children (
http://theeternalgoldenbraid.blogspot.com/).
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120306/5cdfe59c/attachment.htm>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Tue, 06 Mar 2012 16:51:06 +0000

*if we didn't already know going in that Wolfe was a Catholic, we wouldn't
be making these conclusion.  It is only because we know he is a devout
Catholic that we put more emphasis on the Christian allusions than the
pagan ones. *

Naw, I *definitely* would've seen it in spades before I knew his personal
beliefs.

*Could Severian and New Sun be an "atheistic" work which shows a world that
Wolfe sees as a dystopia in relation to his own belief? Sure. *

Yes, but that would still not be an 'atheistic' work in the final sense -
it would be intending to mitigate against atheism, to slyly subvert it - in
which case it would be decidedly theistic work.  This is in fact a lot of
what Wolfe does, I think.  'Imagine a world with no God, no Christ:  not so
nice.'  But he doesn't seem able to leave it at this.  Into that same world
he also says:  'Ok, enough of that, now imagine God and Christ
theo-comedically showing up anyway, deviously agitating for redemption in
the midst of this dystopia or diaspora.'

I couldn't agree more about Wolfe being a fiction writer, not a polemicist.
 But, as you note, there are better, worse, and 'epic fail'
interpretations.  And that the (essentially) orthodox Christ is meant to
'triumph' (even if, paradoxically, only by his absence at times) is clear
to me FROM THE TEXTS, not from our knowledge that Wolfe is a Catholic (that
to me, is simply what clinches the view, pushes it over the finish line).

That's what I mean by saying 'come on, guys' you're not really, genuinely
in doubt as to the texts' own 'allusive hierarchy' in terms of what's
'primary' and 'secondary' to *carrying forward the artistic telos* of the
works.

-DOJP

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120306/b15d2d7a/attachment-0001.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 06 Mar 2012 18:33:55 +0000

>Daniel Petersen: Aw, come on, guys.  It's not too hard to 
>know which is 'primary' for Wolfe.

Heh. The funny thing is that I would tend to agree with you 
if your position was that pagan/gnostic religious references
were primary in the Sun Series. That is what seems obvious to
me. There are so many of them and so few Christian references.
Do we need to do a list/count to corroborate this?
 
On the other hand, I could see how quality might trump quantity
for a Christian reader reading a Christian author. One "sign of
addition" could outshine a hundred Typhons and Tzadkiels and
Sphigxs and Scyllas and Echidnas and Thyones and Thelxiepeias.
Perhaps such a secret, Christian insider code is what Wolfe was 
going for.  I dunno. I've spent a lot of time reading Wolfe 
interviews about his work and I get a different impression.
 
>Gerry Quinn: So why do you think Wolfe put Jesus in?  To confuse 
>people?  There was nothing that obliged him to put in the reference.  
>Or if he really did want to say that Jesus in Silk’s universe was 
>not Christ, he could have put some hint in here.  (But then why does 
>the Outsider show him to Silk?).
 
I don't find it confusing. The biggest hint I find is that The Outsider
is a dark god. Darkness defines Him. I assume Jesus in that universe was
a dark, Outsider prophet, like Severian. Thus both were shown to Silk.
 
There is a similarity of the Outsider to Dionysus/Great God Pan/Green Man, 
who is a dark pagan god in our universe in contrast to the light of the 
Christian God and saviour.
 
>[Wolfe] said he was thinking about cosmic cycles, and he does suggest that the 
>Solar cycle takes place some time in such a series.  It’s part of the 
>story, in fact.  It’s by no means obvious whether Urth exists in a past, 
>future or current iteration.  
 
It is not fully clear in the story. But Wolfe makes it explicitly clear in 
interviews: 
 
>JJ: This universe that you set in Briah, or part of it--is that our universe?...
 
>GW: No. I thought of it as a long past universe. Something that we are repeating 
>rather than something that we are.
 
We hear Gene Wolfe's own voice on that video interview say that the universe of 
Wizard/Knight is not a Christian universe. He is similarly explicit about a Christ-
absence in There Are Doors:
 
>GW: This is the Christian world. That world is not the Christian world. That world 
>is kind of a warmed-over pagan world.

I see this as a theme across much of Wolfe's work. The importance of Christ and the
Light is demonstrated by creating dark worlds and universes without Him.  That such
places resemble pre-Christian earth is no surprise.
 
I don't insist that every reader must see it this way. But I find it a pretty valid
viewpoint supported by a lot more evidence than, say French wine tasting ;- ).

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 06 Mar 2012 18:41:23 +0000

Lee Berman wrote:

... much that I agree with, actually. There is a great deal of
non-Christian allusion in most/all of Wolfe's major work, and often it
is more obvious than the Christian allusions.

But I hold that Wolfe's major method is to create a non-Christian
reality and embed it into a larger reality that is Christian -- as it
were, other realities created by the One God. This is probably
clearest in the Wizard/Knight duo, where the Aesir-analogues are
subservient to the angels, i.e., Michael, who are in turn subservient
to the Most High God, i.e., the Christian God.

-- 
Dan'l Danehy-Oakes

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Tue, 06 Mar 2012 18:46:35 +0000

Yeah, Lee, the whole point in Wolfe is for there to be few and oblique
Christian references that are completely outnumbered and
out-everything-elsed that still end up subverting the hordes of 'pagan'
overlords.  It's genius, even if one doesn't agree with him.  And he's a
generous storyteller, not a cranky crank trying to condemn everyone.  He
graciously invites readers to hear the Outsider and be part of Silk's
revolution, exodus, and new frontier.

-DOJP

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120306/c3233dae/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 06 Mar 2012 19:04:05 +0000

--- On Tue, 3/6/12, Antonin Scriabin <kierkegaurdian at gmail.com> wrote:

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Subject: Re: (urth) The Wizard
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Tuesday, March 6, 2012, 6:46 AM

". And I highly doubt the knowledge that Wolfe is Catholic is a key part of the "literary analysis toolkit" he wants us to bring to his works.

Actually, I think the eucharist in Short Sun is meant to be taken literally ... vegetable grapes become somehow human blood ... but so too is the final summoning of the hyacinth flower meant to be taken literally - human blood become vegetable matter. 

So I tend to view the rituals of Catholicism as somehow literally applicable to the work ...

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120306/a3126772/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 06 Mar 2012 19:12:27 +0000

--- On Tue, 3/6/12, Daniel Petersen <danielottojackpetersen at gmail.com> wrote:

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Subject: Re: (urth) The Wizard
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Tuesday, March 6, 2012, 10:46 AM

Yeah, Lee, the whole point in Wolfe is for there to be few and oblique Christian references that are completely outnumbered and out-everything-elsed that still end up subverting the hordes of 'pagan' overlords. ?It's genius, even if one doesn't agree with him. ?And he's a generous storyteller, not a cranky crank trying to condemn everyone. ?He graciously invites readers to hear the Outsider and be part of Silk's revolution, exodus, and new frontier.

-DOJP

I would also want to state that I think the intention of Wolfe in There are Doors was very different than the Sun stories: the sex goddess/death of males after mating is simply not the dominant paradigm in the Sun Cycle, where we may see female beings of power, but they are ultimately trumped and always seem to be stuck in a primarily sexual mindset (Kypris, etc)
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120306/c74f025e/attachment-0001.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 06 Mar 2012 19:21:40 +0000

From: Lee Berman 
Sent: Tuesday, March 06, 2012 6:33 PM

> Sphigxs and Scyllas and Echidnas and Thyones and Thelxiepeias.

Don’t confuse the names with the significance.  The monarch named Typhon is *not* the ancient monster Typhon.  Only Thyone on that list above is the same Thyone.
Whereas if the “Sign of Addition” comes from the Cross it is more than a name.

> a dark, Outsider prophet, like Severian. Thus both were shown to Silk.
 
Is the Outsider described as dark in the universe in general — or just in the sub-universe known as the Whorl?
It’s dark outside the Whorl (though when Wolfe describes space he never fails to mention light as well, coming from the stars, and once from the sun of Blue/Green).  But in the literal exodus, it is into this very darkness that they must flee in order to survive.  The significance of darkness in this story from the Whorl is very different from the significance of darkness in stories from our world.
I’ve noted before how the descriptions of the Outsider in the three lists of characters in Long Sun seem to match the Trinity quite well.
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120306/ab9f2c9c/attachment.htm>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Tue, 06 Mar 2012 19:41:00 +0000

in the Sun Cycle, where we may see female beings of power, but they are
ultimately trumped and always seem to be stuck in a primarily sexual
mindset (Kypris, etc)

Except, except, except.... Marble! Mint! Nettle! Olivine!  (And the
skull-faced gal whose name escapes me - and I'm sure there are others.)
 Sorry, this is a pet peeve of mine - there are beautifully (and sometimes
tragically so) women characters who are NOT simply sex-power beings in Long
and Short Sun at least, and I always hate to see them get overlooked in
light of the perhaps more obvious cases like the kind you cite.  (New Sun
does maybe look more unalleviated in portraying women this way.)

-DOJP

On Tue, Mar 6, 2012 at 7:12 PM, Marc Aramini <marcaramini at yahoo.com> wrote:

>
>
> --- On *Tue, 3/6/12, Daniel Petersen <danielottojackpetersen at gmail.com>*wrote:
>
>
> I would also want to state that I think the intention of Wolfe in There
> are Doors was very different than the Sun stories: the sex goddess/death of
> males after mating is simply not the dominant paradigm in the Sun Cycle,
> where we may see female beings of power, but they are ultimately trumped
> and always seem to be stuck in a primarily sexual mindset (Kypris, etc)
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120306/80efebf0/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 06 Mar 2012 20:10:06 +0000

>Dan'l Danehy-Oakes: But I hold that Wolfe's major method is to create 
>a non-Christian reality and embed it into a larger reality that is 
>Christian -- as it were, other realities created by the One God.
 
Well, I tend to agree. I think "The Increate" mentioned in the Sun Series
does represent the one true God. However I think "The Pancreator" and
"The Demiurge" represent something different. Something lesser, darker and
more materialistic than the one true God. Something similar to what was
ruling the earth before Christ and had created such a nasty world full of
monsters and demigods and demons. These horrors (be they real or allegory
for our sins) represent what Christ saved us from, giving us the choice of
salvation. Previous to Christ they (as on pre-flood Urth) were too powerful
for humanity to resist.
 
My view is that with Urth, Wolfe created a world where Christ never appeared,
where all the ancient gods and horrors remained in control. A "what if" 
thought experiment. And you are right. In Wizard/Knight the Christian world is
not inaccessible.  There is a passageway, so we have a more direct contrast.
 
>Daniel Petersen: the whole point in Wolfe is for there to be few and oblique
>overlords.
 
That sounds good but it just isn't what I am seeing in the Sun Series. BotNS
ends with the worship of a pantheon of gods based on normal people from the past,
with demonic fish women still lurking around.  And Short Sun ends with 
swarms of inhumi threatening the future of humanity. I am left with the feeling
they are in need of something more to attain the higher level of spirituality 
that we (Christians) have here on earth.
 
>He graciously invites readers to hear the Outsider and be part of Silk's
 
I am confused. Are you saying The Outsider is our Christian God and Silk is the 
second (or tenth or whatever) coming of Jesus? If not, we might be in agreement.
 
I think The Increate in the Sun Series is our Christian God. Is The Outsider 
actually The Increate? I don't find that likely. The Increate is too impossibly
distant from humanity to directly interact while The Outsider gets right into
our business on a personal level. (more like the Old Testament God)
 
>Marc Aramini: I think the intention of Wolfe in There are Doors was very different
> than the Sun stories: the sex goddess/death of males after mating is simply not 
>the dominant paradigm in the Sun Cycle, where we may see female beings of power, 
>but they are ultimately trumped and always seem to be stuck in a primarily sexual 
>mindset (Kypris, etc)
 
The specifics may be different but I think the intent is the same- Wolfe's purpose 
was to show the result of having unworthy pagan gods (like Aphrodite or Abaia or 
Typhon) still being worshipped because Christ never appeared to show humanity the 
true God. Though not God, these beings were real and might have had superhuman powers.  
Wolfe himself says:
 
>GW: Laura is my idea of what a pagan goddess might be who survived into the Christian 
>world. One of the places where I probably split off from conventional Catholic thinking 
>is that I believe that the gods of paganism were real. I don't think that they are 
>entitled to the worship that they received from the pagans. I think what many of the 
>biblical writers are saying is, "Yes, these are real powers, but it is wrong for you 
>to give to them the honors that are due to God alone." And I think that that is exactly 
>correct. Now, if Aphrodite were to survive into the contemporary world, what would she 
>be like? Well, Laura was a shot at trying to show what she might be like.
 
>Gerry Quinn: Don’t confuse the names with the significance.  The monarch named Typhon is 
>*not* the ancient monster Typhon. 
 
You don't know that. The monarach could have been the source of our Typhon myth, in the
manner described by Dr. Talos.
 
>Only Thyone on that list above is the same Thyone.
 
You don't know that either. You have no basis for making such flat statements of fact 
regarding fiction.

>Whereas if the “Sign of Addition” comes from the Cross it is more than a name.

It is good you use the word "if" here. The swastika has Hindu origins and is sometimes
called "the twisted cross". This does not mean the swastika must be considered only
a Hindu or Christian symbol.
 
As I see it, the "sign of addition" is this: +.  This is not a Christian cross but,
like a swastika or gammadion, a distorted version of the Cross which has a longer
vertical bar than horizontal bar.
 
For me this demonstrate's Wolfe's intention to depict the religion and the gods of the
Sun Series as distortions of our Christianity, not the real thing. As previously mentioned
in this story, only The Increate (who is not The Outsider) seems to fall into a definition 
which is aligned with our own God.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 06 Mar 2012 20:34:17 +0000

Lee Berman wrote:

> "The Demiurge" represent something different.

Agreed; these are standard Gnostic terms.

> My view is that with Urth, Wolfe created a world where Christ never
> appeared, where all the ancient gods and horrors remained in control.

An interesting idea, and I like it. It has great explanatory power.

> ends with the worship of a pantheon of gods based on normal people from
> the past, with demonic fish women still lurking around. ?And Short Sun ends
> with swarms of inhumi threatening the future of humanity. I am left with the
> feeling they are in need of something more to attain the higher level of
> spirituality that we (Christians) have here on earth.

Agreed. Yet...

> I am confused. Are you saying The Outsider is our Christian God and Silk is
> the second (or tenth or whatever) coming of Jesus? If not, we might be in
> agreement.

I don't speak for anyone else, but I do believe that the Outsider is
"our Christian God." But Silk is _NOT_ the nth coming of Jesus, nor is
he in any way analogous to Jesus; he is, as Wolfe put it, "a good man
in a bad religion." (H'mmm. Might be a good name for a bad band in
there.) When Silk is "enlightened," he becomes, not a Messiah, but a
prophet -- he is more analogous to Moses than to Jesus.

I realize that there is no way to convince you that the Outsider is
the Christian God, but I believe that the Increate is at work
throughout the Solar cycle, that, as the Bible says, He wills that all
be saved and that He would not abandon an entire Creation to perdition
-- and I believe that Wolfe would believe this also. Thus, he sets up
the interesting thought-experiment you posit, but then he also asks,
"How would God react to this...?"

-- 
Dan'l Danehy-Oakes

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Tue, 06 Mar 2012 20:47:00 +0000

That sounds good but it just isn't what I am seeing in the Sun Series. BotNS
ends with the worship of a pantheon of gods based on normal people from the
past,
with demonic fish women still lurking around.  And Short Sun ends with
swarms of inhumi threatening the future of humanity. I am left with the
feeling
they are in need of something more to attain the higher level of
spirituality
that we (Christians) have here on earth.

Right, I should be more clear.  The *trajectory* of the Christian elements
woven centrally (if obliquely and 'humbly') through Wolfe's Solar
Cycle*points toward
* this subversion of the oppression of non-Christian systems (and, indeed, *
fulfillment* of all that's good in them).  In my opinion, Wolfe's works are
not at all about endings in terms of where a tetralogy or trilogy actually
narratively ends.  The End (the Eschaton) is always breaking up in the
midst of the narratives and pointing beyond the whole narrative thread to a
further True Ending (True Telos, Goal, Aim) - per New Testament eschatology
(often phrased as 'the in-breaking of the Kingdom of God').  That is again
the genius of Wolfe's art.  It points to 'Final Morning' but no particular
narrative ever arrives there, reflecting (one would think) Wolfe's view of
our present lives - we yearn and hope toward Eschaton but do not arrive in
this life.  That's why Wolfe is hopeful, but NOT utopian (something I see
consistently in all the Christian writers from Lewis and Tolkien and
Chesterton to Lafferty and Wolfe - non-fantasists could also be included,
e.g. Flannery O'Connor, Walker Percy, Muriel Spark, etc.)

I am confused. Are you saying The Outsider is our Christian God and Silk is
the
second (or tenth or whatever) coming of Jesus? If not, we might be in
agreement.

I think The Increate in the Sun Series is our Christian God. Is The Outsider
actually The Increate? I don't find that likely. The Increate is too
impossibly
distant from humanity to directly interact while The Outsider gets right
into
our business on a personal level. (more like the Old Testament God)

I completely do not follow your theology there, Lee.  The Outsider is *
totally* like the 'God of the Bible' (OT and NT) in my opinion:  both
transcendent and immanent, eternal yet near, incomprehensible yet
revelatory.  And, of course, none of these* characters in a book* (be they
Deity or human or otherwise) are anything at all in our real world.  They
simply point (sometimes powerfully) to realities in the non-Gene-Wolfe-book
world (or, at least, what some, like Wolfe, take to be realities).  (Oh,
and for the record, I don't take Silk or Severian or any other character in
Wolfe's works to be Christ - even symbolically or allegorically.  They
are*Christ-like
* but fallen human figures, akin to Ransom in Lewis's Space Trilogy - not
akin to Aslan in Narnia.)

-DOJP

On Tue, Mar 6, 2012 at 8:10 PM, Lee Berman <severiansola at hotmail.com> wrote:

> appeared,
> the past,
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120306/46092562/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 06 Mar 2012 21:36:53 +0000

Daniel, I meant women of power as "goddesses" or beings of worship (apheta, Kypris, Laura, Disiri, etc) not all female characters. However, perhaps Scylla and Sphigx count and are not sexualized. It seems to me that Marble, Nettle, Olivine are diffent than Kypris et al.

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Subject: Re: (urth) The Wizard
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Tuesday, March 6, 2012, 11:41 AM

in the Sun Cycle, where we may see female beings of power, but they are ultimately trumped and always seem to be stuck in a primarily sexual mindset (Kypris, etc)

Except, except, except.... Marble! Mint! Nettle! Olivine! ?(And the skull-faced gal whose name escapes me - and I'm sure there are others.) ?Sorry, this is a pet peeve of mine - there are beautifully (and sometimes tragically so) women characters who are NOT simply sex-power beings in Long and Short Sun at least, and I always hate to see them get overlooked in light of the perhaps more obvious cases like the kind you cite. ?(New Sun does maybe look more unalleviated in portraying women this way.)

-DOJP

-DOJP

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120306/4c534255/attachment-0001.htm>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Tue, 06 Mar 2012 21:57:14 +0000

Yeah, I'm trying to remember if* any* god or goddess comes out well in that
series...

On Tue, Mar 6, 2012 at 9:36 PM, Marc Aramini <marcaramini at yahoo.com> wrote:

> Daniel, I meant women of power as "goddesses" or beings of worship
> (apheta, Kypris, Laura, Disiri, etc) not all female characters.  However,
> perhaps Scylla and Sphigx count and are not sexualized.  It seems to me
> that Marble, Nettle, Olivine are diffent than Kypris et al.
>
> On Tue, Mar 6, 2012 at 7:12 PM, Marc Aramini <marcaramini at yahoo.com<http://us.mc1618.mail.yahoo.com/mc/compose?to=marcaramini at yahoo.com>
> > wrote:
>
>
>
> --- On *Tue, 3/6/12, Daniel Petersen <danielottojackpetersen at gmail.com<http://us.mc1618.mail.yahoo.com/mc/compose?to=danielottojackpetersen at gmail.com>
> >* wrote:
>
>
> From: Daniel Petersen <danielottojackpetersen at gmail.com<http://us.mc1618.mail.yahoo.com/mc/compose?to=danielottojackpetersen at gmail.com>
> >
> To: "The Urth Mailing List" <urth at lists.urth.net<http://us.mc1618.mail.yahoo.com/mc/compose?to=urth at lists.urth.net>
> >
> To post, write urth at urth.net<http://us.mc1618.mail.yahoo.com/mc/compose?to=urth at urth.net>
> To post, write urth at urth.net<http://us.mc1618.mail.yahoo.com/mc/compose?to=urth at urth.net>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120306/4d1c33a3/attachment.htm>

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Tue, 06 Mar 2012 22:16:51 +0000

...

>Is the Outsider described as dark in the universe in general — or just in the sub-universe known as the Whorl?

Or just from the point of view of characters in the Whorl, who associate him with space?

For that matter, could someone remind me of where the Outsider is described as a dark god? I found the point at the end of /Nightside/ where Silk wonders whether the Outsider might be "good in a dark way", as Auk might become, but in that scene Silk is confused. For instance, he's just wondered whether Mucor drank Teasel's blood. I don't think we need to take his wonderings there as "gospel". Is there another point where the Outsider is specifically called that?

>It’s dark outside the Whorl (though when Wolfe describes space he never fails to mention light as well, coming from the stars, and once from the sun of Blue/Green). But in the literal exodus, it is…
...

I believe one could make a case from the Christian point of view that God is good in a dark way, since he kills lots of people and condemns people to eternal torment. I hope the Christians here will correct me if I'm wrong, but I can see Wolfe believing that God, who created space and the stars, is good in every way, including the dark way.

Jerry Friedman

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 06 Mar 2012 22:20:17 +0000

Jerry Friedman wrote:

> I believe one could make a case from the Christian point of view
> that God is good in a dark way, since he kills lots of people and
> condemns people to eternal torment. I hope the Christians here will
> correct me if I'm wrong, but I can see Wolfe believing that God, who
> created space and the stars, is good in every way, including the dark way.

No correction from me. C.S. Lewis put it very succinctly: "Aslan is
not a _tame_ lion." God is good but he isn't _nice_.

-- 
Dan'l Danehy-Oakes

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Tue, 06 Mar 2012 23:02:39 +0000

Uh, I think you guys may be getting a little confused here.  The Christian
God is Good in a 'dark' and even 'scary' way because he is HOLY.  There is
no 'nastiness' or 'meanness' in the Christian conception of God.  He
doesn't delight in the death of the wicked as the prophet Ezekiel puts it.
 In that sense 'in him there is no darkness at all' as 1 John chapter 1
puts it.  Tread carefully here if you want to speak coherently about
orthodox theology.  Not for sensibilities but for accuracy.  Pure goodness
is nothing we've ever truly seen in fullness and the eternal Triune Love
(as Christian theology would have it) is a degree of communion and
self-giving glory we just cannot imagine ('he dwells in unapproachable
light' as Paul put it).  Thus this kind of transcendent goodness can be
downright terrifying to people enmeshed in spiritual darkness and sin
(again from the Christian story).  That is what it means for God not to be
'safe' or 'tame'.  God's wildness is a terror to evil, not a participant in
it.

-DOJP

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120306/18c60c9a/attachment.htm>

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Tue, 06 Mar 2012 23:06:31 +0000

Regarding Kypris: I think within the _Sun_ cycle we see her
transcending her background as a mainly sexual figure, and becoming a
genuine love-goddess. (Remember that Mint is inspired by Kypris,
apparently with love of the city.) And yes, Scylla and Echidna aren't
particularly sexual figures, though they also aren't nice people.

Regarding the general theological set-up: while the Christian
references in _Long Sun/Short Sun_ are relatively few, they are almost
all linked with the Outsider; and in connection with him there are a
lot of them.  (Off the top of my head: the sign of addition, the
beating of the traders in sacrificial animals, Silk's vision of a man
riding through a city - possibly also the child in straw and the man
on the scaffold, but they are less explicit - the Adam and Eve story -
since we are told in the glossary that Ah-Lah is possibly the same as
the Outsider - rituals involving bread and wine and the words 'this is
my body', 'an unknown God'  - a title associated with the Christian
God, from Acts 17-  the vision of Elijah.)   That they don't dominate
the story more is unsurprising given that the story is set in what is,
symbolically, a pagan environment. The Outsider is - or at first
appears to be - outside; that is the point. But I think they are
enough to establish the Outsider as the Christian God.

Now there is no doubt that he is also associated with certain Whorl
gods and so, symbolically, with certain pagan gods. Explicitly, he is
linked with three; Kypris (Aphrodite), Quadrifons (Janus) and Thyone's
Son (Dionysus). I take this to mean that pagan gods can be
manifestations - 'forms' or 'aspects', in the language used in the
cycle - of the true God. Near the end the Rajan generalises the point
by saying . 'Insofar as they're gods at all - which isn't far, in most
cases - they are him.' So I don't have any difficulty seeing it as
fundamentally a Christian world and yet making sense of the pagan
references within it. I find it much harder to make sense of the
Christian references if it is a fundamentally pagan world.

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Tue, 06 Mar 2012 23:06:36 +0000

Furthermore, the Christian God is deeply merciful at his core and perhaps
that too is 'dark' and 'scary' to people who would give everything to
neither receive that mercy nor be merciful to others (from the Christian
understanding).  That darkly merciful God comes through in Wolfe very
strongly to me ('dark' in the sense of *mysterious* also, the miracles of
incarnation and atonement being paradoxical and bizarre).

-DOJP

On Tue, Mar 6, 2012 at 11:02 PM, Daniel Petersen <

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120306/b5e997ee/attachment.htm>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Tue, 06 Mar 2012 23:08:19 +0000

Yep, what he said.

On Tue, Mar 6, 2012 at 11:06 PM, Andrew Mason <andrew.mason53 at googlemail.com

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120306/69d51a77/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 07 Mar 2012 14:07:42 +0000

>Dan'l Danehy-Oakes: An interesting idea, and I like it. It has great 
>explanatory power.
 
For me also. If there is agreement on this concept I think any other 
disagreements are fairly inconsequential.
 
>be saved and that He would not abandon an entire Creation to perdition
 
Agreed! I've always maintained that Urth is not a hopeless world.
Severian lives in a time period chronologically advanced from our own but
more spiritually retarded. They have only made it to the Flood which we 
achieved 8000 years ago.  They will receive their Christ when they are 
ready, as we did. But at the end of BotNS they are not yet ready. They are
still pagan. And Long/Short Sun takes place before Urth's Flood (though
Blue seems to have had its own).

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 07 Mar 2012 14:25:25 +0000

>Daniel Petersen: I completely do not follow your theology there, Lee.  The 
>Outsider is *totally* like the 'God of the Bible' (OT and NT)

I think this may be the very crux of our disagreement, and perhaps applies to
Dan'l and Jerry as well. I know it is canonical in modern Judeo-Christianity 
that the God of the Jews, Christians and Muslims is the same God. But there is
a school of thought which holds that the God of the Old Testament (and Koran) is
different than the God of the New Testament. I have no personal belief but my 
reading of the Bible (and what I know of the Koran) supports this view and, 
given his fascination with the reality of pagan/gnostic gods I suspect Gene Wolfe 
subscribes to this school of thought.
 
In the Old Testament, God is a self-proclaimed angry God. A jealous God who
acknowledges the existence of real, rival gods. An unforgiving God who viciouly
slaughters those who disobey him. A malicious God who repeatedly hardens Pharaoh's 
heart when the guy is trying to let the Hebrews go free; eventually sentencing
thousands of innocent Egyptian children to death and drowning an entire army 
because of the heart-hardening. This is a God of war, conquest and genocide.
 
As I read it, there is a huge contrast between that God and the God of the New
Testament who is, as described by the Christians here, good and loving.  A God 
of peace and forgiveness, if not exactly "nice". The OT God is right there in 
earthly mix, messing directly with human affairs, appearing in guises and sending 
food, water, plagues, death etc. as He sees fit. The NT God seems more distant and 
far above humanity and human emotions like anger and jealousy. No more floods, 
burning bushes, wars nor genocides are sanctioned by Him.
 
The inconsistency is so profound I find it almost imperative to consider the NT God 
as either a different or a *transformed* God from the OT God. The OT God may have 
been a step up from other pagan gods but He was still pretty damn pagan, when 
compared to the NT God. Jealous of Baal, commanding sacrifices, etc. Still some 
Zeus-like trappings there (and the Jove-Jehovah name similarity is not coincidental)
 
I'm hoping that clarifies my view a bit. In BotNS, the Increate does resemble the NT
God. But to me, the Outsider is too dark, too pagan, too directly involved in human 
affairs to be the Christian, NT God. If the argument is that The Outsider is or is an 
analog to the OT God I am basically in agreement. Which brings up the interesting 
question: Did The Outsider (like the OT God) cause the Urth Flood? (or Floods, if you 
count Blue)

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Wed, 07 Mar 2012 14:57:49 +0000

In the Old Testament, God is a self-proclaimed angry God. A jealous God who
acknowledges the existence of real, rival gods. An unforgiving God who
viciouly
slaughters those who disobey him. A malicious God who repeatedly hardens
Pharaoh's
heart when the guy is trying to let the Hebrews go free; eventually
sentencing
thousands of innocent Egyptian children to death and drowning an entire army
because of the heart-hardening. This is a God of war, conquest and genocide.
Mate, I don't have time to go into it, but I can't imagine a more
jaundiced, blinkered, selective reading of the Old Testament and the
doctrine of God that emerges from it (if you've really read 'Genesis to
Malachi' at all).  I'm not at all trying to assault or insult you, Lee -
I'm just getting straight to the point.  Terms of 'mercy' and the like are
used to describe God hundreds of times in the OT and 'wrath' and so on are
still in the NT.  That's just for starters.  I really can't get into
demonstrating how utterly erroneous your theology is here.

But to me, the Outsider is too dark, too pagan, too directly involved in
human
affairs to be the Christian, NT God.

Again, what the heck are you talkin' about, my friend?  It is PRECISELY
God's involvement that marks him as gracious, compassionate, and salvific
in both Old and New Testaments (think Prophecy, Incarnation, Cross,
Resurrection).

I'm pretty DANG sure that's the God Wolfe believes in and evinces in his
works.  Let's argue about more pertitent things.
-DOJP

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120307/ff2614df/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 07 Mar 2012 18:12:03 +0000

>Daniel Petersen: I can't imagine a more jaundiced, blinkered, selective 
>reading of the Old Testament and the doctrine of God that emerges from it 
>(if you've really read 'Genesis to Malachi' at all).  I'm not at all 
>trying to assault or insult you, Lee.
 
No offense taken, Daniel. I am more concerned that I have offended your 
beliefs, which I did not intend to do. Still, you might correctly infer
from my name that I was raised in the jewish faith and have read the Old
Testament both in English and Hebrew. I am confortable with my understanding 
of its meaning and original intent.
 
As Christians are most focused on the gospels of the NT, so jews are focused
on the Pentateuch. I think you would have to be selective and blinkered to 
read it and NOT see the war, genocide and paganistic trappings found among
the ancient Hebrews and their God.
 
Now if you are suggesting that God is more mellow and peaceful in the later
prophet books than He is in Genesis and Exodus I would agree. This supports
my thesis that this is an evolving God.
 
You know, many Christians today are critical of Muslims and Sharia law. But from 
polygamy to honor killings to homosexual and slut stonings to holy wars, all that 
is criticized of Islam can be found in the Old Testament. Things that are not 
found in the New Testament, as far as I know.  But I am willing to learn 
differently and be corrected if I am wrong.
 
Perhaps those more familiar with the NT find it to be just as brutal, with a God
as warlike and vengeful as God is in the Pentateuch. I know some feel that AIDS
is simply a modern way for God to punish gays and the Tsunami was a way to 
punish non-Christian heathens in Indonesia and Thailand etc. If it is your view
that God doles out rewards and punishments for devotion and disobedience as much 
now as He did in Genesis I respect your position and will not debate it.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 07 Mar 2012 18:28:19 +0000

Lee Berman wrote:

> As Christians are most focused on the gospels of the NT, so jews are
> focused on the Pentateuch. I think you would have to be selective and
> blinkered to read it and NOT see the war, genocide and paganistic
> trappings found among the ancient Hebrews and their God.

Agreed. But...
> prophet books than He is in Genesis and Exodus I would agree. This
> supports my thesis that this is an evolving God.

The Christian PoV is not that this is an evolving God, but an evolving
religion -- an evolving _response_ to God. The standard Christian
storyline is that God took a warlike, genocidal, and paganistic people
and, over a course of centuries, turned them into a people fit to
receive the Theoanthropos.

(Though perhaps He was impatient and sent/came as the Theoanthropos
too soon... I doubt that Jesus would be crucified in modern Israel.)

> You know, many Christians today are critical of Muslims and Sharia law.
> But from polygamy to honor killings to homosexual and slut stonings to holy
> wars, all that is criticized of Islam can be found in the Old Testament.

Again, quite true. The Christian narrative would be that this is
because God had to meet the Hebrews where He found them -- a
"stiff-necked people," as the OT repeatedly calls them.

> Things that are not
> found in the New Testament, as far as I know. ?But I am willing to learn

One of the most important things about the NT is that, while the OT is
the book (or library) of a people who have been a conquering empire in
the past, and believe that they will be again in the future, the NT is
the book of a people who are under the thumb of the Roman Empire and
don't see any way out in this world.

-- 
Dan'l Danehy-Oakes

---

From: Mo Holkar <lists at ukg.co.uk>
Date: Wed, 07 Mar 2012 19:34:44 +0000

>my thesis that this is an evolving God.

Maybe I'm reading you wrongly, but you seem to be 
tacitly assuming that the various books are 
accurate descriptions of God as manifest at the time of writing?

I have a different assumption, which is that the 
various books are testament not to the nature of 
God, but to human perception of God -- ie. it is 
that perception that evolves, not the nature of 
God itself (which might be eternal, for all we can tell for sure).

It seems to me sensible to recognize the books as 
the historical documents that they are — many 
composed long after the events that they depict 
(some of which events didn't actually happen) ? 
and as witnesses of human striving to understand 
the nature of the Divine, rather than as faithfully documenting its workings.

best wishes,

Mo

# ~ # ~ #

WolfeWiki -- a wiki about Gene Wolfe
http://www.wolfewiki.com/pmwiki/

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 07 Mar 2012 19:47:20 +0000

Mo Holkar wrote (07-03-2012 19:34):
> I have a different assumption, which is that the various books are testament
> not to the nature of God, but to human perception of God -- ie. it is that
> perception that evolves, not the nature of God itself (which might be
> eternal, for all we can tell for sure).
>
> It seems to me sensible to recognize the books as the historical documents
> that they are — many composed long after the events that they depict (some
> of which events didn't actually happen) — and as witnesses of human striving
> to understand the nature of the Divine, rather than as faithfully
> documenting its workings.

I actually find these two paragraphs excellent in conveying the idea.

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Wed, 07 Mar 2012 21:22:04 +0000

Lee, I'm not the least offended - my passionate response to you is from a
desire to see a* good reading* of the Bible and theology.  And, brother,
you should not be 'comfortable' with your reading of the Hebrew Scriptures.
 Of course I see the war and genocide in the Old Testament, but do
*you*see all the grace and mercy that are there from beginning to end?
 (Not
just in the later prophets.)  Again, I can't get into citing all the many
passages, instances, trajectories and so on.  But just take the creation
accounts, the compassion toward Israel enslaved, the patience and
forgiveness toward a people who rebel time and again, etc.  Some of the
absolute tenderest and gentlest pictures of God are from the OT, from early
to late material.  At best, you could say the OT portrays a very mixed view
of God, full of tensions - but not the one-sided essentially 'pagan'
monster you've described, Lee.  I can't even begin to take that view
seriously.  Again, I'm just being right to the point, not trying to bully.
 (I don't think the OT God is really 'mixed' either for the record - I
agree *to some degree* with what the others said about the 'evolving' view
of God in the OT, but with less scepticism about its historical veracity
for one thing.  But all that would have to be argued for and it's a
worthwhile discussion.)

If it is your view
that God doles out rewards and punishments for devotion and disobedience as
much
now as He did in Genesis I respect your position and will not debate it.

No.  That is not my view.  (Assuming, for the sake of argument, that it's
even a coherent view.)

-DOJP

On Wed, Mar 7, 2012 at 6:12 PM, Lee Berman <severiansola at hotmail.com> wrote:

> focused
> But from
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120307/54125b6d/attachment-0001.htm>

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Wed, 07 Mar 2012 22:54:18 +0000

Thanks for your answers. I'm sorry if I was unclear. I didn't intend to suggest there was any nastiness or meanness or evil or cruel delight in the Christian conception of God, and I don't think Dan'l did either. I suggested that Silk's speculation that the Outsider was "good in a dark way" was compatible with his being God, from Wolfe's point of view and from an orthodox Catholic point of view (if they're different).

The Biblical passages you mentioned are illuminating (sorry), and I wasn't aware of them. (So is John 1, which I looked at before noticing that you'd cited 1 John 1.)? They suggest that a Catholic wouldn't call God "dark". However, you're willing to say "good in a 'dark' and even 'scary' way" and "darkly merciful", so I gather that's a different sense of "dark". And from all this, I'm not convinced by the argument that the Outsider is too "dark" to be God as Wolfe, or Catholics in general, see him.

Jerry Friedman

>________________________________
>To: The Urth Mailing List <urth at lists.urth.net> 
>Sent: Tuesday, March 6, 2012 4:06 PM
>Furthermore, the Christian God is deeply merciful at his core and perhaps that too is 'dark' and 'scary' to people who would give everything to neither receive that mercy nor be merciful to others (from the Christian understanding). ?That darkly merciful God comes through in Wolfe very strongly to me ('dark' in the sense of mysterious also, the miracles of incarnation and atonement being paradoxical and bizarre). 
>
>
>-DOJP
>
>
>On Tue, Mar 6, 2012 at 11:02 PM, Daniel Petersen <danielottojackpetersen at gmail.com> wrote:
>
>Uh, I think you guys may be getting a little confused here. ?The Christian God is Good in a 'dark' and even 'scary' way because he is HOLY. ?There is no 'nastiness' or 'meanness' in the Christian conception of God. ?He doesn't delight in the death of the wicked as the prophet Ezekiel puts it. ?In that sense 'in him there is no darkness at all' as 1 John chapter 1 puts it. ?Tread carefully here if you want to speak coherently about orthodox theology. ?Not for sensibilities but for accuracy. ?Pure goodness is nothing we've ever truly seen in fullness and the eternal Triune Love (as Christian theology would have it) is a degree of communion and self-giving glory we just cannot imagine ('he dwells in unapproachable light' as Paul put it). ?Thus this kind of transcendent goodness can be downright terrifying to people enmeshed in spiritual darkness and sin (again from the Christian story). ?That is what it means for God not to be 'safe' or 'tame'.
 ?God's wildness is a terror to evil, not a participant in it. 
>>
>>
>>-DOJP 
>>
>>
>>
>>On Tue, Mar 6, 2012 at 10:20 PM, Dan'l Danehy-Oakes <danldo at gmail.com> wrote:
>>
>>Jerry Friedman wrote:
>>>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120307/f42f198d/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 07 Mar 2012 23:50:56 +0000

>Antonio Pedro Marques: I actually find these two [Mo Holkar's] paragraphs 

>excellent in conveying the idea.

I agree. And I find Dan'l's earlier, similar post expressing thing almost 

exactly as I would express my own personal views.

Clearly, Wolfe is also very aware of the human bias aspect to religious

reporting. But I am continually haunted by his blunt assertions that

he believes the pagan gods to be real. I gather from this he doesn't

just mean that all pagan gods are based on mythologized human rulers. I 

get the sense he doesn't think the ancients were as smart and perceptive as;

we are.  And that when they report on superhuman personages they were reporting 

accurately. Where they saw a god throwing a thunderbolt we might report him as a 

giant alien shooting a ray gun. But it wasn't just some king holding a shiny sword.

Likewise for the early Old Testament. The events occurring there seem too

aligned with the mythology of other cultures to dismiss one of them as

real and the others as fake.  Like Daniel I think Wolfe is more inclined to

take the words of the Bible at face value than some of the rest of us. This

includes miracles and sorcery and even angels wielding flaming swords.

>Daniel Petersen: my passionate response to you is from a

Don't worry I am very comfortable with my reading and understanding of the

Bible and it sounds like you are too, so that is good. We can discuss it then

without fear of offending.

The point I am making is not just that they had war and genocide and human 

sacrifice going on in the OT. It is that these things were reported as being

the result of direct commands from God. God doesn't say "all other gods are

fake". He says he is a jealous god and no other gods shall be taken before him.

Yes, He had some nice moments. It was nice when he didn't make Abraham kill his

son and nice how he saved Noah's family and some animals when the rest of earth had

to die. (please forgive a little cynicism ;- )) Yes he was tender and fatherly at 

times. But I don't see how this mix of violence and compassion is much different 

than say Zeus or Apollo. To me the OT God and his emotions smack of superhumanity, 

like a pagan god, more than a pure deity as I see the NT God.

Perhaps the reality is that the OT/NT change was not in God but in the people who are 

writing the holy books. But I don't think this is what Wolfe is showing in the 

Sun Series. Everything in the Sun Series seems more pagan, pre-Christian earth

to me. There are superhuman and supersized beings who interact directly with humans, and

are thus (unlike The Increate) capable of change and evolution.

For example we have Pas, a false god who is broken into pieces and reformed into various

beings associated with the Outsider, a true god.  Sure we see the precursors to 

Christianity on Urth and Blue and in the Whorl. Just as there are Christian precursors 

in Greek, Roman and pagan/gnostic mythology.

As Dionysus was precursor to Christ on earth, so I think The Outsider and Silk are

the  precursors to Blue/Urth's version of Christianity. We see the signs that He is 

coming but in the narrative we are given, He has not yet arrived.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 08 Mar 2012 00:33:56 +0000

From: Lee Berman 

> coming but in the narrative we are given, He has not yet arrived.      
Only if we ignore the clear references to Him, e.g. Palm Sunday.  Why would Wolfe have put that in, if he wanted us to think that Christ had not come?  Easier to leave it out altogether, surely?
But that was not the point I wanted to make.  Something occurred to me with regard to the Sign of Addition.  You have suggested it refers to some other type cross-shaped icon such as the swastika.  But do any of these have a sign made with the hand associated with them?  Because there wasn’t just a cross on Silk’s Rosary — there was a hand-sign associated with it.
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120308/b2fea996/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 08 Mar 2012 12:48:23 +0000

>Gerry Quinn: Only if we ignore the clear references to Him, e.g. Palm Sunday. Why would 
>Wolfe have put that in, if he wanted us to think that Christ had not come?  Easier to 
>leave it out altogether, surely?

Well, I answered that before, but apparently not suffiently. I take this as Wolfe's
way of saying that a Jesus-like figure appeared on Urth but it wasn't Christ. The
concept of Christ does not reside in such material items as a cross or palm fronds or
even in the flesh and blood body of a guy named Jesus. This makes some sense if Wolfe
conceives of Christianity to be a principle which is applicable across the unviverse(s),
not just a utility reserved for the human race on planet earth.
 
If Christ had appeared on Urth in the past, where did He go? Where is the spiritual
salvation He offered? Why is it no longer available to the people of Urth? Why is
Urth left only with remnants of Christianity? Is Christianity so fragile that it could
appear for a while then disappear for 90% of the rest of human history?
 
Because Urth and the Whorl and Blue/Green so resemble pre-Christian earth, I find it
more cohesive to extend the analogy.  I see Christian precursors in the Sun Series, 
similar to those found in Greco-Roman times, where others see Christian vestiges.
 
FWIW, I agree making a plus symbol with the hand makes the "sign of addition" closer to
a Christian cross than a swastika. But it still isn't quite the same.
 
Also, while to me, The outsider does not resemble our Christian God or the Increate in 
his actions (possession, allowing multiple gods and monsters to exist with humans, not 
offering spiritual salvation,etc.) he does more resemble the OT God to me. If we assume 
that the OT and NT God are the same, then I guess He would be trans-universal and the guy
Silk was shown really could have been Jesus Christ. But on earth, not on Urth.

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Thu, 08 Mar 2012 13:20:20 +0000

Yes, Jerry, I confirm that I think Christians can (and ought to) embrace
God as 'dark' in ways distinct from implying evil - this is in poetic
counterpoise to the passages about him as light.  (The Psalms say God
'wraps himself in a canopy of darkness', for example.)  And I also agree
with your last statement about the Outsider being best construed as God on
a Catholic understanding - not somehow substandard to that.

-DOJP

On Wed, Mar 7, 2012 at 10:54 PM, Jerry Friedman <jerry_friedman at yahoo.com>wrote:

>  Thanks for your answers.  I'm sorry if I was unclear.  I didn't intend
> to suggest there was any nastiness or meanness or evil or cruel delight in
> the Christian conception of God, and I don't think Dan'l did either.  I
> suggested that Silk's speculation that the Outsider was "good in a dark
> way" was compatible with his being God, from Wolfe's point of view and from
> an orthodox Catholic point of view (if they're different).
>
> The Biblical passages you mentioned are illuminating (sorry), and I wasn't
> aware of them.  (So is John 1, which I looked at before noticing that you'd
> cited 1 John 1.)  They suggest that a Catholic wouldn't call God "dark".
> However, you're willing to say "good in a 'dark' and even 'scary' way" and
> "darkly merciful", so I gather that's a different sense of "dark".  And
> from all this, I'm not convinced by the argument that the Outsider is too
> "dark" to be God as Wolfe, or Catholics in general, see him.
>
> Jerry Friedman
>
>   *From:* Daniel Petersen <danielottojackpetersen at gmail.com>
> *To:* The Urth Mailing List <urth at lists.urth.net>
> *Sent:* Tuesday, March 6, 2012 4:06 PM
> *Subject:* Re: (urth) The Wizard
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120308/d3e26fed/attachment.htm>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Thu, 08 Mar 2012 14:14:55 +0000

Yes, He had some nice moments. It was nice when he didn't make Abraham kill
his

son and nice how he saved Noah's family and some animals when the rest of
earth had

to die. (please forgive a little cynicism ;- )) Yes he was tender and
fatherly at

times.

Excellent progress, Lee.  Your theology is showing the first signs of
nuance.  (I'm on a cheeky roll, forgive me.)  I read the OT opposite to
your cynicism and see the intermittent divine punishments through the lense
of the constant, continual, consistent emphasis on God's eternal goodness,
grace, mercy, and justice - these divine attributes are proclaimed,
demonstrated, and indicated as the basis of Israel's morality (e.g. mercy
toward slaves and outsiders enhsrined in the Law).  If God did indeed
command all the inhabitants of Canaan to be put to death to make way for
Israel, then I have to assume there is a justice in this I may not readily
see.  (And it was *only* in the Canaan instance - people often talk as if
the OT story is one unmitigated tale of God-ordained genocide - WRONG!)
For example, the account says God gave the Canaanite peoples about five
centuries to repent and change their ways (e.g. to stop murdering their
children as sacrifices to idols, cease oppressing their women and men with
temple prostitution, etc.) before he ordered Israel to eradicate them.  You
just can't reasonably construe that as arbitrary divine tyrranny - it is
totally consistent with the 'Genesis to Revelation' emphasis on God
heartily desiring the wicked to repent and be saved.  Furthermore, I can
only reason from my premises (that God as portrayed in the OT is only just
and good) that any 'innocent' (or rather, God-fearing) persons from that
nation who were killed in their eradication by the Israelites went on to
their 'reward' even though they had to suffer execution in this life due to
the overall hardened-to-the-point-of-no-return wickedness of their society
(hardened by their own wills long before God may have done any
'confirmation' hardening, as was the case in the Pharaoh scenario if you
read it carefully - Pharaoh hardens his own heart first in the narrative).
Thus, on my understanding, any 'good' Canaanites that sadly had to die (and
it was sad that the 'wicked' ones had to die too, even - nay,
*especially*- to God) are now with their Maker and Saviour in eternal,
unmitigated
glory and joy and are NOT complaining that God is unjust (unlike we, who
are still behind the 'veil of tears', are chronically tempted to do.)  Lee,
I'm not 'comfortable' with my reading of the Bible because I take that as a
sign that the reading is not very supple or subtle or defeasible and open
to revision.  I once again recommend you have done with comfort in theology
and hermeneutics and join the dance!  (Er, dang - guess that would make it
an 'interpretive dance' - didn't mean to go there.)

ANYWAY, that's probably the last time I'll try to enumerate any defense of
the OT God being as merciful and good as the NT God here.  I don't want
to take this discussion board too far off topic.  It's utterly relevant to
Wolfe's view of God worked out in his fiction, but it would take a closer
tracking between Bible and Solar Cycle (for example) to keep things
Wolfe-relevant.  I'm not prepared to do that at this time.  I'm very happy
to have this more general theological discussion with Lee or anyone else in
a proper forum for it (if I had time personally, that is).  It's well worth
having.  I hope maybe what I (and some others) have said can help at least
some people think twice before they make sweeping Dawkinsian
generalisations about these matters based on utterly unsophisticated
readings of OT/NT.  (Again, I'm not trying to insult or  bully, but I think
the point needs to be made sharply for the sake of perspicuity, not to
mention perspicacity.)

All of this is very relevant to Wolfe's fiction also in regard to allowing
a text to do what it does rather than reading so much of one's own agenda
into it so as to mangle it.  Again, I don't try to make Dan Simmons's texts
something other than what are often rather overtly atheist texts.  Nor do I
try to make Ursula Le Guin's texts something other than overtly
anarcho-taoist texts.  I let them preach their sermons to me because I find
much of their art so enjoyable and enriching and we share that in common.
Whilst being challenged by their artistically enfleshed worldviews I may
find elements of their works that I think actually favour my own view
better.  But I would be completely clear that when making such observations
I have at that point manifestly stepped outside of what those authors done
and taken things in directions their texts do not, on their own rationale,
indicate.  Let's do the same with Wolfe I suggest.  (And this isn't about
'sensibilities' towards people's beliefs and so on - it's about quality
literary analysis.)

-DOJP

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120308/683a3ce7/attachment-0001.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 08 Mar 2012 14:42:27 +0000

From: Lee Berman 

> not just a utility reserved for the human race on planet earth.

The big problem I see with this interpretation is not the interpretation itself but that Wolfe mentions Jesus and yet seems to give no indication at all that this is the interpretation he is promoting.

Suppose you were writing an alternate history where Hitler became a monk and WWII never occurred.  Would you gratuitously insert a clear reference (and old piece of newsreel, say) to Hitler orating at a Nuremberg Rally, while never ever making any reference to Hitler taking vows?  To me that seems analogous to what you are proposing as a “secret history” behind the Solar Cycle.

Wolfe has a reputation for subtlety, and an (exaggerated) reputation for obscurity.  But I am pretty sure that neither you, Wolfe or anyone else would write the story this way.

Famously, Wolfe once said - in relation to BotNS I think — that he tried to tell the reader everything once and once only.  He did not suggest telling him 0 times.  I also think he rowed back a little from this approach in later work. 

> appear for a while then disappear for 90% of the rest of human history?

There are a variety of religions on Urth, and little description of them, and we only see a small part of the planet.  Christianity may well persist underground, or may even have changed its form a little and be all around.  None of the characters in BotNS are very religious except the Pelerines.

Marble seems to indicate that the chems on Urth clung to the older religion in Typhon’s time.  But chems seem to be largely gone, at least from the Commonwealth.

> Silk was shown really could have been Jesus Christ. But on earth, not on Urth.      

If he can be shown to Silk across universes, it might be argued that the transcendental blessings associated with him should propagate across universes anyway.

As for the Outsider, I disagree with you.  As I’ve noted, the descriptions of him in the character lists are quite analogous to the Persons of the Trinity[*].  He is never shown to possess anyone.  He enlightens Silk, a similar thing but not quite the same.  The supposed possession of Jesus when he threw the 
moneylenders out of the temple is just Silk’s interpretation. 

[*]
Lake: the minor god who enlightened Silk
Calde: the god of the broken and disparaged, whose realm lies outside the Whorl
Exodus: the god of gods

The Calde description fits Christ. The Exodus description can be NT Father or OT Yahweh.  Lake could be the Holy Spirit.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120308/e33e2091/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 08 Mar 2012 15:06:01 +0000

>Gerry Quinn: Famously, Wolfe once said - in relation to BotNS I think ? 
>that he tried to tell the reader everything once and once only.  He did not 
>suggest telling him 0 times.

>There are a variety of religions on Urth, and little description of them, and 
>we only see a small part of the planet.  Christianity may well persist 
>underground, or may even have changed its form a little and be all around.
 
By your own principle, Wolfe would not put Christians in his story by 
mentioning them 0 times. You are suggesting that Wolfe is presenting a future
in which we can degenerate into being just "a little" Christian? Or that a 
future society can just be tinged with Christianity around the edges? My 
impression is that his faith in Christianity is stronger than that.
 
In relation to Outsider possession, I am thinking of Tartaros. And as previously
mentioned, the pagan, archaic setting of the Sun Series leads me to the conclusion
that the Christian elements we see are heralds of something to come, not remants
of something departed. It is just my view and needn't be accepted by you or 
anyone else.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 08 Mar 2012 15:17:17 +0000

Gerry Quinn wrote (08-03-2012 14:42):
> *From:* Lee Berman:
>> Gerry Quinn wrote:
>>> *From:* Lee Berman:
>>>> As Dionysus was precursor to Christ on earth, so I think The
>>>> Outsider and Silk are the precursors to Blue/Urth's version of
>>>> Christianity. We see the signs that He is coming but in the
>>>> narrative we are given, He has not yet arrived.
>>>
>>> Gerry Quinn: Only if we ignore the clear references to Him, e.g.
>>> Palm Sunday. Why would Wolfe have put that in, if he wanted us to
>>> think that Christ had not come? Easier to leave it out altogether,
>>> surely?
>>
>> Well, I answered that before, but apparently not suffiently. I take
>> this as Wolfe's way of saying that a Jesus-like figure appeared on
>> Urth but it wasn't Christ. The concept of Christ does not reside in
>> such material items as a cross or palm fronds or even in the flesh and
>> blood body of a guy named Jesus. This makes some sense if Wolfe
>> conceives of Christianity to be a principle which is applicable across
>> the unviverse(s), not just a utility reserved for the human race on
>> planet earth.
>
> The big problem I see with this interpretation is not the interpretation
>  itself but that Wolfe mentions Jesus and yet seems to give no indication
>  at all that this is the interpretation he is promoting. Suppose you were
>  writing an alternate history where Hitler became a monk and WWII never
> occurred. Would you gratuitously insert a clear reference (and old piece
>  of newsreel, say) to Hitler orating at a Nuremberg Rally, while never
> ever making any reference to Hitler taking vows? To me that seems
> analogous to what you are proposing as a “secret history” behind the
> Solar Cycle.

I don't know that I like to see *this particular* comparison between Jesus
and H?ttler. For some reason I can't explain, I find that more offensive
than, say, comparing religion to belief in the tooth fairy.

But aside from that, I think Lee has a point. Taking 'our' Jesus for granted
just because there seems to have been *a* Jesus on Urth is legitimate but
not unquestionable. I find it unchristian to think the 'real' Church could
have failed (but of course that's a catholic view). Rather, either the Jesus
was the same but Humanity was fundamentally worse, or Humanity was more or
less the same but the Jesus wasn't really Jesus.

Think of it - if God has already come to this world and it still ended up 
the way Urth did, then what hope is there of it ever becoming right, Ushas 
or no Ushas?

I was so glad I was sitting this discussion out.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 08 Mar 2012 15:26:42 +0000

>Daniel Petersen: I hope maybe what I (and some others) have said can 
>help at least some people think twice before they make sweeping Dawkinsian
>readings of OT/NT.,,,All of this is very relevant to Wolfe's fiction also in 
>regard to allowing a text to do what it does rather than reading so much of 
>one's own agenda into it so as to mangle it.
 
Heh. Thanks for a very well written post Daniel. We haven't interacted in here
all that much so I can forgive you for mistaking me for some militant atheist
with an agenda like Richard Dawkins. I happen to think of Dawkins as a brilliant
populist theoretical biologist and a short-sighted, prejudiced fool in his 
outspoken hateful views on religion. My own views are generally the opposite of
his.
 
The idea of proving my "sophistication" in understanding the Bible seems a bit
distasteful. Must different imply inferior?  Perhaps I will only mention that you, 
yourself, seem to have an agenda which makes it difficult for you to read the 
Bible in any manner which could present God in a "bad" light. I wouldn't call that 
view of the Bible "unsophisticated" but I think it is fair to consider it colored 
a bit.
 
(FWIW, I personally agree with Dan'l, et al. that the brutality depicted in the OT 
and the human emotions and motivations attributed to the deity reflect more on 
the people and culture of the times, than on God, Himself)
 
I do agree that this subject continually teeters on the brink of being off-topic in
a Wolfe forum and might be something of a dead horse. I don't think I have anything
further to add, though I get the impression Gerry Quinn might still want to go
on discussing a bit.

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Thu, 08 Mar 2012 15:30:18 +0000

"I do agree that this subject continually teeters on the brink of being
off-topic in
a Wolfe forum and might be something of a dead horse."

I tend to agree with this.  The topic of the thread is *The Wizard*, and
has turned into (again) a discussion of whether or not the Sun Cycle takes
place in a "Christian" universe.  While that might be an interesting
subject in its own right, it is a bit off-topic, and when it starts turning
into disagreements about the OT and personal religious beliefs, I start
losing interest entirely.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120308/2263684f/attachment-0001.htm>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Thu, 08 Mar 2012 16:30:04 +0000

Yeah, Lee, apologies on seeming to make a blanket association with you and
Dawkins.  I only meant in your seemingly similar readings of the OT.  Other
than that, you're nothing like him (thank God, heh).  Yes, I, as all
readers must, have an 'agenda' in reading the OT - I was only maintaining
that mine was more legitimate than yours in responding to the text.  But
then, you went and said your view was like that of Dan'l and others, which
is not at all how you stated it at first.  Your summary of the OT God as
genocidal and whatnot just is unsophisticated in its reading of the library
of texts (and yes, I think unsophisticated or un-nuanced readings of
anything are 'inferior' to ones that are more subtle).  If you want to
retract that first statement, fine.

As to being off-topic: though I'm the one who brought up the fact that we
were probably veering in that direction (if not well into that territory),
now I want to back track just a wee bit and say to Antonin and perhaps
others who feel as him that I've tried to be clear throughout that my
arguments about Wolfe and theology are by no means about 'personal
religious beliefs' but about good readings of public texts.  Just because
'religious' becomes the adjective of the moment to describe a particular
discussion doesn't automatically push that discussion into 'off-topic' -
anymore than 'personal political beliefs' or 'personal astronomical
beliefs' would do.

And now I am truly done helping the Wizard Knight thread careen away from
its titular topic.

-DOJP

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120308/377bc138/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 08 Mar 2012 17:17:48 +0000

Lee Berman wrote:

> mentioning them 0 times.

Well, he _does_ mention the Theoanthropos.

-- 
Dan'l Danehy-Oakes

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Thu, 08 Mar 2012 17:26:42 +0000

I'm using the list to cheat.

A friend of mine is an editor for a small online journal. He needs some content asap on an issue about "memory" because it turns out that he can't use some of the submissions he had lined up. The theme of the issue is "memory" and "public memory" (broadly defined), so I thought I'd try to write a quick piece on _Peace_ (heh) over the weekend. He needs it by Monday.

The cheating part: many of you know Wolfe's short stories much better than I do, so I'd like to pick your brains about which stories might deal with memory in ways similar to _Peace_. For me, that means where memory is fraught with disturbance, pain, incompleteness, regret, etc. (You can see the tack I'm taking toward _Peace_.) Any help would be greatly appreciated as I'd like to scatter in some references to the shorter works rather than bringing in Severian/Horn/Latro/Able's much more tangled relations to memory...I just don't have the time or the space for that.

And, of course, any and all credit will be given once the thing comes out...if I can actually crank out something decent in three days.

Craig
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120308/4074a5cb/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 08 Mar 2012 17:36:50 +0000

"Susan Delage."

On Thu, Mar 8, 2012 at 9:26 AM, Craig Brewer <cnbrewer at yahoo.com> wrote:
> A friend of mine is an editor for a small online journal. He needs some
> content asap on an issue about "memory" because it turns out that he can't
> use some of the submissions he had lined up. The theme of the issue is
> "memory" and "public memory" (broadly defined), so I thought I'd try to
> write a quick piece on _Peace_ (heh) over the weekend. He needs it by
> Monday.
>
> The cheating part: many of you know Wolfe's short stories much better than I
> do, so I'd like to pick your brains about which stories might deal with
> memory in ways similar to _Peace_. For me, that means where memory is
> fraught with disturbance, pain, incompleteness, regret, etc. (You can see
> the tack I'm taking toward _Peace_.) Any help would be greatly appreciated
> as I'd like to scatter in some references to the shorter works rather than
> bringing in Severian/Horn/Latro/Able's much more tangled relations to
> memory...I just don't have the time or the space for that.
>
> And, of course, any and all credit will be given once the thing comes
> out...if I can actually crank out something decent in three days.
>
> Craig
>

-- 
Dan'l Danehy-Oakes

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 08 Mar 2012 17:41:56 +0000

Daniel Petersen wrote (08-03-2012 16:30):
> Your summary of the OT God as genocidal and
> whatnot just is unsophisticated in its reading of the library of texts (...)

The key word is *summary*. Otherwise there's just no way to go around all 
the clear, insistent and absolute *orders* to fully exterminate the Canaanites.

---

From: Matthew Keeley <matthew.keeley.1 at gmail.com>
Date: Thu, 08 Mar 2012 18:12:15 +0000

How about "A Recording" from Storeys from the Old Hotel?

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120308/9ead2993/attachment-0001.htm>

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Thu, 08 Mar 2012 18:15:25 +0000

If I remember correctly, "A Recording" is also in *The Very Best of Gene
Wolfe*, which will probably be easier to find.

On Thu, Mar 8, 2012 at 1:12 PM, Matthew Keeley

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120308/3484c261/attachment.htm>

---

From: Matthew Knight <jacobeiserman at gmail.com>
Date: Thu, 08 Mar 2012 18:22:30 +0000

Not Wolfe, but a perfect complement would be "Snow" by John Crowley.  I
found it in "20 Years of the Year's Best Science Fiction" (Dozois).

On Thu, Mar 8, 2012 at 12:15 PM, Antonin Scriabin
<kierkegaurdian at gmail.com>wrote:

> On Thu, Mar 8, 2012 at 1:12 PM, Matthew Keeley <matthew.keeley.1 at gmail.com
> > wrote:
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120308/e490f39a/attachment.htm>

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Thu, 08 Mar 2012 19:38:51 +0000

Matthew, my friend is a historian, and my first thought was to do something on Crowley's Aegypt books...although I think that would be impossible in three days. I'm much more familiar with Wolfe, thanks largely to lurking here for so long. But I appreciate the recommendation (and will probably end up reading it again tonight while I put off writing).

________________________________
 From: Matthew Knight <jacobeiserman at gmail.com>
To: The Urth Mailing List <urth at lists.urth.net> 
Sent: Thursday, March 8, 2012 12:22 PM
Subject: Re: (urth) I'm cheating

Not Wolfe, but a perfect complement would be "Snow" by John Crowley. ?I found it in "20 Years of the Year's Best Science Fiction" (Dozois).

On Thu, Mar 8, 2012 at 12:15 PM, Antonin Scriabin <kierkegaurdian at gmail.com> wrote:

If I remember correctly, "A Recording" is also in The Very Best of Gene Wolfe, which will probably be easier to find.
>
>
>
>On Thu, Mar 8, 2012 at 1:12 PM, Matthew Keeley <matthew.keeley.1 at gmail.com> wrote:
>
>>On Thu, Mar 8, 2012 at 12:36 PM, Dan'l Danehy-Oakes <danldo at gmail.com> wrote:
>>
>>"Susan Delage."
>>>
>>>

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120308/677fedad/attachment-0001.htm>

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Thu, 08 Mar 2012 19:40:42 +0000

Yes, indeed! And I'd forgotten about Gwern Branwen's write up about it. Tons of useful stuff, so thank you thank you.

________________________________
 From: Dan'l Danehy-Oakes <danldo at gmail.com>
To: Craig Brewer <cnbrewer at yahoo.com>; The Urth Mailing List <urth at lists.urth.net> 
Sent: Thursday, March 8, 2012 11:36 AM
Subject: Re: (urth) I'm cheating
 
"Susan Delage."

-- 
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120308/fe48366d/attachment.htm>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Thu, 08 Mar 2012 20:07:12 +0000

Hey, I thought you didn't want to discuss this! :)

The *larger* summary of the doctrine of God from the entire OT could not
possibly be accurately represented by a summary of the (alleged) doctrine
of God one garners merely from the orders to exterminate the Canaanites.
 Wolfe, in Long Sun for example, is surely drawing on a doctrine of a
merciful, enlightening, liberating God culled partly from themes in Genesis
and Exodus in terms of God's grace toward Abraham 'lost' in idolatry and
then the Israelites in slavery.  Sure, Wolfe needs the NT development of
the doctrine of God in addition - but humanly understandable divine
revelation and the provision of a leader to lead an oppressed people out of
idolatry and slavery are already powerfully embodied in the Torah.  Thus,
the God in the fiction of Gene Wolfe echoes the God who is progressively
revealed from Old into New Testaments (on the orthodox Christian
understanding.)  That's my thesis.  Seeing the God of the OT merely as a
genocidal tryant does violence to the theology found in Wolfe's fiction, I
think.  Maybe Wolfe's wrong in his understanding.  I, at least, do not
think he is.  (Trying to keep us *slightly* on topic here, heh.)

-DOJP

2012/3/8 Ant?nio Pedro Marques <entonio at gmail.com>

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120308/d5b86def/attachment.htm>

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Thu, 08 Mar 2012 20:15:48 +0000

Haha, a valiant attempt, Daniel. [?] Can anyone link to an interview(s) in
which Wolfe talks about his faith in relation to his writing?  I have read
a fair number of his interviews but they were mostly focused on his
philosophies of writing, etc.  Also, if I can bring it back to *The
Wizard*for a minute, I would just point out that the Most High God
seems quite
absent from the lower worlds and that "he" struck me as a remarkably deist
being, especially considering how active the "gods" of other realms
interact with the worlds below them.  It seems that it is easy to go a
world "up" or "down", but going farther than that is rarer (perhaps a
"two-world jump" is even impossible), so perhaps the Most High God's
influence is mainly in the world second from the top.  Can anyone refresh
my memory of where Parka is from?  Was she an entity of Elysion, or Kleos?

On Thu, Mar 8, 2012 at 3:07 PM, Daniel Petersen <

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120308/4ce9b5d8/attachment.htm>
-------------- next part --------------
A non-text attachment was scrubbed...
Name: not available
Type: image/gif
Size: 96 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120308/4ce9b5d8/attachment.gif>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Thu, 08 Mar 2012 20:31:21 +0000

I think maybe this is the classic interview where Wolfe talks directly
about some of his Christian beliefs in relation to his fiction.  The
interview's conveniently broken into links, one labelled 'religion'.

http://mysite.verizon.net/~vze2tmhh/gwjbj.html

Or you can go straight to the religion bit here:

http://mysite.verizon.net/~vze2tmhh/gwjbj1.html#relig

 I would just point out that the Most High God seems quite absent from the
lower worlds and that "he" struck me as a remarkably deist being,
especially considering how active the "gods" of other realms interact with
the worlds below them.  It seems that it is easy to go a world "up" or
"down", but going farther than that is rarer (perhaps a "two-world jump" is
even impossible), so perhaps the Most High God's influence is mainly in the
world second from the top.

Yeah, I noticed this too.  In that sense, this work seemed more nearly
Gnostic than any other.  I wondered if he was being even more obliquely
ironic and subversive than usual (a world without Christ keeps us distant
from the Most High).  But some have pointed out that potentially
eucharistic symbolism is brought in right at the end - so maybe Christian
redemption is hinted at.

-DOJP

On Thu, Mar 8, 2012 at 8:15 PM, Antonin Scriabin
<kierkegaurdian at gmail.com>wrote:

> philosophies of writing, etc.  Also, if I can bring it back to *The Wizard
> * for a minute, I would just point out that the Most High God seems quite
>>> The key word is *summary*. Otherwise there's just no way to go around
>>> all the clear, insistent and absolute *orders* to fully exterminate the
>>> Canaanites.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120308/45bdc9d4/attachment-0001.htm>
-------------- next part --------------
A non-text attachment was scrubbed...
Name: not available
Type: image/gif
Size: 96 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120308/45bdc9d4/attachment-0001.gif>

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Thu, 08 Mar 2012 20:46:24 +0000

"But some have pointed out that potentially eucharistic symbolism is
brought in right at the end"

Is the portion you had in mind when Desiri drinks Able's blood until she
becomes "real"?  The drinking of blood for power / healing / transformation
showed up several times earlier, I remember.  When Able is wounded in *The
Knight* he drinks either Uri or Baki's (I don't remember which) blood to
become healed.  This sort of "blood sacrifice" that pops up a few times is
less a form of thanksgiving and more of a pagan transference of power;
blood as a source of rejuvenation is a particularly common theme in
pre-Columbian Mesoamerican cultures.  The fact that the blood of
*several*characters seems to have some type of inherent power (the Ael
and Able)
strikes me as another parallel to Aztec religions (where both human and
divine blood has power when offered as a sacrifice).

On Thu, Mar 8, 2012 at 3:31 PM, Daniel Petersen <
danielottojackpetersen at gmail.com> wrote:

> On Thu, Mar 8, 2012 at 8:15 PM, Antonin Scriabin <kierkegaurdian at gmail.com
> > wrote:
>
>> Haha, a valiant attempt, Daniel. [?] Can anyone link to an interview(s)
>> in which Wolfe talks about his faith in relation to his writing?  I have
>> read a fair number of his interviews but they were mostly focused on his
>> Wizard* for a minute, I would just point out that the Most High God
>> seems quite absent from the lower worlds and that "he" struck me as a
>> remarkably deist being, especially considering how active the "gods" of
>> other realms interact with the worlds below them.  It seems that it is easy
>> to go a world "up" or "down", but going farther than that is rarer (perhaps
>> a "two-world jump" is even impossible), so perhaps the Most High God's
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120308/5307e3ba/attachment.htm>
-------------- next part --------------
A non-text attachment was scrubbed...
Name: not available
Type: image/gif
Size: 96 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120308/5307e3ba/attachment.gif>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 08 Mar 2012 21:09:09 +0000

But what's different at the end is that Able's blood is given voluntarily.

On Thu, Mar 8, 2012 at 12:46 PM, Antonin Scriabin
<kierkegaurdian at gmail.com>wrote:

> pre-Columbian Mesoamerican cultures.  The fact that the blood of *several*characters seems to have some type of inherent power (the Ael and Able)
>>  I would just point out that the Most High God seems quite absent from
>> the lower worlds and that "he" struck me as a remarkably deist being,
>> On Thu, Mar 8, 2012 at 8:15 PM, Antonin Scriabin <
>>>> The *larger* summary of the doctrine of God from the entire OT could
>>>> not possibly be accurately represented by a summary of the (alleged)
>>>> doctrine of God one garners merely from the orders to exterminate the
>>>> Canaanites.  Wolfe, in Long Sun for example, is surely drawing on a
>>>> doctrine of a merciful, enlightening, liberating God culled partly from
>>>> themes in Genesis and Exodus in terms of God's grace toward Abraham 'lost'
>>>> in idolatry and then the Israelites in slavery.  Sure, Wolfe needs the NT
>>>> development of the doctrine of God in addition - but humanly understandable
>>>> divine revelation and the provision of a leader to lead an oppressed people
>>>> out of idolatry and slavery are already powerfully embodied in the Torah.
>>>>  Thus, the God in the fiction of Gene Wolfe echoes the God who is
>>>> progressively revealed from Old into New Testaments (on the orthodox
>>>> Christian understanding.)  That's my thesis.  Seeing the God of the OT
>>>> merely as a genocidal tryant does violence to the theology found in Wolfe's
>>>> fiction, I think.  Maybe Wolfe's wrong in his understanding.  I, at least,
>>>> do not think he is.  (Trying to keep us *slightly* on topic here, heh.)
>>>>
>>>> -DOJP
>>>>
>>>>

-- 
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120308/6161f619/attachment-0001.htm>
-------------- next part --------------
A non-text attachment was scrubbed...
Name: not available
Type: image/gif
Size: 96 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120308/6161f619/attachment-0001.gif>

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Thu, 08 Mar 2012 21:11:26 +0000

"But what's different at the end is that Able's blood is given voluntarily."

Interesting point.  I also seem to remember Baki being healed in *The Wizard
* (she had broken legs) was the result of drinking blood.

On Thu, Mar 8, 2012 at 4:09 PM, Dan'l Danehy-Oakes <danldo at gmail.com> wrote:

> On Thu, Mar 8, 2012 at 12:46 PM, Antonin Scriabin <
>> pre-Columbian Mesoamerican cultures.  The fact that the blood of *several
>> * characters seems to have some type of inherent power (the Ael and
>> Able) strikes me as another parallel to Aztec religions (where both human
>> and divine blood has power when offered as a sacrifice).
>>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120308/cc16cac9/attachment.htm>
-------------- next part --------------
A non-text attachment was scrubbed...
Name: not available
Type: image/gif
Size: 96 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120308/cc16cac9/attachment.gif>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 08 Mar 2012 21:17:04 +0000

You're right, and again Able gives his blood voluntarily, making it somehow
salvific.

On Thu, Mar 8, 2012 at 1:11 PM, Antonin Scriabin
<kierkegaurdian at gmail.com>wrote:

> Interesting point.  I also seem to remember Baki being healed in *The
> Wizard* (she had broken legs) was the result of drinking blood.
>
>
> On Thu, Mar 8, 2012 at 4:09 PM, Dan'l Danehy-Oakes <danldo at gmail.com>wrote:
>
>>> Knight* he drinks either Uri or Baki's (I don't remember which) blood
>>> to become healed.  This sort of "blood sacrifice" that pops up a few times
>>> is less a form of thanksgiving and more of a pagan transference of power;
>>> pre-Columbian Mesoamerican cultures.  The fact that the blood of *
>>> several* characters seems to have some type of inherent power (the Ael
>>> and Able) strikes me as another parallel to Aztec religions (where both
>>> human and divine blood has power when offered as a sacrifice).
>>>
>>>>> Haha, a valiant attempt, Daniel. [?] Can anyone link to an
>>>>> interview(s) in which Wolfe talks about his faith in relation to his
>>>>> writing?  I have read a fair number of his interviews but they were mostly
>>>>> focused on his philosophies of writing, etc.  Also, if I can bring it back
>>>>> to *The Wizard* for a minute, I would just point out that the Most
>>>>> High God seems quite absent from the lower worlds and that "he" struck me
>>>>> as a remarkably deist being, especially considering how active the "gods"
>>>>> of other realms interact with the worlds below them.  It seems that it is
>>>>> easy to go a world "up" or "down", but going farther than that is rarer
>>>>> (perhaps a "two-world jump" is even impossible), so perhaps the Most High
>>>>> God's influence is mainly in the world second from the top.  Can anyone
>>>>> refresh my memory of where Parka is from?  Was she an entity of Elysion, or
>>>>> Kleos?
>>>>>
>>>>>>> The key word is *summary*. Otherwise there's just no way to go
>>>>>>> around all the clear, insistent and absolute *orders* to fully exterminate
>>>>>>> the Canaanites.

-- 
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120308/3ddb5696/attachment-0001.htm>
-------------- next part --------------
A non-text attachment was scrubbed...
Name: not available
Type: image/gif
Size: 96 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120308/3ddb5696/attachment-0001.gif>

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Thu, 08 Mar 2012 21:20:56 +0000

I think I will have to reread the portion where Able drinks the Aelf blood;
it is interesting that it works "both ways", and if it is a perversion for
humans to worship the Aelf since they are from a higher world, it seems
like it would also be a perversion of some kind for them to drink Aelf
blood (continuing this thought that blood drinking = blood sacrifice).  It
makes sense for the blood of the gods (humans) to having healing and
salvific powers for their worshipers (Aelf) but not the other way around.

On Thu, Mar 8, 2012 at 4:17 PM, Dan'l Danehy-Oakes <danldo at gmail.com> wrote:

> You're right, and again Able gives his blood voluntarily, making it
> somehow salvific.
>
>
> On Thu, Mar 8, 2012 at 1:11 PM, Antonin Scriabin <kierkegaurdian at gmail.com
> > wrote:
>
>>>> Is the portion you had in mind when Desiri drinks Able's blood until
>>>> she becomes "real"?  The drinking of blood for power / healing /
>>>> transformation showed up several times earlier, I remember.  When Able is
>>>> wounded in *The Knight* he drinks either Uri or Baki's (I don't
>>>> remember which) blood to become healed.  This sort of "blood sacrifice"
>>>> that pops up a few times is less a form of thanksgiving and more of a pagan
>>>> transference of power; blood as a source of rejuvenation is a particularly
>>>> common theme in pre-Columbian Mesoamerican cultures.  The fact that the
>>>> blood of *several* characters seems to have some type of inherent
>>>> power (the Ael and Able) strikes me as another parallel to Aztec religions
>>>> (where both human and divine blood has power when offered as a sacrifice).
>>>>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120308/df3afeae/attachment.htm>
-------------- next part --------------
A non-text attachment was scrubbed...
Name: not available
Type: image/gif
Size: 96 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120308/df3afeae/attachment.gif>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 08 Mar 2012 21:22:01 +0000

But pagan gods commonly drink the blood of their worshippers...

On Thu, Mar 8, 2012 at 1:20 PM, Antonin Scriabin
<kierkegaurdian at gmail.com>wrote:

> I think I will have to reread the portion where Able drinks the Aelf
> blood; it is interesting that it works "both ways", and if it is a
> perversion for humans to worship the Aelf since they are from a higher
> world, it seems like it would also be a perversion of some kind for them to
> drink Aelf blood (continuing this thought that blood drinking = blood
> sacrifice).  It makes sense for the blood of the gods (humans) to having
> healing and salvific powers for their worshipers (Aelf) but not the other
> way around.
>
>
> On Thu, Mar 8, 2012 at 4:17 PM, Dan'l Danehy-Oakes <danldo at gmail.com>wrote:
>
>> On Thu, Mar 8, 2012 at 1:11 PM, Antonin Scriabin <
>>>>>> I think maybe this is the classic interview where Wolfe talks
>>>>>> directly about some of his Christian beliefs in relation to his fiction.
>>>>>>  The interview's conveniently broken into links, one labelled 'religion'.
>>>>>>
>>>>>>  I would just point out that the Most High God seems quite absent
>>>>>> from the lower worlds and that "he" struck me as a remarkably deist being,
>>>>>> Yeah, I noticed this too.  In that sense, this work seemed more
>>>>>> nearly Gnostic than any other.  I wondered if he was being even more
>>>>>> obliquely ironic and subversive than usual (a world without Christ keeps us
>>>>>> distant from the Most High).  But some have pointed out that potentially
>>>>>>>> The *larger* summary of the doctrine of God from the entire OT
>>>>>>>> could not possibly be accurately represented by a summary of the (alleged)

-- 
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120308/976ff859/attachment-0001.htm>
-------------- next part --------------
A non-text attachment was scrubbed...
Name: not available
Type: image/gif
Size: 96 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120308/976ff859/attachment-0001.gif>

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Thu, 08 Mar 2012 21:26:03 +0000

Not for the same reasons, though.  I doubt a god has anything tangible
(like physical healing, for example) to gain from drinking the blood of
someone who worships.  The divine acceptance of a blood sacrifice seems
more a favor for the followers and a symbol of power than something the god
needs to survive or recover from a wound.  I guess it depends on the
pantheon, though.

On Thu, Mar 8, 2012 at 4:22 PM, Dan'l Danehy-Oakes <danldo at gmail.com> wrote:

> On Thu, Mar 8, 2012 at 1:20 PM, Antonin Scriabin <kierkegaurdian at gmail.com
> > wrote:
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120308/72523ea1/attachment.htm>
-------------- next part --------------
A non-text attachment was scrubbed...
Name: not available
Type: image/gif
Size: 96 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120308/72523ea1/attachment.gif>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Thu, 08 Mar 2012 21:53:25 +0000

All that may be allusively there in Wizard Knight, which would be exactly
what we've come to expect from Wolfe.  Pagan practices finding their
'correction' and true 'fulfilment' in Christian salvation.  (Resonating
with C. S. Lewis's idea of 'good dreams', I think.)

-DOJP

On Thu, Mar 8, 2012 at 8:46 PM, Antonin Scriabin

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120308/3a9880ba/attachment-0001.htm>
-------------- next part --------------
A non-text attachment was scrubbed...
Name: not available
Type: image/gif
Size: 96 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120308/3a9880ba/attachment-0001.gif>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Thu, 08 Mar 2012 22:20:25 +0000

Will you let us know if your piece makes it in to the online journal so we
can look it up?

-DOJP

On Thu, Mar 8, 2012 at 7:40 PM, Craig Brewer <cnbrewer at yahoo.com> wrote:

> Yes, indeed! And I'd forgotten about Gwern Branwen's write up about it.
> Tons of useful stuff, so thank you thank you.
>
>   ------------------------------
> *From:* Dan'l Danehy-Oakes <danldo at gmail.com>
> *To:* Craig Brewer <cnbrewer at yahoo.com>; The Urth Mailing List <
> urth at lists.urth.net>
> *Sent:* Thursday, March 8, 2012 11:36 AM
>
> *Subject:* Re: (urth) I'm cheating
>
> "Susan Delage."
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120308/0d4a93c0/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 09 Mar 2012 12:38:18 +0000

>> Wolfe would not put Christians in his story by mentioning them 0 times.
 
>Dan't Danehy-Oakes: Well, he _does_ mention the Theoanthropos.
 
True, early on, vis Agia, iirc. And at that point in the story we might be
prompted to think the god in humanform referenced is Jesus Christ. But as
the story progresses I think The Conciliator becomes a more likely 
candidate in this society. On the other hand, Agia's demon symbol might 
suggest she worships a different Theoanthropos than The Conciliator. Who
might that be..... ;- )
 
>You're right, and again Able gives his blood voluntarily, 
>making it somehow salvific.
 
I think this jibes with the contrast between Severian's feasting on Thecla,
which wolfe describes as a "diabolical eucharist" and his similar meal of
the old Autarch which is decribed more benignly.
 
>But pagan gods commonly drink the blood of their worshippers...
 
Yes, but perhaps that's what makes them pagan. They demand blood sacrifice
FROM their followers. Christ offers His blood as a sacrifice TO his 
followers.
 
In the James Jordan interview Daniel cites, Wolfe explains (in discussing Apheta)
that he thinks it is the duty of higher beings to uplift lower beings, just as
lower beings ought to worship and aspire to the level of higher beings.
 
>Daniel Petersen: All that may be allusively there in Wizard Knight, which would 
>be exactly what we've come to expect from Wolfe.  Pagan practices finding their
>'correction' and true 'fulfilment' in Christian salvation.
 
Agreed. Which is part of the reason I think a true Christ figure has yet to arrive
in the Sun Series universe rather than having appeared and departed.
 
>Antonin Scriabin: I would just point out that the Most High God seems quite absent 
>from the lower worlds and that "he" struck me as a remarkably deist being, especially 
>considering how active the "gods" of other realms interact with the worlds below them.  
>It seems that it is easy to go a world "up" or "down", but going farther than that is 
>rarer (perhaps a "two-world jump" is even impossible), so perhaps the Most High God's 
>influence is mainly in the world second from the top.

I agree. And I think this parallels the situation of The Increate in the Sun Series.
Tzadkiel seems to suggest The Increate is too lofty to interact directly with humanity
and his will is done through intermediaries such as Tzadkiel, whose will on Urth is 
done through intermediaries such as B, F and O. This is one reason I don't think The 
Outsider is The Increate. He is too close and directly involved with humanity.
 
If Gene Wolfe is a man who believes in the reality of pagan gods, then it is not such
a stretch to think he also believes in the reality of angels.  I think many modern
Christians consider their faith only through the concepts of God and Man. Perhaps Wolfe
feels there are (or has been) a hierarchy of intermediary beings between them.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Fri, 09 Mar 2012 15:47:43 +0000

From: Lee Berman 

> Gerry Quinn: 
> > Famously, Wolfe once said - in relation to BotNS I think ? 

> impression is that his faith in Christianity is stronger than that.
Well, there are substantial and obvious allusions to Christian symbols and even references to Jesus Christ in Long Sun and Short Sun.  So I don’t see how you can argue that Christianity is not mentioned.
On Urth, on the other hand, Christianity does not seem to be evident.  Perhaps Typhon suppressed it in favour of Monarch-worship.  Marble indicates that the Chems still worshipped the Outsider in Typhon’s time.  Could Christianity have disappeared or almost disappeared from Urth?  It is possible, IMO.  Urth is a degenerate, entropic world that can only be saved by its near destruction.  Perhaps the loss of Christianity is part of this.  But it might not really be relevant.  In New Sun, Wolfe is writing an SF story which *mirrors* to some degree the Christian story.  Perhaps it was simply the logical artistic choice not to put Christianity in the spotlight at the same time.  In Long and Short Sun, this issue does not arise in the same way because we can interpret God as the motor of the story.  The motor of New Sun is specifically an SF conceit.
And I don’t see how you can argue on the one hand that Wolfe could not bring himself to depict a non-Christian society (anyway he has, repeatedly), and at the same time try to paint his books as having a heretical secret history.

> In relation to Outsider possession, I am thinking of Tartaros. 

Tartarus?  The digitised personality of Typhon’s blind son?  Why would you think he is the Outsider?

And even if you do, his possession of Auk seems more as a companion than a rider.   Quite different from Scylla, Echidna and even Kypris.

> And as previously

Okay.  But such elements are pretty commonplace in Wolfe.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120309/6d825fff/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Fri, 09 Mar 2012 15:57:33 +0000

From: Ant?nio Pedro Marques 

> than, say, comparing religion to belief in the tooth fairy.
I’m sorry you found it offensive.  I wasn’t trying to make a comparison as such, just giving an example of how one would not write an alternate history.  Hitler frequently features in alternate histories, and I selected him more or less at random.
Is it so terrible to posit that Hitler might have been redeemed by faith, though?

> less the same but the Jesus wasn't really Jesus.

We don’t really know it has failed, though certainly it is a legitimate speculation.  New Sun simply doesn’t deal much with religion.  In a previous post I suggested that putting Christianity centre stage would be problematic because New Sun is based on an SF conceit that to some extent mirrors the Christian story, with a physical New Sun (technically, the old sun renewed I suppose) mirroring the Christian promise of Salvation. 

> the way Urth did, then what hope is there of it ever becoming right, Ushas 

Would you have argued the same during the Roman persecutions?  Christianity went through a bad time then and it might again.  There are suggestions that Typhon may have done something similar.

You might even argue that it would be *worse* if the Church were visibly presiding over Urth in Severian’s time!

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120309/6e8fdae5/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 09 Mar 2012 16:09:31 +0000

--- On Fri, 3/9/12, Gerry Quinn <gerry at bindweed.com> wrote:

From: Gerry Quinn <gerry at bindweed.com>
Subject: Re: (urth) The Wizard
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Friday, March 9, 2012, 7:57 AM

- Gerry Quinn

-----Inline Attachment Follows-----

_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net
I really don't want to get embroiled in this debate, but I always felt like the refusal to allow men into the witches guild and the feast of St. Catherine followed by a ritual elevation in the Matachin tower to the black garb is pretty much? a mirror of the raising of clergy, male and female, in Catholicism, priests and nuns. I felt that New Sun's opening was overtly Catholic in its imagery: dark saints with halos in the pictures, everything turned all "religious" in implication, the feast being one of saints, etc. It seems way Catholic or Greek Orthodox or something in general, and I think it's ... visibly presiding over everything, honestly (even the religion of Silk in Long Sun and its chastity, etc). But maybe that's just me.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120309/c6291ce1/attachment-0001.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 09 Mar 2012 16:41:44 +0000

Without going into all the details of your post, which was quite
interesting, I want to clarify something: I do not believe that Christ
has come, or will come, in the Sun universe.

Rather, I believe that salvation in that universe is available through
the "once for all" sacrifice of Christ in _our_ universe. When the
Outsider shows Silk images of Christ, it is from our universe, not
his. (And "a man possessed and enlightened by the Outsider" is the
closest thing Silk can understand to what Christ was/is/will be.)

On Fri, Mar 9, 2012 at 4:38 AM, Lee Berman <severiansola at hotmail.com> wrote:
>>be exactly what we've come to expect from Wolfe. ?Pagan practices finding their
> a stretch to think he also believes in the reality of angels. ?I think many modern

-- 
Dan'l Danehy-Oakes

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 09 Mar 2012 18:10:30 +0000

>Gerry Quinn: So I don’t see how you can argue that Christianity is not mentioned.

Because it isn't. Quasi-Christian symbols and concepts can be found from pre-Christ
times on earth. Notably in the Egyptian and Roman cultures from which the Whorl society
is most closely modelled upon.  
 
I don't think the presence of Christian-like symbols in ancient times means that means 
Christianity existed before Jesus Christ. So I don't think similar symbols in the story 
need indicate Christianity in the Sun Series.
 
In a previous post I agreed with the possibility of the scenario Dan'l recently 
posted: That Silk's vision of a Jesus-like guy was in fact Jesus Christ of earth
and the Outsider draws the image from across universes to provide that vision. Like 
Dan'l, I don't see much evidence of a Christ on Urth. Postulating a secret, hidden, 
society of Christians somewhere on Urth and unmentioned by the author just isn't very 
convincing.
 
If you are unwilling to acknowlege that quasi-Christian symbolism existed before
Christ on earth I could sorta see how the "sign of addition" might appear as proof 
postive that Christ existed on Urth. Still I would think the presence of haruspicy
(divination via animal entrails) and augury (divination via flight patterns of birds)
by the priests of Viron would at least hint that this is a pre-Christian, pagan sort 
of religion.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 09 Mar 2012 18:25:30 +0000

>Dan'l Danehy-Oakes: Without going into all the details of your post, which 
>was quite interesting, I want to clarify something: I do not believe that 
>Christ has come, or will come, in the Sun universe. Rather, I believe that 
>salvation in that universe is available through the "once for all" sacrifice 
>of Christ in _our_ universe. When the Outsider shows Silk images of Christ, 
>it is from our universe, not his. (And "a man possessed and enlightened by 
>the Outsider" is the closest thing Silk can understand to what Christ 
>was/is/will be.)

Nice post Dan'l. I can actually see how this scenario explains the situation
in an equivalent way to the the idea that Christ is someday coming to Urth in
its future.
 
I can see how the "once for all" concept would be appealing for Christians
for whom it would be disturbing to think about multiple instances (and shapes, 
sizes, colors and biochemstries) of Christ appearing around the universe.
 
On the other hand, "once for all" is a concept which seems a bit antithetical
for the SF community who tend to want to think more expansively and not so
earth-centric about the universe.
 
Then we have Gene Wolfe who is both a Christian and an SF writer. What was his
thinking and intention? Heh. Well, maybe he left it ambiguous on purpose having
anticipated this very debate among his readers :- ).

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Sat, 10 Mar 2012 05:11:19 +0000

I forget which interview it is where Wolfe says that Silk is a member of the "Order of the Seekers of Truth and Penitence" ... which I think a lot of people (me included) interpreted as saying not that he's secretly a torturer, but that he and the Seekers are actually members of "The Church."

But the logic here can be taken in a weak and a strong sense.

The weak sense is that they're all touched by a "real God' in some vague way: for Silk, it's the Outsider's revelation; for Severian, it's whatever motivates him to try to act like Christ (the whole Christ-figure, not actual Christ thing). But it's a very generally spiritual and admittedly vague connection of membership in a spiritual or religious "community."

The strong sense, though, suggests that the Guild is actually the Church. I mean, I once thought the Guild was an actual forgotten descendant and corruption of the Catholic Church. (That was before the list had me worried about multiple universes, and I just assumed that the story was about "our future".) If both characters receive some kind of direct revelation, and both are actually part of "The Church," how much does it really matter that this might be occurring in a universe without a historical Christ or in an iteration of a universe before there was an actual Christ (our own)?

My point is really that I don't quite understand the significance of the argument over whether the Christian symbolism which we all agree is one way or another "there" in the book must be read as pre-Christian or forgotten-Christian. I assumed that the whole setup basically sets an actual awareness of "true theology" at a vast distance from these characters, and their revelations and moments of grace are always both frustrating and illuminating because they're in a culture that both needs and resists those moments. In other words, when thinking about what Severian or Silk actually experience and about their narrative arcs, does it matter whether or not this world actually had a Christ? Either way, these characters know nothing about the historical events, and that's what really matters. It's their distance from the truth (no matter which direction in time) that gives their stories a real spiritual tension and urgency.

________________________________
 From: Lee Berman <severiansola at hotmail.com>
To: urth at urth.net 
Sent: Friday, March 9, 2012 12:10 PM
Subject: (urth) The Wizard

? ??? ???  ??? ?  ??? ??? ? 
_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120309/a3e2b97b/attachment.htm>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Sat, 10 Mar 2012 09:14:07 +0000

Ok, Craig, at the risk of sounding sycophantic, I just have to shout an
'amen!' yet again to your perceptive observations.  I guess I'm the
president of the Craig Brewer Fan Club.  Folks can send me a S.A.S.E. for
their newsletter and decoder ring.  I've been thinking what are (I think)
similar thoughts about this over the past few days and I doubt I could have
explicated them as clearly.  What matters in the Solar Cycle (and some
other major and minor works, including Wizard Knight) is the 'feel' of the
theme of a world that is *haunted* by a hidden/long-forgotten/yet-to-come
Christ and God (be that through pseudo-Christs and pseudo-Gods, whatever:
 the real ones are back behind it all somewhere, somehow).  I think Wolfe
was intentionally enfleshing the (in some ways) post-Christian world of his
day in the fictional removes of his work, letting the literary echoes his
fictions created very slowly and obliquely find their way back into our
conscious minds and actual cultures as his readers.

Wolfe wasn't the first Catholic to do this.  Flannery O'Connor tackled her
fiction in this exact fashion:  she said that so few people believed in the
Church's 'Dogma' anymore that she couldn't assume it as a shared
understanding with her readers when writing her stories.  Yet she knew she
had no choice but to write from that perspective since those were her
convinced convictions.  So she wove Catholic themes of Creation, Fall, and
Redemption obliquely into her work by the back door.  It's not dishonest,
by the bye - it's humble (and yes, sly - I would say wise.)  Walker Percy
explicitly used phrases in his novels like 'our Christ-haunted USA' -
Wolfe, I think, in his saying the same thing in his tortuous, devious,
ludic way.  R. A. Lafferty too (whose work Wolfe admired and whom Wolfe
thought was an actual genius) did similar things in his fiction that I
won't go into here.

Comparison with his contemporaneous Catholics in writing would probably go
a long way toward helpfully interpreting Wolfe.

-DOJP

On Sat, Mar 10, 2012 at 5:11 AM, Craig Brewer <cnbrewer at yahoo.com> wrote:

> I forget which interview it is where Wolfe says that Silk is a member of
> the "Order of the Seekers of Truth and Penitence" ... which I think a lot
> of people (me included) interpreted as saying not that he's secretly a
> torturer, but that he and the Seekers are actually members of "The Church."
>
> The weak sense is that they're all touched by a "real God' in some vague
> way: for Silk, it's the Outsider's revelation; for Severian, it's whatever
> motivates him to try to act like Christ (the whole Christ-figure, not
> actual Christ thing). But it's a very generally spiritual and admittedly
> vague connection of membership in a spiritual or religious "community."
>
> The strong sense, though, suggests that the Guild is actually the Church.
> I mean, I once thought the Guild was an actual forgotten descendant and
> corruption of the Catholic Church. (That was before the list had me worried
> about multiple universes, and I just assumed that the story was about "our
> future".) If both characters receive some kind of direct revelation, and
> both are actually part of "The Church," how much does it really matter that
> this might be occurring in a universe without a historical Christ or in an
> iteration of a universe before there was an actual Christ (our own)?
>
> My point is really that I don't quite understand the significance of the
> argument over whether the Christian symbolism which we all agree is one way
> or another "there" in the book must be read as pre-Christian or
> forgotten-Christian. I assumed that the whole setup basically sets an
> actual awareness of "true theology" at a vast distance from these
> characters, and their revelations and moments of grace are always both
> frustrating and illuminating because they're in a culture that both needs
> and resists those moments. In other words, when thinking about what
> Severian or Silk actually experience and about their narrative arcs, does
> it matter whether or not this world actually had a Christ? Either way,
> these characters know nothing about the historical events, and that's what
> really matters. It's their distance from the truth (no matter which
> direction in time) that gives their stories a real spiritual tension and
> urgency.
>
> *From:* Lee Berman <severiansola at hotmail.com>
> *To:* urth at urth.net
> *Sent:* Friday, March 9, 2012 12:10 PM
> *Subject:* (urth) The Wizard
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120310/3c4e7731/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sat, 10 Mar 2012 15:49:16 +0000

>craig Brewer: I forget which interview it is where Wolfe says that Silk is a 

>member of the "Order of the Seekers of Truth and Penitence" ... 

I am not familiar with that one. I'd appreciate a link to it very much if it

the identity happens to come to mind. I am familiar with a Wolfe quote saying

that Jesus, given his scourging of the moneychangers, had bit of torturer within

him.

>My point is really that I don't quite understand the significance of the argument 

>...In other words, when thinking about what Severian or Silk actually experience and 

>about their narrative arcs, does it matter whether or not this world actually had a 

>Christ? Either way, these characters know nothing about the historical events, and 

>that's what really matters. It's their distance from the truth (no matter which 

>direction in time) that gives their stories a real spiritual tension and urgency.

I would agree. That is probably a good description of Wolfe's intentions.  

To understand the significance of the arguments, I think you have to be cognizant

of the dynamics of a venue such as this. If you write a book and include an

insightful truism, as you have done above, each reader can nod in agreement and 

enjoy the insight. Here, it might get a bit boring if the dialog consisted entirely

of such statements and dutiful affirmations from each other. That is a rather passive 

and static form of communication.

When there is disagrement it becomes more active and dynamic. Various factions will 

become inspired to delve more deeply into the text and more broadly beyond the 

text to find support for their positions.  We've seen evidence dredged from Persian 

poety, astrophysics, avian taxonomy, occult worship, etc. Stuff I never would have 

learned about without the debate.

I'm not saying there is no place for a discussion of agreement of Wolfe's brilliance

or news blurbs concerning his next award or a newly published review of his work.  I

just don't think that's all this List need be restricted to. I never wish for negativity 

but I am forced to admit the bald truth that the debates have been more helpful in 

furthering my understanding of Gene Wolfe than the agreements.

In more specific terms, I have learned a lot from Dan'l, David, James, Jordon, Marc and

others in the last few years that would never have been explicated without the provocations 

of Gerry Quinn.  That's why I have steadfastly supported Gerry's contributions here, despite 

the superficial appearance of antagonism.

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Sat, 10 Mar 2012 16:27:38 +0000

Here's the link. Random q&a from the list a long time ago.

http://www.ansible.co.uk/cc/cc77.html

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sat, 10 Mar 2012 16:33:49 +0000

From: Craig Brewer 

> I forget which interview it is where Wolfe says that Silk is a member of the
 > "Order of the Seekers of Truth and Penitence" ... which I think a lot of people
> (me included) interpreted as saying not that he's secretly a torturer, but that 
> the and the Seekers are actually members of "The Church."

I can’t say I have ever thought that, and to be honest I don’t find it credible.  The name is surely just an ironically appropriate one for the guild of Torturers.  We are told of other guilds, chiefly the Animal Trainers and the Witches.   All three guilds have weird, unique rituals and ceremonies.  The Witches seem closer to a religion than the others.  As for the Torturers, they take their business seriously but not to my mind in a religious fashion.  And their history insofar as it is described is entirely secular, except that they have a patron saint — which I think many guilds might do, even in the real world.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120310/03225356/attachment.htm>

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Sat, 10 Mar 2012 16:44:18 +0000

Lafferty and O'Connor seem like perfect analogues on this point. There's something in both of those writers that makes faith a very dark and dangerous and uncertain thing. That matches well with the sense I get from Wolfe. Sometimes I feel like discussions of his religious attitudes neglect that dimension in favor of teasing out something like a straightforward cosmology or theology behind all the allusion/puzzles rather than seeing them as precisely "dark glasses" through which the characters and readers are trying to understand what's happening to them. The point isn't to unravel it all in order to achieve certainty. The point is that the puzzles go all the way down (at least some of the most important ones), but you have to live and make decisions anyway. That's what makes the characters in all the Sun books so fascinating to me. They HAVE to figure out the real story because it's their story, and the consequences are ultimate. But they can't, at least not completely. That's a dilemma that would make O'Connor proud.

In Lafferty, it often seems to me that the truth is often absent. Some of his stories are horrifying because things have gone desperately wrong in a fallen world. The apparent humor on the surface leaves scars.

(And thanks for the fan club...you can keep 40% of the dues...)

On Mar 10, 2012, at 3:14 AM, Daniel Petersen <danielottojackpetersen at gmail.com> wrote:

> Ok, Craig, at the risk of sounding sycophantic, I just have to shout an 'amen!' yet again to your perceptive observations.  I guess I'm the president of the Craig Brewer Fan Club.  Folks can send me a S.A.S.E. for their newsletter and decoder ring.  I've been thinking what are (I think) similar thoughts about this over the past few days and I doubt I could have explicated them as clearly.  What matters in the Solar Cycle (and some other major and minor works, including Wizard Knight) is the 'feel' of the theme of a world that is haunted by a hidden/long-forgotten/yet-to-come Christ and God (be that through pseudo-Christs and pseudo-Gods, whatever:  the real ones are back behind it all somewhere, somehow).  I think Wolfe was intentionally enfleshing the (in some ways) post-Christian world of his day in the fictional removes of his work, letting the literary echoes his fictions created very slowly and obliquely find their way back into our conscious minds and actual cultures as his readers.  
> 
> Wolfe wasn't the first Catholic to do this.  Flannery O'Connor tackled her fiction in this exact fashion:  she said that so few people believed in the Church's 'Dogma' anymore that she couldn't assume it as a shared understanding with her readers when writing her stories.  Yet she knew she had no choice but to write from that perspective since those were her convinced convictions.  So she wove Catholic themes of Creation, Fall, and Redemption obliquely into her work by the back door.  It's not dishonest, by the bye - it's humble (and yes, sly - I would say wise.)  Walker Percy explicitly used phrases in his novels like 'our Christ-haunted USA' - Wolfe, I think, in his saying the same thing in his tortuous, devious, ludic way.  R. A. Lafferty too (whose work Wolfe admired and whom Wolfe thought was an actual genius) did similar things in his fiction that I won't go into here.
> 
> Comparison with his contemporaneous Catholics in writing would probably go a long way toward helpfully interpreting Wolfe.
> 
> -DOJP
> 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120310/2d6a8d1c/attachment-0001.htm>

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Sat, 10 Mar 2012 16:49:19 +0000

Fair enough. And this got hashed out in the same terms on the list a long time ago, so sorry to bring it up again for the oldsters.

But I do think that Wolfe meant it metaphorically in the sense of belonging to a tradition that seeks truth. (In the interview, he says he means it "in the broadest possible sense" which to me means that it isn't just a plot point.) But, hey, Silk is good with a knife in those sacrifices, so who knows...

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120310/1070e16a/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 10 Mar 2012 17:10:41 +0000

This past year I defended Wolfe's elisions and "uncertainties" by talking about the fact that he is truly a spritual/mysterious writer: in reality, the most important information, the one that can give everything meaning, is not present; it can be seen in structure and in existence, but not overtly. Thus my reasoning for most of his narrators not having the full picture of the most important details of their condition: we as humans don't quite have the full details just by looking at the facts we "know" with certainty, but those aren't the most important things that really make sense of everything.

--- On Sat, 3/10/12, Craig Brewer <cnbrewer at yahoo.com> wrote:

From: Craig Brewer <cnbrewer at yahoo.com>
Subject: Re: (urth) The Wizard
To: 
Cc: "The Urth Mailing List" <urth at lists.urth.net>
Date: Saturday, March 10, 2012, 8:44 AM

Lafferty and O'Connor seem like perfect analogues on this point. There's something in both of those writers that makes faith a very dark and dangerous and uncertain thing. That matches well with the sense I get from Wolfe. Sometimes I feel like discussions of his religious attitudes neglect that dimension in favor of teasing out something like a straightforward cosmology or theology behind all the allusion/puzzles rather than seeing them as precisely "dark glasses" through which the characters and readers are trying to understand what's happening to them. The point isn't to unravel it all in order to achieve certainty. The point is that the puzzles go all the way down (at least some of the most important ones), but you have to live and make decisions anyway. That's what makes the characters in all the Sun books so fascinating to me. They HAVE to figure out the real story because it's their story, and the consequences are ultimate. But they can't, at
 least not completely. That's a dilemma that would make O'Connor proud.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120310/07eb77a1/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 10 Mar 2012 17:12:30 +0000

I agree, as I said earlier, there is something very priestly about giving up things and donning black to become a torturer of men. Especially in light of Gene's statement that one of the only things (possibly the only thing) Christ makes as a carpenter is an instrument of torture like a whip or something.

From: Craig Brewer <cnbrewer at yahoo.com>
Subject: Re: (urth) The Wizard
To: 
Cc: "The Urth Mailing List" <urth at lists.urth.net>
Date: Saturday, March 10, 2012, 8:49 AM

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120310/3a6be169/attachment.htm>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Sat, 10 Mar 2012 17:47:03 +0000

The only thing I would add to Craig and Marc's comments is the
qualification that I think some of Wolfe's characters *do* actually
experience genuine redemption, but that it's never finished, but always
ongoing - it has arrived truly but only in part, to help guide
*through*darkness and mystery.  But those characters are indeed now in
communion
with the Community of the Infinite - be it ever so shaky or intermittent or
in process/progress.  Again, I think Wolfe is here evincing a New Testament
eschatology of an 'already-not-yet' kingdom of heaven and salvation.
 Indeed, it's often salvation through paradox, a dancing redemption in
movement and counterpoise (a la Chesterton, O'Connor, and the poetry of
George Herbert), not a static status of 'saved'.

Wolfe is a 'spiritual/mysterious' writer not only in the sense of his
'elisions' and 'uncertainties' and aching absences of 'the most important
information... that can give everything meaning' - but also in the
occasional bursts or hints of numinous* presence* (especially in the
recurring eucharistic imagery and scenes):  some of those moments of the
miraculous, especially when the Outsider manifests a glimpse of his
presence - be it a gentle voice in the ear or a giant face in the sky - are
spine tingling with the possibilities of spiritual realism for me.  Not to
mention that same presence that is felt, perhaps more slyly, but equally,
in some of the exquisite moments of* agape* love exhibited by characters (I
always think of Silk-Horn caressing wee Olivine's metal head - yet another
scene associated with the eucharist).

-DOJP

On Sat, Mar 10, 2012 at 5:10 PM, Marc Aramini <marcaramini at yahoo.com> wrote:

>
> This past year I defended Wolfe's elisions and "uncertainties" by talking
> about the fact that he is truly a spritual/mysterious writer: in reality,
> the most important information, the one that can give everything meaning,
> is not present; it can be seen in structure and in existence, but not
> overtly.  Thus my reasoning for most of his narrators not having the full
> picture of the most important details of their condition: we as humans
> don't quite have the full details just by looking at the facts we "know"
> with certainty, but those aren't the most important things that really make
> sense of everything.
>
> --- On *Sat, 3/10/12, Craig Brewer <cnbrewer at yahoo.com>* wrote:
>
>
>  Lafferty and O'Connor seem like perfect analogues on this point. There's
> something in both of those writers that makes faith a very dark and
> dangerous and uncertain thing. That matches well with the sense I get from
> Wolfe. Sometimes I feel like discussions of his religious attitudes neglect
> that dimension in favor of teasing out something like a straightforward
> cosmology or theology behind all the allusion/puzzles rather than seeing
> them as precisely "dark glasses" through which the characters and readers
> are trying to understand what's happening to them. The point isn't to
> unravel it all in order to achieve certainty. The point is that the puzzles
> go all the way down (at least some of the most important ones), but you
> have to live and make decisions anyway. That's what makes the characters in
> all the Sun books so fascinating to me. They HAVE to figure out the real
> story because it's their story, and the consequences are ultimate. But they
> can't, at least not completely. That's a dilemma that would make O'Connor
> proud.
>
> In Lafferty, it often seems to me that the truth is often absent. Some of
> his stories are horrifying because things have gone desperately wrong in a
> fallen world. The apparent humor on the surface leaves scars.
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120310/7557ffca/attachment-0001.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sat, 10 Mar 2012 20:34:25 +0000

From: Lee Berman 

> Gerry Quinn: 
> > Well, there are substantial and obvious allusions to Christian symbols and 
> > even references to Jesus Christ in Long Sun and Short Sun.   So I don’t see 
> > how you can argue that Christianity is not mentioned.

[I restored the first sentence above. Why did you snip it?]

> need indicate Christianity in the Sun Series.

Clear references to Jesus of Nazareth are not “quasi-Christian symbols and concepts”. And did those societies have the Sign of the Cross? Did they have rosary beads?
[I also do not find it convincing that the Whorl society is modelled on Egyptian and Roman cultures.  Among the Cargo alone there is a huge variety of culture, as we can see in the context of Trigivaunt, Gaon etc.]

> society of Christians somewhere on Urth and unmentioned by the author just isn't very 
I don’t postulate a secret society of Christians, though I think it’s perfectly plausible that there are Christians on Urth, or members of an evolved version of Christianity.  Quetzal is familiar with certain traditions that seem to come from a future version of Christianity or Islam (do you postulate a failed Prophet too?)  We hear from Marble, I think, that Chems used to worship the Outsider back in Typhon’s day.
Allah is referred to in the character name lists as “A forgotten god.  (Perhaps an alternative name for the Outsider.)?  How direct do you want Wolfe to be”  
> by the priests of Viron would at least hint that this is a pre-Christian, pagan sort 
It may be pagan, but it is set in the future of a universe resembling our own.  Nor is it a matter of a few random symbols, but a lot of very specific ones.  And Jesus is very clearly referenced.  Allah is even mentioned by name, and Quetzal gives us a mutated version of Genesis.  
Ignoring all this stuff won’t make it go away.
 
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120310/d049373c/attachment.htm>

---

From: Nick Lee <starwaterstrain at gmail.com>
Date: Sun, 11 Mar 2012 01:05:34 +0000

> Clear references to Jesus of Nazareth are not “quasi-Christian symbols and
> concepts”. And did those societies have the Sign of the Cross? Did they
> have rosary beads?
> [I also do not find it convincing that the Whorl society is modelled on
> Egyptian and Roman cultures.  Among the Cargo alone there is a huge variety
> of culture, as we can see in the context of Trigivaunt, Gaon etc.]

 The cross dates back to the stone age. Rosary beads are not native to
Christianity. They were borrowed from the East. Most symbolism in
Christianity can be traced directly to Mithraism.

I do agree that the Whorl is modelled on several cultures, but the
sacrificial system is an obvious reference to pre-Christian religions,
including those of Rome and ancient Greece.

> I don’t postulate a secret society of Christians, though I think it’s
> perfectly plausible that there are Christians on Urth, or members of an
> evolved version of Christianity.  Quetzal is familiar with certain
> traditions that seem to come from a future version of Christianity or Islam
> (do you postulate a failed Prophet too?)  We hear from Marble, I think,
> that Chems used to worship the Outsider back in Typhon’s day.
> Allah is referred to in the character name lists as ?A forgotten god.
>  (Perhaps an alternative name for the Outsider.)?  How direct do you want
> Wolfe to be?\

You will have to be more specific about he "traditions" you speak of. Their
presence would not indicate anything either way, though.

As for Allah, that was not originally a reference to the god of the
Israelites, as I'm sure you know.

> It may be pagan, but it is set in the future of a universe resembling our
> own.  Nor is it a matter of a few random symbols, but a lot of very
> specific ones.  And Jesus is very clearly referenced.  Allah is even
> mentioned by name, and Quetzal gives us a mutated version of Genesis.

Genesis also predated Christianity, as I am also sure you know. When Silk
glimpses Christ, could it be he is seeing a vision of the future, of a
universe following his own?
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120310/77a89786/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Sun, 11 Mar 2012 01:39:02 +0000

> Hey, I thought you didn't want to discuss this! :)

Yep. Now I should be writing a lengthy reply, because the issues you raised 
deserve it, but I have no time so I'll just have to be succint and not enter 
into them.

> possibly be accurately represented by a summary of the (alleged) doctrine of
> God one garners merely from the orders to exterminate the Canaanites (...)

Notice I said:

'The key word is *summary*. Otherwise there's just no way to go around all 
the clear, insistent and absolute *orders* to fully exterminate the Canaanites.'

I meant two things here:

1. It's unsophisticated because/if it's a *summary*.
2. The violence in the first books of the OT just can't be glossed over. 
Those of us who stand by the whole canon should be ready to defend it with 
more than just saying the people who wrote it were savages.

A point I didn't make, but I think one of you Danielses invited it: no 
amount of descriptions of ????? as merciful can make up for actions by him 
which seem to contradict it. Other things may, but not simple adjectives. 
Adjectives are cheap. Istr a passage (in Exodus?) where, a little after some 
egregiously violent bit (or a recollection of one), ????? refers to himself 
as slow to anger and quick to forgive. That just won't do in its face. In my 
opinion it doesn't work for the Qur'an, so it doesn't work for the Bible 
either. We must be able to defend God better than that. I think we can. I 
don't think we work hard enough.

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Sun, 11 Mar 2012 01:55:21 +0000

'Those of us who stand by the whole canon should be ready to defend it with
more than just saying the people who wrote it were savages.'

I tried to take a tentative stab at that in my earlier comments.

 'no amount of descriptions of ????? as merciful can make up for actions by
him which seem to contradict it. Other things may, but not simple
adjectives. '

I believe I said God's mercy in the OT was emphasised continually by both
ascription *and* actions.  And, frankly, the ascriptions DO matter very
much in the way the Bible works, I think.  But yes, they are always
accompanied by their embodiment in divine action.  I would begin by
pointing to the mercifully active CONTEXT that surrounds the Canaanite
massacre and so on.  That is, the grace of CREATION itself (and again I
emphasise that the opening chapters of Genesis portray a mighty AND
amazingly near, gracious, gentle, patient Creator - and just the sheer joy
and goodness in the very creation itself reflecting God's worthiness to be
praised and trusted.  But also the divine compassion toward and rescue of
the Israelites (which I already pointed to).  Furthermore, there is the
plan for redemption of all humanity that unfolds from the earliest moments
and then right through.  These strike me as FAR more fundamental to a good
reading of the Bible's own doctrine of God than incidences of 'genocide'
and so on (which I certainly never said needed to be glossed over - indeed,
I tried briefly to take a direct look at them and reason from my premises
of God's goodness as to how to understand them in that framework).

Good thoughts, Antonio.

-DOJP

2012/3/11 Ant?nio Pedro Marques <entonio at gmail.com>

> Yep. Now I should be writing a lengthy reply, because the issues you
> raised deserve it, but I have no time so I'll just have to be succint and
> not enter into them.
>
>> of
> Adjectives are cheap. Istr a passage (in Exodus?) where, a little after
> some egregiously violent bit (or a recollection of one), ????? refers to
> himself as slow to anger and quick to forgive. That just won't do in its
> face. In my opinion it doesn't work for the Qur'an, so it doesn't work for
> the Bible either. We must be able to defend God better than that. I think
> we can. I don't think we work hard enough.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120311/ba79e80e/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Sun, 11 Mar 2012 01:56:02 +0000

Gerry Quinn wrote (09-03-2012 15:57):
> *From:* Ant?nio Pedro Marques <mailto:entonio at gmail.com>
> I’m sorry you found it offensive. I wasn’t trying to make a comparison as
> such, just giving an example of how one would not write an alternate
> history. Hitler frequently features in alternate histories, and I selected
> him more or less at random.

I just didn't like to see H?ttler brought into the same room as Jesus. It's 
not the comparison, it's the nearbyness.

> We don’t really know it has failed, though certainly it is a legitimate
> speculation. New Sun simply doesn’t deal much with religion. In a previous
> post I suggested that putting Christianity centre stage would be problematic
> because New Sun is based on an SF conceit that to some extent mirrors the
> Christian story, with a physical New Sun (technically, the old sun renewed I
> suppose) mirroring the Christian promise of Salvation.
>
> Would you have argued the same during the Roman persecutions? Christianity
> went through a bad time then and it might again. There are suggestions that
> Typhon may have done something similar.

The issue here is that from the catholic/orthodox point of view, the Church 
is a living entity married to Christ. Though it may have its defining 
traits, its ideology and whatnot, it is composed of people, just as you are 
composed of cells, and that's what gives it life and salvific powers, not 
the ideology. If you establish a replica of the Church with the exact same 
ideology and traits, it will be fake and its sacraments will be void. Maybe 
that's where Wolfe departs from orthodox thinking, seeing as much of his 
work has to do with identity and decoupling of mind and soul. But maybe not 
- if the soul of chems comes from some mysterious source, maybe a replica of 
the Church could be made true by an action of God.

The roman persecutions came at the onset of the christian era. The Church 
was in its infancy, it could hardly have done much to improve the World by then.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Sun, 11 Mar 2012 01:59:07 +0000

Craig Brewer wrote (10-03-2012 05:11):
>  argument over whether the Christian symbolism which we all agree is one
> way or another "there" in the book must be read as pre-Christian or
> forgotten-Christian.

 From a christian's point of view, it should. The very idea of
'forgotten-christian' is too bleak to bear. At least if one cares about the 
World. Many just think it's a lost cause.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sun, 11 Mar 2012 04:31:17 +0000

>Craig Brewer: Here's the link. Random q&a from the list a long time ago.

>http://www.ansible.co.uk/cc/cc77.html

Thanks Craig. That was fanstastic! I'd seen excerpts from that interview 

before but never the whole thing.

One significant thing I noticed regarding the previous debate (which I acknowlege you

find moot) is this question and the form of the answer:

>Q.Is the Outsider a spiritual God? Or another virtual being? ?  A. The Outsider is a spiritual God.

If Gene Wolfe submitted his answer in writing and it was faithfully reproduced then the use of a

capital G does add evidence that he considers The Outsider to be our one, true Christian God.

The mention of Silk being broadly considered a member of the Order of Seekers of Truth and Penitence

makes some sense to me in light of a personal interpretation of the text which has been batted

around here in the past. A certain passage leads me to believe that the animal sacrifice found in

the religion of Viron has its roots in human sacrifice back on Urth. The words of Typhon to Severian

suggest it and I think that's why Echidna brings it back by roasting Musk when given a chance.

So if Silk is seeking truth by cutting open animals, so were his antecedents, the Torturers, seeking

truth by cutting open humans (the penitence part could be debated later). I'm guessing this is what 

Wolfe was getting at by the suggestion of "Silk as Torturer".

Of course the issue of human sacrifice has a deeper pagan/religious significance.  The barbaric nature

of God in the OT by 21st century moral standards has been debated here. But I think most could agree

that pagan and barbaric as He might seem to some today, He was a cut above the other gods of the time

by proscribing human sacrifice and demanding more personal diligence and greater sexual purity among 

his followers.(imho, these qualities are what have made Judaism and Christianity [and Islam] the 

powerful cultural forces they remain to this day).

I think the worst characters in the Sun Series might be marked by their propensity for human sacrifice

(e.g. Baldanders).

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sun, 11 Mar 2012 04:39:28 +0000

>Nick Lee: The cross dates back to the stone age. Rosary beads are not native to
>Christianity. They were borrowed from the East. Most symbolism in Christianity 

>can be traced directly to Mithraism. I do agree that the Whorl is modelled on 

>several cultures, but the sacrificial system is an obvious reference to 

>pre-Christian religions, including those of Rome and ancient Greece.

Thanks Nick. My own response to Gerry would have been about the same though

probably less erudite.

>When Silk glimpses Christ, could it be he is seeing a vision of the future, of a

This is Dan''s view also and I can see the validity. My own initial view was that

the vision was of a Jesus on Urth who was not Christ.  But if Gene Wolfe subscribes

to the "once for all" view of Christ for the whole of the universe(s) and he considers

The Outsider to be an inter-universe deity then I could be wrong in that view.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Sun, 11 Mar 2012 04:40:41 +0000

On 3/10/2012 10:33 AM, Gerry Quinn wrote:
> *From:* Craig Brewer <mailto:cnbrewer at yahoo.com>
>>  "Order of the Seekers of Truth andPenitence" ... which I think a lot
> of people
> I can’t say I have ever thought that, and to be honest I don’t find it
> credible. The name is surely just an ironically appropriate one for the
> guild of Torturers. We are told of other guilds, chiefly the Animal
> Trainers and the Witches. All three guilds have weird, unique rituals
> and ceremonies. The Witches seem closer to a religion than the others.
> As for the Torturers, they take their business seriously but not to my
> mind in a religious fashion. And their history insofar as it is
> described is entirely secular, except that they have a patron saint ?
> which I think many guilds might do, even in the real world.

Severian does remark on how the lore of the other guilds is largely the 
same, and I don't think the guilds can be entirely secular, as they 
serve the head of the church, the Autarch. I would also think that if 
they had no standing in the church, it would be a gross sacrilege to 
perform their ceremony of elevation in a chapel.

It's true they speak of initiates of religion in the third person, but 
that could be their idiomatic way of referring to the priests and others 
in the church leadership, rather than the specialist service guilds. 
Masters may serve as vicars or deacons who minister to the journeymen, 
apprentices, and clients.

-- 
Jeff Wilson - jwilson at clueland.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sun, 11 Mar 2012 11:19:56 +0000

From: Nick Lee 

  Gerry Quinn wrote:

> > Clear references to Jesus of Nazareth are not “quasi-Christian symbols and concepts”. And did
> > those societies have the Sign of the Cross? Did they have rosary beads?

> The cross dates back to the stone age. 

I didn’t refer to the cross.  I referred to the *Sign* of the Cross.

> Rosary beads are not native to Christianity. They were
> borrowed from the East. Most symbolism in Christianity can be traced directly to Mithraism.

Prayer beads and knotted cords etc. existed before Christianity.  Silk’s beads, however, have a cross and the beads come in decades.  Do Mithraic beads have the same characteristics?

> > Allah is referred to in the character name lists as ?A forgotten god.  (Perhaps an alternative
> > name for the Outsider.)?  How direct do you want Wolfe to be?\

> As for Allah, that was not originally a reference to the god of the Israelites, as I'm sure you know.

Certainly.  But do you accept that Islam at least must have existed in Urth’s past?  If so, it is hard to imagine a history that would have produced Islam but not Christianity.

> Genesis also predated Christianity, as I am also sure you know. 

And Islam came after it.  And everything before and after seems to be the same.  Except you and others claim Christianity didn’t exist.  And there seems to be no evidence for it whatsoever except vague speculations on what Wolfe would find theologically acceptable.

> When Silk glimpses Christ, could it be he is seeing a vision of the future, 
> of a universe following his own?

Why should it be so?  Are we given any indications whatsoever Besides, if such visions can come from the future, clearly the Incarnation has some potency in Silk’s universe anyway.   

Furthermore, that is only one reference to Jesus Christ.  Consider the following (a pretty clear reference to the scourging of the moneylenders):
?Remind them that the Outsider was known to esteem them last among men already, that according to the Writings he had once (having possessed and enlightened a fortunate man) beaten them severely in person.

That doesn’t come from Silk’s enlightenment.  It comes straight from the Chrasmological Writings.  It comes, therefore, from Urth’s past.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120311/bf04a28a/attachment.htm>

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Sun, 11 Mar 2012 13:36:24 +0000

No dia 11/03/2012, ?s 11:19, "Gerry Quinn" <gerry at bindweed.com> escreveu:

> But do you accept that Islam at least must have existed in Urth’s past?  If so, it is hard to imagine a history that would have produced Islam but not Christianity.

As I've said before - imagine a History mostly like ours with a Jesus mostly like outs, but which wasn't actually God.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Sun, 11 Mar 2012 14:55:55 +0000

On 3/11/2012 6:19 AM, Gerry Quinn wrote:
> *From:* Nick Lee <mailto:starwaterstrain at gmail.com>
>
>     Gerry Quinn wrote:
>
> Prayer beads and knotted cords etc. existed before Christianity. Silk’s
> beads, however, have a cross and the beads come in decades. Do Mithraic
> beads have the same characteristics?
>
>  > > Allah is referred to in the character name lists as “A forgotten
> god. (Perhaps an alternative
> Certainly. But do you accept that Islam at least must have existed in
> Urth’s past” If so, it is hard to imagine a history that would have
> produced Islam but not Christianity.

I don't see that it's that hard. Allah was one of the gods of the Kaaba, 
whom Mohammed's father served in a debased, idolatrous form of Judaism. 
Mohammed sought to reform this, and was forced to flee by the unhappy 
establishment. It's my understanding that he wasn't until then that he 
learned of Christianity, and apparently only got a half-baked version of 
it then.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sun, 11 Mar 2012 17:07:33 +0000

--- On Sun, 3/11/12, Jeff Wilson <jwilson at clueland.com> wrote:

> From: Jeff Wilson <jwilson at clueland.com>
> Date: Sunday, March 11, 2012, 7:55 AM
> >? ???Gerry Quinn wrote:
> But do you accept that Islam at least must
> have existed in
> > Urth’s past? If so, it is hard to imagine a history
> that would have
> I don't see that it's that hard. Allah was one of the gods
> of the Kaaba, whom Mohammed's father served in a debased,
> idolatrous form of Judaism. Mohammed sought to reform this,
> and was forced to flee by the unhappy establishment. It's my
> understanding that he wasn't until then that he learned of
> Christianity, and apparently only got a half-baked version
> of it then.
> 
> -- Jeff Wilson - jwilson at clueland.com

Sorry if I misquoting above, I believe the pertinent question above is by Gerry - a history with Islam but without Christ.  I agree fully with him, especially in light of those two missionaries in the Botanical Garden and the reference to Christ at the beginning of Long Sun.  All these cultural myths, like the one of Adam and Eve and the tree that Quetzal mentions (different names, I think) and even the uniforms of the Catholic church being worn by the clergy in the whorl make it very clear to me there are echoes of Christianity and our history, from Aurelius quotes on down.  It is too huge of a stretch to imagine everything is the same but Jesus.  That is not a stretch in Wizard Knight's cosmology - it is particularly a medieval world without Christianity.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sun, 11 Mar 2012 17:15:51 +0000

>But do you accept that Islam at least must have existed in Urth’s past?

Hm. I'm not aware of any Muslim members of this board. If there were, 

would they find evidence of their faith in the Sun Series? Perhaps in the 

numerous star and moon references. Maybe in the culture of Trivigaunte?

What would it mean if such evidence were present?

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Sun, 11 Mar 2012 17:29:07 +0000

No dia 11/03/2012, ?s 17:07, Marc Aramini <marcaramini at yahoo.com> escreveu:

> It is too huge of a stretch to imagine everything is the same but Jesus.

I suppose you mean 'but without Jesus'. Otherwise, it's no stretch at all to imagine *similar* (they aren't necessarily the same) things and a similar Jesus - but one who was merely a man and whose church was not divinely upheld.

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Sun, 11 Mar 2012 17:42:48 +0000

No dia 11/03/2012, ?s 01:55, Daniel Petersen <danielottojackpetersen at gmail.com> escreveu:

> 'Those of us who stand by the whole canon should be ready to defend it with more than just saying the people who wrote it were savages.'
> 

Yes. 

>  'no amount of descriptions of ????? as merciful can make up for actions by him which seem to contradict it. Other things may, but not simple adjectives. '
> 
> I believe I said God's mercy in the OT was emphasised continually by both ascription and actions.  And, frankly, the ascriptions DO matter very much in the way the Bible works, I think.  But yes, they are always accompanied by their embodiment in divine action.  I would begin by pointing to the mercifully active CONTEXT that surrounds the Canaanite massacre and so on.  That is, the grace of CREATION itself (and again I emphasise that the opening chapters of Genesis portray a mighty AND amazingly near, gracious, gentle, patient Creator - and just the sheer joy and goodness in the very creation itself reflecting God's worthiness to be praised and trusted.  

Indeed. Gensos starts off tenderly. 

> But also the divine compassion toward and rescue of the Israelites (which I already pointed to).  Furthermore, there is the plan for redemption of all humanity that unfolds from the earliest moments and then right through.

Though I think a Christian should be able to defend the OT *also* in strictly Jewish terms. 

>  These strike me as FAR more fundamental to a good reading of the Bible's own doctrine of God than incidences of 'genocide'

What's in the injunction to spare no breathing Canaanite that warrants those quotes?

> and so on (which I certainly never said needed to be glossed over - indeed, I tried briefly to take a direct look at them and reason from my premises of God's goodness as to how to understand them in that framework).

I think context is very important when reading the OT, and by that I mean not simply the explicit context but everything that isn't said. When we read Wolfe we are aware of an immense untold backstory, and it isn't different with the OT. Those books build on a lot that we have no direct access to. And our assumptions may lead us astray. For instance, I'm convinced Jephthah's daughter lived a long life, but most commentators have historically assumed otherwise - all because the story is laconic and suggestion goes a long way.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120311/0cb84a6b/attachment.htm>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Sun, 11 Mar 2012 18:22:50 +0000

strictly Jewish terms.'

Agreed.  That's partly why I'm not down with the OT God is just the best
they could come up with at the time theory.  I think they were already
worshiping a good, holy, beautiful God.  And many of them were worshiping
him beautifully - that's why I take exception to the one-sided construal of
God as nasty in the OT when there is SO much beauty in that library from
both God and people - it's just not as simple as 'here's some evidence of
brutality, etc., so it's clearly not legit'.  Sometimes I wonder if I'm
reading the same OT as its critics (and 'friends').

These strike me as FAR more fundamental to a good reading of the Bible's
> own doctrine of God than incidences of 'genocide'
>
>

Whether we consciously realise it or not I think we all take the word
'genocide' to have built into its definition a negative moral judgment -
that it is a word that describes a certain kind of evil and injustice, a
large-scale *murder* (wrongful killing). If a holy God did command the
Israelites to completely eradicate the Canaanites, then by definition that
God cannot have committed or commanded 'genocide' as understood in the way
I have just described.  There must have been divine justice and goodness in
what he willed.  I tentatively went into that before, especially where I
emphasised that it's always important to remember God can eternally
console, compensate, and surpass all that one suffers in this fallen life,
including being unfortunately part of a people he decided had to be done
living this life (goes for the Flood too - and indeed, the fact that every
human dies one way or another).  The promise of a New Heavens and a New
Earth (even already in the OT - e.g. Isaiah) shows too that God doesn't
value some ethereal state over a bodily one, but that we have to WAIT for a
renewed bodily existence that is not suffering from the effects of sin.  I
believe that billions of people taken out of this life too early and so on
are going to be rejoicing in a glorified material life infinitely greater
than this one and not a one of them will be complaining about the earlier
phase.  But, of course, it's understandable that we struggle with
bitterness and unbelief in this veil of tears.  (Also, I should mention, of
course, that if we believe in God as Judge at all, we have to make room for
him to condemn the wicked - in this life or the next.  But both OT and NT
teach consistently that he does so exceedingly reluctantly and does NO
injustice in his 'final call' on everyone.)

    'I'm convinced Jephthah's daughter lived a long life, but most
commentators have historically assumed otherwise -       all because the
story is laconic and suggestion goes a long way.'

This is an important example story:  either way it is interpreted in regard
to his daughter, it was NOT a divine command that he do this, but his own
conception of how to live as an Israelite in a book that records a time
when everyone was 'doing what was right in their own eyes'.  There's TONS
of that kind of stuff in the OT as well.  Just because some bloke
dismembers a woman, doesn't mean God approved of it!  Yeesh.  Explicit
context is important as well.  (That's not directed to you - just a general
vent.)

But yes, I take your point about what's *un*said in both Wolfe and the
Bible.  I think what I'm trying to say here about a truly, recognisably
good God in the OT (even if at times inscrutable - a theme the OT writers
often take up, but from a place of trust and worship) is really crucial to
understanding the theism in Wolfe's fiction.  I'm convinced he draws from a
GOOD God in the OT very strongly to write his own modern Exoduses and so
on.  And that he draws from that as much as from the NT and later Catholic
doctrine.

-DOJP

On Sun, Mar 11, 2012 at 5:42 PM, <entonio at gmail.com> wrote:

> No dia 11/03/2012, ?s 01:55, Daniel Petersen <
> danielottojackpetersen at gmail.com> escreveu:
>
> 'Those of us who stand by the whole canon should be ready to defend it
> with more than just saying the people who wrote it were savages.'
>
>  'no amount of descriptions of ????? as merciful can make up for actions
> by him which seem to contradict it. Other things may, but not simple
> adjectives. '
>
> praised and trusted.
> But also the divine compassion toward and rescue of the Israelites (which
> I already pointed to).  Furthermore, there is the plan for redemption of
> all humanity that unfolds from the earliest moments and then right through.
>
>
>  These strike me as FAR more fundamental to a good reading of the Bible's
> own doctrine of God than incidences of 'genocide'
>
>
> and so on (which I certainly never said needed to be glossed over -
> indeed, I tried briefly to take a direct look at them and reason from my
> premises of God's goodness as to how to understand them in that framework).
>
>
> I think context is very important when reading the OT, and by that I mean
> not simply the explicit context but everything that isn't said. When we
> read Wolfe we are aware of an immense untold backstory, and it isn't
> different with the OT. Those books build on a lot that we have no direct
> access to. And our assumptions may lead us astray. For instance, I'm
> convinced Jephthah's daughter lived a long life, but most commentators have
> historically assumed otherwise - all because the story is laconic and
> suggestion goes a long way.
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120311/bc2bbf30/attachment-0001.htm>

---

From: Nick Lee <starwaterstrain at gmail.com>
Date: Sun, 11 Mar 2012 18:56:51 +0000

> The original signing of the cross was done on the forehead, and
Christianity might have learned the practice from Mithraism. This is
sketchy stuff, honestly, but Wolfe is not known to follow the mainstream in
his presentation of history.

> beads have the same characteristics.
>

I'm sorry.  I did not mean to suggest that mithraists used rosaries. I was
referring to the Far East. Rosaries are adapted from malas. Yes, they are
organized in groups of ten in some faiths. As a side note, can you make out
how many beads are on Silk's rosary from the text? The figure I come up
with doesn't make any sense.

> Urth’s past?  If so, it is hard to imagine a history that would have

I see no evidence of Islam, per se. As was already pointed out, "Allah"
predates Islam. Something like Islam may have arisen as well, but I don't
see it as strictly necessary. There is no mention of most of human history
in the Sun books, and what we do get is sometimes different. There is no
mention any nations we would recognize, and the stories were receive of the
past are always patchworks.

This discussion is complicated partly because the Sun universe is a
developing one, and Wolfe may have had different ideas when he was writing
New Sun from when he wrote Long Sun. For example, while I hold that
Dionysus is important in later works, I don't see him explicitly referenced
in New Sun.

>
> Why should it be so?  Are we given any indications whatsoever Besides, if
> such visions can come from the future, clearly the Incarnation has some
> potency in Silk’s universe anyway.
>

I think I agree with what you're saying. As for why it should be so, it is
because I find this interpretation more interesting.

Furthermore, that is only one reference to Jesus Christ.  Consider the
> following (a pretty clear reference to the scourging of the moneylenders):
> ?Remind them that the Outsider was known to esteem them last among men
> already, that according to the Writings he had once (having possessed and
> enlightened a fortunate man) beaten them severely in person.
>
> That doesn’t come from Silk’s enlightenment.  It comes straight from the
> Chrasmological Writings.  It comes, therefore, from Urth’s past.
>

And the Book of Nehemiah, which predates the NT.

I don't dispute that a religion like Christianity existed on Urth. Indeed,
many religions like Christianity exist and have existed on Earth.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120311/a0b33708/attachment.htm>

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Sun, 11 Mar 2012 19:55:40 +0000

There are rather a lot of questions in play here, which I think it
might help to distinguish between.

One is whether Christianity actually exists within the universe of the
solar cycle. Now, I think there's lots of evidence that something very
like - amazingly like - Christianity does. there are the patron
saints, like Katharine  and Barbara (and Wolfe in COTO makes it clear
that Holy Katharine is indeed the Christian saint of that name). There
are crosses, rosaries, the paschal candle, the Angelus. There seem to
be at least two passages in the Chrasmologic writings derived from the
New Testament - the beating of traders, and 'the sign from the belly
of the fish'. I think there is also a reference to the New Testament
in Dr Talos's play, 'raising sons form stones', though there is
another possible source for that. (Certainly Old Testament references
are more common.)  There is Severian's dream of a ritual taking place
in the Citadel chapel, before the sun was darkened, involving bread
and wine. I'm sure each of these things individually - except the
saints. I guess - could be traced to another source, but cumulatively
I think they point to a religion closely modelled on Christianity
having existed at some point in the past of Urth. This in any case is
plausible given that the past of Urth so closely follows that of our
world, including Fair Rosamund and Lewis Carroll and the freemen of
Lombardy - without Christianity it would surely be very different.

This, however, does not imply that the founder of this religion
actually is Christ - he might be merely a prophet - and while I don't
think it can be settled absolutely, I'm inclined to think that he is
merely a prophet, because that fits in better with the 'forms of the
Outsider' passage at the beginning of OBW - it looks as if there are
many people through whom the Outsider manifests himself, none of whom
is actually identical with him, rather than a single person who is the
Outsider made manifest.

Another question is whether the Outsider is the Christian God. That
can be true even if there is no Christ in this world, since Christians
believe that God was active in the world before the coming of Christ -
and while Old Testament material isn't directly relevant to the
question 'is Christianity present?', it is relevant to this question,
since Christians believe that the God of the Old Testament is their
God. I think there is a wealth of reference that does link the
Outsider with the Christian God - and, as I've said elsewhere, I think
the passages that link him with pagan gods can be read in a way that
doesn't conflict with this.

Yet another question is to what extent the work is _symbolically_
Christian - which it might be without any overt Christian references
at all (think of _Harry Potter_). I think in some respects it clearly
is, perhaps most obviously in the life of Severian - whom Wolfe has
described as a Christian figure, and elsewhere 'to the extent that
there is a Christ figure it is Severian, though he is not Christ'. The
most blatant parallel, I guess, is his temptation by Typhon, but there
are also his turning water into wine, his death and resurrection
accompanied by an earthquake, and indeed the idea of a Conciliator.
After all, the pagan gods who are referred to in the series, aren't, I
take it, literally present either - the Whorl gods aren't literally
the same people as the pagan gods from whom they take their names and
attributes, but they are understood through symbolism derived from
those gods. I think there is equally stuff that should be understood
through symbolism derived from Christianity.

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Sun, 11 Mar 2012 22:22:55 +0000

Nick Lee wrote:

>> That doesn’t come from Silk’s enlightenment. ?It comes straight from the
>> Chrasmological Writings. ?It comes, therefore, from Urth’s past.
>>
>

I don't think Nehemiah beat the moneylenders - he just lectured them -
but in any case the point is moot, because the passage doesn't in fact
mention moneylenders, but traders in sacrificial animals - and that
seems very definitely to be a New Testament reference. (By Wolfe. What
it was for the chrasmologic writers is a more complex question.)

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Sun, 11 Mar 2012 22:31:27 +0000

> I suppose you mean 'but without Jesus'. Otherwise, it's no stretch at all to imagine *similar* (they aren't necessarily the same) things and a similar Jesus - but one who was merely a man and whose…

But he might be merely a man (in the sense of 'not God') and yet his
church be divinely upheld. It seems that the Outsider is in some way
behind this church, since it is through it that he got into the
Chrasmologic Writings; and the Outsider is a real god who answers
prayer. (I would say _the_ real God, on theological, symbolic and
extra-textual Wolfean grounds; but at the very least a real god.)  It
seems to be part of the meaning of the text - and I suspect part of
Wolfe's real belief - that God reveals himself through religions other
than the absolutely true one.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Sun, 11 Mar 2012 23:11:15 +0000

> Sorry if I misquoting above, I believe the pertinent question above is by Gerry - a history with Islam but without Christ.  I agree fully with him, especially in light of those two missionaries in…

Couldn't the Christian Church cultural elements have sprung from a 
church following a different khristos, like John the Baptist?

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Sun, 11 Mar 2012 23:24:42 +0000

On 3/11/2012 1:56 PM, Nick Lee wrote:
> predates Islam. Something like Islam may have arisen as well, but I
> don't see it as strictly necessary. There is no mention of most of human
> history in the Sun books, and what we do get is sometimes different.
> There is no mention any nations we would recognize, and the stories were
> receive of the past are always patchworks.

Land of Virgins = Virginia

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 12 Mar 2012 02:39:22 +0000

> A case can be made that it is all subjective, because we can never know the author's motives, but that seems like a petty objection (that, of course, leads to more petty objections for which we can…

As I've stated boringly to tears, it's the knowledge that Wolfe is a catholic that makes me almost certain that either Briah's Jesus wasn't the Son of God or Briah's Humanity is fundamentally worse than us. I can't envision a world that has already been visited by Christ degenerating into Urth. Iow, it's the knowledge that Wolfe is a catholic that makes me believe the Christian trappings of Briah are more form than substance. 

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120312/f86e6fd1/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 12 Mar 2012 02:41:31 +0000

--- On Sun, 3/11/12, Ant?nio Pedro Marques <entonio at gmail.com> wrote:

From: Ant?nio Pedro Marques <entonio at gmail.com>
Subject: Re: (urth) The Wizard
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Sunday, March 11, 2012, 7:39 

I don't want to go around and around, but, unlike many mystical religious writers, Wolfe is a keen observer of the world. He has lived through a war personally, has seen men killed, has passed through DETROIT and Chicago. He knows that there is hell on earth and on urth, in this day and age, and still believes in Christ.

There are some things going on in the inner city that make Urth seem not that bad at all. How could Christ be Christ with all the bad things that happen today? this is why i don't find the argument convincing -?terrible things happen to good people and vice versa in reality, but that doesn't deter Wolfe from his beliefs. there is no reason to posit everything is the same except Christ in Urth when the real world is so ugly at times, too.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120311/74bfcfcc/attachment.htm>

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Mon, 12 Mar 2012 03:48:44 +0000

>There are some things going on in the inner city that make Urth seem not that bad at all. How could Christ be Christ with all the bad things that happen today? this is why i don't find the argument…

I'm inclined to agree, Marc. The Commonwealth doesn't strike me as clearly worse than much of A.D. Earth history. Ascia is more totalitarian than any tyranny I know of, but on the other hand, we don't have superpowerful sea monsters controlling our tyrannies. We also aren't suffering from a depletion of resources, notably including sunlight, the way Urth is. And being in contact with a more technologically powerful but not directly helpful culture (the Hierowhatevers) is often harmful. Wolfe handles that resentment well, I think (possibly inspired by Asimov's "dirty Spacers").

Lee takes the sea monsters and the inhumi as evidence that there hasn't been an Incarnation, if I understand him correctly, but I don't think Christians see Christ as having disposed of physical monsters. At most it would be allegorical. ("Done is a battell on the dragon blak.")? The flood that Severian causes may wipe out the sea monsters, though it hardly seems likely, but that still leaves the inhumi--do they need another flood?

Despite all this, I'm inclined to think the only Incarnation in the Lupiverse is the one in our universe, and its effects in Briah are transdimensional. But I don't think there's any way to prove it. And as Craig Brewer said, it doesn't strike me as all that important.

Jerry Friedman

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 12 Mar 2012 04:11:21 +0000

>Marc Aramini: I don't want to go around and around, but, unlike many mystical 

>religious writers, Wolfe is a keen observer of the world.  He has lived through 

>a war personally, has seen men killed, has passed through DETROIT and Chicago.  

>He knows that there is hell on earth and on urth, in this day and age, and still 

>believes in Christ.

I think this misses Antonio's point and does miss mine (and I think the point 

Wolfe is trying to make). Of course there are spritually bad things in our world.

There always will be. But since the arrival of Jesus Christ, we've had a choice; an 

an option for salvation that was not available before Christ.

There is no Christian salvation available anywhere in the Sun Series. Not on Urth, 

not on Ushas, not on the Whorl or Blue or Green, not even in Yesod. I can't buy

the Quinnian speculation that "maybe there is a secret enclave of Christians that

Wolfe never mentions...". How could Wolfe fail to mention something so critical and

important?

It disturbs Antonio to think Wolfe wanted to create a world where Christ's "once for

all" sacrifice has been relegated to the dung heap and I understand that. Urth, Ushas

The Whorl, Green and Blue all resemble portions of pre-Christian earth. Even Yesod is 

a gnostic paradise, not Christian. At the end of UotNS, Ushas worships Pega, Odilo, 

Thais and Severian. At the end of RttW there are vampires swarming and monsters in the

sea and godlings running around The whorl.

Gene Wolfe says he believes in the reality of pagan gods and monsters. I have not seen

any of those who find Christ on Urth willing to tackle this elephant in the living room.

Does WOlfe think we have pagan gods and sea monsters ruling earth now? I don't think so. 

These were part of a pre-Christian world. So I think when he creates an allegorical

universe ruled by pagan gods and monsters in the sea, it is his way of creating a

*pre*-Christian universe.

I suppose you could argue that Briah is a Christian universe and he just included the sea

monsters and vampires and gnostic angels to add some cool, science fictiony elements. I

find the opposing scenario to be more plausible, interesting and literarily significant.

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Mon, 12 Mar 2012 04:16:38 +0000

So all the discussion of whether or not there was a Christ in Briah got me thinking about the actual textual reasons to think that Urth might not actually be Earth.

Unless I'm wrong, that idea comes largely from an interview. I seem to recall part of Urth of the New Sun that might be more direct on that point, but I'm not sure.

So, first, could someone point me to those places where Wolfe says that this happened in another iteration of the universe? (Was it an Afterward...?)

But, second, here's the interview where he talks about the idea.

http://mysite.verizon.net/~vze2tmhh/gwjbj3.html

I quoted the pertinent bit below, but I want to point out a couple of things. First, he never exactly says that Briah is not our universe. He says that he "toyed" with the idea, that it "might have been" like that, and the idea of a universe being destroyed and remade is "picturesque language...figurative language" that isn't literal.

So my real question here is how sure we are that Urth isn't just Earth in the future, our future? (And if I'm just completely overlooking something obvious, my apologies, especially if it's in _Urth of the NS_...that's always been the slipperiest one to me.)

Craig

GW: Yes, I was looking at what past universes might have been like
really and that is how...I began with the idea of what is going to
happen to us if we just keep going the way we are going and
continue to live on the continent of Earth without ever really
going into the sea or going into space and we just wait for the
money to run out. The do nothing future and thinking about what
that would be. And then I got into the idea of universal cycles.
And decided that I would show that this might be a past cycle. Some
physicists at least think that the Big Bang is eventually going to
be followed by a Big Gnab in which the whole universe coalesces
again which will be followed by another Big Bang which is sort of
like a succession of universe as piston impulses in an internal
combustion engine. I certainly don't have any great emotional
investment in that idea but I do think it is a useful idea to play
around with. Physics is coming nearer and nearer and nearer
mysticism. It has been doing this now for over 50 years and it
seems to me that is a fascinating thing that much too little
attention has been given to.
JJ: That poses something of a difficulty in terms of Christian
eschatology if there is to be a time and there is a resurrection
where the world comes to an end. Are you making an attempt to unify
those two ideas or just to play with the idea of a gnostic universe?
GW: I was toying with those ideas, I think, rather than trying to
make sense of them. Is our resurrection going to be in another
universal cycle? Well, yes, maybe it is. I don't know. We don't know
what is really meant by the world coming to an end, and God rolling
up the sky like a carpet and all that. It is all picturesque
language. Figurative language to try to give a general idea to an
audience that would not be capable of understanding the actuality.
And I am not sure we are more capable of understanding that
actuality than they were. It is like the Genesis story. I don't
believe in a literal apple and I don't believe that literally
biting into the fruit had this effect but if you have to explain to
a bunch of primitives how men differ from animals and where men
went wrong in differing from animals, this is a pretty good way to
do it.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120311/4137814b/attachment.htm>

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Mon, 12 Mar 2012 04:32:14 +0000

It does seem, though, that some of the argument about what's in the story is based on the assumption that the world of Urth must be consistent with Wolfe's view of the world in some literal details. Let's say that he does believe that pagan gods were (or are) real. That doesn't mean, of course, that every pagan god in his (speculative) fiction must line up with his ideas of what they really are. The same with his Christian beliefs. I mean, I get Antonio's sense of the tragedy of a world that loses Christ...but maybe that's better to tell Severian's story. It certainly seems that it makes Severian's successes all the more impressive and full of grace if he can try to act like Christ in a world that can't tell him Christ's story. In some ways it's more hopeful.

But there is one other point: in New Sun, all history is misremembered history. Everything has changed 
from its source. The Conciliator is of course a nod to a Christian 
story, and we're supposed to recognize it as such. Every other story 
that's alluded to in the Brown Book or in any other story works the same way: we're supposed to go, "Hey! That sounds like Frankenstein!" or 
whatever, and then to see how it goes in weird directions that retain 
parts of the story and adopt aspects that are fundamentally different. 
So part of the challenge of the story is figuring out what to do with 
tales that are always told indirectly. After all, knowing Christ's story doesn't necessarily make it easy for a vast swath of humanity to avoid 
sin, right? So make that central story even murkier, and Severian's 
challenge becomes all the more difficult.

But that's all speculation. A lot of what-if's and could-be's, not something in the text. And that'swhy I wrote the last email: I'm muddy first just on where in the stories (and not the interviews) we actually know that this isn't our future.

________________________________
 From: Lee Berman <severiansola at hotmail.com>
To: urth at urth.net 
Sent: Sunday, March 11, 2012 11:11 PM
Subject: (urth) The Wizard

important?

find the opposing scenario to be more plausible, interesting and literarily significant. ??? ???  ??? ?  ??? ??? ? 
_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120311/d627a134/attachment-0002.htm>

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Mon, 12 Mar 2012 05:24:31 +0000

On 3/11/2012 9:39 PM, Ant?nio Pedro Marques wrote:
> As I've stated boringly to tears, it's the knowledge that Wolfe is a
> catholic that makes me almost certain that either Briah's Jesus wasn't
> the Son of God or Briah's Humanity is fundamentally worse than us. I
> can't envision a world that has already been visited by Christ
> degenerating into Urth. Iow, it's the knowledge that Wolfe is a catholic
> that makes me believe the Christian trappings of Briah are more form
> than substance.

I suppose Urth could be post-Rapture, but really, nothing he describes 
in BotNS is as bad as has happened on our post-Crucifixion earth. 19th 
and 20th century Asia in particular endured a string of large scale 
atrocities, one of which is still going on strong in the DPRK where 
Wolfe must have personally met some of its future victims.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Mon, 12 Mar 2012 05:39:59 +0000

On 3/11/2012 11:16 PM, Craig Brewer wrote:

> So my real question here is how sure we are that Urth isn't just Earth
> in the future, our future? (And if I'm just completely overlooking
> something obvious, my apologies, especially if it's in _Urth of the
> NS_...that's always been the slipperiest one to me.)

I believe it was originally written that way, but the drowning of Urth 
makes it seem as if the G-d of Noah has broken His promise to never 
again destroy the earth by water. Narratively, aliens did it, but it's 
clear that the narrator understands the hand of God is behind all 
events, so it's still God doing the destroying. This would make it a 
blasphemous text, except that after URTH came out, Wolfe said he 
considered Urth to be in a previous creation cycle than our Earth, which 
sounds like butt-covering after the fact to me.

Not that I blame him. It would be a damn shame for such a magnificent 
story to be marginalized or even withdrawn because of an innocent 
mistake on the part of the author. Literature becomes great in spite of 
its flaws, not from their absence.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 12 Mar 2012 10:51:47 +0000

Marc Aramini wrote (12-03-2012 02:41):
>
>
> --- On *Sun, 3/11/12, Ant?nio Pedro Marques /<entonio at gmail.com>/* wrote:
>
>
> I don't want to go around and around, but, unlike many mystical religious
> writers, Wolfe is a keen observer of the world. He has lived through a war
> personally, has seen men killed, has passed through DETROIT and Chicago. He
> knows that there is hell on earth and on urth, in this day and age, and
> still believes in Christ.
> There are some things going on in the inner city that make Urth seem not
> that bad at all. How could Christ be Christ with all the bad things that
> happen today? this is why i don't find the argument convincing - terrible
> things happen to good people and vice versa in reality, but that doesn't
> deter Wolfe from his beliefs. there is no reason to posit everything is the
> same except Christ in Urth when the real world is so ugly at times, too.

It's not a matter of evil existing or not. Evil has even been done in 
Christ's name, and arguably continues to be. It's a matter of there 
appearing to be no generally available path for salvation on Urth. I don't 
mean 'no christian path' - I mean I don't see evidence for achievement on 
Urth being more than urthly pursuits, one or two characters excepted. And 
unlike our DPRK or similar places, Urth has *devolved* into what it is. But 
I'm not saying it must have been that way - no Christ -, I'm saying it's 
either that or a failed Humanity. Perhaps my reading is coloured too by the 
interview one of you just quoted - from the onset I've looked at Urth as 
what Earth 'may become' if we are not up to the challenge of making it 
better. In that perspective, it doesn't matter much whether Urth is Earth or 
not - it's a possible future, at least as far as our abilities are concerned.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 12 Mar 2012 10:56:22 +0000

I *think* we are mostly in agreement, Daniel.

Daniel Petersen wrote (11-03-2012 18:22):
> 'Though I think a Christian should be able to defend the OT *also* in
> strictly Jewish terms.'
>
>>     These strike me as FAR more fundamental to a good reading of the
>>     Bible's own doctrine of God than incidences of 'genocide'
>
> large-scale /murder/ (wrongful killing). If a holy God did command the
> God cannot have committed or commanded 'genocide' as understood in the way I
> have just described.  There must have been divine justice and goodness in
> emphasised that it's always important to remember God can eternally console,
> compensate, and surpass all that one suffers in this fallen life, including
> being unfortunately part of a people he decided had to be done living this
> life (goes for the Flood too - and indeed, the fact that every human dies
> one way or another).  The promise of a New Heavens and a New Earth (even
> already in the OT - e.g. Isaiah) shows too that God doesn't value some
> ethereal state over a bodily one, but that we have to WAIT for a renewed
> bodily existence that is not suffering from the effects of sin.  I believe
> that billions of people taken out of this life too early and so on are going
> to be rejoicing in a glorified material life infinitely greater than this
> one and not a one of them will be complaining about the earlier phase.  But,
> of course, it's understandable that we struggle with bitterness and unbelief
> in this veil of tears.  (Also, I should mention, of course, that if we
> believe in God as Judge at all, we have to make room for him to condemn the
> wicked - in this life or the next.  But both OT and NT teach consistently
> that he does so exceedingly reluctantly and does NO injustice in his 'final
> call' on everyone.)
>
> 'I'm convinced Jephthah's daughter lived a long life, but most commentators
> have historically assumed otherwise -       all because the story is laconic
> and suggestion goes a long way.'
>
> conception of how to live as an Israelite in a book that records a time when
> everyone was 'doing what was right in their own eyes'.  There's TONS of that
> kind of stuff in the OT as well.  Just because some bloke dismembers a
> woman, doesn't mean God approved of it!  Yeesh.  Explicit context is
> important as well.  (That's not directed to you - just a general vent.)
>
> But yes, I take your point about what's /un/said in both Wolfe and the
> Bible.  I think what I'm trying to say here about a truly, recognisably good
> God in the OT (even if at times inscrutable - a theme the OT writers often
> take up, but from a place of trust and worship) is really crucial to
> GOOD God in the OT very strongly to write his own modern Exoduses and so on.
>   And that he draws from that as much as from the NT and later Catholic
> doctrine.
>
> -DOJP
>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 12 Mar 2012 11:50:59 +0000

On 3/12/2012 1:39 AM, Jeff Wilson wrote:
> considered Urth to be in a previous creation cycle than our Earth, 
> which sounds like butt-covering after the fact to me.
>
> mistake on the part of the author. Literature becomes great in spite 
> of its flaws, not from their absence.
>
When you say "originally," do you mean during the writing of the first 
volume? Where in the narration do you think the idea evolved that Urth 
may be in the past?

Urth of the New Sun certainly seems to allow (or even prove) a 
"theologized" past Urth, while Shadow seems to be straight out of Vance. 
I am sure Wolfe's concerns evolved as he wrote New Sun---he says as much.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 12 Mar 2012 13:19:55 +0000

From: []

Just to lay down my thoughts on these issues, mostly on the subject of religion:

1. Iterations

First, iterated universes.  Wolfe did indicate that he was playing with the idea.  The chapter “the Key to the Universe” in CotA does indicate that this idea made it into the story:

“As the flower that comes is like the flower from which it came, so the universe that comes repeats the one whose ruin was its origin; and this is as true of its finer features as of its grosser ones: The worlds that arise are not unlike the worlds that perished, and are peopled by similar races, though just as the flower evolves from summer to summer, all things advance by some minute step.”

We are told that it is unknown whether Urth is in a past or future iteration, or in our own:

“From that vantage point they look both forward and back, and in so looking they have discovered us. Perhaps we are no more than a race like that who shaped them. Perhaps it was we who shaped them or our sons or our fathers. Malrubius said he did not know, and I believe he told the truth.”

That is how I read it.  Maybe Wolfe said something out of text to indicate that it is intended to be past or future, but the text does not indicate it and clearly is not intended to indicate it.  I am unconvinced by those who feel only a specific answer fits their theological beliefs, or fits Wolfe’s for that matter.

2. Religion in BotNS (as distinct from Long and Short Sun)

Religion here is to some extent generic far future religion, though not mocked as it is in Vance.  Christ is not mentioned.  Several names are used for God, indicating some sort of common religious culture or at least vocabulary, but there is no indication that everyone believes the same things.  If Christianity still exists somewhere (and in BotNS there is no indication of it) it is well off stage.  But on the other hand, Severian’s story has strong unmistakeable echoes of the Christian story.  

I think Christianity is deliberately off stage to allow Severian’s mirroring of it to take the foreground.  How could you have both, artistically speaking, without raising tons of irrelevant questions?  It would be as silly as having Jesus wandering about in Narnia.  It would just get in the way of what the author is doing.

3. Religion in BotLS and BotSS

Religion is much more to the foreground here, obviously.  Silk is, as Wolfe has said, a good man in a bad religion.  But even a bad religion holds part of the truth, if only because it leads people to ask the right questions and do the right things.   Silk is not wrong to thank Pas for the creation of the Whorl.

Silk receives enlightenment from the Outsider, who has been relegated to a minor role in the pantheon of the Nine, but whom we can identify from an abundance of textual evidence as the True God, worshipped by Christians and many others.  Some of that textual evidence clearly evokes Christianity and Christ, and much — though not all - of the paraphernalia of Silk’s religion appears to derive from it, albeit with more primitive elements superimposed on it [there is no suggestion that the primitive elements were there first: this is not a religion that grew organically but one constructed by a Monarch who had great control over the minds and bodies of his subjects].

Are the gods in Long Sun real?  Of course we see that the Whorl gods are indeed personalities grounded physically in the universe, and with powers that can legitimately be called divine, at least in their corner of the cosmos.  Silk himself becomes such a god, in the end.  And the gods themselves can develop towards true divinity; even if they are servants/creatures of the True God they may be divine to lower beings (there are echoes of this in Wizard Knight).

Where does Dionysus fit in?  He is just one more god or concept of god, primitive and flawed in some respects, but no less real a god.  He can be a form of the Outsider, no more and no less than can Severian, or Silk, or Kypris, or Pas, or Jesus.  And while Silk identifies the Outsider as the name of the True God, others have other names for Him (Allah is another name that is mentioned).  No man (or lesser god) can approach understanding of him — I think we are told something like that, at least, in New Sun.  [Consider the definition of Absolute Infinity — it is defined as that infinity every one of whose properties is also held by some lesser infinity.  Cantor himself equated Absolute Infinity with God.]

Dionysus gets referred to as the son of Thyone.  I don;t recall him actually doing anything in the story.  i don’t even know if he was just mentioned in old stories of the Chrasmological Writings, or whether there was a Whorl Dionysus, a mate of Typhon’s who took that name.  I don’t believe Dionysus is of any particular importance; that is to say, if there had been no references at all, or references to some other ancient god, I don’t know how that would cause me to read the books differently.

What about the Incarnation?  First, this is not really a past, present or future Earth, it is a universe created by Gene Wolfe.  Whatever he believes does not necessarily apply here, and something equivalent to the Incarnation might well take a different form there.  [Frankly, I don’t any Jesuit would be shocked if you proposed that it may take a different form on different planets of our own universe.]  Secondly, I would guess that Wolfe’s belief in the truth of Catholicism does not mean he believes it is more than an imperfect reflection of the unknowable absolute truth.  Short version: leave the dogmas of twenty-first century Catholicism, Dionysism, or any other  ?ism out when analysing this piece of fiction.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120312/70902bb8/attachment-0001.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 12 Mar 2012 14:15:33 +0000

Gerry Quinn wrote (12-03-2012 13:19):
> Short version: leave the dogmas of twenty-first century Catholicism,
> Dionysism, or any other  ?ism out when analysing this piece of fiction.

There's dogma and there's meaningfulness.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 12 Mar 2012 15:33:26 +0000

Gerry Quinn wrote:

> What about the Incarnation? First, this is not really a past, present or
> future Earth, it is a universe created by Gene Wolfe. Whatever he believes
> does not necessarily apply here, and something equivalent to the Incarnation
> might well take a different form there.

I think you misunderstand how creativity works for Catholic
fantasists. While free to subcreate a Catholic fantasist seeks to
imitate the work of God in doing so. Thus, for example, Tolkien calls
the Ainur "gods" but makes it very clear that they are in effect
archangelic powers subject to and created by the One God Eru Iluvatar,
and that even the world they "make" is given actuality by the word of
Eru.

I believe that, similarly, Wolfe is careful in his subcreation to
always subordinate himself and his work to the work of God. Whatever
kind of goddish beings may be present, whatever mythologies present
themselves, whatever manner and amount of universes are present, all
ultimately owe their existence and their loyalty (however
miunderstood) to the One God, the Increate and Pancreator, who stands
beyond all His creations as the Outsider. Only in one universe does He
step Inside as the Incarnate God, the Theoanthropos, and it is through
that Incarnation that whatever salvation is possible, is possible in
_any_ universe.

All this is necessary in order for Wolfe's creations not to be
blasphemous, and I believe he takes great care to maintain that
necessity.

>? [Frankly, I don’t any Jesuit would
> be shocked if you proposed that it may take a different form on different
> planets of our own universe.]

Yes, I think they would, at least if it involved a sacrificial death.

> Secondly, I would guess that Wolfe’s belief
> in the truth of Catholicism does not mean he believes it is more than an
> imperfect reflection of the unknowable absolute truth.

Here we, and orthodox Catholic theology, are in agreement. Catholicism
believes it has the true and best understanding possible for us of the
holy things, but acknowledges that they are ultimately mysteries
beyond our finite understanding. Though many Catholics still believe
that the gods of other faiths are demons, modern Catholic teaching has
it that they (at least most of them) are imperfect approaches to the
truth.

> Short version: leave
> the dogmas of twenty-first century Catholicism, Dionysism, or any other
> ?ism out when analysing this piece of fiction.

Here, on the other hand, we disagree completely. To ignore Wolfe's
beliefs is to do the work a great violence.

-- 
Dan'l Danehy-Oakes

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Mon, 12 Mar 2012 18:44:23 +0000

> volume? Where in the narration do you think the idea evolved that Urth

I think it was during the writing of *all* the volumes I-IV and URTH, 
with the past iteration idea coming post-URTH.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 12 Mar 2012 19:15:47 +0000

--- On Mon, 3/12/12, Jeff Wilson <jwilson at clueland.com> wrote:

> Subject: Re: (urth) Lupiverse(s) was Re:  The Wizard
> Date: Monday, March 12, 2012, 11:44 AM
> I think it was during the writing of *all* the volumes I-IV
> and URTH, with the past iteration idea coming post-URTH.
> 
> 
> -- Jeff Wilson - 

There are comments like the few extant builings surviving so many centuries of futurity in the afterwords that at least indicate the fictional GW did not know if was from the past, if indeed the manuscript WAS supposed to be from the past, and let us know the frame translator thinks he is dealing with something from the future.  I always felt that previous iteration was something of a retcon due to the nature of the deluge in light of the Covenant, but I am not above saying that maybe Gene planned it as a possible previous iteration all along.

We really can't get to the bottom of that one - I do think that there are echoes of Christ everywhere in New Sun, from the myths of the conciliator to Sev reenacting the temptation in the desert, almost as if even if you didn't ever hear of Him His story is still living.  HOWEVER, Sev going back and actually living the life of the conciliator kind of shoots some holes in that, so I think it is ultimately ... ambiguous.  Say it ain't so!

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Mon, 12 Mar 2012 19:42:10 +0000

> We really can't get to the bottom of that one - I do think that there are echoes of Christ everywhere in New Sun, from the myths of the conciliator to Sev reenacting the temptation in the desert, a…

ambiguity, the devil's volleyball

I'm somewhat guilty of this myself. I run fantasy roleplaying games, and 
after a while it becomes second nature to couch prophecies and oracles 
figurative language and to use unreliable characters as mouth pieces so 
that when a player figures out a consistent explanation, I can run with 
it as if I had totally planned it that way all along.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 12 Mar 2012 20:01:52 +0000

Jeff Wilson wrote:

> I run fantasy roleplaying games, and
> figurative language and to use unreliable characters as mouth pieces so that
> when a player figures out a consistent explanation, I can run with it as if
> I had totally planned it that way all along.

Hee -- I do exactly the same thing!

-- 
Dan'l Danehy-Oakes

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Mon, 12 Mar 2012 20:15:56 +0000

Nerds of a feather ... 

Sent: Monday, March 12, 2012 4:01 PM

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120312/567f6283/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 12 Mar 2012 20:50:12 +0000

From: Marc Aramini 

> There are comments like the few extant builings surviving so many centuries 
> of futurity in the afterwords that at least indicate the fictional GW did not know
>  if was from the past, if indeed the manuscript WAS supposed to be from the past, 
> and let us know the frame translator thinks he is dealing with something from the
>  future.  I always felt that previous iteration was something of a retcon due to 
> the nature of the deluge in light of the Covenant, but I am not above saying that
>  maybe Gene planned it as a possible previous iteration all along.

We shouldn’t mix up the different meanings of “past” and “future”.  We know from “The Key to the Universe” that every iteration is fairly similar to the next, and we may assume that they contain buildings that are similar.

When Wolfe speaks of a building that has “survived so many centuries of futurity” he is speaking ironically of a building that has lasted from now until this iteration’s equivalent of Severian’s time.  (Perhaps the Witches Tower is one such — if I recall correctly it is steel-framed, a technique that is obsolete in Severian’s time.  No matter — he may not have had any particular building in mind.)  

He’s not saying anything about iterations in this passage, just indicating that Severian’s time is very far in the future in terms of calendar time.  The picture in the library may be of an Apollo astronaut, or it may be from the equivalent of the Apollo program carried out by the dawn men of Severian’s iteration.

No building in the ordinary sense could survive through the end of one iteration and into the next.  Earth and all its iterations will each be destroyed in the cosmic implosion at the end of their iteration.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120312/97e3711a/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 12 Mar 2012 21:06:59 +0000

Gerry Quinn wrote:

> No building in the ordinary sense could survive through the end of one
> iteration and into the next.

To be sure. Nor could Severian's manuscript. But it is cast into the
currents of time -- is it possible that the occasional spaceship
(which Severian thinks of as a tower) could also be adrift there?

Just ponderin'.

-- 
Dan'l Danehy-Oakes

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Tue, 13 Mar 2012 22:18:54 +0000

Great if so.  (That surely doesn't happen too often on this board, ha!)

-DOJP

2012/3/12 Ant?nio Pedro Marques <entonio at gmail.com>

>> console,
>> commentators
>> when
>> good
>> on.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120313/af948c61/attachment.htm>