Subject: (urth) Lupiverse(s)

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 12 Mar 2012 13:52:04 +0000

>Craig Brewer> So my real question here is how sure we are 
>that Urth isn't just Earth.
 
I don't think we can be. And I agree that the interview, 
by itself, could be dismissed as retrofitting.  Much as
we'd hate to think of Wolfe doing that, he is human.
 
Here is what sways me to believe Briah was intended as a past
universe from the start. On first reading most readers will
assume that "Urth" is just a funny spelling of earth.
 
But with further readings and research you come to learn that
Urth is a spelling for one of the three Norns, the one who
embodies the Past. This could be a coincidence until you become 
aware of how learned and immersed in mythology Gene Wolfe is. It
is unlikely to be an accident.
 
Furthermore, the other two Norns, Skuld and Verthandi are also 
referenced. This seems to me a clear example of Wolfe speaking in 
code to those who are (or become) familiar with the minutiae of 
Norse mythology. Urth is not the future. It is not the present. 
It is the past.
 
This allows Urth and Briah to be futuristic but still be Christ-
absent. And it allows there to be a Flood without having God
break his Covenant. These two components seem necessary for what
Wolfe was trying to accomplish with this work.

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Mon, 12 Mar 2012 14:10:11 +0000

________________________________
 From: Lee Berman <severiansola at hotmail.com>
To: urth at urth.net 
Sent: Monday, March 12, 2012 9:52 AM
Subject: (urth) Lupiverse(s)

This allows Urth and Briah to be futuristic but still be Christ-
absent. And it allows there to be a Flood without having God
break his Covenant. These two components seem necessary for what
Wolfe was trying to accomplish with this work. ??? ???  ??? ?  ??? ??? ? 
__________________________________________________________
I completely agree with the logic here, as well as the thought-out significance of the name "Urth." Add to that the text's suggestions of iterations and a great cycle, and there you are. It fits.

However, going back to Craig's question and the first line of your answer---that's true too. For example, we can't ever be totally sure from what perspective to see that past. Our own perspective is a logical possibility---but so is the perspective of Ushas, which replaces Urth. There is always a yesterday where a story began, a today where choices must be made, and a tomorrow which is uncertain at best. This fits too (at least it fits New Sun, if not so well Urth of the New Sun).
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120312/1ade10e5/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 12 Mar 2012 14:14:47 +0000

From: Lee Berman 

> Norse mythology. Urth is not the future. It is not the present. 

You are ignore the actual context of the references.  Urth, Verthandi and Skuld are all planets of the same solar system in the same cycle, and the reasons they are given the names Past, Present and Future are explained.

- Gerry Quinn
 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120312/2b18e859/attachment.htm>

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Mon, 12 Mar 2012 18:55:41 +0000

> Norse mythology. Urth is not the future. It is not the present.

Urth is certainly the repository of things and personages past, and the 
name is appropriate, but that doesn't make it literally in our past. At 
the end of history, everything is in the past, and "urth" can refer to 
that as well. We might as well say that because the novel takes place 
where the days of our future are past, Urth is Blue, because Wolfe knew 
about the Moody Blues.

George Lucas pulled the same thing. "Darth Vader" is phonetic low German 
for "dark father", but the screenplays, shooting script, photos, and 
interviews from the period of the original film's development and 
release are otherwise clean of any sign that Vader was intended to be 
literally Luke's father.

-- 
Jeff Wilson - jwilson at clueland.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Mon, 12 Mar 2012 21:48:19 +0000

Gerry Quinn said:

(much that I agree with, but...)

> We are told that it is unknown whether Urth is in a past or future iteration, or in our own:
>
> “From that vantage point they look both forward and back, and in so looking they have discovered us. Perhaps we are no more than a race like that who shaped them. Perhaps it was we who shaped them or our sons or our fathers. Malrubius said he did not know, and I believe he told the truth.”

What that seems to say is that it's unknown whether Urth is in a past
or future iteration _from that in which the Hierogrammates were
formed_ - not from our own, of which (as such) Malrubius knows
nothing.

I don't think there is anything in the text that actually fixes Urth
as past or future, but the very last bit of the translator's note to
COTA, suggesting that the power of certain beings to travel in time
may really just be their power to transcend the limits of the
universe, might be taken to hint at it.

I also think there may be something in Lee's theory about the
significance of 'Urth' - as you say, it isn't necessary, as the
meaning of 'Urth' is made clear and explained in the text, but there
might also be a secondary meaning for the reader.

Another piece of evidence that may be relevant is 'The God and his
Man' - published, I think, before _New Sun_, the very first work to
mention Urth - which begins 'A long time ago, when the world was old',
suggesting that the story comes from a previous cycle.

On the other hand  I don't think coming to a later decision about
something left indeterminate in the text (especially about a universe
one is still working on) constitutes lying.

The bit about surviving centuries of futurity, and buildings _from_
that period _still_ standing in our own day, don't seem to me to make
literal sense on any reading, and I suspect a bit of humour here.

I agree that theology doesn't actually force a particular reading; and
I'm a bit puzzled by the thought that Wolfe had to arrange things a
particular way because of God's promise to Noah, which, not being a
biblical literalist, he does not need to accept as something that
actually happened at a time.

>
> Where does Dionysus fit in? ?He is just one more god or concept of god, primitive and flawed in some respects, but no less real a god. ?He can be a form of the Outsider, no more and no less than can Severian, or Silk, or Kypris, or Pas, or Jesus.

All gods, in so far as they are gods at all, are the Outsider; but not
all gods are gods to the same extent. Kypris, Quadrifons and Thyone's
son are forms of the Outsider; so is Severian (assuming he's not
Quadrifons). I don't think Pas is (at least before he becomes unified
with Silk); Echidna, Scylla and their cohorts certainly aren't.
Thelxiepeia, explicitly, isn't one yet but might become one. ?There
must be something about Dionysus in particular which fits him for this
role.

>
> Dionysus gets referred to as the son of Thyone. ?I don;t recall him actually doing anything in the story. ?i don’t even know if he was just mentioned in old stories of the Chrasmological Writings, or whether there was a Whorl Dionysus, a mate of Typhon’s who took that name.

He's said to be a son of Pas. I'm pretty sure he is a genuine Whorl god.

>I don’t believe Dionysus is of any particular importance; that is to say, if there had been no references at all, or references to some other ancient god, I don’t know how that would cause me to read the books differently.

I think he must be significant somehow. It's partly through him, I
think, that the Rajan becomes aware of the way in which gods can be
forms of the Outsider; but he could have become aware of that simply
through Kypris and Quadrifons, so he must have been added to the story
for some reason. I totally agree that the passage isn't telling us who
the Outsider really is - that's been established by lots of references
- if anything, it's telling us who Dionysus really is. But Wolfe seems
to attach importance to it for some reason. Perhaps because his
connection with wine makes him a prefiguring of Christ? It may be that
it was he who inspired Silk to use wine in the worship of the
Outsider.

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Mon, 12 Mar 2012 21:55:47 +0000

Marc Aramini wrote:

> We really can't get to the bottom of that one - I do think that there are echoes of Christ everywhere in New Sun, from the myths of the conciliator to Sev reenacting the temptation in the desert, almost as if even if you didn't ever hear of Him His story is still living. ?HOWEVER, Sev going back and actually living the life of the conciliator kind of shoots some holes in that, so I think it is ultimately ... ambiguous. ?Say it ain't so!
>

I think the Conciliator is meant from the start to be Severian -
Typhon seems to recognise him, for one thing, and there's the thing
with the Claw at the end. But it doesn't seem that the legend of the
Conciliator derives only from Severian's brief visit in _Urth_; we are
told at one point that he disappeared and reappeared over a period of
thousands of years. This could just refer to other, unrecorded,
appearances of Severian (either in his Apu-Punchau body or on further
trips from Ushas), but alternatively it could mean that the
Conciliator is a composite figure, in which case Jesus or his
counterpart might be the first to contribute to the composite.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 13 Mar 2012 15:28:45 +0000

From: Andrew Mason 

> suggesting that the story comes from a previous cycle.
I thought it might be a nod to the intro to the then recently-released “Star Wars: ?A long time ago in a galaxy far away...?.  Whether it was or not, they are both set in a hi-tech universe at an uncertain point in space and time.  [There may also be a nod to Star Trek, in that Man’s ?ascension” looks very like he is beamed up to Isid’s vessel.]
The most interesting thing about Isid is that he persishes “in smoke and blue fire”.  The god, one of a dwindling number, is clearly a machine set to watch over the development of planet-bound humanoids.  This resembles BotNS somewhat, and also fits the introductory sentence you mention.  
Anyone ever figure out a meaning for “Isid Iooo IoooE?”
- Gerry Quinn 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120313/c2c77ddb/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 13 Mar 2012 20:44:15 +0000

>Antonio Pedro Marques: > Again, in our universe Humanity has *just* 
>reached the stage where knowledge, including religious knowledge, 
>becomes globalised.
 
>Gerry Quinn: It reached/will reach the same stage in past and future 
>iterations also.

Perhaps so. But perhaps at a different speed. 
 
There is nothing to rule out the possibility minor changes between iterations 
such as a moving of the Andes to the east of S. America or a 30,000 year lag 
between the timing of earth's flood and Urth's flood. It seems reasonable that
readiness for universal Christianity might show a similar time lag.
 
Such a difference seems great to us. Great enough to warrant a story about
it. But it is a millisecond difference on the universal time scale.

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Fri, 16 Mar 2012 21:24:44 +0000

Gerry Quinn wrote:
>
> From: Andrew Mason
>
>
>> In any case, Wolfe fairly clearly rejects this view in the author's
>> note to 'La Befana' - while the story itself does turn on the idea
>> that Christ must be born anew on different planets, it's made clear
>> that this is a joke. On the other hand, the way he puts it suggests
>> that he _may_ actually think “the principle is true for universes.
>
> What does he say, exactly” “I read ?La Befana” online but it had no author’s intro. ?[My thought was that the mistake of La Befana might be to be looking among the human colonists rather than among Zozz’s people.]

It's in 'The Best of Gene Wolfe'. I don't have it word for word, but
it goes something like this: 'This story is based on a playful
theological speculation. If Jesus had to come into the world to save
it it, what about other worlds? Does he have to come into them if he
wants to save them? ('World' is here misinterpreted as 'planet' in
order to get a story out of it.)'

---

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Fri, 16 Mar 2012 21:34:36 +0000

Gerry Quinn wrote:
> The most interesting thing about Isid is that he persishes “in smoke and blue fire”. “The god, one of a dwindling number, is clearly a machine set to watch over the development of planet-bound humanoids. ?This resembles BotNS somewhat, and also fits the introductory sentence you mention.
> Anyone ever figure out a meaning for ?Isid Iooo IoooE?”

It seems to me the closest connection is with _Short Sun_  - Isid, a
computerised god floating above a planet, is a bit like Pas: the hero
visits three peoples; and Maser is clearly like the azoth (which I
always felt had rather been squeezed into _Long Sun/Short Sun_, where
it doesn't very naturally belong).

But the more I think of it, the more I feel that 'The God and his Man'
may be the clue to understanding the dating of Urth. We have a story,
apparently set in a past cycle, which features a planet called 'Urth'
- which on the one hand recalls 'Earth', but on the other also means
'past'.  Then Wolfe goes on to write a whole series set on Urth, and
now he has a problem - the Urthlings themselves clearly don't think
that they live in the past, so why is it called that? So he invents
the 'planet of the future' story to give an in-story explanation if it
- which, however, does not rule out its also having an out-of-story
explanation.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Fri, 16 Mar 2012 22:10:40 +0000

From: Andrew Mason 

Gerry Quinn wrote:
> >> that he _may_ actually think  the principle is true for universes.
> 
> > What does he say, exactly?  I read “La Befana” online but it had no author’s 
> > intro.  [My thought was that the mistake of La Befana might be to be looking 
> > among the human colonists rather than among Zozz’s people.]

> order to get a story out of it.)'
Hmm... maybe it’s just that your paraphrase that doesn’t fully convey the sense you took from the original — but I don’t get the sense that a “playful theological speculation” is a joke in the sense of something that could never be true.
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120316/757ada76/attachment.htm>