Subject: (urth) Lupiverse(es)

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 12 Mar 2012 19:54:49 +0000

>Gerry Quinn: You are ignore the actual context of the references.  Urth, Verthandi and Skuld 

>are all planets of the same solar system in the same cycle, and the reasons they are given 

>>the names Past, Present and Future are explained.

I am quite aware of the superficial context of the references. You ignore that the text can be

understood at more than one literary level. I don't think there is a particularly good explanation 

for the names of all three planets. But I think you missed a clue there which hints at a connection 

to earth. An ancient language is mentioned in which the words for gift and now are homophones. This 

language is surely english. The chances of it being another language are slim and pointless.

>Jeff Wilson: Urth is certainly the repository of things and personages past, and the 
>name is appropriate, but that doesn't make it literally in our past.

No, what makes it our past is that Gene WOlfe said it was our past. I certainly had thought it was

the future until I encountered the James Jordan interview (and one other, I believe). I don't think 

the possibility was much discussed in here until I brought the topic up 5-6 years ago.

Only after that clue from the interviews did I start looking for evidence that Urth was in a previous

universe than earth's.  But once I went looking, I found some. Others look for evidence that Urth is 

earth's future and that can be found also.

So, two competing hypothesis with a significant number of followers in each camp. Take your pick.

They are both valid, based on the support they receive. The "Urth is earth's future" camp has the 

unpleasant requirement of assuming that Wolfe was lying, retrofitting, forgetful or otherwise less 

than accurate in the interviews. Or perhaps two different interviewers managed to quote him 

incorrectly in the same way on this point. But for some people, these problems are outweighed by 

problems with the other hyphothesis. C'est la vie.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 12 Mar 2012 20:05:07 +0000

Lee Berman wrote:

> They are both valid, based on the support they receive. The "Urth is earth's future"
> camp has the unpleasant requirement of assuming that Wolfe was lying, retrofitting,
> forgetful or otherwise less than accurate in the interviews. Or perhaps two different
> interviewers managed to quote him incorrectly in the same way ...

Exactly. Wolfe is a tricksy writer and a less-than-forthcoming
interviewee at times, but I refuse to believe that he outright lies.
Urth is not our future.

-- 
Dan'l Danehy-Oakes

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 12 Mar 2012 20:33:42 +0000

From: Lee Berman 

Gerry Quinn: 

> > You are ignore the actual context of the references.  Urth, Verthandi and Skuld 

> for the names of all three planets. 

It’s reasonable.  Earth was considered — at least by those colonising Mars - the past of humanity, Mars  the present, hence its new name.  Then those interested in colonising Venus decided to go one up on both.

One thing is certain: you don’t need to do “further readings and research”.  The meanings of past, present and future are explicitly noted, with no references to Norns needed.  Wolfe doesn’t generally hide cryptic clues like this.  He did assume that many or most readers would know that Mars (“which was then called War”) derives from the name of the Roman god of war — but he also noted that it was red just in case anyone needed an extra clue.

> But I think you missed a clue there which hints at a connection 

What makes you think I missed something so completely obvious?  

If Urth is a reference to a past universe, Verthandi and Skuld are the Mars and Venus of that universe. Every iteration has an Urth, a Verthandi and a Skuld.  So their names say nothing about which iteration they are in.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120312/f0079f72/attachment-0001.htm>

---

From: António Marques <entonio at gmail.com>
Date: Mon, 12 Mar 2012 21:47:15 +0000

Gerry Quinn wrote:
> *From:* Lee Berman <mailto:severiansola at hotmail.com>
>> But I think you missed a clue there which hints at a connection to
>> earth. An ancient language is mentioned in which the words for gift
>> and now are homophones. This language is surely english. The
>> chances of it being another language are slim and pointless.
>

I don't know what the two of you are discussing, but the portuguese
words for gift and now are the same. I'd be surprised if it was only
english and portuguese. Praesens means 'being in front of'.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 13 Mar 2012 00:09:41 +0000

From: Ant?nio Marques 

> english and portuguese. Praesens means 'being in front of'.
Now you mention it, I think I recall you reminding us of it before!
- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120313/6ccdce1c/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 13 Mar 2012 01:06:37 +0000

Gerry Quinn wrote (13-03-2012 00:09):
> *From:* Ant?nio Marques <mailto:entonio at gmail.com>
> Gerry Quinn wrote:

I should clarify 'praesens' is latin. Portuguese has:

- presente 'present', agora 'now', presentemente 'currently'
- presente 'gift', prenda 'gift', presentear 'to gift', d?diva 'solemn 
gift', dom 'godly gift'

and surely others I'm not thinking of right now.

In romance,
- 'present' (praesens 'being in front of') is a present participle
- 'past' (passatus 'passed') is a past participle
- 'future' (futurus 'going to be') is a future participle

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Tue, 13 Mar 2012 01:38:33 +0000

> - 'future' (futurus 'going to be') is a future participle

The ancient Greeks (among others) saw themselves as metaphorically 
looking backward in time as they moved toward the unseen future, or 
perhaps standing in a river forever looking downstream. As Antonio 
notes, their cultural inheritors, the Romans, spoke of the current 
moment, or year, or hour, as praesens, being in front of the rest. Thus 
"the present hour" has come to be known as "the present" in English, but 
the Roman's cultural inheritors, the Hispanics, diverged in their 
emphasis on the subject noun instead of the adjective, "agora" or 
"ahora", "this hour". So I think English is more likely the forgotten 
tongue, while Spanish and Portuguese are more likely to be the not-quite 
forgotten tongues connected to the inscriptions Valeria reads in the 
Atrium of Time.

-- 
Jeff Wilson - jwilson at clueland.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 13 Mar 2012 02:18:35 +0000

>Antonio Pedro Marques: I don't know what the two of you are discussing, 

>but the portuguese words for gift and now are the same.

Thanks Antonio. I have noticed your linguistic knowledgeablity before and

I always appreciate your help in this area. Maybe if I amend my statement

from "english" to Indo-European languages it would become true. I dunno.

But I still think it probably refers to earth languages and is thus a bit 

of evidence against the theory I lean toward.

>Andrew Mason: I think he [Dionysus]must be significant somehow. It's partly 

>through him, I think, that the Rajan becomes aware of the way in which gods 

>can be forms of the Outsider;...so he must have been added to the story
>for some reason. I totally agree that the passage isn't telling us who
>the Outsider really is - that's been established by lots of references
>- if anything, it's telling us who Dionysus really is. But Wolfe seems
>to attach importance to it for some reason. Perhaps because his
>connection with wine makes him a prefiguring of Christ?

This is along the lines of my own view. And while wine (and vines ;-)) are

a part of it, there might be an even more important part:

Dionysus was an ancient rustic god of the Greeks and so could be said to be

a father or grandfather of Zeus. Then later he ends up as the son of Zeus.

Later still, belief in the Greek Pantheon fades away but Dionysus (and his

ephithets) worship carries on and with him more as a spirit presence than his 

previous androgenous incarnation. 

Thus Dionysus represents a pre-christian example of a father-son-spirit trinity. 

And yes there is a good chance this was part of the importance wine plays in 

Christianity. The Mediterranean religions were always borrowing concepts from 

their neighbors and passing them on to future generations.

In Long/Short Sun, I see the paternal-filial confusion of Zeus-Dionysus played 

out with Silk and Pas with the spiritual side of Dionysus being played by the 

Outsider. The use of a Dionysian reference says to me that like Dionysus (and 

The Cumaean Sybil) this is a herald to a future Christianity and Trinity to 

come, rather than some remnant echo of a previous Christ.

My own thoughts had been that Urth's (and Briah's) Christ would come in its 

own future. But I must admit I find Dan'l hypothesis to be compelling:  that 

earth's Christ transcends universal time and echoes back to Briah and Urth and 

Blue etc. 

But to be ready for Christ, a world must pass through certain stages, one of 

them being a Flood.  Thus I see Blue and Ushas as prepared for the coming of 

Christ but not Urth nor Green yet. This is how I see the solution to Marc's 

"Green is Urth" mystery. (though I know he sees it differently). 

urth and Green and antediluvian earth are/were so overrun with superhuman 

monsters (Bible-nephilim and demons. etc/) that humanity really didn't stand a 

chance of resisting.

There are demons to be found on Ushas, Blue and our post-Flood earth but, through 

God's intervention on our behalf, they are now manageable problems. Thus, we 

became ready for Christ and so are Blue and Ushas.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 14 Mar 2012 12:37:51 +0000

>Jeff Wilson: Earth has had several 8 figure atrocities in the last 
>150 years, and the extinction of the human race is still do-able.
 
Yes, but Earth's population is in the 10 figures. Anthropological
estimates suggest pre-civilized humanity died at a rate of up to
25% from warfare/violence. Accuse me of optimism if you like but I
think getting it below 1% is a great accomplishment. This is arguably
the mose peaceful time in human history.
 
>Humanity is scattered beyond the ability of Urthlings to wipe them out, 
>and there may not even be 8 figures of Urthlings left.
 
"Scattered across 10,000 worlds.." right? Still I wonder. We don't seem
to encounter any of these humans from worlds other than Urth (maybe
Typhon?). Or if we do, they are evolved to the point that we may have 
difficulty calling them human, like Typhon, apports, B and F, Father 
Inire and the Cumaean, Neighbors and Inhumi.
 
Anyway, all a moot point.  The morality displayed by Wolfe's Increate (put
into action by his demiurgical servant Tzadkiel) suggests that genocide is
not necessarily a bad thing, if done for the right reasons. Same for the OT
God, of course.
 
It would seem there are far worse actions than mass slaughter of humanity.
The funny thing is that in both the OT and in BotNS, it is difficult to pin
down exactly what was so wicked about ante-diluvian earth and Urth.
 
Was it idol worship? Human sacrifice? Witchcraft? Mating with demons and producing 
monstrous offspring? Pedophilia, incest and other sexual deviance? All these are 
hinted at in the OT and BotNS but no clear reason is given for the need to wipe out 
99% of humanity on a planet.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Wed, 14 Mar 2012 13:47:44 +0000

> not necessarily a bad thing, if done for the right reasons. Same for the OT

I'm not talking about grimly necessary custodial genocide on the part of 
impartial higher beings with the ability to see the true alternatives to 
their actions, or the natural struggle for limited resources that is 
common to most living things, I mean atrocities, the gratuitous 
slaughter, mortification, rape, and other heinous cruelties human beings 
visit on each other for their own peace of mind, or entertainment, or 
sense of entitlement, or any of the other beknighted steps of Maslow's 
pyramid.

> the mose peaceful time in human history.

Just lately things have improved, but Mao, Stalin, and the Kims' great 
accomplishments were the assembly of totalitarian regimes where, for 
several examples, tens of millions were peacefully starved to death 
without bullet holes, because there was simply no use resisting or 
access to people with food to fight over. I don't consider that an 
improvement over the old fire and sword method.

> 99% of humanity on a planet. 		 	   		

In the OT, the clear reason is to rid the world/the Israelites of 
practicers of bad habits, so that the new generations may continue 
unburdened by them. Going into particular detail on what the bad habits 
were was seen as helping perpetuate them. The Yesodis have some of that, 
but they also have the additional reason that the entire exhausted 
surface of Urth needs to be turned over, and they also improve on the OT 
method by displacing as much of the population as they practically can 
before flooding out the remnant, so they probably kill of 99% of what's 
left, which might only be 10% of what they started with.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 14 Mar 2012 14:41:36 +0000

>Jeff Wilson: I'm not talking about grimly necessary custodial genocide on 
>the part of impartial higher beings with the ability to see the true 
>alternatives to their actions, or the natural struggle for limited resources 
>that is common to most living things, I mean atrocities, the gratuitous 
 
I still think people are significantly kinder and more peaceful across the
world now than they were 5000 years ago.
 
Moreover Jeff, I think your expressed outrage is an example of this. If it
were 5000 years ago and you became aware of a famine in China or N. Korea
you wouldn't attribute it to cruelty and man's inhumanity to man. You'd
attribute the famine to your God and worship His power and ability to smite 
your enemies. You'd write a Holy Book about it.
 
Most people just don't glory in the same things they gloried in their God
5000 years ago. It seems like a good thing to me, though I know some will
disagree.
 
>Duck season!
 
Wabbit season! Heh. Though it might be unfair to non-Americans to reference 
the classic Bugs Bunny/Daffy Duck argument on which hunting season it is.

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Wed, 14 Mar 2012 15:10:02 +0000

A few things:

1) The sun was dying out (whether "naturally" or because of the Hieros), so humanity was up a creek, anyway. From a broad perspective, the flood's "genocide" also kept humanity on Urth/Ushas going, creating (if not exactly saving) more lives. Not very "nice" a way to do it, but still...

2) Renewing the sun isn't a spiritual salvation like Christ's sacrifice. Allegorically, sure. But I think it's important to be careful where we're talking allegory and where we're talking plot. They won't always match up. In the *plot*, "God"/The Outsider doesn't bring the new sun, the Hieros do. Sure, they may be agents of the Outsider, operating in his spirit, etc. But the allegorical "salvation" and the plot "salvation" aren't the same thing and won't look the same. So of course it looks bad for "God" to perform genocide (the Old Testament notwithstanding), but New Sun doesn't operate on the same narrative terms as the OT: God is not a direct actor in the story in the same way that he is in the Bible.

3) "Salvation" can look different on those two levels. Obviously, life just keeps going on Ushas, although in a different (and hopefully better) form. But it isn't a heaven where all is well and good. It may be a kind of evolution, but even if it's an allegory of salvation, the plot won't exactly play out as if everybody now lives in heaven.f

I'm not saying you can't still draw "spiritual" conclusions about all of this. But they're going to be more indirect, I think, than "this is Wolfe's final theological statement on X." For example: Urth continues, and it's a better place, but it's not a perfect "Christian" world, right? There's still something like idol worship of Severian, etc. But at least it's closer, right? I mean, the story of Severian is certainly closer to the gospel than Typhon's story, say. So it's like steps toward salvation where the central "true" story gradually becomes more and better understood/told/remembered/lived. Even if his Catholicism is as strict as you can imagine, I don't see any reason to think that he had to write a story that was completely and totally consistent with or even a retelling of orthodoxy or scripture. I forget who it was that brought up Tolkien's notion of "sub creation" (Dan'l?). And even there, authors have plenty of room to borrow themes and then
 move away from them: Gandalf's resurrection, say. A "Christ-like" moment? Absolutely. But is Middle Earth "saved" after that? Not at all. It mirrors that event and draws a lot of significance from its allegorical meaning, but the plot doesn't therefore have to follow the same rules or even move to the same conclusions.

And now I'm repeating myself, so I'll stop.

________________________________
 From: Lee Berman <severiansola at hotmail.com>
To: urth at urth.net 
Sent: Wednesday, March 14, 2012 9:41 AM
Subject: (urth) Lupiverse(es)

Wabbit season! Heh. Though it might be unfair to non-Americans to reference 
the classic Bugs Bunny/Daffy Duck argument on which hunting season it is. ??? ???  ??? ?  ??? ??? ? 
_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120314/3bd27de1/attachment-0001.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 14 Mar 2012 15:26:02 +0000

> And now I'm repeating myself, so I'll stop.

Watch the sarcasm...

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 14 Mar 2012 15:56:52 +0000

________________________________
 From: Lee Berman <severiansola at hotmail.com>
To: urth at urth.net 
Sent: Wednesday, March 14, 2012 8:37 AM
Subject: (urth) Lupiverse(es)
 
... Anthropological estimates suggest pre-civilized humanity died at a rate of up to 25% 
from warfare/violence. Accuse me of optimism if you like but I think getting it below 
1% is a great accomplishment. This is arguably the mose peaceful time in human history.

I'm skeptical of this estimate, since it is based on traditional scholarly assumptions of inherent structural violence that inevitably inflate the degree of violence in so-called "traditional" societies. Modern "civilized" humans tend to think of the "uncivilized" as violent because they get all pissy when we take away their land and their way of life and then try to kill them. Premodern civilized humans like the Greeks had to deal with nomadic tribes whose societies were utterly different from those of traditional societies but not all that different from the Greeks themselves. They had horses, for one thing, allowing them to form larger political units based on slavery. They had kings.

We have little choice but to base our assumptions about lost societies on what we know of existing "primitive" ones. Since we have almost zero information about precivilized---or, more precisely, "pre-civilization"---societies, we can choose whether to assume they were more like the Mongols or more like the Khoisan, but we can be wrong. I'll offer a few data points:

(1) Outwardly violent tribes living in isolation in New Guinea and the Amazon tend to be all show, from everything I've read. Very rarely do people get hurt; certainly they don't get their villages burned and their women and children slaughtered like in South Sudan. Violence is highly stylized among these tribes. Even cannibalism, to the extent that it ever existed, was a religious act.

(2) Every example I have seen in NAtional Geographic of a crushed skull found in an ancient grave has been ascribed to ritual violence---not warfare. Even the Iceman was ambushed and shot in the back, and his body was unlooted. His killer knew him or his tribe and that knowledge was the reason for his murder. It wasn't war.

(3) If you consider Stonehenge, which existed in wooden form for many centuries before it was upgraded to stone, and the stone site in Anatolia (I forget the name) that was occupied from about 10,000 BC to 8,000 BC, you have to conclude that cults and cultures were often spread over surprisingly vast areas. We know nothing about the political structures of the people who used these sites, but this does not indicate rampant warfare. Consider also the Silk Road, which operated long before China existed, and where human civilization---city-living---was actually born (not Egypt, not Mohenjo-Daro). Trade routes do not survive war well.

Face it: civilization means holocaust for the Other and slavery for its survivors. "Progress" is an invention.

I'm aware that the relevance of this viewpoint depends on its prominence in Wolfe's own worldview, but I doubt he'd disagree if presented with the same set of facts. When I read Latro I don't exactly feel like I get a diametrically opposed perspective.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120314/9b23508b/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 14 Mar 2012 16:26:16 +0000

> survivors. "Progress" is an invention.

It's a legitimate view, but not the only one. We'll check it again in a 
couple of millennia.

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Wed, 14 Mar 2012 16:41:40 +0000

As my 3-yr-old would say, "You are naughty!"

________________________________
 From: Ant?nio Pedro Marques <entonio at gmail.com>
To: The Urth Mailing List <urth at lists.urth.net> 
Sent: Wednesday, March 14, 2012 10:26 AM
Subject: Re: (urth) Lupiverse(es)

Watch the sarcasm...
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120314/bfa8a7b8/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 14 Mar 2012 16:42:51 +0000

On 3/14/2012 10:10 AM, Craig Brewer wrote:
> I'm not saying you can't still draw "spiritual" conclusions about all 
> of this. But they're going to be more indirect, I think, than "this is 
> Wolfe's final theological statement on X." For example: Urth 
> continues, and it's a better place, but it's not a perfect "Christian" 
> world, right?

I think it is a big mistake to read Wolfe as one would read Chesterton 
or Lewis. He's not primarily "justifying God's ways to man". Nor is he 
primarily demonstrating the moral & practical primacy of classical 
liberalism. There is some of that in there, but --although I vocally 
detect a lot of things going on in his novels-- I don't detect that he 
feels bound to any theological historicity. If I believed that, then I 
would conclude that Wolfe has strong secret gnostic leanings. And I 
don't.  Briah is far more gnostic than Christian. Gnosticism absorbed 
elements of Christianity just as it did everything else so you're going 
to see Christian elements in any gnostic world. It is not for nothing 
that Severian is named after a gnostic Christian sect.

Wolfe has said that he doesn't feel an especial need to express his 
faith in his writings (citing Orson Scott Card as a counter-example). 
Trying to detect his theological beliefs from the setting or final 
resolution of Urth strikes me as folly.

The New Sun can be most naturally read as being in our future. The 
universe iterations allow you to elide that if you want to. But one 
should not carry it to the next level and speculate on the theological 
implications of the expanding/collapsing universes.

J

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120314/25949980/attachment.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 14 Mar 2012 16:56:24 +0000

I hope so!

Sent: Wednesday, March 14, 2012 12:26 PM
 
> survivors. "Progress" is an invention.

It's a legitimate view, but not the only one. We'll check it again in a couple of millennia.
_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120314/cc2b5775/attachment-0001.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 14 Mar 2012 17:02:24 +0000

I agree. Though there are certainly some elements---such as the idea of incremental moral progress itself---that beg for this kind of analysis.

Anyway, even if Urth is in our past, Severian's natal period is plainly in the future of that past. So I think your observation can be satisfied while still allowing the Urth-is-past theory.

________________________________
 From: James Wynn <crushtv at gmail.com>
To: The Urth Mailing List <urth at lists.urth.net> 
Sent: Wednesday, March 14, 2012 12:42 PM
Subject: Re: (urth) Lupiverse(es)

On 3/14/2012 10:10 AM, Craig Brewer wrote: 
I'm not saying you can't still draw "spiritual" conclusions about all of this. But they're going to be more indirect, I think, than "this is Wolfe's final theological statement on X." For example: Urth continues, and it's a better place, but it's not a perfect "Christian" world, right? 
I think it is a big mistake to read Wolfe as one would read
    Chesterton or Lewis. He's not primarily "justifying God's ways to
    man". Nor is he primarily demonstrating the moral & practical
    primacy of classical liberalism. There is some of that in there, but
    --although I vocally detect a lot of things going on in his novels--
    I don't detect that he feels bound to any theological historicity.
    If I believed that, then I would conclude that Wolfe has strong
    secret gnostic leanings. And I don't. Briah is far more gnostic
    than Christian. Gnosticism absorbed elements of Christianity just as
    it did everything else so you're going to see Christian elements in
    any gnostic world. It is not for nothing that Severian is named
    after a gnostic Christian sect. 

Wolfe has said that he doesn't feel an especial need to express his
    faith in his writings (citing Orson Scott Card as a
    counter-example). Trying to detect his theological beliefs from the
    setting or final resolution of Urth strikes me as folly.

The New Sun can be most naturally read as being in our future. The
    universe iterations allow you to elide that if you want to. But one
    should not carry it to the next level and speculate on the
    theological implications of the expanding/collapsing universes.

J

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120314/ca4a4c75/attachment.htm>

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Wed, 14 Mar 2012 17:04:46 +0000

I think like James, apparently. I'm just generally skeptical of approaches that start by assuming what Wolfe must think and then try to find that in the text. I'd rather start with the story and stay with it. I know I just said not long ago that you have to take his Catholicism into account, but I think of it more as an intellectual and allusion-based context, rather than a program. Doesn't mean the stories can't end up saying those things, but it's a matter of how you get there, I suppose.

And, James, do you remember where he makes that Card comparison? I recall it, but can't place it.

________________________________
 From: James Wynn <crushtv at gmail.com>
To: The Urth Mailing List <urth at lists.urth.net> 
Sent: Wednesday, March 14, 2012 11:42 AM
Subject: Re: (urth) Lupiverse(es)m

J

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120314/fb83b05c/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 14 Mar 2012 17:10:05 +0000

From: Lee Berman 

> Inire and the Cumaean, Neighbors and Inhumi.

Of those you list, Typhon is clearly human, the others (except any random human apports) are clearly not.

> 99% of humanity on a planet.      

Perhaps you should consider re-reading the book.  The flooding of Urth was a physical consequence of the renewal of the Sun, not a godly punishment.  There was an alternative, i.e. evacuation of the moribund Urth, as per Ash’s future.

The punishment (the black hole) happened much earlier, apparently as a consequence of Typhon’s expansionism.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120314/b757f1d4/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 14 Mar 2012 17:13:51 +0000

I can't place it at the moment. He doesn't call Card out by name. He 
just said that he has a "friend" who was a Mormon and worked his 
religion in everything he wrote. Wolfe said he was not like that.

On 3/14/2012 12:04 PM, Craig Brewer wrote:
> And, James, do you remember where he makes that Card comparison?

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 14 Mar 2012 19:03:00 +0000

Craig Brewer: 
>1) The sun was dying out (whether "naturally" or because of the Hieros), 
>so humanity was up a creek, anyway. From a broad perspective, the flood's 
>"genocide" also kept humanity on Urth/Ushas going, creating (if not exactly 
>saving) more lives.
 
I disagree. In the Master Ash episode, he makes it clear to Severian that
almost the entire population was rescued from the freezing Urth. Making it
clear to the reader that renewing the planet was not for the purpose of
saving or preserving humanity per se. Wolfe would not have put this section
in unless he was trying to say it was more than a racial survival issue.
 
Either millions of people died in the Flood on Urth over a simple nostalgia
for renewing the physical planet of origin or there is something more deeply 
spiritual going on. (though nostalgia is a form of spirituality I'd say).
 
>2) Renewing the sun isn't a spiritual salvation like Christ's sacrifice.
 
Agreed. But renewing the sun is like Noah's Flood which I think Wolfe is trying
to say WAS a form of spiritual salvation of humanity. I'm not sure how most
Christian theologians feel about Noah's Flood but this view makes sense if you
don't want to believe in a God who is capriciously genocidal and/or uncaring 
about His creations. To justify the Flood, one must believe in a huge spiritual
benefit to balance the painful deaths of so many millions of people and animals.
 
 Urth continues, and it's a better place, but it's not a perfect "Christian" world, 
right? There's still something like idol worship of Severian, etc. But at least it's 
closer, right?  So it's like steps toward salvation where the central "true" story 
gradually becomes more and better understood/told/remembered/lived. 

>3) ...Obviously, life just keeps going on Ushas, although in a different (and hopefully 
>better) form. ...I'm not saying you can't still draw "spiritual" conclusions about all of 
>this. But they're going to be more indirect, I think, than "this is Wolfe's final theological >statement on X." For example: Urth continues, and it's a better place, but it's not a perfect >"Christian" world, right? There's still something like idol worship >of Severian, etc. But at 
>least it's closer, right? ..
 
Yes. 100% agreed.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 14 Mar 2012 19:55:15 +0000

>James Wynn: He's [Wolfe] not primarily "justifying God's ways to man". Nor 
>is he primarily demonstrating the moral & practical primacy of classical 
>liberalism.
 
Agreed.
 
>Briah is far more gnostic than Christian. Gnosticism absorbed 
 
Good points. In truth I don't understand the arguments of those who insist
Briah can only be described as a christian place. It seems like a stubborn 
attempt to cling to a first impression, rejecting any and all evidence
encountered to the contrary.

>I don't detect that he feels bound to any theological historicity. If I 
>believed that, then I would conclude that Wolfe has strong secret gnostic 
>leanings. And I don't. 
 
I don't "conclude" it either. But I have some suspicions of it as a possibility.
I agree he probably doesn't feel bound to theological historicity. And I agree
with you that making a conclusion about WOlfe's personal beliefs based on his
fictional writings would be an error.
 
My suspicions rise mostly from his interview quotes. And most specifically his 
statements of belief in the reality of pagan gods. Any evidence of Wolfe's 
personal gnostic leanings from his fiction pale in comparison to those blunt
statements.
 
This is not to say interview quotes represent any final authority on interpreting
an artist's work. But I think we become better informed about art when we
understand more about the artist as a person. Our understanding is enriched when
we know that James Tiptree Jr. was a woman, Picasso was Spanish and John Waters is
gay.
 
>But one should not carry it to the next level and speculate on the theological 
 
We'll have to disagree on that one. I think the literary creation of Yesod is an
invitation to do just that. Plus there are some supporting Wolfe interview quotes.
Apheta is a "higher being" etc. 
 
heh. Roy C. Lackey wanted no part of that. He considered Apheta to be a bug with the 
"larvae" reference and that sexual glow worm abdomen. And Tzadkiel's wings are rather
butterfly-like. But still, Wolfe calls them higher beings.)
 
>Gerry Quinn: Typhon is clearly human
 
Perhaps to you. Not to me and not to many others.
 
>Perhaps you should consider re-reading the book.
 
Mind your manners, Gerry. You've shown great improvement of late but that was a 
relapse. Plus I've read the books more times than you have and I understand them 
better. But I won't make the same discourteous suggestion you did. ;- )
same

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 14 Mar 2012 20:43:16 +0000

From: Lee Berman 

> Perhaps to you. Not to me and not to many others.

He’s never described as anything other than human, albeit possibly of extra-Solar stock.  The same applies to Piaton, onto whom his head is grafted.  His sons, daughters and concubines are human.  His very face, which is so important to his rule, is human.

What reasons have you to believe he is a cacogen?  Other cacogens in the books are clearly referenced as such (and their non-human faces are a recurring theme).

> better. But I won't make the same discourteous suggestion you did. ;- )

I’ll take no lessons in manners from you, Lee.  Only the other day you posted yet another of your inane rants about me, which I ignored.  As for your understanding of the books, what you seem to “understand” is some weird confection that has little relation to the text — for example your claim (to which I was responding) that the flooding — which is clearly caused by gravitational radiation from the White Fountain - was actually instead a punishment from God for Urth’s wickedness.  

Re-reading was intended as a helpful suggestion.  I should perhaps amplify it by proposing that you concentrate on the meaning of the text as written and which you frequently ignore in favour of cryptic clues allegedly hidden in the syllables and such like.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120314/b75f57a4/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 14 Mar 2012 21:11:02 +0000

Look, the justification for Ushas is simple:
Humanity's descendants cruelly (tortuously) transformed animals into the 
Heiros. And now the Heiros are returning the favor to ensure humanity 
--in every universe possible-- will progress to a form in which they 
will torture the Hieros  into existence.

Yes, there's a theological aspect to this. In Romans, Paul cites God's 
sovereignty over the destiny of individuals and nations. That he has 
knows...has even chosen since the creation of the world who would be 
saved and who would be damned. He cites the verse from the O.T. saying 
"Jacob have I loved and Esau have I hated." His imaginary audience 
responds "Then how does God judge us since no one has resisted his 
Will?" Paul answers "Who are you to judge God? Doesn't the maker have 
the power and right to make of his creation whatever he wants? Some for 
honor and some for destruction."

This is God as torturer. And it is a similar justification offered in 
Job ("I'm God. I have a plan. I'm not inclined to explain how I arrived 
at it and, more importantly, and I'm not obliged to." People who ask for 
a "Christian" justification of God's command to the Israelites to 
completely drive out the Canaanites, have misunderstood the God of the 
Bible.

But all this doesn't precisely map to the Heiros and it's not supposed 
to. In that case, this issue is this: "Was it wrong for the Heiros to 
destroy humanity to create Ushas?"
"[Shrug] The Hieros are humanity's creation. Who is has done the wrong 
here? "

This is a scenario that intentionally subverts the idea of personal 
guilt. And, no, there is nothing Christian or even Catholic about that. 
There is a theme here, but there is no "moral".

J.

On 3/14/2012 2:03 PM, Lee Berman wrote:
>> this. But they're going to be more indirect, I think, than "this is Wolfe's final theological>statement on X." For example: Urth continues, and it's a better place, but it's not a perfect>"Christian" world, right? There's still something like idol worship>of Severian, etc. But at

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 14 Mar 2012 21:20:16 +0000

> personal gnostic leanings from his fiction pale in comparison to those blunt

CS Lewis also poses the possibility of the reality of pagan gods in some 
for or another.

The Apostle Paul, while accepting that offerings to idols are without 
value, yet asserts that the "gods" to which those offerings are given 
were actually demons. There's something of this in The Long Sun: The 
Whorl gods are "daemons". They are also twisted demonic versions of the 
Olympic gods.

There is nothing heretical in Wolfe's proposition that the pagan gods 
were "real".

J.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 14 Mar 2012 21:40:31 +0000

Gerry Quinn wrote:

> ...what you seem to “understand” is some weird
> confection that has little relation to the text — for example your claim (to
> which I was responding) that the flooding — which is clearly caused by
> gravitational radiation from the White Fountain - was actually instead a
> punishment from God for Urth’s wickedness.

What makes you think that the one excludes the other?

I might now suggest that you reread the books, and concentrate on the
Cathedral of the Pelerines.

-- 
Dan'l Danehy-Oakes

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 14 Mar 2012 22:03:22 +0000

From: Dan'l Danehy-Oakes 

> What makes you think that the one excludes the other?
Because we know what the punishment for Urth’s wickedness was — the black hole.   The White Fountain was a reward of sorts, and depended on a choice by the Epitome of Urth, standing in for Urth’s people.  The context is quite different from the Flood.
*****************************************
The prophetess said, "He has done harm too by saying here that you would bring destruction. I have told them the truth that you would bring a rebirth, but they would not credit me."
I told her, "He has told the truth, as well as you. If the new is to be born, the old must be swept aside. One who plants wheat kills grass. You are both prophets, although of different kinds; and each of you has prophesied as the Increate instructed you."
*****************************************
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120314/cf71d6d9/attachment.htm>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Wed, 14 Mar 2012 22:36:15 +0000

Well, I'm way behind in all the gritty details of this debate, but (that's
where you all stop reading - ach, well)... Just because Wolfe is no Card
(is that a pun?) doesn't mean he can't be a clearly spiritual (and, dare I
say it, 'evangelistic') writer in his own way.  I, at least, have found a
richly rendered 'incarnational' and 'improvisational' sort of 'apologia'
and 'euangelion' (yes, radically distinct in many important ways from the
likes of Chesterton or Lewis) *IN THE TEXTS* of the Solar Cycle, an
invitational and 'subversive' Christian orthodoxy and orthopraxy (be they
ever so slyly idiosyncratic) that basically 'triumphs' over all the other
systems (e.g. from polytheism to gnosticism) in a theo-comedic 'underdog'
sort of way (for those who wish to see it - Wolfe is no bully).  [Akin to
St Paul's 'cosmic judo' sort of atonement theology in Colossians
2:15<http://www.biblegateway.com/passage/?search=Colossians%202:13-19&version=NIV>
.]

I believe that this being the case in no way shuts down or closes the
'infinite play of meaning' that his narratives clearly intend to induce.
 But it does give that play certain contours and trajectories if we want to
acknowledge them.

I hope to write about it in more detail some day...

-DOJP

On Wed, Mar 14, 2012 at 5:04 PM, Craig Brewer <cnbrewer at yahoo.com> wrote:

> I think like James, apparently. I'm just generally skeptical of approaches
> that start by assuming what Wolfe must think and then try to find that in
> the text. I'd rather start with the story and stay with it. I know I just
> said not long ago that you have to take his Catholicism into account, but I
> think of it more as an intellectual and allusion-based context, rather than
> a program. Doesn't mean the stories can't end up saying those things, but
> it's a matter of how you get there, I suppose.
>
>   ------------------------------
> *From:* James Wynn <crushtv at gmail.com>
> *To:* The Urth Mailing List <urth at lists.urth.net>
> *Sent:* Wednesday, March 14, 2012 11:42 AM
> *Subject:* Re: (urth) Lupiverse(es)m
>
> I'm not saying you can't still draw "spiritual" conclusions about all of
> this. But they're going to be more indirect, I think, than "this is Wolfe's
> final theological statement on X." For example: Urth continues, and it's a
> better place, but it's not a perfect "Christian" world, right?
>
>
> I think it is a big mistake to read Wolfe as one would read Chesterton or
> Lewis. He's not primarily "justifying God's ways to man". Nor is he
> liberalism. There is some of that in there, but --although I vocally detect
> a lot of things going on in his novels-- I don't detect that he feels bound
> to any theological historicity. If I believed that, then I would conclude
> that Wolfe has strong secret gnostic leanings. And I don't.  Briah is far
> more gnostic than Christian. Gnosticism absorbed elements of Christianity
> just as it did everything else so you're going to see Christian elements in
> any gnostic world. It is not for nothing that Severian is named after a
> gnostic Christian sect.
>
> Wolfe has said that he doesn't feel an especial need to express his faith
> in his writings (citing Orson Scott Card as a counter-example). Trying to
> detect his theological beliefs from the setting or final resolution of Urth
> strikes me as folly.
>
> universe iterations allow you to elide that if you want to. But one should
> not carry it to the next level and speculate on the theological
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120314/746c1cb2/attachment.htm>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Wed, 14 Mar 2012 22:39:50 +0000

'There is nothing heretical in Wolfe's proposition that the pagan gods were
"real".'

Yes, thank you!

-DOJP

On Wed, Mar 14, 2012 at 9:20 PM, James Wynn <crushtv at gmail.com> wrote:

> value, yet asserts that the "gods" to which those offerings are given were
> actually demons. There's something of this in The Long Sun: The Whorl gods
> are "daemons". They are also twisted demonic versions of the Olympic gods.
>
> There is nothing heretical in Wolfe's proposition that the pagan gods were
> "real".
>
> J.
>
> ______________________________**_________________
> Urth Mailing List
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120314/3f5f980f/attachment-0001.htm>

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Wed, 14 Mar 2012 23:16:20 +0000

> will torture the Hieros into existence.

Argh again!

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 14 Mar 2012 23:31:01 +0000

> On 3/14/2012 6:16 PM, Jeff Wilson wrote:
> Argh again!
>

Yes, Heiros is a bad term in this instance, since we're differentiating 
the human creators from their creation.

But if the Yesodis only want to ascend with the Heiros humans, why do 
they repeat the process again and again?

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Thu, 15 Mar 2012 01:01:12 +0000

My bad, too. I often use "Hieros" as shorthand for all Yesodis/Hiero-etceteras. And I think I did it earlier today.

Sent: Wednesday, March 14, 2012 6:31 PM

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120314/77f73539/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 15 Mar 2012 01:33:47 +0000

I think we're dangerously close to being a bunch of old people grumping about things no one else can be bothered to know about.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120315/a77fa3b8/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 15 Mar 2012 02:06:26 +0000

I believe the difference is quite clear. While 'proselytising' authors present their worldview as being superior - which is quite lame and irritating, since the reader has no control over events and can merely, aware of it or not, watch them unfold in the way the author wants them to so they will support the author's views -, authors like Wolfe build upon their worldview to enrich their work, not to dictate its shape. I don't think one needs to share Wolfe's beliefs, or even tolerate them, or even find them interesting, in order to derive pleasure from Wolfe's work. Wolfe is not writing books to show Catholicism is great or offend non-Catholics, at all. Wolfe's stories do not unfold in certain ways so that catholic ideals are vindicated and others put to shame. Rather I think his perspective on religion poses certain questions and provides certain answers, and he tries to build on that in order to weave more questions and a number of equally valid answers into his work. If you happen to share his beliefs, you'll find that certain questions and answers resonate and lead you to an increased appreciation of those same beliefs, but if you don't, you're only losing because you can't enjoy resonance of something you don't have, not because someone is locking you out or trying to influence you.
I'm very ignorant of Lewis in order to know how he compares. I know Tolkien well enough to have much the same opinion of him as I have of Wolfe - though I also see a lot of differences.

No dia 14/03/2012, ?s 22:36, Daniel Petersen <danielottojackpetersen at gmail.com> escreveu:

> Well, I'm way behind in all the gritty details of this debate, but (that's where you all stop reading - ach, well)... Just because Wolfe is no Card (is that a pun?) doesn't mean he can't be a clearly spiritual (and, dare I say it, 'evangelistic') writer in his own way.  I, at least, have found a richly rendered 'incarnational' and 'improvisational' sort of 'apologia' and 'euangelion' (yes, radically distinct in many important ways from the likes of Chesterton or Lewis) IN THE TEXTS of the Solar Cycle, an invitational and 'subversive' Christian orthodoxy and orthopraxy (be they ever so slyly idiosyncratic) that basically 'triumphs' over all the other systems (e.g. from polytheism to gnosticism) in a theo-comedic 'underdog' sort of way (for those who wish to see it - Wolfe is no bully).  [Akin to St Paul's 'cosmic judo' sort of atonement theology in Colossians 2:15.]
> 
> I believe that this being the case in no way shuts down or closes the 'infinite play of meaning' that his narratives clearly intend to induce.  But it does give that play certain contours and trajectories if we want to acknowledge them.
> 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120315/ccbe307e/attachment.htm>

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Thu, 15 Mar 2012 05:07:44 +0000

> they repeat the process again and again?

Apparently the Ascension isn't repeated each time. I also get the sense 
that the Yesodis, or at least some faction of them, want to avoid the 
torturous part as much as possible, thus their use of eidolons to 
supplement purpose-made hierodules and other underpeople. This might 
explain why the semi-exiled Inire, himself a likely replicant, makes 
mastiff-men and anpiels for the Autarch's purposes, but the Cumaean and 
F, B, & O work through physically human agents.

I wonder which part of Tzadkiel is on which side.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 15 Mar 2012 11:59:11 +0000

>Gerry Quinn: Only the other day you posted yet another of your inane rants 
>about me, which I ignored.
 
I don't think that's true. Perhaps you could post my inane rant to remind me?
 
>what you seem to “understand” is some weird confection that has little relation 
>to the text
 
Perhaps that's so but then it applies to all those others with whom I happen 
to agree with. You do seem to be at war with a number of people here.
 
>Re-reading was intended as a helpful suggestion.  I should perhaps amplify it by 
>proposing that you concentrate on the meaning of the text as written and which you 
>frequently ignore in favour of cryptic clues allegedly hidden in the syllables and 
>such like.

I am pretty sure there is no amount of re-readings which would cause me to simplify
my understanding down to one level and/or force my interpretations to be into  
congruence with your own, which is what you seem to be aiming for.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 15 Mar 2012 12:52:46 +0000

From: Lee Berman 
Sent: Thursday, March 15, 2012 11:59 AM
To: urth at urth.net 
Subject: (urth) Lupiverse(es)

 

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120315/963ffc4f/attachment-0001.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 15 Mar 2012 12:56:25 +0000

>James Wynn: The Apostle Paul, while accepting that offerings to idols are 
>without value, yet asserts that the "gods" to which those offerings are given 
>Olympic gods. There is nothing heretical in Wolfe's proposition that the 
>pagan gods were "real".
 
But, heresy aside, can such views be considered as leaning toward gnostic?
 
I had a discussion/debate with James Jordan a long time ago and he professed
a personal belief in "modern" Christian theology. It really bothered him that 
aspects of the Sun Series could be interpreted in a manner which granted reality 
to pagan gods and monsters. (though, ironically, it was from his Wolfe interview
that Wolfe's pagan beliefs are most often quoted)

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 15 Mar 2012 13:01:37 +0000

From: Lee Berman 

> Gerry Quinn: 
> > Only the other day you posted yet another of your inane rants 
 
> I don't think that's true. Perhaps you could post my inane rant to remind me?

It’s deleted.  Some tripe about my “provocations”.  It started off going all around the world but I knew it would end with me.

> to agree with. You do seem to be at war with a number of people here.

If you call finding fault with someone’s interpretations “being at war” I guess I must be continually at war.  I don’t take the view that you seem to want to promote that any interpretation is as good as any other.  Certain interpretations seem to hang largely on ignoring what Wolfe wrote, developing elaborate hypotheses based on questionable “clues”, and justifying it by greatly exaggerating the obscurity of Wolfe’s writing.

> congruence with your own, which is what you seem to be aiming for.  

How about forcing them into congruence with the text?

- Gerry Quinn    
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120315/4b4551f2/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 15 Mar 2012 14:39:21 +0000

On 3/15/2012 1:07 AM, Jeff Wilson wrote:
> Apparently the Ascension isn't repeated each time. I also get the 
> sense that the Yesodis, or at least some faction of them, want to 
> avoid the torturous part as much as possible, thus their use of 
> eidolons to supplement purpose-made hierodules and other underpeople. 
> This might explain why the semi-exiled Inire, himself a likely 
> replicant, makes mastiff-men and anpiels for the Autarch's purposes, 
> but the Cumaean and F, B, & O work through physically human agents.
>
As a side note, since theology has once again raised its leering head:

The story of the Yesodis at first might strike one as a made-up tale of 
angels trying to recreate their Creator. This is not entirely accurate 
but the allusions (I won't say "allegory" because there is nothing there 
in Christianity for it to indicate, except perhaps Lucifer in reverse) 
are clear.

On second glance the story seems based in some form of Platonism in 
which all material things strive to reunite with the Ideal.

On third glance, there is a resonance with the story of the Parliament 
of the Birds as retold by John Crowley in /Little, Big /and which in 
turn resonates with the  stories of the Sidhe and their derivations. And 
that resonance is this: that the fairies need a mortal 
king/consort/progenitor. This connection has been thoroughly discussed 
here, of course, whether in terms of materialism or genetic/breeding 
programs.

Finally, one googles "Yesod" and finds something like this Wiki [with 
notes]:

    Yesod

The sephirah of Yesod translates spiritual concepts into actions that 
unite us with God.
[Which is what the Yesodis are trying to do.]

It is often associated with the Moon, because it is the sphere which 
reflects the light of all the other sephirot into Malkuth [the lowest 
sphere], and it is associated with the sexual organs, because it is here 
that the higher spheres connect to the earth.
[First, I recall some debate about a moonlike disk observed by Severian 
in UOTNS, so there may be a small hint there. Second, perhaps the most 
significant thing Severian does on/in Yesod is to mate with Apheta.]

It plays the role of collecting and balancing the different and opposing 
energies of Hod and Netzach, and also from Tiphereth 
<http://en.wikipedia.org/wiki/Tiphereth> above it, storing and 
distributing it throughout the world. It is likened to the 'engine-room' 
of creation.
[Which has many potential translations into science fiction, such as a 
White Fountain.]

The archangel of this sphere is Gabriel 
<http://en.wikipedia.org/wiki/Gabriel>, and the Cherubim 
<http://en.wikipedia.org/wiki/Cherub> is the Angelic order.
[Or Tzadkiel and the Hierodules.]

So UOTNS at least seems to be derived from a contemplation of the 
Kabbalah, or at least part of it (and that is a significant point), even 
an allegory of it. I doubt an analysis of the other higher spheres will 
reveal much more of interest, but further parallels/connections would 
logically suggest a deeper involvement with the Kabbalah as opposed to 
the Bible or something else.

So as to theology, I suggest that there is too much non-Christian 
material here that has little to do with---or even predates---Catholic 
theology for it to be useful as an analytic tool beyond what Wolfe has 
said he believes or that he likely believes.

To conclude, after a few more transformations, I might state the tale of 
Yesod thus: Christ (the Savior King) has come and gone. How to recreate 
him or make him come again?

The most obvious point this raises is that since "Christ" has already 
been transformed into an ascended race, there is no need to look for 
him. He belongs to the source domain and we already have a target domain.

The next is that the story can be interpreted as a kind of satire, even 
a comedy. What could be more arrogant than rebuilding or summoning 
Christ? And yet what Christian would not desire, at some level, for that 
to happen? (Perhaps not a modern one, but certainly a medieval one.)

And finally, if you take the Wiki entry above as a fairly literal 
blueprint, the sexual union of Severian and Apheta could be taken as 
proof that Severian's race (just saying "humans" is too imprecise) is 
indeed that of the Heiros, whether the original or the new one that is 
to come. (Or not, since we know the Yesodis have been trying over and 
over---but we don't know how far they have gotten before.) So there is 
cause for optimism.

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Thu, 15 Mar 2012 15:24:31 +0000

I said it before, but I like to repeat myself lately. David's idea about Platonism here is almost identical to Milton's "monistic" theology. One day, I need to 

write up the similarities I see. Besides, it'd be fun to suggest that a Catholic writer and a violently anti-Catholic writer both had similar theologies...at least in their more imaginative writings.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120315/4577e6a1/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 15 Mar 2012 16:37:05 +0000

> Jeff Wilson: I wonder which part of Tzadkiel is on which side.
 
Sheesh. For me this is such an incisive question. I think showing
Tzadkiel evolving through so many phases including different levels 
of beast, levels of man and levels of angel is meant as a metaphor 
with a purpose.
 
I won't say he carries "all" perspectives within himself. That is 
reserved for The Increate. But having lived in so many different forms,
he carries quite a few perspectives, allowing an ability to be 
essentially on all the conflicting sides shown in the story.
 
My view is that the old Autarch's rule is a pale reflection of the 
true rule of Father Inire. His secret words and his penchant for serving 
in various guises is borrowed from Inire, who is much more adept in these
skills.
 
Likewise I see Inire as a pale reflection of Tzadkiel, whose mechanisms and
ability to play multiple roles is so much greater than his. Following the
progression, Tzadkiel would be a pale reflection of The Increate who is the
ultimate-  universally found everywhere and embodied in everyone and every 
thing.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 15 Mar 2012 16:48:51 +0000

Well thought out and stated, Lee.

On Thu, Mar 15, 2012 at 9:37 AM, Lee Berman <severiansola at hotmail.com> wrote:
> ultimate- ?universally found everywhere and embodied in everyone and every
> thing.
>
>

-- 
Dan'l Danehy-Oakes

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 15 Mar 2012 17:02:01 +0000

Monism! Yes!

That word was somewhere lurking in my forebrain. is it my hindbrain?

On 3/15/2012 11:24 AM, Craig Brewer wrote:
> David: >>On second glance the story seems based in some form of 
> Platonism in which all material things strive to reunite with the Ideal.
>
> I said it before, but I like to repeat myself lately. David's idea 
> about Platonism here is almost identical to Milton's "monistic" 
> theology. One day, I need to
> write up the similarities I see. Besides, it'd be fun to suggest that 
> a Catholic writer and a violently anti-Catholic writer both had 
> similar theologies...at least in their more imaginative writings.
>
>
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120315/1ba0a5af/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 15 Mar 2012 17:04:05 +0000

The standard of evidence is certainly lower for a theory based on 
"reflections" than one based on identity.

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 15 Mar 2012 17:31:19 +0000

> But, heresy aside, can such views be considered as leaning toward gnostic?

I don't think so. Not in themselves.

Wolfe's off-hand proposition that the gods were "real" in some way but 
not deserving of worship would only be directly tied to conventional 
gnosticism if he double-down and stated that the gods were also the 
direct creators of the universe or the planet. Many Greek philosophers 
opined that their gods had been kings around whom cults had formed. Paul 
thought they were demons or fallen angels who paid no attention to the 
sacrifices offered to their images. Lewis seems to have toyed with the 
idea that they were created powerful beings who, again, were unworthy of 
worship. Wolfe's comment demonstrates that he is a mythopoetist--that he 
believes the myths carry significant truths --spiritual truths-- just as 
electronic protocols carry data.

For more understanding of what he believes about mythology, study 
Green's conversation with his psychiatrist in There Are Doors.

J.

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Thu, 15 Mar 2012 18:07:46 +0000

Well, let me just say that having recently re-read Milton's Paradise Lost
(my all-time favourite poem by my all-time favourite poet), I cannot
imagine two more opposed doctrines of God than those evinced respectively
in PL and Wolfe's Solar Cycle (particularly the Outsider):  where Milton
professes profusely that the God of his epic is good, just, fair, and
perhaps above all loving - yet one finds the actual portrayal of that God
to be very unconvincing in all these areas - Wolfe only rather quietly and
rarely overtly claims this for the God of the Solar Cycle, yet demonstrates
just such attributes very, very convincingly in the palpable pathos of (for
example) the Outsider's interactions with Silk and, through Silk as a
leader, his interactions with an oppressed people.

The God of the Long and Short Sun, at least, looks far too implicitly and
impressively Trinitarian to be saddled with Milton's monism.  IMHO.

-DOJP

On Thu, Mar 15, 2012 at 3:24 PM, Craig Brewer <cnbrewer at yahoo.com> wrote:

> David: >>On second glance the story seems based in some form of Platonism
> in which all material things strive to reunite with the Ideal.
>
> I said it before, but I like to repeat myself lately. David's idea about
> Platonism here is almost identical to Milton's "monistic" theology. One
> day, I need to
> write up the similarities I see. Besides, it'd be fun to suggest that a
> Catholic writer and a violently anti-Catholic writer both had similar
> theologies...at least in their more imaginative writings.
>
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120315/cf4d8c36/attachment.htm>

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Thu, 15 Mar 2012 18:13:44 +0000

> to happen? (Perhaps not a modern one, but certainly a medieval one.)

This is not the least common take on things, with people misguidedly 
seeking to possess or coerce their divine benefactor rather than follow 
his example. It is repeated in UOTNS with Apu Punchau, in the Ray 
Bradbury story, "The Man", the Terence Stamp/Udo Kier film, 
_Revelation_, and even the comic _G vs E_ series had the agents trying 
to earn enough points to win a personal meeting with JC Himself.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 15 Mar 2012 18:16:17 +0000

On 3/15/2012 1:31 PM, James Wynn wrote:
> opined that their gods had been kings around whom cults had formed. 
> Paul thought they were demons or fallen angels who paid no attention 
> to the sacrifices offered to their images. Lewis seems to have toyed 
> with the idea that they were created powerful beings who, again, were 
> unworthy of worship. Wolfe's comment demonstrates that he is a 
> mythopoetist--that he believes the myths carry significant truths 
> --spiritual truths-- just as electronic protocols carry data.
>

Interestingly, it has been proposed here that the Yesodis may have 
created their own whatever-it-is they live in or on. Does that count as 
world-creation?

Elsewhere in the cycle, planets ruled by single beings are mentioned. 
The "giant" of The Legend of XI Cygnus is one. But they are not 
described as creators, though they do resemble archons in a way.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 15 Mar 2012 18:36:40 +0000

On 3/15/2012 2:13 PM, Jeff Wilson wrote:
> seeking to possess or coerce their divine benefactor rather than 
> follow his example. It is repeated in UOTNS with Apu Punchau, in the 
> Ray Bradbury story, "The Man", the Terence Stamp/Udo Kier film, 
And quarterbacks demanding a victory for their team. When Silk 
sacrificed to a god, he was always asking for something---but he was 
always very respectful. Still, it is always a means of control---magic, 
essentially. Not a very advanced way of approaching the divine, and so 
there it is in Apu Punchau's people worship of him. Kind of like 
Malrubius's "attachment to the person of the monarch."

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Thu, 15 Mar 2012 18:47:15 +0000

You're right that God the character in PL doesn't seem very Wolfean...(but note also how different "the Son" and "God" are as characters in the poem.) But I'm thinking more of Milton's weird theological writings in _Christian Doctrine_ that often got him accused of "heresy." Where it comes out in PL is more in the narratives of the creation and when Rafael describes the cosmos:

>From Book 5 (quickly stolen from a random site):

O Adam, one Almightie is, from whom
All things proceed, and up to him return,[ 470 ]
If not deprav'd from good, created all
Such to perfection, one first matter all,
Indu'd with various forms, various degrees
Of substance, and in things that live, of life;
But more refin'd, more spiritous, and pure,[ 475 ]
As neerer to him plac't or neerer tending
Each in thir several active Sphears assignd,
Till body up to spirit work, in bounds
Proportiond to each kind. So from the root
Springs lighter the green stalk, from thence the leaves[ 480 ]
More aerie, last the bright consummate floure
Spirits odorous breathes: flours and thir fruit
Mans nourishment, by gradual scale sublim'd
To vital Spirits aspire, to animal,
To intellectual, give both life and sense,[ 485 ]
Fansie and understanding, whence the Soule
Reason receives, and reason is her being,
Discursive, or Intuitive; discourse
Is oftest yours, the latter most is ours,
Differing but in degree, of kind the same.[ 490 ]
Wonder not then, what God for you saw good
If I refuse not, but convert, as you,
To proper substance; time may come when men
With Angels may participate, and find
No inconvenient Diet, nor too light Fare:[ 495 ]
And from these corporal nutriments perhaps
Your bodies may at last turn all to Spirit,
Improv'd by tract of time, and wingd ascend
Ethereal, as wee, or may at choice
Here or in Heav'nly Paradises dwell;[ 500 ]
If ye be found obedient, and retain
Unalterably firm his love entire
Whose progenie you are. Mean while enjoy
Your fill what happiness this happie state
Can comprehend, incapable of more.[ 505 ]

________________________________
 From: Daniel Petersen <danielottojackpetersen at gmail.com>
To: Craig Brewer <cnbrewer at yahoo.com>; The Urth Mailing List <urth at lists.urth.net> 
Sent: Thursday, March 15, 2012 1:07 PM
Subject: Re: (urth) Lupiverse(es)

Well, let me just say that having recently re-read Milton's Paradise Lost (my all-time favourite poem by my all-time favourite poet), I cannot imagine two more opposed doctrines of God than those evinced respectively in PL and Wolfe's Solar Cycle (particularly the Outsider): ?where Milton professes profusely that the God of his epic is good, just, fair, and perhaps above all loving - yet one finds the actual portrayal of that God to be very unconvincing in all these areas - Wolfe only rather quietly and rarely overtly claims this for the God of the Solar Cycle, yet demonstrates just such attributes very, very convincingly in the palpable pathos of (for example) the Outsider's interactions with Silk and, through Silk as a leader, his interactions with an oppressed people.

The God of the Long and Short Sun, at least, looks far too implicitly and impressively Trinitarian to be saddled with Milton's monism. ?IMHO.

-DOJP

David: >>On second glance the story seems based in some form of Platonism in which all material things strive to reunite with the Ideal.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120315/9cbb26a3/attachment.htm>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Thu, 15 Mar 2012 18:52:24 +0000

Yes, said better than I did.  However, now I'm wanting to qualify:  let's
not de-fang the Wolfe.  He has bite and we shouldn't begrudge him that.  If
some writer clearly portrays Marxism or Secular Humanism in his or her
work, so many readers have a tendency to praise this as clever and wise and
somehow morally commendable.  But when a Christian author does the same
with their faith, well, it had at least better not be too overt and should
definitely be open-ended, etc.  As I say, I do think Wolfe is marvelously
generous and humble about 'sharing' his faith in his fiction (to reduce a
very complex artistry to a cliche - apologies), but I do think his overall
body of work is fairly clearly pointing in the direction of Catholicism
being true and good and the 'way of salvation'.  AND THAT'S FINE.  (Mind,
that an 'evangelical' 'Protestant' is saying this - by some lights I should
be drawing my dagger.)  It would have been just as fine if the work had
pointed in some other direction - atheism or Hinduism or whatever.  An
author is well within his or her 'artistic rights' to signal such
trajectories provided there is an integrity to the craft that shows a real
respect to the intelligence and diversity of readerly viewpoints.

It's ridiculous that I have to spell out 'permission' for Wolfe or any
other writer this way - but I know for a fact that a whiff of any
*definite* Christian belief in fiction turns many readers off - my creative
writing instructor just last night expressed her disdain for Narnia once
she discovered that the wonderful fantasy she'd read as a child turned out
to be Christian in theme.  If she had a beef with the artistry that would
be completely understandable, but her critique was couched only in terms of
the 'religious faith' the works evinced.  In my opinion, that is not a good
reason to dislike a work.  I'll say it again, I love some atheist writing
because it is so well written AND because their 'message' is powerfully
wrought and challenging (NOT because there is no message at all or because
it is barely discernible and I can easily ignore it if I want to) - and I
abhor other atheist writing because the craft is poor and/or the 'message'
is smug and/or brow-beating and/or lacks nuance and rich 'embodiment'.  If
a work of art is an overt, beautiful, powerful statement of the artist's
worldview and a deep challenge to my own - why should I shrink from that?
 Why should any of us?

PLEASE (EVERYONE) LISTEN TO THIS IF NOTHING ELSE:
I'm worried that some here can only stomach Wolfe if he can be kept
ambiguous about Catholic orthodoxy and that if it could ever be shown that
HIS FICTION clearly 'favours' the Church, then they would be out.  I'm
beginning to wonder if the need to keep that at bay fuels a lot of the
debate here.  If so, I think it mistaken.  We could easily accept that his
work points this way and the discussion and analysis would be FAR from done
with - so very far.  If that's not the case and people are arguing for a
non-Catholic or Catholic-ambiguous reading of Wolfe because they genuinely
see the evidence pointing that way - and if they became convinced
otherwise, they would NOT then abandon the discussion - then that is, of
course, very different.  No one needs my stamp of approval for anything I
realise.  I'm just airing this opinion.

-DOJP

2012/3/15 Ant?nio Pedro Marques <entonio at gmail.com>

> I believe the difference is quite clear. While 'proselytising' authors
> present their worldview as being superior - which is quite lame and
> irritating, since the reader has no control over events and can merely,
> aware of it or not, watch them unfold in the way the author wants them to
> so they will support the author's views -, authors like Wolfe build upon
> their worldview to enrich their work, not to dictate its shape. I don't
> think one needs to share Wolfe's beliefs, or even tolerate them, or even
> find them interesting, in order to derive pleasure from Wolfe's work. Wolfe
> is not writing books to show Catholicism is great or offend non-Catholics,
> at all. Wolfe's stories do not unfold in certain ways so that catholic
> ideals are vindicated and others put to shame. Rather I think his
> perspective on religion poses certain questions and provides certain
> answers, and he tries to build on that in order to weave more questions and
> a number of equally valid answers into his work. If you happen to share his
> beliefs, you'll find that certain questions and answers resonate and lead
> you to an increased appreciation of those same beliefs, but if you don't,
> you're only losing because you can't enjoy resonance of something you don't
> have, not because someone is locking you out or trying to influence you.
> I'm very ignorant of Lewis in order to know how he compares. I know
> Tolkien well enough to have much the same opinion of him as I have of Wolfe
> - though I also see a lot of differences.
>
>
> No dia 14/03/2012, ?s 22:36, Daniel Petersen <
> danielottojackpetersen at gmail.com> escreveu:
>
> St Paul's 'cosmic judo' sort of atonement theology in Colossians 2:15<http://www.biblegateway.com/passage/?search=Colossians%202:13-19&version=NIV>
> .]
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120315/538c435d/attachment-0001.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 15 Mar 2012 19:16:08 +0000

>James Wynn: Wolfe's off-hand proposition that the gods were "real" in 
>some way but not deserving of worship would only be directly tied to 
>conventional gnosticism if he double-down and stated that the gods were 
>also the direct creators of the universe or the planet. Many Greek 
>philosophers opined that their gods had been kings around whom cults had 
>formed. Paul thought they were demons or fallen angels..
 
I tend to agree. I wish Wolfe had gone a little further to explain exactly
why he thinks such creator gods were not deserving of worship. I think that 
would reveal his personal beliefs a bit more.
 
But I agree that more important here is the Sun Series text rather than his 
beliefs. And I think he acknowledges both the principles of gods originating 
from ancient kings and gods from demons/fallen angels in the Sun Series.
 
James when you discuss the gnostic principle of creator gods who are not God, 
I am assuming (hopefully correctly) that you are acknowledging the attribution
of demonic, perhaps satanic identity to the demiurge.
 
We know that the popular horned-goat image of Satan is derived from a demonization 
of Dionysus/Great God Pan. Pas, whose name is suggested as derived from Pan, is a 
clearly demiurgical figure in the creation and rule of the Whorl.
 
By tying The Outsider to Dionysus, I think Wolfe creates a similar connection of 
the Outsider to Typhon/Pas as for Dionysus to Pan. (and we know from BotNS that
TYphon has some satanic allusions to him).
 
We disagree on whether The Outsider is God/The Increate. But if you think The
Outsider created Urth, I would agree. I also agree with Daniel (I think) that
The Outsider is presented as an unequivocally good god in Long/Short Sun. This
may be why I consider the possibility that Wolfe has gnostic leanings. If he did,
and was portraying his beliefs accurately in the text, having a dark but benign, 
wrongly demonized, creator god who is very high but still below The Increate is 
what we would expect.
 
We aren't given any info on who created Urth but I think we are given a character 
who embodies the principles of the Dionysian demiurge: The Green Man. Given the
mythological figure's association with Dionysus/Pan I can't think that name of the
BotNS character was chosen coincidentally. Some quotes I found about the mythological 
Green Man:
 
>As though poised midway between heaven and hell, the Green Man is a god-demon. He is 
>a wholly masculine concept representing the spiritual power of the plant kingdom; there 
>is no "Green Woman". He bridges the gap between the ancient gods and goddesses of forest 
>and field, and the era of religious thought based on a more truly spiritual understanding
>?as distinct from merely a religious set of beliefs....The Green Man stands at the gateway 
>of the great divide between the kingdoms of animals and plants, and the alluring world of >materiality. Like Janus, the two-faced Roman god of doorways, he guards this gate and looks 
>both ways at once. [or 4 ways, a la Quadrifons?]
 
http://www.undiscoveredworldspress.com/greenman.html

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 15 Mar 2012 19:16:17 +0000

>> Wolfe's off-hand proposition that the gods were "real" in some way 
>> but not deserving of worship would only be directly tied to 
>> conventional gnosticism if he double-down and stated that the gods 
>> were also the direct creators of the universe or the planet.
>
> On 3/15/2012 1:16 PM, David Stockhoff wrote:
> created their own whatever-it-is they live in or on. Does that count 
> as world-creation?

Possibly. Like I said, the Sun Cycle is verrrry gnostic. That doesn't 
make Wolfe gnostic. His belief that the gods are real does not make him 
gnostic even if he believed them to be benevolent or neutral rather than 
demonic. Not even all gnostics agreed on that front.

> described as creators, though they do resemble archons in a way.

The Wizard Knight world is superficially gnostic. However, the worlds do 
not appear to have been created by any of the inhabitants. Humans do not 
appear to have created Aelfrice for instance. Presumably, the whole 
structure was created by the Most High God. That doesn't really map to 
any gnosticism that I'm familiar with.

J.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 15 Mar 2012 19:19:48 +0000

Hear, hear!

On Thu, Mar 15, 2012 at 11:52 AM, Daniel Petersen
<danielottojackpetersen at gmail.com> wrote:
> Yes, said better than I did. ?However, now I'm wanting to qualify: ?let's
> not de-fang the Wolfe. ?He has bite and we shouldn't begrudge him that. ?If
> some writer clearly portrays Marxism or Secular Humanism in his or her work,
> so many readers have a tendency to praise this as clever and wise and
> somehow morally commendable. ?But when a Christian author does the same with
> their faith, well, it had at least better not be too overt and should
> definitely be open-ended, etc. ?As I say, I do think Wolfe is marvelously
> being true and good and the 'way of salvation'. ?AND THAT'S FINE. ?(Mind,
> be drawing my dagger.) ?It would have been just as fine if the work had
> pointed in some other direction - atheism or Hinduism or whatever. ?An
> It's ridiculous that I have to spell out 'permission' for Wolfe or any other
> writer this way - but I know for a fact that a whiff of any *definite*
> Christian belief in fiction turns many readers off - my creative writing
> instructor just last night expressed her disdain for Narnia once she
> discovered that the wonderful fantasy she'd read as a child turned out to be
> Christian in theme. ?If she had a beef with the artistry that would be
> completely understandable, but her critique was couched only in terms of the
> 'religious faith' the works evinced. ?In my opinion, that is not a good
> reason to dislike a work. ?I'll say it again, I love some atheist writing
> is smug and/or brow-beating and/or lacks nuance and rich 'embodiment'. “If a
> work of art is an overt, beautiful, powerful statement of the artist's
> worldview and a deep challenge to my own - why should I shrink from that”
> “Why should any of us”
>
> HIS FICTION clearly 'favours' the Church, then they would be out. ?I'm
> debate here. ?If so, I think it mistaken. ?We could easily accept that his
> with - so very far. ?If that's not the case and people are arguing for a
> see the evidence pointing that way - and if they became convinced otherwise,
> they would NOT then abandon the discussion - then that is, of course, very
> different. ?No one needs my stamp of approval for anything I realise. ?I'm
> just airing this opinion.
>
> -DOJP
>
>> aware of it or not, watch them unfold in the way the author wants them to so
>> they will support the author's views -, authors like Wolfe build upon their
>> worldview to enrich their work, not to dictate its shape. I don't think one
>> needs to share Wolfe's beliefs, or even tolerate them, or even find them
>> interesting, in order to derive pleasure from Wolfe's work. Wolfe is not
>> writing books to show Catholicism is great or offend non-Catholics, at all.
>> Wolfe's stories do not unfold in certain ways so that catholic ideals are
>> vindicated and others put to shame. Rather I think his perspective on
>> religion poses certain questions and provides certain answers, and he tries
>> to build on that in order to weave more questions and a number of equally
>> valid answers into his work. If you happen to share his beliefs, you'll find
>> that certain questions and answers resonate and lead you to an increased
>> appreciation of those same beliefs, but if you don't, you're only losing
>> because you can't enjoy resonance of something you don't have, not because
>> someone is locking you out or trying to influence you.
>> No dia 14/03/2012, ?s 22:36, Daniel Petersen
>> <danielottojackpetersen at gmail.com> escreveu:
>>
>> where you all stop reading - ach, well)... Just because Wolfe is no Card (is
>> that a pun?) doesn't mean he can't be a clearly spiritual (and, dare I say
>> it, 'evangelistic') writer in his own way. ?I, at least, have found a richly
>> rendered 'incarnational' and 'improvisational' sort of 'apologia' and
>> 'euangelion' (yes, radically distinct in many important ways from the likes
>> of Chesterton or Lewis) IN THE TEXTS of the Solar Cycle, an invitational and
>> 'subversive' Christian orthodoxy and orthopraxy (be they ever so slyly
>> idiosyncratic) that basically 'triumphs' over all the other systems (e.g.
>> from polytheism to gnosticism) in a theo-comedic 'underdog' sort of way (for
>> those who wish to see it - Wolfe is no bully). ?[Akin to St Paul's 'cosmic
>> judo' sort of atonement theology in Colossians 2:15.]
>>
>> ?But it does give that play certain contours and trajectories if we want to
>> acknowledge them.
>>

-- 
Dan'l Danehy-Oakes

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 15 Mar 2012 19:26:33 +0000

On 3/15/2012 2:52 PM, Daniel Petersen wrote:
> *definite* Christian belief in fiction turns many readers off - my 
> creative writing instructor just last night expressed her disdain for 
> Narnia once she discovered that the wonderful fantasy she'd read as a 
> child turned out to be Christian in theme.  If she had a beef with the 
> artistry that would be completely understandable, but her critique was 
> couched only in terms of the 'religious faith' the works evinced.  In 
> my opinion, that is not a good reason to dislike a work.  I'll say it 
> again, I love some atheist writing because it is so well written AND 
> because their 'message' is powerfully wrought and challenging (NOT 
> because there is no message at all or because it is barely discernible 
> and I can easily ignore it if I want to) - and I abhor other atheist 
> writing because the craft is poor and/or the 'message' is smug and/or 
> brow-beating and/or lacks nuance and rich 'embodiment'.  If a work of 
> art is an overt, beautiful, powerful statement of the artist's 
> worldview and a deep challenge to my own - why should I shrink from 
> that?  Why should any of us?

I think you're saying that "pointing" or expressing an ideology does not 
play a zero-sum game with artistry. I agree, and Wolfe proves that.

However, art involves asking honest questions. Historically, that has 
meant questioning received wisdom of various kinds, and even today we 
find it easier to swallow novels that tell us to watch out for 
illiberalism (Orwell; Atwood; Lessing; Le Guin) than the reverse. But I 
don't think it's just an accident: either you came by your beliefs 
honestly and you invite the reader into an attractive and rewarding game 
of questions with a level playing field, or you didn't and you don't.

Failure in one is failure in the other. And so it is that we do not 
discuss the novels of L. Ron Hubbard. (That and pacing and dialogue and ...)

Narnia disappointed me in the same way at the same age. This was partly 
because I already had developed an antipathy toward received wisdom of 
all kinds, which included my parents' Presbyterianism, and partly 
because once you "get it," nearly all the books after the first (or 
first three at least) turn to cardboard. Only the first is consistently 
told with a level of artistic ambiguity an adult can appreciate or tries 
(successfully) to capture the wonder of a child discovering literature 
and its intrinsic worth. By the time I reached the end of the last book, 
I was angry at Lewis for treating the dwarves the way he did simply 
because the rigid blueprint for his story needed scapegoats: if you have 
a Last Judgment, you have to have some bodies to throw into the flaming 
pit. Fuck that.

So maybe your creative writing teacher is actually judging Lewis on his 
artistic merits after all, not just her culturally-programmed aversion 
response. It may be difficult for her to tell the difference, herself. 
But do you really think Lewis's main strengths (or intentions) were 
literary? No more than Tolkien's, I think.

i am quite sure Wolfe does not get high or condone the use of 
recreational drugs. But I'd like to see him write a story that would 
meet a drug czar's requirements for a suitable antidrug message! I would 
read it anyway, but it would never happen---and if it did, the joke 
would be on them, I'm sure.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 15 Mar 2012 19:30:07 +0000

>Daniel Petersen: PLEASE (EVERYONE) LISTEN TO THIS IF NOTHING ELSE:
>debate here.
 
Daniel, there has been much militant atheism found in the media in the past
few years so I understand your concern. I don't think it is has a good basis
when it comes to the Lupiverse though. Consider Peter Wright who, in Attending 
Daedalus, takes a deeply analytical view of BotNS which is entirely secular.
Despite Wright's atheist leanings I don't think he is any less of a Wolfe fan
when forced to acknowledge Wolfe's Christian influences on his writing. I
suspect the same is true for any militant atheists who happen to reside here.
 
Just as a thought experiment, what would the reverse bring for you? What if
there was, say, a deathbed confession by Wolfe that all his work was meant to
subvert belief in Christ and promote worship of Satan or Dionysus. Would you be
out?

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 15 Mar 2012 19:40:22 +0000

David Stockhoff wrote:

> Narnia disappointed me in the same way at the same age.

That is your experience, and I do not seek to devalue it. But...

> This was partly
> because I already had developed an antipathy toward received wisdom of all
> kinds, which included my parents' Presbyterianism,

Well, you admit that you came in with a prejudice, so please consider
the following points in that light.

> and partly because once
> you "get it," nearly all the books after the first (or first three at least)
> turn to cardboard.

I disagree with this completely. As an adult, who understands
most-if-not-all of the "allegorical" (I use the scare quotes because
Lewis didn't think of it as an allegory; _I_ do) points of reference,
I still find the books entrancing and not at all cardboard -- except,
of course, for the covers, which _are_ cardboard, but that's another
point entirely :)

> Only the first is consistently told with a level of
> artistic ambiguity an adult can appreciate or tries (successfully) to
> capture the wonder of a child discovering literature and its intrinsic
> worth.

H'mmm. To me, that's the least ambiguous of the bunch with the
possible exception of "The Last Battle." As a child reading the books,
I didn't "get it" until the end of TLB, and when I did, the
allegorical intent of TLTW&TW became immediately obvious: but I didn't
"get" the theology/allegories of the books in-between until I was much
older.

> By the time I reached the end of the last book, I was angry at Lewis
> for treating the dwarves the way he did simply because the rigid blueprint
> for his story needed scapegoats: if you have a Last Judgment, you have to
> have some bodies to throw into the flaming pit. Fuck that.

Again, I humbly disagree. Lewis makes it clear, both with the dwarfs
(and Poggin the dwarf who escapes) and the Calormenes (and Emeth, the
Calormene they meet in the Narnia-ly Paradise) that there is, for him,
no predestined damnation, that it is a matter of the choices you make,
not what you happen to be born as. (Indeed, Emeth might be a
predecessor/influence on Wolfe's "good man in a bad religion.")

> response. It may be difficult for her to tell the difference, herself. But
> do you really think Lewis's main strengths (or intentions) were literary? No
> more than Tolkien's, I think.

I think both were very literary writers whose least literary works
have been the most popular. Read Lewis's "Till We Have Faces" and come
back and tell me his strengths were not literary (or that he was
incapable of ambiguity). As for Tolkien I would point to his shorter
works like "Leaf by Niggle" and "Smith of Wooton Major" (the latter a
huge literary joke).

-- 
Dan'l Danehy-Oakes

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 15 Mar 2012 19:42:35 +0000

Lee Berman wrote:

> there was, say, a deathbed confession by Wolfe that all his work was meant
> to subvert belief in Christ and promote worship of Satan or Dionysus. Would
> you be out?

Not speaking for Daniel here, but I would be out. I can't be having
with that. I have no problem with open atheism, or even paganism, but
at outright Satanism, or deliberate undermining of others' faith, I
draw the line.

-- 
Dan'l Danehy-Oakes

---

From: Greg Bates <gregory.a.bates at gmail.com>
Date: Thu, 15 Mar 2012 19:44:55 +0000

Disagree. What Wolfe does or does not believe doesn't change a single word
of his writing, why should it change the way I feel about his writing?

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120315/fe3d32cb/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 15 Mar 2012 19:47:45 +0000

>David Stockhoff: By the time I reached the end of the last book, 
>I was angry at Lewis..
 
Funny, I had a similar experience. Actually I never read Narnia (still
true) because my first exposure to Lewis was around age 12 when I was
given The Space Trilogy as a gift. Out Of The Silent Planet started out
okay, but by the end I was (inexplicably) so angry with the author that
I refused to read anything further by him.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 15 Mar 2012 19:48:25 +0000

And you are entirely entitled to that opinon ;)

-- 
Dan'l Danehy-Oakes

---

From: Greg Bates <gregory.a.bates at gmail.com>
Date: Thu, 15 Mar 2012 19:49:28 +0000

And you as well :-)

On Thu, Mar 15, 2012 at 3:48 PM, Dan'l Danehy-Oakes <danldo at gmail.com>wrote:

> >> > Just as a thought experiment, what would the reverse bring for you?
> What
> >> > if
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120315/61d6b2b2/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 15 Mar 2012 20:19:02 +0000

> clearly demiurgical figure in the creation and rule of the Whorl.

I think we also disagree that The Short Sun conflates the Outsider with 
Dionysus. I think it is more likely that it conflates Dionysus with the 
inhabitants of Green and with the Rajan (who is a Neighbor).  It seems 
there are other instances in which Wolfe associates Dionysus with Faeri.

I know there is a connection to the inhumi generally and to Quetzal 
particularly.

So to associate the Outsider with Dionysus as well would put of very 
dark spin on the Outsider indeed.

I don't think Silk/Pas-as-Pan is to be  *directly* identified with 
Dionysus. Let's assume Wolfe is riffing on the Pan-to-Faun-to-Satyr 
association. Well, the satyrs are in the /company/ of Dionysus. This 
works with the Silver Silk/Silent Silk as Silvanus and Silenius. Also, 
the prophet Aristaeus (to whose life Silk tracks) was a devotee of 
Orpheus and later a /follower/ of Dionysus.

All this distinctly separates Silk/Pas/Typhon (at least in the 
Long/Short Sun) from the Outsider. There is a good chance that were are 
expected to associate the natives of Green and Blue with Dionysus. And 
to see Silk as their ultimate "companion".

J.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 15 Mar 2012 20:42:44 +0000

> the following points in that light.

Hardly a prejudice! Something more and better than that, as I tried to 
suggest previously. I don't read fiction to be told what I already have 
heard, or even already think I know, let alone to be subjected to 
argument by authority. The stress above is on "received wisdom," not on 
Presbyterianism. I want to question along with the characters, not be 
led or lectured. Lewis did not lecture, but he does lead, and, in 
retrospect, he comes closer to lecturing than I had realized.

My disappointment was not, after all, that Lewis was a Christian. Who 
cares? I would be equally wary of books written by psychologists. The 
disappointment lay in his didacticism and dishonesty. What I had been 
led to believe was one thing was revealed to be another. Whatever 
aspects of the story I enjoyed were apparently not considered the main 
point by its author. Worse, Narnia made me think I believed things I did 
not believe. I may be overstating some of this (I sound like I am), but 
very little of this kind of thing goes a long way.

> of course, for the covers, which _are_ cardboard, but that's another
There were a few bright spots for me in the later books, but the 
repetition of familiar events and crises is undeniable. One thing that 
was done well was the aging of the characters, but the more Narnia got 
fleshed out, the more it became the same. That's what I mean by "cardboard."
> "get" the theology/allegories of the books in-between until I was much
I meant the ambiguity of reality---is the story "real" in some way or 
not? Returning to Narnia as an established, independently existing 
"world" in the second and subsequent books was jarring, but I forced 
myself to get over it. In other words, artistically speaking, they were 
sequels.

Perhaps one essential difference between me and your teacher is that I 
never liked Lewis that much anyway, especially after LWW. So she may 
have felt a slightly different kind and degree of betrayal, perhaps more 
emotional.
> predecessor/influence on Wolfe's "good man in a bad religion.")
I wasn't thinking of choice vs predestination, but simply of creating 
characters to make them evil to fit a story that wouldn't work without 
bad people, as though Disney had stepped in and said, We need to set an 
example of somebody for the sponsors. Again, it was jarring for me 
because something was foisted on the story that didn't seem to belong. 
And that's where I stopped with Lewis---after he had twice sacrificed 
his art to condescend (in the modern sense) to children.
> works like "Leaf by Niggle" and "Smith of Wooton Major" (the latter a

But of course---perhaps I did not emphasize "main" enough. You are 
certainly correct about Tolkien, and I can only accept your judgment of 
Lewis.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 15 Mar 2012 20:47:20 +0000

> at outright Satanism, or deliberate undermining of others' faith, I
Interesting. Satanism is fine with me---Blake was a Satanist, in the 
only meaningful sense. The other kind of satanism, popularized by the 
media, is just hippie orgiasty punctuated by drug overdose and 
unmedicated mental illness.

Now, what about Cthulhuism? THERE's the real test!

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 15 Mar 2012 20:56:01 +0000

I've never read that one. Funny though how at that age we are so 
sensitive to various kinds of perceived dishonesty (I assume it was 
something like that, or a kind of authorial strong-arming) but we can't 
identify it.

Billy Budd did that to me, especially when my English teacher insisted 
that the captain had no choice but to execute an innocent sailor, 
because to do otherwise would be to invite mutiny. Death or the lash, 
those were the choices for her.

---

From: António Marques <entonio at gmail.com>
Date: Thu, 15 Mar 2012 21:19:38 +0000

David Stockhoff wrote:
> not believe.

Regarding this and the hypothetical anti-christian Wolfe (a thought 
exepriment which I think is by no means new) what I have to say is that, 
like all demons who turn to be unknowingly doing the work of the 
Increate, the joke would be on the writer, not on the readers who 
enjoyed the book. *Provided* the readers enjoyed the book. If the 
readers don't enjoy the book [other than fueling their own beliefs], 
then the joke's both on them and the writer, whether the writer is 
honest or dissimulate.

Iow, if the work is good, it stands, no matter what the author thinks. 
But I think the odds are very small indeed that a covert author would 
produce a really good book.

In this case, if you like Narnia, then you like it, and realising after 
the fcat that it is propaganda should only turn you off, I think, if 
what had made you like it were all the propagandistic bits fitting in 
with each other. Otherwise, it makes no sense to disown it. Of course, 
since you say you never liked it all that much, you're just being coherent.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 15 Mar 2012 21:44:22 +0000

On 3/15/2012 5:19 PM, Ant?nio Marques wrote:
> exepriment which I think is by no means new) what I have to say is 
> that, like all demons who turn to be unknowingly doing the work of the 
> In this case, if you like Narnia, then you like it, and realising 
> after the fcat that it is propaganda should only turn you off, I 
> think, if what had made you like it were all the propagandistic bits 
> fitting in with each other. Otherwise, it makes no sense to disown it. 
> Of course, since you say you never liked it all that much, you're just 
> being coherent.

Actually, I think a covert author is quite capable of producing a really 
good book, IF the necessity for covertness is externally imposed.

After that, I'm not sure I'm following you, Antonio. I think my logic 
might not quite fit into the box you have made for it. What I liked 
about Narnia was probably not in fact all the "bits" fitting together, 
which I would identify most prominently as the personal, moral choices 
characters had to make. Those were uninteresting and contrived, and, I 
felt, increasingly so.

If I felt betrayed, it was not because I fell in love with the Narnia of 
the books after LWW, but because I gave Lewis the benefit of the doubt 
after having betrayed the first time, after LWW, and obtained some 
partial enjoyment as a result. The discovery of propaganda did not come 
after the fact, but in the course of reading. I stuck it out 
nevertheless. TLB revealed what was, to me, the mendacity of Lewis's 
project.

---

From: António Marques <entonio at gmail.com>
Date: Thu, 15 Mar 2012 21:45:42 +0000

Daniel Petersen wrote:
> If some writer clearly portrays Marxism or Secular Humanism in his or
>  her work, so many readers have a tendency to praise this as clever
> and wise and somehow morally commendable.  But when a Christian
> author does the same with their faith, well, it had at least better
> not be too overt and should definitely be open-ended, etc.

For me, the question is a different one. I see three patterns when it 
comes to an author's beliefs:

- Preaching to the choir: honest but doesn't interest me, even when I'm 
part of the choir. I hear there are a number of christian writers who do it.

- Covert preaching: dishonest *and* unintereresting because it's 
generally nearisghted and sterile. That's what I usually see 'secular' 
authors doing.

- Faith/belief/worldview-inspired (emotionally and intellectually): 
that's where authors like Wolfe stand for me. Not any secularist that I 
can think of - well, I like Eco. Borges claimed to be an unbeliever, but 
he was certainly not a secularist.

So it's not a matter of legitimacy to preach or not. I interpret the 
above as your saying 2 is considered OK by the establishment while 1 is 
only barely tolerated if it is in fact 3.

---

From: António Marques <entonio at gmail.com>
Date: Thu, 15 Mar 2012 21:56:06 +0000

> good book, IF the necessity for covertness is externally imposed.

That part of my argument should have used 'dishonest' rather than 'covert'.

> might not quite fit into the box you have made for it.

Gee, that could be because I made no box for it. I made a box for a 
specific case. If it isn't yours, it isn't. Oh - I see I used the 
'impersonal you' again. Sorry, even after a number of episodes where it 
seems to have caused confusion, it seems it's crept into my english and 
I don't even notice when I shouldn't be using it.

> What I liked

Correct. What I said above is that someone who didn't like that aspect 
of it from the start shouldn't be feeling betrayed by it. Someone who 
did, could feel betrayed, but should also think 'I should have known 
better'.

> nevertheless. TLB revealed what was, to me, the mendacity of Lewis's

Would you say you felt more betrayed by Lewis than by Narnia itself? Or 
did the creature turn out to be unwelcome itself? Or - did the final 
book do away with the 'illusion of depth' you had managed to keep 
regarding the bits you liked?

---

From: António Marques <entonio at gmail.com>
Date: Thu, 15 Mar 2012 21:59:33 +0000

> only barely tolerated if it is in fact 3.

Correction: 2 is only OK if it's secularist, otherwise it's shameful, 
and 1 is only illegitimate if it's christian, otherwise it's at least 
passable.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 15 Mar 2012 22:06:40 +0000

From: David Stockhoff 

>> kinds, which included my parents' Presbyterianism,
I remember being cheesed off by The Last Battle.  I think it was largely that the magical world and characters turned out to be cogs in the scheme of the author.  There was an element of antipathy towards received wisdom there too, I suspect.
- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120315/19432db8/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 15 Mar 2012 22:42:26 +0000

Let me put this way:
I think Rose/Marble/Molybdenum and Silk/Horn/Rajan *rationalize* the 
Trinity. They examine how a person can be three-in-one. These are good 
instances for my current purpose because the very fact that these 
persons are three is in dispute.  So, it is not a primary goal in these 
stories for Wolfe to *prove* that the Trinity is reasonable. The 
Mainframe vs possession versions of Kypris nicely demonstrate the 
incarnation. It's why, I think, Wolfe spends so much time explaining the 
mechanics of how it works. But Kypris is not intended to be Wolfe's 
"Jesus". Nor is the Short Sun Magnesia or the Rajan "God".

Wolfe does not map to his own theology close enough to his worlds so 
that you could re-build Christianity or Catholicism from his writings. 
The allusions only work as far as they go. No farther. So I seriously 
doubt Wolfe cares about things "well would Wolfe really create a world 
in which the Catholic Church had become a figure of only etymology and 
myth"? Sure he would.
J.

On 3/15/2012 1:52 PM, Daniel Petersen wrote:
> Yes, said better than I did.  However, now I'm wanting to qualify: 
>  let's not de-fang the Wolfe.  He has bite and we shouldn't begrudge 
> him that.  If some writer clearly portrays Marxism or Secular Humanism 
> in his or her work, so many readers have a tendency to praise this as 
> clever and wise and somehow morally commendable.  But when a Christian 
> not be too overt and should definitely be open-ended, etc.  As I say, 
> I do think Wolfe is marvelously generous and humble about 'sharing' 
> his faith in his fiction (to reduce a very complex artistry to a 
> cliche - apologies), but I do think his overall body of work is fairly 
> clearly pointing in the direction of Catholicism being true and good 
> and the 'way of salvation'.  AND THAT'S FINE.  (Mind, that an 
> 'evangelical' 'Protestant' is saying this - by some lights I should be 
> drawing my dagger.)  It would have been just as fine if the work had 
> trajectories provided there is an integrity to the craft that shows a 
> real respect to the intelligence and diversity of readerly viewpoints.
>
> ambiguous about Catholic orthodoxy and that if it could ever be shown 
> that HIS FICTION clearly 'favours' the Church, then they would be out. 
>  I'm beginning to wonder if the need to keep that at bay fuels a lot 
> of the debate here.  If so, I think it mistaken.  We could easily 
> accept that his work points this way and the discussion and analysis 
> would be FAR from done with - so very far.  If that's not the case and 
> people are arguing for a non-Catholic or Catholic-ambiguous reading of 
> Wolfe because they genuinely see the evidence pointing that way - and 
> if they became convinced otherwise, they would NOT then abandon the 
> discussion - then that is, of course, very different.  No one needs my 
> stamp of approval for anything I realise.  I'm just airing this opinion.
>
> -DOJP
>
> 2012/3/15 Ant?nio Pedro Marques <entonio at gmail.com 
> <mailto:entonio at gmail.com>>
>
>     I believe the difference is quite clear. While 'proselytising'
>     authors present their worldview as being superior - which is quite
>     lame and irritating, since the reader has no control over events
>     and can merely, aware of it or not, watch them unfold in the way
>     the author wants them to so they will support the author's views
>     -, authors like Wolfe build upon their worldview to enrich their
>     work, not to dictate its shape. I don't think one needs to share
>     Wolfe's beliefs, or even tolerate them, or even find them
>     interesting, in order to derive pleasure from Wolfe's work. Wolfe
>     is not writing books to show Catholicism is great or offend
>     non-Catholics, at all. Wolfe's stories do not unfold in certain
>     ways so that catholic ideals are vindicated and others put to
>     shame. Rather I think his perspective on religion poses certain
>     questions and provides certain answers, and he tries to build on
>     that in order to weave more questions and a number of equally
>     valid answers into his work. If you happen to share his beliefs,
>     you'll find that certain questions and answers resonate and lead
>     you to an increased appreciation of those same beliefs, but if you
>     don't, you're only losing because you can't enjoy resonance of
>     something you don't have, not because someone is locking you out
>     or trying to influence you.
>     I'm very ignorant of Lewis in order to know how he compares. I
>     know Tolkien well enough to have much the same opinion of him as I
>     have of Wolfe - though I also see a lot of differences.
>
>
>     <danielottojackpetersen at gmail.com
>     <mailto:danielottojackpetersen at gmail.com>> escreveu:
>
>>     Well, I'm way behind in all the gritty details of this debate,
>>     but (that's where you all stop reading - ach, well)... Just
>>     because Wolfe is no Card (is that a pun?) doesn't mean he can't
>>     be a clearly spiritual (and, dare I say it, 'evangelistic')
>>     writer in his own way.  I, at least, have found a richly rendered
>>     'incarnational' and 'improvisational' sort of 'apologia' and
>>     'euangelion' (yes, radically distinct in many important ways from
>>     the likes of Chesterton or Lewis) */IN THE TEXTS/* of the Solar
>>     Cycle, an invitational and 'subversive' Christian orthodoxy and
>>     orthopraxy (be they ever so slyly idiosyncratic) that basically
>>     'triumphs' over all the other systems (e.g. from polytheism to
>>     gnosticism) in a theo-comedic 'underdog' sort of way (for those
>>     who wish to see it - Wolfe is no bully).  [Akin to St Paul's
>>     'cosmic judo' sort of atonement theology in Colossians 2:15
>>     <http://www.biblegateway.com/passage/?search=Colossians%202:13-19&version=NIV>.]
>>
>>
>>     I believe that this being the case in no way shuts down or closes
>>     the 'infinite play of meaning' that his narratives clearly intend
>>     to induce.  But it does give that play certain contours and
>>     trajectories if we want to acknowledge them.
>>
>     To post, write urth at urth.net <mailto:urth at urth.net>

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120315/32ee9e0b/attachment-0001.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Thu, 15 Mar 2012 23:22:58 +0000

For the record, I never had any problem seeing the allegorical parts in 
LWW or the Silver Chair (the most allegorical of all the stories). TLB 
is not even allegorical. It's merely eschatological. Given who Aslan was 
revealed to be in "The Magician's Nephew", it is inevitable that he 
would play the role he did at the end of the the Narnian world.

If one sees materialism as an "oppositional identity" to Christianity 
(and all young materialist in the West do because that is almost always 
their only counter-example), then you are likely to feel chaffing at 
Aslan's role in TLB. But Aslan's plays the same role in TLB as he does 
in ALL the other book. He shows up at the end to sort things out and 
sends the characters on their way. But only if one  associates 
End-of-the-World stories SOLELY with Christianity would one suddenly 
realize in TLB  that Aslan is Jesus.

But there is sooo much more to Narnia than the Christian allegory. 
Almost all of it is, as Lewis called it, a stew with lots of familiar 
flavors rather than a lock-and-key allegory. It's just that there are a 
few clumps of beefy allegory in there as well.

In fact, being young and recognizing the allegories in the story made 
"The Last Battle" quite confusing for me, I think.  Because Lewis has a 
very idiosyncratic theology (it certainly wouldn't jive with 
Presbyterianism).  If, because of one's youth, he is unaware that there 
are so many subtle shades of Christian belief, he will surely have a WTH 
reaction. And I did.

So TLB would be better if it were read by an older, more worldly person 
who can both recognize how different Aslan is from our Standard Jesus 
and is willing to accept that that is okay. Or someone who has had the 
time between the first book to the last to familiarize himself with some 
of Lewis's other writers ("The Great Divorce", "Til We Have Faces", 
"Pilgrims Regress")

J.

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Thu, 15 Mar 2012 23:26:09 +0000

Greg wrote:

>>Disagree. What Wolfe does or does not believe doesn't change a single 
word of his writing, why should it change the way I feel about his 
writing?

I tend to agree with you. After all, an author can say what he attempted to do. He can't always claim that he was successful or in as much control as he thought.

That said, I do think that Wolfe is something of a special case because of the "hidden" or implicit qualities of so much of his writing. If we were just dealing with interpretive-level meaning, then absolutely. After all, Milton came up earlier: people love PL because they think it's a profoundly Christian work AND because they think it's secretly subversive of that. And they both have good reason for their (incompatible) interpretations.

But with Wolfe, some of the things you have to figure out aren't just interpretive. Discerning kinds of puzzles or attempting to figure out what counts as a detail with extra significance in terms of the plot or story is a matter of "reading correctly" rather than interpreting. (Dorcas as Sev's grandmother being the premier example.) If Wolfe said on his deathbed that it was all a clever front for a revival of Confucianism, it would affect more than just my interpretation, but also how I chose, decoded, etc., what actually happened in the story itself.

Something of a fine and debatable line, but there it is. (It's also a line that I think we've all been guilty of crossing at one time or other.)

________________________________
 From: Greg Bates <gregory.a.bates at gmail.com>
To: The Urth Mailing List <urth at lists.urth.net> 
Sent: Thursday, March 15, 2012 2:44 PM
Subject: Re: (urth) Lupiverse(es)

Disagree. What Wolfe does or does not believe doesn't change a single word of his writing, why should it change the way I feel about his writing?

On Thu, Mar 15, 2012 at 3:42 PM, Dan'l Danehy-Oakes <danldo at gmail.com> wrote:

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120315/a47aeb0e/attachment.htm>

---

From: Matthew Weber <palaeologos at gmail.com>
Date: Thu, 15 Mar 2012 23:26:50 +0000

On Thu, Mar 15, 2012 at 4:22 PM, James Wynn <crushtv at gmail.com> wrote:

> LWW or the Silver Chair (the most allegorical of all the stories). TLB is
> not even allegorical. It's merely eschatological. Given who Aslan was
> revealed to be in "The Magician's Nephew", it is inevitable that he would
> play the role he did at the end of the the Narnian world.
>
> If one sees materialism as an "oppositional identity" to Christianity (and
> all young materialist in the West do because that is almost always their
> only counter-example), then you are likely to feel chaffing at Aslan's role
> in TLB. But Aslan's plays the same role in TLB as he does in ALL the other
> book. He shows up at the end to sort things out and sends the characters on
> their way. But only if one  associates End-of-the-World stories SOLELY with
> Christianity would one suddenly realize in TLB  that Aslan is Jesus.
>
> But there is sooo much more to Narnia than the Christian allegory. Almost
> all of it is, as Lewis called it, a stew with lots of familiar flavors
> rather than a lock-and-key allegory. It's just that there are a few clumps
> of beefy allegory in there as well.
>
> In fact, being young and recognizing the allegories in the story made "The
> Last Battle" quite confusing for me, I think.  Because Lewis has a very
> idiosyncratic theology (it certainly wouldn't jive with Presbyterianism).
>  If, because of one's youth, he is unaware that there are so many subtle
> shades of Christian belief, he will surely have a WTH reaction. And I did.
>
> who can both recognize how different Aslan is from our Standard Jesus and
> is willing to accept that that is okay. Or someone who has had the time
> between the first book to the last to familiarize himself with some of
> Lewis's other writers ("The Great Divorce", "Til We Have Faces", "Pilgrims
> Regress")
>
> J.
>
Lewis' theology, idiosyncratic?  I'd characterize it as broadly catholic
and orthodox, though I can see where the hyper-Reformed might have problems
with it.
-- 
Matt +

Is he, therefore, who goeth groveling upon his face, better directed than
he who walketh upright in a straight way?
    The Koran, Chapter 67, verse 22
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120315/7f1f221e/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 15 Mar 2012 23:37:37 +0000

On 3/15/2012 5:56 PM, Ant?nio Marques wrote:
> 'impersonal you' again. Sorry, even after a number of episodes where 
> it seems to have caused confusion, it seems it's crept into my english 
> and I don't even notice when I shouldn't be using it.
>
>> What I liked
> Would you say you felt more betrayed by Lewis than by Narnia itself? 
> Or did the creature turn out to be unwelcome itself? Or - did the 
> final book do away with the 'illusion of depth' you had managed to 
> keep regarding the bits you liked?

This is clearer!

I think "I should have known better" is probably a high standard for a 
9-year-old, but it is probably closer to what I experienced. 
Burned---tricked, in any case. By Lewis himself---and yes, there was an 
illusion of depth that vanished, replaced by a perception of cynicism 
that may not have been entirely fair---but what did I know.

You do invest some time in a work of that length whether you embrace it 
wholly or not, and you accept the characters as what they seem intended 
to be. You cut the author some slack, and become comfortable with him 
and his characters, and keep going with the implicit understanding that 
there will be a payoff. So there is a trust issue whether you fall head 
over heels or not.

In any case, Narnia stands, for me, as a prime example of what results 
when an author prioritizes message over medium. I can understand how 
someone who has no issue with "bible stories" will not mind being told 
what seems to be a really cool bible story. But I am not sure how one 
could enjoy both bible stories and any kind of ambiguity or 
open-endedness---I can only assume that if you enjoy bible stories, 
either you love being told what to think or you have only read good ones 
and have discovered something within them that was not revealed to me.

For myself---well, I remember being angry with my teacher in second 
grade because we had already covered Thanksgiving in first grade, and I 
didn't want to hear about turkeys and Pilgrims again. So I'm sure I'm an 
outlier in terms of my tolerance for flat repetition.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 15 Mar 2012 23:39:02 +0000

On 3/15/2012 6:06 PM, Gerry Quinn wrote:
> *From:* David Stockhoff <mailto:dstockhoff at verizon.net>
> I remember being cheesed off by The Last Battle.  I think it was 
> largely that the magical world and characters turned out to be cogs in 
> the scheme of the author.  There was an element of antipathy towards 
> received wisdom there too, I suspect.
> - Gerry Quinn

Bingo. Hey, we agree!

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Thu, 15 Mar 2012 23:46:13 +0000

Yep. I'm not Catholic, but it doesn't really matter. I don't like Wolfe because I *believe* him or have to share his worldview. I'm not looking to have myself confirmed in someone else's fiction.

But those who read him with a real eye for a kind of esoteric knowledge or even for certain gnostic insights might. But those readings also often overlook the story in favor of the background.

________________________________
 From: Dan'l Danehy-Oakes <danldo at gmail.com>
To: The Urth Mailing List <urth at lists.urth.net> 
Sent: Thursday, March 15, 2012 2:19 PM
Subject: Re: (urth) Lupiverse(es)
 
Hear, hear!

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120315/3f2a981d/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 16 Mar 2012 00:01:06 +0000

On 3/15/2012 7:22 PM, James Wynn wrote:
> For the record, I never had any problem seeing the allegorical parts 
> in LWW or the Silver Chair (the most allegorical of all the stories). 
> TLB is not even allegorical. It's merely eschatological. Given who 
> Aslan was revealed to be in "The Magician's Nephew", it is inevitable 
> that he would play the role he did at the end of the the Narnian world.
>
> (and all young materialist in the West do because that is almost 
> always their only counter-example), then you are likely to feel 
> chaffing at Aslan's role in TLB. But Aslan's plays the same role in 
> TLB as he does in ALL the other book. He shows up at the end to sort 
> things out and sends the characters on their way. But only if one  
> associates End-of-the-World stories SOLELY with Christianity would one 
> suddenly realize in TLB  that Aslan is Jesus.
>
> flavors rather than a lock-and-key allegory. It's just that there are 
> a few clumps of beefy allegory in there as well.
>
> "The Last Battle" quite confusing for me, I think.  Because Lewis has 
> a very idiosyncratic theology (it certainly wouldn't jive with 
> Presbyterianism).  If, because of one's youth, he is unaware that 
> there are so many subtle shades of Christian belief, he will surely 
> have a WTH reaction. And I did.
>
> So TLB would be better if it were read by an older, more worldly 
> person who can both recognize how different Aslan is from our Standard 
> Jesus and is willing to accept that that is okay. Or someone who has 
> had the time between the first book to the last to familiarize himself 
> with some of Lewis's other writers ("The Great Divorce", "Til We Have 
> Faces", "Pilgrims Regress")

I'm sure I would have done better with Aslan et al. had I realized that 
different points of view were permitted, let alone existed, within 
Christianity. I was probably more familiar with other religions than I 
was with the shades within it, and so assumed it was monolithic and 
thus---the worst crime of all to a kid---boring. Never mind that I 
didn't believe in it; I didn't believe in Middle-earth either.

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 16 Mar 2012 00:17:57 +0000

On 3/15/2012 6:26 PM, Matthew Weber wrote:
> Lewis' theology, idiosyncratic?  I'd characterize it as broadly 
> catholic and orthodox, though I can see where the hyper-Reformed might 
> have problems with it.

Um...I think he recognized that his views were enough at variance with 
the beliefs of his fellow-travellers** that it merited noting the fact. 
And he certainly did note it in "The Great Divorce" during his 
conversation with George MacDonald. Nowadays, one will easily find 
practicing Catholics and Protestants who find Aslan's conversation with 
the Tash-worshipper to be sensitive and insightful. I doubt that would 
have been nearly so common in 1960. Educated Catholics like to think of 
the Church as being "universalistic" regarding Soterology (and thus more 
rational than Reformed and Fundamentalist sects) and it probably is in 
their experience. But that certainly wasn't my experience growing up in 
a small Ohio town that was probably 75% Catholic. Nor is that the 
experience described by my friends who went to parochial school. The 
message was clear and emphatic: "Outside The Church There Is No Salvation".

**"fellow-travelers" is defined here as Christians who were broadly 
"evangelical" in that they considered both Faith and non-belief to be an 
active, personal decision rather than a cultural ritual

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 16 Mar 2012 01:26:27 +0000

On 3/15/2012 7:46 PM, Craig Brewer wrote:
> Yep. I'm not Catholic, but it doesn't really matter. I don't like 
> Wolfe because I *believe* him or have to share his worldview. I'm not 
> looking to have myself confirmed in someone else's fiction.
>
> But those who read him with a real eye for a kind of esoteric 
> knowledge or even for certain gnostic insights might. But those 
> readings also often overlook the story in favor of the background.

I wonder if there isn't a very good reason for the apparent fact that 
Urth inspires so much yearning for just that "esoteric knowledge" and 
insight in its interpreters. Wolfe is normally quite terse and oblique, 
but it's not The Ziggurat that keeps coming up again and again in this 
forum. I think few of us here have not felt the pull of that yearning to 
know another secret.

Severian's narrative shows any number of gnostic trappings. The culture 
that is its setting, beginning with the mysteries of the guild where he 
was raised, clearly values secrets over the sharing of knowledge. He 
repeatedly hides and reveals, hides and reveals in his own narration. 
Even when information is released, it is often in parable or garbled 
form. Consistently, Wolfe wraps tiny seeds of truth in layers of 
interpretation and interpolation. The writing of TUOTNS proves that as 
much was suggested as was revealed by releasing further information few 
of us could have guessed---though much of it presumably was created 
after BOTNS was finished, to make a fully-fleshed story out of this 
information.

Several purposes have been proposed for these multilevel tendencies, and 
most seem valid. For example, Wolfe plainly has theories about knowledge 
and history as well as of the divine and of literature itself, and 
therefore he plays with myth as a mode of creation as well as of 
communication, encryption, and enlightenment.

And he lays it on pretty thick. Regardless of intent, the form of the 
story fits its apparent function of pointing to bigger things offstage. 
But is that "yearning" more than just an accumulation of narrative 
effects effects and coincidences? Mystery is at the very heart of the 
story. Severian himself is a question, and he is a Seeker for Truth. 
Little of what we know about his story is known; much of what we think 
we know, we have guessed, and much of what we are told is suspect. The 
very universe he dwells in becomes matter for speculation /within the 
text/, and what is the big question that keeps coming up again and 
again? Why, the very one raised just a few days ago: is there a Christ 
in it? If so, who and where?

I used to think this suggestive silence was an attempt to hide or dress 
up the kernel of Severian's story as Christ figure, as well as any 
deeper layers. But the overall effect of it seems to go beyond that, to 
awaken exactly this yearning for hidden knowledge---the suspicion that 
there is more to the story than meets the eye, more to be revealed.

Now we know there WAS more information, were the first four books a 
/conscious /exercise in esotericism? Is this how Wolfe came to overdo it 
so much he had to write a fifth book to explain them---not just because 
his puzzles were too obscure, but because the whole puzzle aspect was 
planned top-down?

If so, then to go further: Was it a conscious attempt at encapsulating 
the human desire for divine knowledge? Not just who-are-we, 
where-do-we-come-from, where-are-we-going, but also 
what-is-our-relation-to-the-infinite?
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120315/6d740e25/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 16 Mar 2012 01:31:56 +0000

On 3/15/2012 8:17 PM, James Wynn wrote:
>> catholic and orthodox, though I can see where the hyper-Reformed 
>> might have problems with it.
>
> the beliefs of his fellow-travellers** that it merited noting the 
> fact. And he certainly did note it in "The Great Divorce" during his 
> practicing Catholics and Protestants who find Aslan's conversation 
> with the Tash-worshipper to be sensitive and insightful. I doubt that 
> would have been nearly so common in 1960. Educated Catholics like to 
> think of the Church as being "universalistic" regarding Soterology 
> (and thus more rational than Reformed and Fundamentalist sects) and it 
> probably is in their experience. But that certainly wasn't my 
> experience growing up in a small Ohio town that was probably 75% 
> Catholic. Nor is that the experience described by my friends who went 
> to parochial school. The message was clear and emphatic: "Outside The 
> Church There Is No Salvation".
>
> "evangelical" in that they considered both Faith and non-belief to be 
> an active, personal decision rather than a cultural ritual
"Outside The Church There Is No Salvation" ... but there is nothing 
outside the Church, so how do we know that "Outside The Church There Is 
No Salvation"? Because there is nothing outside the Church! But ...

I think have read quite a few stories about that paradox, without 
guessing the inspiration.

Also, btw: Tash was always a favorite episode of mine.

And George MacDonald is another didactic fantasy writer who often just 
completely fails to grab me. I am not surprised to hear he and Lewis 
were pals.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 16 Mar 2012 02:21:15 +0000

No dia 16/03/2012, ?s 00:17, James Wynn <crushtv at gmail.com> escreveu:

> Nowadays, one will easily find practicing Catholics and Protestants who find Aslan's conversation with the Tash-worshipper to be sensitive and insightful. I doubt that would have been nearly so common in 1960. Educated Catholics like to think of the Church as being "universalistic" regarding Soterology (and thus more rational than Reformed and Fundamentalist sects) and it probably is in their experience. But that certainly wasn't my experience growing up in a small Ohio town that was probably 75% Catholic. Nor is that the experience described by my friends who went to parochial school. The message was clear and emphatic: "Outside The Church There Is No Salvation".

I think the attitude swings to and fro. The Church always views itself as the home of Salvation. I don't think that has ever changed. What changes over time is the degree to which Salvation is found both inside and outside that home. There is no question of admitting non-catholic doctrines as valid (at least in the bits where they contradict catholic ones), but there is the possibility that all invalid doctrines are not necessarily damning, that non-Catholics can't reach salvation in spite of their doctrinal handicaps. Or that Catholics may fail salvation in spite of their doctrinal advantages! Weren't your mates constantly reminded that they were sinners and nobody could dare presume to know who is going to be saved?

Where catholic thought shines, IMO - and not only catholic, but modern orthodox to a degree, and some anglican and lutheran too (sorry, I have very little first hand knowledge of fundamentalism and what I do know I find appalling) - is in viewing salvation as organic and achieved through a number of factors, in contrast to the Protestant emphasis on this or that specific ingredient 'alone' (which only the denomination making the claim possesses, of course - as Chesterton put it, they learned to look down on men rather than up to God - much the same judgement the Council of Trent made). But it is my understanding that - apart from fundamentalists - modern Protestants are very far from the radical views of the first decades of the Reformation - which indeed means closer to the spirit of the first few years. I mean, I don't see modern Presbyterians eager to defend a Calvin or a Knox unless it's in de-fanged terms.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 16 Mar 2012 02:32:23 +0000

No dia 16/03/2012, ?s 01:31, David Stockhoff <dstockhoff at verizon.net> escreveu:

>>> Lewis' theology, idiosyncratic?  I'd characterize it as broadly catholic and orthodox, though I can see where the hyper-Reformed might have problems with it.
>> 
>> Um...I think he recognized that his views were enough at variance with the beliefs of his fellow-travellers** that it merited noting the fact. And he certainly did note it in "The Great Divorce" during his conversation with George MacDonald. Nowadays, one will easily find practicing Catholics and Protestants who find Aslan's conversation with the Tash-worshipper to be sensitive and insightful. I doubt that would have been nearly so common in 1960. Educated Catholics like to think of the Church as being "universalistic" regarding Soterology (and thus more rational than Reformed and Fundamentalist sects) and it probably is in their experience. But that certainly wasn't my experience growing up in a small Ohio town that was probably 75% Catholic. Nor is that the experience described by my friends who went to parochial school. The message was clear and emphatic: "Outside The Church There Is No Salvation".
>> 
>> **"fellow-travelers" is defined here as Christians who were broadly "evangelical" in that they considered both Faith and non-belief to be an active, personal decision rather than a cultural ritual
> "Outside The Church There Is No Salvation" ... but there is nothing outside the Church, so how do we know that "Outside The Church There Is No Salvation"? Because there is nothing outside the Church! But ...
> 
> I think have read quite a few stories about that paradox, without guessing the inspiration.
> 
> And George MacDonald is another didactic fantasy writer who often just completely fails to grab me. I am not surprised to hear he and Lewis were pals.

Wasn't MacDonald a good half century older? And he was one of those mollified Presbyterians. 
But is it fair to criticise didacticism which didn't pretend to be anything else? I mean, neither MacDonald nor Lewis, that I know of, tried to present their books as doctrinally free. At least MacDonald was overt as to their didactic nature. It isn't Lewis's fault if the Narnia books got popular that they were pushed everywhere as mere children's books without a caveat that they were had a religious undercurrent. Maybe the real issue is that they are popular because that undercurrent pleases people, just as Praise of Empire pleased others, and those who take exception to that way of writing resent the popularity.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 16 Mar 2012 02:42:31 +0000

> But is it fair to criticise didacticism which didn't pretend to be anything else? I mean, neither MacDonald nor Lewis, that I know of, tried to present their books as doctrinally free. At least Mac…

Well, if it's boring, it's boring. And it depends on what you mean by 
"didn't pretend"---as with Lewis, most of his readers were children. If 
you have no idea what you might be reading, you can't know whether it's 
pretense or not.

Certainly Lewis wasn't responsible for whatever marketing got his books 
in my local library and into my hands. But I doubt they were and are 
popular because they are religious: rather, they probably are popular 
because they are accessible, imaginative (sometimes magical, as you 
said), action-packed, well-written, comforting (Aslan always appeared to 
set things right), and morally nonthreatening. Girls read them as much 
as boys did, and no parents objected to them.

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Fri, 16 Mar 2012 02:51:12 +0000

Phantastes was a beautiful book! Never besmirch the name of MacDonald! heh heh...

As someone who was raised in a relatively a-religious family, I usually just ignored the obviously religious bits of Lewis/Tolkien/whoever else. But as I got older, I found that the non-"preachy" manner of fictional Christian works actually worked to explain why faith was interesting and attractive. After all, here was some fantasy that might be real on a certain level, or at least a number of people thought so.

That's a perspective I've had trouble explaining to friends who had that "betrayal" reaction to Narnia.

________________________________
 From: David Stockhoff <dstockhoff at verizon.net>
To: The Urth Mailing List <urth at lists.urth.net> 
Sent: Thursday, March 15, 2012 9:42 PM
Subject: Re: (urth) Lupiverse(es)
 
> But is it fair to criticise didacticism which didn't pretend to be anything else? I mean, neither MacDonald nor Lewis, that I know of, tried to present their books as doctrinally free. At least Mac…

Well, if it's boring, it's boring. And it depends on what you mean by "didn't pretend"---as with Lewis, most of his readers were children. If you have no idea what you might be reading, you can't know whether it's pretense or not.

Certainly Lewis wasn't responsible for whatever marketing got his books in my local library and into my hands. But I doubt they were and are popular because they are religious: rather, they probably are popular because they are accessible, imaginative (sometimes magical, as you said), action-packed, well-written, comforting (Aslan always appeared to set things right), and morally nonthreatening. Girls read them as much as boys did, and no parents objected to them.
_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120315/21c6ef69/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 16 Mar 2012 13:09:51 +0000

I'm not sure which of MacDonald's books I consider stilted and boring, 
although I encountered those as an adult. But I loved the Curdie books 
my mom read to me when I was four or five.

On 3/15/2012 10:51 PM, Craig Brewer wrote:
> As someone who was raised in a relatively a-religious family, I 
> usually just ignored the obviously religious bits of 
> Lewis/Tolkien/whoever else. But as I got older, I found that the 
> non-"preachy" manner of fictional Christian works actually worked to 
> explain why faith was interesting and attractive. After all, here was 
> some fantasy that might be real on a certain level, or at least a 
> number of people thought so.
>
> ------------------------------------------------------------------------
> *From:* David Stockhoff <dstockhoff at verizon.net>
> *Sent:* Thursday, March 15, 2012 9:42 PM
> *Subject:* Re: (urth) Lupiverse(es)
>
> > But is it fair to criticise didacticism which didn't pretend to be 
> anything else? I mean, neither MacDonald nor Lewis, that I know of, 
> tried to present their books as doctrinally free. At least MacDonald 
> was overt as to their didactic nature. It isn't Lewis's fault if the 
> Narnia books got popular that they were pushed everywhere as mere 
> children's books without a caveat that they were had a religious 
> undercurrent. Maybe the real issue is that they are popular because 
> that undercurrent pleases people, just as Praise of Empire pleased 
> others, and those who take exception to that way of writing resent the 
> popularity.
>
> "didn't pretend"---as with Lewis, most of his readers were children. 
> If you have no idea what you might be reading, you can't know whether 
> it's pretense or not.
>
> Certainly Lewis wasn't responsible for whatever marketing got his 
> books in my local library and into my hands. But I doubt they were and 
> are popular because they are religious: rather, they probably are 
> popular because they are accessible, imaginative (sometimes magical, 
> as you said), action-packed, well-written, comforting (Aslan always 
> appeared to set things right), and morally nonthreatening. Girls read 
> them as much as boys did, and no parents objected to them.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120316/c84669c7/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 16 Mar 2012 14:15:12 +0000

>>But in a literary world populated by Dr. Cranes, that could be seen as 
>>a form of subversion.
 
>David Stockhoff: Possibly. It's true that many of the Golden Age SF writers 
>were Jewish. But look at how many fantasy writers were overtly Christian.
 
Heh, funny. I do picture Dr. Crane as jewish. Edward G. Robinson would play
him in the movie. Anyway, I purposefully only said that SF is a genre highly
populated by atheist though. I thought someone might (justifiably) point
out that that isn't true for fantasy. Funny, I think Wolfe has cited LeGuin
as someone he admires but I'd say their perceived ideologies are diametrically
opposed. Anyway, yeah, I can agree that perhaps Wolfe is subverting SF with 
fantasy more than religion.

>repeatedly hides and reveals, hides and reveals in his own narration.
 
So we have a story about a gnostic sect living on a gnostic planet in a gnostic
universe and we are forced to use gnostic methods to discern the full meaning
of the story. No lesson of simple Christian faith here.  Secret knowledge is 
indeed required.
 
For some reason the example of Abaia comes to mind. In earlier readings I didn't 
know mythological Abaia was an eel. So I didn't know he was meant to be associated
with Murene, the town on the shores of Lake Diuturna. Knowing that suggests that 
the Baldanders character is supposed to be associated with both Juturna and Abaia. 
And knowing the association with these two fishy characters might explain his 
underwater breathing and the scars(?) on his neck. But who (pre-internet) knew
who/what Abaia was?
 
And there are so many other examples where really esoteric knowledge like that is 
required to piece the puzzles together. Juripari, Fomalhaut, Ouroboros and 
Matthew 17:27 all relate to fish mouths. How do these relate to each other (and
Abaia and Thelxiepeia and Mamelta and The Mother)? I guess there probably remains
mysteries to solve.

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 16 Mar 2012 14:19:09 +0000

Try some of his short stories and novellas:

Photogen and Nycteris (aka Day Boy & Night Girl, aka Son of the Day, 
Daughter of Night)
Light Princess (aka Little Daylight)
Golden Key
Translations for Novalis

Lewis and MacDonald never met. But Lewis credited MacDonald's fiction as 
an important element in his conversion. He (and the reception of his 
children) were important in the publication of Alice in Wonderland. 
Although he was a pastor for a time, his sermons and theology got him in 
trouble and he was eventually pushed out.

J.

On 3/16/2012 8:09 AM, David Stockhoff wrote:
>> others, and those who take exception to that way of writing resent 
>> the popularity.
>>
>> books in my local library and into my hands. But I doubt they were 
>> and are popular because they are religious: rather, they probably are 
>> To post, writeurth at urth.net
>> Subscription/information:http://www.urth.net
>
>

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120316/350504b7/attachment-0001.htm>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Fri, 16 Mar 2012 15:58:44 +0000

Ha, thanks everyone for engaging so profusely with my initial rant.  I
think all the angles have been well-covered.  I'll just add that any of you
who think Lewis and/or MacDonald have little literary merit and are
reducible to dishonesty and/or didacticism, well...

you can go suck an egg.  And I wish you speedy recovery from your literary
myopia.  :)

As to Lee's direct question:

Just as a thought experiment, what would the reverse bring for you? What if
there was, say, a deathbed confession by Wolfe that all his work was meant
to
subvert belief in Christ and promote worship of Satan or Dionysus. Would
you be
out?

This did happen to me in the past few years with one of my favourite
singers and lyricists, Nick Cave.  First I just loved his musical and
lyrical artistry - some of my all-time favourite stuff.  Then I noticed his
lyrics were consistently more and more 'God-conscious' and even
specifically 'Christ-conscious'.  Then he started professing to believe in
God and in Christ (if in an idiosyncratic sense) - then his lyrics became
even more blatantly 'Christian'.  Then he suddenly said in several
interviews on the back of his second novel coming out (The Death of Bunny
Munro) that he did not believe in the literal existence of a personal God -
contradicting quite clear statements in interviews in very recent years.
 Was I confused and even disappointed?  Yeah.  Have I abandoned enjoying,
following and analysing his work?  No way.  Do I think the discussion is
closed?  Uh-uh.

-DOJP

On Thu, Mar 15, 2012 at 7:30 PM, Lee Berman <severiansola at hotmail.com>wrote:

> to
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120316/7547ce5b/attachment.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Fri, 16 Mar 2012 17:10:13 +0000

________________________________
 From: Lee Berman <severiansola at hotmail.com>
To: urth at urth.net 
Sent: Friday, March 16, 2012 10:15 AM
Subject: (urth) Lupiverse(es)

mysteries to solve. ??? ???  ??? ?  ??? ??? ? 

..........................................................................................................................................
The fish motif is scattered so far and wide I don't know whether it has specific meaning or a general one. Certainly it has a link to early Christianity's "sign of the fish," which suggests furtiveness, but not necessarily secret or esoteric knowledge. On the other hand, Wolfe is quite familiar with the Nag Hammadi scrolls, where Jesus is clearly shown to withhold plain knowledge from "the people" and reserve it for the apostles. 

Who knows what sign Agia scratched in the dirt?
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120316/4229ec00/attachment.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Fri, 16 Mar 2012 17:11:33 +0000

Golden Key: THAT's the one. Dull, dull, dull, dull, dull. 

;)

Sent: Friday, March 16, 2012 10:19 AM

Photogen and Nycteris (aka Day Boy & Night Girl, aka Son of the
    Day, Daughter of Night)
Light Princess (aka Little Daylight)
Golden Key
Translations for Novalis

Lewis and MacDonald never met. But Lewis credited MacDonald's
    fiction as an important element in his conversion. He (and the
    reception of his children) were important in the publication of
    Alice in Wonderland. Although he was a pastor for a time, his
    sermons and theology got him in trouble and he was eventually pushed
    out.

J.

On 3/16/2012 8:09 AM, David Stockhoff wrote: 
I'm not sure which of MacDonald's books I consider stilted and boring, although I encountered those as an adult. But I loved the Curdie books my mom read to me when I was four or five. 
>>> Wasn't MacDonald a good half century older? And he
              was one of those mollified Presbyterians.
>>> But is it fair to criticise didacticism which didn't
              pretend to be anything else? I mean, neither MacDonald nor
              Lewis, that I know of, tried to present their books as
              doctrinally free. At least MacDonald was overt as to their
              didactic nature. It isn't Lewis's fault if the Narnia
              books got popular that they were pushed everywhere as mere
              children's books without a caveat that they were had a
              religious undercurrent. Maybe the real issue is that they
              are popular because that undercurrent pleases people, just
              as Praise of Empire pleased others, and those who take
              exception to that way of writing resent the popularity.
>>
>>Well, if it's boring, it's boring. And it depends on what
              you mean by "didn't pretend"---as with Lewis, most of his
              readers were children. If you have no idea what you might
              be reading, you can't know whether it's pretense or not.
>>
>>Certainly Lewis wasn't responsible for whatever marketing
              got his books in my local library and into my hands. But I
              doubt they were and are popular because they are
              religious: rather, they probably are popular because they
              are accessible, imaginative (sometimes magical, as you
              said), action-packed, well-written, comforting (Aslan
              always appeared to set things right), and morally
              nonthreatening. Girls read them as much as boys did, and
              no parents objected to them.
Urth Mailing List
To post, write urth at urth.net Subscription/information: http://www.urth.net 
Urth Mailing List
To post, write urth at urth.net Subscription/information: http://www.urth.net

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120316/ddbb999a/attachment-0001.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Fri, 16 Mar 2012 17:27:46 +0000

Sent: Friday, March 16, 2012 11:58 AM

Ha, thanks everyone for engaging so profusely with my initial rant. ?I think all the angles have been well-covered. ?I'll just add that any of you who think Lewis and/or MacDonald have little literary merit and are reducible to dishonesty and/or didacticism, well...

---I think there's something about this forum that exaggerates what is said, and I'm just not careful enough to avoid a ballooning misunderstanding. I think Lewis and MacDonald are great, sometimes. And didacticism is not = dishonesty. There's nothing wrong with didacticism . . . unless it's dishonest, or pandering, or condescending, or poorly executed, or without life. In other words: murder is already illegal, we don't have to pass a special law against certain types of murders.

And I am far from being the reader I was at 9.

you can go suck an egg. ?And I wish you speedy recovery from your literary myopia. ?:) ?

This did happen to me in the past few years with one of my favourite singers and lyricists, Nick Cave. ?First I just loved his musical and lyrical artistry - some of my all-time favourite stuff. ?Then I noticed his lyrics were consistently more and more 'God-conscious' and even specifically 'Christ-conscious'. ?Then he started professing to believe in God and in Christ (if in an idiosyncratic sense) - then his lyrics became even more blatantly 'Christian'. ?Then he suddenly said in several interviews on the back of his second novel coming out (The Death of Bunny Munro) that he did not believe in the literal existence of a personal God - contradicting quite clear statements in interviews in very recent years. “Was I confused and even disappointed” “Yeah. ?Have I abandoned enjoying, following and analysing his work” “No way. ?Do I think the discussion is closed” “Uh-uh.
---I have wondered about that, having noticed the change in lyrics and read statements that Cave is Catholic. But what's the contradiction arising from disbelieving in a "personal" God”

(That term, especially in the form "personal Jesus," always makes me think of something portable and convenient, like a purse dog. Does the Church assign everyone a non-optional personal God, like Philip Pullman's daemons?)
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120316/fac92c45/attachment.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Fri, 16 Mar 2012 18:58:09 +0000

-------------------------------------------------------------
Incidentally, juruparis are also called Earth Eaters.

On a tangent, has anyone seen this link? It's an amusing interpretation of BNS as a set of tropes:

http://tvtropes.org/pmwiki/pmwiki.php/Literature/BookOfTheNewSun?from=Main.BookOfTheNewSun
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120316/6b348bdf/attachment.htm>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Fri, 16 Mar 2012 19:09:27 +0000

NOOOOOOOOOOOOOOOOOOOOO!!!!!!!!!!!!!!!!!!!!!!!  It's the BEST!  You have no
soul!  You are not human, you are machine!

(To be honest, it was on a second read that it blew me away.)

-DOJP

On Fri, Mar 16, 2012 at 5:11 PM, DAVID STOCKHOFF <dstockhoff at verizon.net>wrote:

> *Sent:* Friday, March 16, 2012 10:19 AM
> although I encountered those as an adult. But I loved the Curdie books my
> mom read to me when I was four or five.
>
>  As someone who was raised in a relatively a-religious family, I usually
> just ignored the obviously religious bits of Lewis/Tolkien/whoever else.
> But as I got older, I found that the non-"preachy" manner of fictional
> Christian works actually worked to explain why faith was interesting and
> attractive. After all, here was some fantasy that might be real on a
> certain level, or at least a number of people thought so.
>
> *From:* David Stockhoff <dstockhoff at verizon.net> <dstockhoff at verizon.net>
> *To:* The Urth Mailing List <urth at lists.urth.net> <urth at lists.urth.net>
> anything else? I mean, neither MacDonald nor Lewis, that I know of, tried
> to present their books as doctrinally free. At least MacDonald was overt as
> to their didactic nature. It isn't Lewis's fault if the Narnia books got
> popular that they were pushed everywhere as mere children's books without a
> caveat that they were had a religious undercurrent. Maybe the real issue is
> that they are popular because that undercurrent pleases people, just as
> Praise of Empire pleased others, and those who take exception to that way
> of writing resent the popularity.
>
> "didn't pretend"---as with Lewis, most of his readers were children. If you
> have no idea what you might be reading, you can't know whether it's
> pretense or not.
>
> Certainly Lewis wasn't responsible for whatever marketing got his books in
> my local library and into my hands. But I doubt they were and are popular
> because they are religious: rather, they probably are popular because they
> are accessible, imaginative (sometimes magical, as you said),
> action-packed, well-written, comforting (Aslan always appeared to set
> things right), and morally nonthreatening. Girls read them as much as boys
> did, and no parents objected to them.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120316/adf415b7/attachment-0001.htm>

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Fri, 16 Mar 2012 19:11:41 +0000

The Golden Key was a favorite of mine growing up.  I wish I could find my
copy!

On Fri, Mar 16, 2012 at 3:09 PM, Daniel Petersen <
danielottojackpetersen at gmail.com> wrote:

>> because they are accessible, imaginative (sometimes magical, as you said),
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120316/c106ede2/attachment.htm>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Fri, 16 Mar 2012 19:22:12 +0000

Yeah, David, I know what you mean about 'personal God' and even more so
'personal Jesus' - the latter phrase has no good use at all to me.  The
former can be misleading, but I think it's trying to talk about a view of
God as willing and knowing and feeling and acting and so on (even if also
'Beyond Personality' to mention the the title of the third book in Lewis's
Mere Christianity).  It's often put in terms of gods usually being either
personal but finite (polytheism) or infinite but impersonal (some forms of
pantheism, perhaps, or deism and others) - whereas the traditional
monotheistic conception (mainly Jewish, Christian, Muslim, I guess) is a
God that is BOTH personal AND infinite - and all the theology follows:
 viz. the many 'attributes' and so on - omnipotent, omnipresent,
omnibenevolent, etc.  I think Wolfe's fiction hints toward the orthodox
paradox of God as BOTH transcendent (totally beyond us in divine
incomprensibility) AND 'immanent' (near to his creation, involved, even
incarnational).

Cave said he didn't believe in a personal God who was 'looking after him'
or something along those lines.  But he did also say in the same breath
that he was 'open' and that he wouldn't want anyone to come up with a
'proof' for God because he loved mystery in the universe.  Again, I think
Wolfe manages to avoid 'proofs' and embrace mystery - yet also say
something concrete about whether God is there and what God is like.

-DOJP

On Fri, Mar 16, 2012 at 5:27 PM, DAVID STOCKHOFF <dstockhoff at verizon.net>wrote:

> *From:* Daniel Petersen <danielottojackpetersen at gmail.com>
> *Sent:* Friday, March 16, 2012 11:58 AM
> ---I think there's something about this forum that exaggerates what is
> said, and I'm just not careful enough to avoid a ballooning
> misunderstanding. I think Lewis and MacDonald are great, sometimes. And
> didacticism is not = dishonesty. There's nothing wrong with didacticism . .
> . unless it's dishonest, or pandering, or condescending, or poorly
> executed, or without life. In other words: murder is already illegal, we
> don't have to pass a special law against certain types of murders.
>
> ---I have wondered about that, having noticed the change in lyrics and
> read statements that Cave is Catholic. But what's the contradiction arising
> from disbelieving in a "personal" God?
>
> (That term, especially in the form "personal Jesus," always makes me think
> of something portable and convenient, like a purse dog. Does the Church
> assign everyone a non-optional personal God, like Philip Pullman's daemons?)
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120316/74b07ce9/attachment-0001.htm>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Fri, 16 Mar 2012 19:30:48 +0000

I really enjoy the edition where it's printed as its own small book, with
illustrations by Maurice Sendak and an afterword by W. H. Auden.  (And I'll
side with Auden over Stockhoff as to the story and its author's worth - but
maybe the Stock finds Auden dull as well?  [If so only further proving my
theory that he is inhuman.])

You know, I actually first read that edition aloud to my daughter when she
was 5 or 6 and that was the go that really bowled me over.  David, do you
know of any bairns you can read it aloud to?

(Does anyone have experiences reading Wolfe aloud?  I've never done that, I
don't think.  Lafferty gains whole new dimensions when you do it with him -
I wonder what it would be like with Wolfe.  I picture it being more of a
reading to fellow adults scenario, rather than to children.)

-DOJP

On Fri, Mar 16, 2012 at 7:11 PM, Antonin Scriabin
<kierkegaurdian at gmail.com>wrote:

>> NOOOOOOOOOOOOOOOOOOOOO!!!!!!!!!!!!!!!!!!!!!!!  It's the BEST!  You have
>> no soul!  You are not human, you are machine!
>>
>>> usually just ignored the obviously religious bits of Lewis/Tolkien/whoever
>>> else. But as I got older, I found that the non-"preachy" manner of
>>> fictional Christian works actually worked to explain why faith was
>>> interesting and attractive. After all, here was some fantasy that might be
>>> real on a certain level, or at least a number of people thought so.
>>>
>>> *From:* David Stockhoff <dstockhoff at verizon.net><dstockhoff at verizon.net>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120316/3ee95bcf/attachment.htm>

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Fri, 16 Mar 2012 19:33:46 +0000

Hhhmmm, the only book I have ever read out loud was *The Crying of Lot
49*by Pynchon.  My copy of
*The Golden Key* I remembering being blue, with gold-looking inlays for the
title, etc., on the cover.  It was very old and pretty.

On Fri, Mar 16, 2012 at 3:30 PM, Daniel Petersen <
danielottojackpetersen at gmail.com> wrote:

> (Does anyone have experiences reading Wolfe aloud?  I've never done that,
> I don't think.  Lafferty gains whole new dimensions when you do it with him
> - I wonder what it would be like with Wolfe.  I picture it being more of a
> On Fri, Mar 16, 2012 at 7:11 PM, Antonin Scriabin <
> kierkegaurdian at gmail.com> wrote:
>
>>> On Fri, Mar 16, 2012 at 5:11 PM, DAVID STOCKHOFF <dstockhoff at verizon.net
>>> > wrote:
>>>
>>>> Lewis and MacDonald never met. But Lewis credited MacDonald's fiction
>>>> as an important element in his conversion. He (and the reception of his
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120316/a9b38213/attachment-0001.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 16 Mar 2012 19:39:17 +0000

> The Golden Key was a favorite of mine growing up.  I wish I could find my

I have here on my desk an unread copy of MacDonald's The Wise Woman atop* an 
unread copy of Moorcock's City of the Beast. They haven't as of yet set fire 
to each other.

(*) I don't know how to say this. Atop seems wrong if there's only one thing 
under the things that is placed over it.

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Fri, 16 Mar 2012 19:50:05 +0000

Possibly 'on top of' would be the most natural construction?  But I myself
might be likely to say 'atop' - but I'm a long-time lyricist/poet/whatever,
so I'm apt to use older or odd wording and generally not know what I'm
doing, just naively thinking things 'sound cool'.

(Funny comment about the books not setting one another aflame!)

-DOJP

2012/3/16 Ant?nio Pedro Marques <entonio at gmail.com>

> I have here on my desk an unread copy of MacDonald's The Wise Woman atop*
> an unread copy of Moorcock's City of the Beast. They haven't as of yet set
> fire to each other.
>
> (*) I don't know how to say this. Atop seems wrong if there's only one
> thing under the things that is placed over it.
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120316/68e4a122/attachment.htm>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Fri, 16 Mar 2012 19:53:45 +0000

Ha, Pynchon aloud?  I've not read him but the impression I get of his work
makes me think that must have been an interesting or unusual scenario.

I just remembered I did once read a Wolfe story aloud to my kids - 'The
Friendship Light', just because I wanted to read them something scary.  I
skipped the brief mention of them taking photos of having sex together.
 That was some  time ago - I think the kids mostly just didn't get it if I
recall correctly.  (My 16-year-old daughter is now finally reading Wolfe on
her own and she's quite enjoying the collection* Innocents Aboard*.)

-DOJP

On Fri, Mar 16, 2012 at 7:33 PM, Antonin Scriabin
<kierkegaurdian at gmail.com>wrote:

> Hhhmmm, the only book I have ever read out loud was *The Crying of Lot 49*by Pynchon.  My copy of
> *The Golden Key* I remembering being blue, with gold-looking inlays for
> the title, etc., on the cover.  It was very old and pretty.
>
>> You know, I actually first read that edition aloud to my daughter when
>> she was 5 or 6 and that was the go that really bowled me over.  David, do
>> you know of any bairns you can read it aloud to?
>>
>>> The Golden Key was a favorite of mine growing up.  I wish I could find
>>> my copy!
>>>
>>>> On Fri, Mar 16, 2012 at 5:11 PM, DAVID STOCKHOFF <
>>>> dstockhoff at verizon.net> wrote:
>>>>
>>>>> *To:* The Urth Mailing List <urth at lists.urth.net><urth at lists.urth.net>
>>>>> books in my local library and into my hands. But I doubt they were and are
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120316/64f7f051/attachment-0001.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Fri, 16 Mar 2012 20:32:22 +0000

I plan to read it to my daughter when she's old enough---in a year or two. That's why I collected all the MacDonald I have, though there was a selfish motivation as well. 

I have to apologize for shocking everyone, however. It wasn't The Golden Key I was thinking of at all. Had I read that as a child I might recall it more clearly than I did in fact---probably as much as Curdie---but I enjoyed it nevertheless.

I am not sure which story it was that struck me as stilted and dull, only that the protagonist was a girl. But I shouldn't venture to opine until I get back home and find the physical books.

Auden is amazing---no, not dull at all.But then he never wrote stories for children, or did he?

Sent: Friday, March 16, 2012 3:30 PM

I really enjoy the edition where it's printed as its own small book, with illustrations by Maurice Sendak and an afterword by W. H. Auden. ?(And I'll side with Auden over Stockhoff as to the story and its author's worth - but maybe the Stock finds Auden dull as well? ?[If so only further proving my theory that he is inhuman.])

You know, I actually first read that edition aloud to my daughter when she was 5 or 6 and that was the go that really bowled me over. “David, do you know of any bairns you can read it aloud to”

(Does anyone have experiences reading Wolfe aloud? ?I've never done that, I don't think. ?Lafferty gains whole new dimensions when you do it with him - I wonder what it would be like with Wolfe. ?I picture it being more of a reading to fellow adults scenario, rather than to children.)

-DOJP

On Fri, Mar 16, 2012 at 7:11 PM, Antonin Scriabin <kierkegaurdian at gmail.com> wrote:

The Golden Key was a favorite of mine growing up. I wish I could find my copy!
>
>
>On Fri, Mar 16, 2012 at 3:09 PM, Daniel Petersen <danielottojackpetersen at gmail.com> wrote:
>
>NOOOOOOOOOOOOOOOOOOOOO!!!!!!!!!!!!!!!!!!!!!!! ?It's the BEST! ?You have no soul! ?You are not human, you are machine!
>>
>>
>>On Fri, Mar 16, 2012 at 5:11 PM, DAVID STOCKHOFF <dstockhoff at verizon.net> wrote:
>>
    Day, Daughter of Night)
Urth Mailing List
Urth Mailing List

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120316/cf6d2a5f/attachment.htm>

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Fri, 16 Mar 2012 20:34:02 +0000

"Ha, Pynchon aloud?  I've not read him but the impression I get of his work
makes me think that must have been an interesting or unusual scenario."

Well, this particular book of his is short, funny, and full of puns / jokes
/ absurd scenarios, so for the most part it worked well out loud. :-)

On Fri, Mar 16, 2012 at 4:32 PM, DAVID STOCKHOFF <dstockhoff at verizon.net>wrote:

> I plan to read it to my daughter when she's old enough---in a year or two.
> That's why I collected all the MacDonald I have, though there was a selfish
> motivation as well.
>
> I have to apologize for shocking everyone, however. It wasn't The Golden
> Key I was thinking of at all. Had I read that as a child I might recall it
> more clearly than I did in fact---probably as much as Curdie---but I
> enjoyed it nevertheless.
>
> I am not sure which story it was that struck me as stilted and dull, only
> that the protagonist was a girl. But I shouldn't venture to opine until I
> get back home and find the physical books.
>
> Auden is amazing---no, not dull at all. But then he never wrote stories
> for children, or did he?
>
> *Sent:* Friday, March 16, 2012 3:30 PM
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120316/eab8497e/attachment-0001.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 16 Mar 2012 20:36:43 +0000

> thing under the things that is placed over it. 

"Atop" is fine. That's a fine British accent you have there.

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Fri, 16 Mar 2012 20:39:21 +0000

_The Princess and the Goblin_?

________________________________
 From: DAVID STOCKHOFF <dstockhoff at verizon.net>
To: The Urth Mailing List <urth at lists.urth.net> 
Sent: Friday, March 16, 2012 3:32 PM
Subject: Re: (urth) Lupiverse(es)

Auden is amazing---no, not dull at all. But then he never wrote stories for children, or did he?

-DOJP

    Day, Daughter of Night)
Urth Mailing List
Urth Mailing List

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120316/9be50998/attachment-0001.htm>

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Fri, 16 Mar 2012 20:49:14 +0000

> created their own whatever-it-is they live in or on. Does that count as

Their machine planet certainly fits the "engine room of creation" 
description.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Fri, 16 Mar 2012 20:52:44 +0000

On 3/15/2012 1:36 PM, David Stockhoff wrote:
> And quarterbacks demanding a victory for their team.

Has Tebow disclosed that's what he's praying for, rather than the usual, 
"Please don't let me screw up" and freedom from injury prayers most 
athletes offer up?

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Fri, 16 Mar 2012 20:54:51 +0000

>>Has Tebow disclosed that's what he's praying for, rather than the usual, "Please don't let me screw up" and freedom from injury prayers most 
athletes offer up?

At this point, it's probably not to let Peyton come to Denver.

Speaking of...anyone know if Wolfe is a baseball fan? And, if so, is he a Cubs or a White Sox guy?

________________________________
 From: Jeff Wilson <jwilson at clueland.com>
To: The Urth Mailing List <urth at lists.urth.net> 
Sent: Friday, March 16, 2012 3:52 PM
Subject: Re: (urth) Lupiverse(es)
 
> And quarterbacks demanding a victory for their team.

Has Tebow disclosed that's what he's praying for, rather than the usual, "Please don't let me screw up" and freedom from injury prayers most athletes offer up?

-- Jeff Wilson - jwilson at clueland.com
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120316/6465ca8b/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 16 Mar 2012 22:10:33 +0000

Hey, I didn't mention Tebow.

On 3/16/2012 4:52 PM, Jeff Wilson wrote:
> Has Tebow disclosed that's what he's praying for, rather than the 
> usual, "Please don't let me screw up" and freedom from injury prayers 
> most athletes offer up?
>
>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 17 Mar 2012 04:08:53 +0000

Just for the record, I can't find the "dull" MacDonald story I thought I 
was looking for, and I can only guess it's buried among the many ebook 
collections of his fiction on my old hard drive.

But /Lilith /certainly fits the bill, and /Phantastes /is not far 
behind. No worse than William Morris, though.

/Photgen and Nycteris /is one of my favorites, along with several others 
I can't locate at the moment.

On 3/16/2012 4:32 PM, DAVID STOCKHOFF wrote:
> I plan to read it to my daughter when she's old enough---in a year or 
> two. That's why I collected all the MacDonald I have, though there was 
> a selfish motivation as well.
>
> I have to apologize for shocking everyone, however. It wasn't The 
> Golden Key I was thinking of at all. Had I read that as a child I 
> might recall it more clearly than I did in fact---probably as much as 
> Curdie---but I enjoyed it nevertheless.
>
> I am not sure which story it was that struck me as stilted and dull, 
> only that the protagonist was a girl. But I shouldn't venture to opine 
> until I get back home and find the physical books.
>
> I really enjoy the edition where it's printed as its own small book, 
> with illustrations by Maurice Sendak and an afterword by W. H. Auden. 
>  (And I'll side with Auden over Stockhoff as to the story and its 
> author's worth - but maybe the Stock finds Auden dull as well?  [If so 
> only further proving my theory that he is inhuman.])
>
> she was 5 or 6 and that was the go that really bowled me over.  David, 
> do you know of any bairns you can read it aloud to?
>
> (Does anyone have experiences reading Wolfe aloud?  I've never done 
> that, I don't think.  Lafferty gains whole new dimensions when you do 
> it with him - I wonder what it would be like with Wolfe.  I picture it 
> being more of a reading to fellow adults scenario, rather than to 
> children.)
>
> -DOJP
>
> <kierkegaurdian at gmail.com <mailto:kierkegaurdian at gmail.com>> wrote:
>
>     On Fri, Mar 16, 2012 at 3:09 PM, Daniel Petersen
>     <mailto:danielottojackpetersen at gmail.com>> wrote:
>
>         NOOOOOOOOOOOOOOOOOOOOO!!!!!!!!!!!!!!!!!!!!!!!  It's the BEST!
>          You have no soul!  You are not human, you are machine!
>
>         On Fri, Mar 16, 2012 at 5:11 PM, DAVID STOCKHOFF
>         <dstockhoff at verizon.net <mailto:dstockhoff at verizon.net>> wrote:
>
>             *From:* James Wynn <crushtv at gmail.com
>             <mailto:crushtv at gmail.com>>
>             *To:* The Urth Mailing List <urth at lists.urth.net
>             <mailto:urth at lists.urth.net>>
>             Photogen and Nycteris (aka Day Boy & Night Girl, aka Son
>             of the Day, Daughter of Night)
>             Lewis and MacDonald never met. But Lewis credited
>             MacDonald's fiction as an important element in his
>             conversion. He (and the reception of his children) were
>             important in the publication of Alice in Wonderland.
>             Although he was a pastor for a time, his sermons and
>             theology got him in trouble and he was eventually pushed out.
>
>             J.
>
>>             I'm not sure which of MacDonald's books I consider
>>             stilted and boring, although I encountered those as an
>>             adult. But I loved the Curdie books my mom read to me
>>             when I was four or five.
>>
>>>             As someone who was raised in a relatively a-religious
>>>             family, I usually just ignored the obviously religious
>>>             bits of Lewis/Tolkien/whoever else. But as I got older,
>>>             I found that the non-"preachy" manner of fictional
>>>             Christian works actually worked to explain why faith was
>>>             interesting and attractive. After all, here was some
>>>             fantasy that might be real on a certain level, or at
>>>             least a number of people thought so.
>>>
>>>             That's a perspective I've had trouble explaining to
>>>             friends who had that "betrayal" reaction to Narnia.
>>>
>>>             <mailto:dstockhoff at verizon.net>
>>>             <mailto:urth at lists.urth.net>
>>>             pretend to be anything else? I mean, neither MacDonald
>>>             nor Lewis, that I know of, tried to present their books
>>>             as doctrinally free. At least MacDonald was overt as to
>>>             their didactic nature. It isn't Lewis's fault if the
>>>             Narnia books got popular that they were pushed
>>>             everywhere as mere children's books without a caveat
>>>             that they were had a religious undercurrent. Maybe the
>>>             real issue is that they are popular because that
>>>             undercurrent pleases people, just as Praise of Empire
>>>             pleased others, and those who take exception to that way
>>>             Well, if it's boring, it's boring. And it depends on
>>>             what you mean by "didn't pretend"---as with Lewis, most
>>>             of his readers were children. If you have no idea what
>>>             you might be reading, you can't know whether it's
>>>             pretense or not.
>>>
>>>             Certainly Lewis wasn't responsible for whatever
>>>             marketing got his books in my local library and into my
>>>             hands. But I doubt they were and are popular because
>>>             they are religious: rather, they probably are popular
>>>             because they are accessible, imaginative (sometimes
>>>             magical, as you said), action-packed, well-written,
>>>             comforting (Aslan always appeared to set things right),
>>>             and morally nonthreatening. Girls read them as much as
>>>             boys did, and no parents objected to them.
>>>             To post, writeurth at urth.net  <mailto:urth at urth.net>
>>             To post, writeurth at urth.net  <mailto:urth at urth.net>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120317/7f17d3fe/attachment-0001.htm>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Sat, 17 Mar 2012 10:06:24 +0000

Photogen and Nycteris is definitely one of the very best.  Lilith and
Phantastes are certainly meandering and oblique novels - but I think
they're very powerful, undiluted fantasies - he taps into some deep
mythopoiea and faerie in these in my opinion - lots of great individual
scenes and elements too - plenty of creatures and not a little horror also
- he's always struck me as a phantasmagorical Poe.  I'd like to see whether
their's a connection to Wolfe at all, either overtly or unintentionally.

-DOJP

On Sat, Mar 17, 2012 at 4:08 AM, David Stockhoff <dstockhoff at verizon.net>wrote:

> But *Lilith *certainly fits the bill, and *Phantastes *is not far behind.
> No worse than William Morris, though.
>
> *Photgen and Nycteris *is one of my favorites, along with several others
> two. That's why I collected all the MacDonald I have, though there was a
> selfish motivation as well.
>
> *From:* Daniel Petersen <danielottojackpetersen at gmail.com><danielottojackpetersen at gmail.com>
> that, I don't think.  Lafferty gains whole new dimensions when you do it
> with him - I wonder what it would be like with Wolfe.  I picture it being
> more of a reading to fellow adults scenario, rather than to children.)
>
>  -DOJP
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120317/abcc19b2/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 17 Mar 2012 15:53:03 +0000

The Victorians link the older, anonymous tales with the modern writers. 
We would have little today without them---not Wilde, Dunsany, Lewis, or 
Tolkien. I don't see much of them at their worst in Wolfe, but at their 
best---without a doubt.

On 3/17/2012 6:06 AM, Daniel Petersen wrote:
> mythopoiea and faerie in these in my opinion - lots of great 
> individual scenes and elements too - plenty of creatures and not a 
> little horror also - he's always struck me as a phantasmagorical Poe. 
>  I'd like to see whether their's a connection to Wolfe at all, either 
> overtly or unintentionally.
>
> -DOJP
>
> On Sat, Mar 17, 2012 at 4:08 AM, David Stockhoff 
>     Just for the record, I can't find the "dull" MacDonald story I
>     thought I was looking for, and I can only guess it's buried among
>     the many ebook collections of his fiction on my old hard drive.
>
>     /Photgen and Nycteris /is one of my favorites, along with several
>     others I can't locate at the moment.
>
>>     I plan to read it to my daughter when she's old enough---in a
>>     year or two. That's why I collected all the MacDonald I have,
>>     though there was a selfish motivation as well.
>>
>>     might recall it more clearly than I did in fact---probably as
>>     much as Curdie---but I enjoyed it nevertheless.
>>
>>     I am not sure which story it was that struck me as stilted and
>>     dull, only that the protagonist was a girl. But I shouldn't
>>     venture to opine until I get back home and find the physical books.
>>
>>     <mailto:danielottojackpetersen at gmail.com>
>>     I really enjoy the edition where it's printed as its own small
>>     book, with illustrations by Maurice Sendak and an afterword by W.
>>     H. Auden.  (And I'll side with Auden over Stockhoff as to the
>>     story and its author's worth - but maybe the Stock finds Auden
>>     dull as well?  [If so only further proving my theory that he is
>>     inhuman.])
>>
>>     You know, I actually first read that edition aloud to my daughter
>>     when she was 5 or 6 and that was the go that really bowled me
>>     over.  David, do you know of any bairns you can read it aloud to?
>>
>>     (Does anyone have experiences reading Wolfe aloud?  I've never
>>     done that, I don't think.  Lafferty gains whole new dimensions
>>     when you do it with him - I wonder what it would be like with
>>     Wolfe.  I picture it being more of a reading to fellow adults
>>     scenario, rather than to children.)
>>
>>     -DOJP
>>
>>             NOOOOOOOOOOOOOOOOOOOOO!!!!!!!!!!!!!!!!!!!!!!!  It's the
>>             BEST!  You have no soul!  You are not human, you are
>>             machine!
>>
>>                 Photogen and Nycteris (aka Day Boy & Night Girl, aka
>>                 Son of the Day, Daughter of Night)
>>                 conversion. He (and the reception of his children)
>>                 were important in the publication of Alice in
>>                 Wonderland. Although he was a pastor for a time, his
>>                 sermons and theology got him in trouble and he was
>>                 eventually pushed out.
>>
>>                 J.
>>
>>>                 stilted and boring, although I encountered those as
>>>                 an adult. But I loved the Curdie books my mom read
>>>                 to me when I was four or five.
>>>
>>>>                 As someone who was raised in a relatively
>>>>                 a-religious family, I usually just ignored the
>>>>                 obviously religious bits of Lewis/Tolkien/whoever
>>>>                 else. But as I got older, I found that the
>>>>                 non-"preachy" manner of fictional Christian works
>>>>                 actually worked to explain why faith was
>>>>                 interesting and attractive. After all, here was
>>>>                 some fantasy that might be real on a certain level,
>>>>                 or at least a number of people thought so.
>>>>
>>>>                 > Wasn't MacDonald a good half century older? And
>>>>                 he was one of those mollified Presbyterians.
>>>>                 > But is it fair to criticise didacticism which
>>>>                 didn't pretend to be anything else? I mean, neither
>>>>                 MacDonald nor Lewis, that I know of, tried to
>>>>                 present their books as doctrinally free. At least
>>>>                 MacDonald was overt as to their didactic nature. It
>>>>                 isn't Lewis's fault if the Narnia books got popular
>>>>                 that they were pushed everywhere as mere children's
>>>>                 books without a caveat that they were had a
>>>>                 religious undercurrent. Maybe the real issue is
>>>>                 that they are popular because that undercurrent
>>>>                 pleases people, just as Praise of Empire pleased
>>>>                 others, and those who take exception to that way of
>>>>                 writing resent the popularity.
>>>>
>>>>                 Well, if it's boring, it's boring. And it depends
>>>>                 on what you mean by "didn't pretend"---as with
>>>>                 Lewis, most of his readers were children. If you
>>>>                 have no idea what you might be reading, you can't
>>>>                 know whether it's pretense or not.
>>>>
>>>>                 marketing got his books in my local library and
>>>>                 into my hands. But I doubt they were and are
>>>>                 popular because they are religious: rather, they
>>>>                 probably are popular because they are accessible,
>>>>                 imaginative (sometimes magical, as you said),
>>>>                 action-packed, well-written, comforting (Aslan
>>>>                 nonthreatening. Girls read them as much as boys