Subject: (urth) The Lupiverse(es)

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 16 Mar 2012 00:42:28 +0000

>Craig Brewer: I tend to agree with you. After all, an author can say what he attempted 

>to do. He can't always claim that he was successful or in as much control as he thought.

Heh, yep. Reminds me of David and my discussions on author as demiurge. You can create

everything in a world but you can't control the free will of the residents/audience.

>After all, Milton came up earlier: people love PL because they think it's a profoundly 

>Christian work AND because they think it's secretly subversive of that.

Hm, I think WOlfe's work resembles this. SF is a genre which has been a historic breeding

ground for atheistic thought. Good portions of it have been devoted to explaining away

religious beliefs and God's creation using science.  Wolfe's work might be called profoundly

SF (he has certain collected enough SF awards) but I think he uses his work to secretly 

subvert SF by explaining it away with religion.

That overstates it of course. Wolfe seems to want science and religion to coexist in some

sort of simultaneous harmony. But in a literary world populated by Dr. Cranes, that could be 

seen as a form of subversion.

>If Wolfe said on his deathbed that it was all a clever front for a revival of Confucianism, 

>it would affect more than just my interpretation, but also how I chose, decoded, etc., what 

>actually happened in the story itself.

Thanks for this answer.  It seems like a response which required some self-contemplation and 

is a realistic (as opposed to idealistic) prediction of your reaction to my hypothetical

scenario.

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Fri, 16 Mar 2012 01:06:36 +0000

Can we change the subject? How about this: whoever's going to the dinner, ask him if anything magical ever really happened in The Sorcerer's House, or if it was all just a fancy epistolary con.

(I'm so jealous of you people...I have to be at, not even *in*, a wedding for my wife's friend. Sometimes marriage isn't quite worth it...)
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120315/ed135e4c/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 16 Mar 2012 01:39:43 +0000

> seen as a form of subversion.
Possibly. It's true that many of the Golden Age SF writers were Jewish. 
But look at how many fantasy writers were overtly Christian.

Perhaps there is more of an argument to be made that Wolfe subverts SF 
by bringing fantasy into it.