Subject: (urth) Fish

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 16 Mar 2012 19:31:22 +0000

>David Stockhoff: The fish motif is scattered so far and wide I 
>don't know whether it has specific meaning or a general one. 
>Certainly it has a link to early Christianity's "sign of the fish," 
>which suggests furtiveness, but not necessarily secret or esoteric 
>knowledge. On the other hand, Wolfe is quite familiar with the Nag 
>Hammadi scrolls, where Jesus is clearly shown to withhold plain knowledge 
>from "the people" and reserve it for the apostles. 
 
Aren't all Wolfe motifs scattered far and wide, inhabiting the
interstices of the text like white wolves in the Secret House?
 
True, fish themes are splashed across the Sun Series from B and F's
kelpie origin to Scylla to Seawrack to "good fishing!". I agree there
is probably a broad general meaning there. 
 
But there's the fish's mouth subset of that. If Typhon and Severian's
tete a tete is meant to reference the temptation of Christ, then as
surely the fish's mouth is meant to reference the story where Peter is
told by Jesus to pay his taxes with a coin he'll find in the mouth of
the next fish he catches.
 
I can't help but think Wolfe's reference to this story points out that
while Christ is associated with universal spritual salvation, Jesus was
a guy who made a number of instructive points with simple magic and 
parlour tricks such as this. Likewise for Severian's life.
 
>Who knows what sign Agia scratched in the dirt?
 
Well, a certain class or species of Wolfe reader that's who. ;- ). The text
line is: 
>?It might have been the snarling face of Jurupari, or perhaps a map, and it 
>was wreathed with letters I did not know.
 
Now I know there are some readers who get lost in the story and can't escape
interpreting the words as though they are really from a not-so-bright young
man with a good memory, from a world not really our own. Nothing wrong in that.
 
But personally, I must also keep in mind that these words are really being produced 
by a  very clever, middle aged man from our own time who is deeply immersed in religion
and mythology. Severian may have one thing to say to us, while Wolfe is saying
somthing else, using the same words.
 
So, we could think Agia has scratched a map (to where?). Or perhaps think it is really
something unknowable. Or we could realize that the word "Jurupari" was not likely 
to have been thrown in there casually.
 
Learning that a Jurupari is a S.American demon who captures people in his cave-
like mouth and is also a cichlid fish which broods eggs in its mouth I must connect
it with the star named Fomalhaut (fish's mouth) and the Ouroboros story in which 
men are swallowed in a cave-like mouth and probably the cave of the man-apes in
which some monstrous presence lurks below.
 
Add the mention of a fishy monster like Abaia who is so large he could easily
brood a school of daughter undines in his mouth, and a picture of what Agia was 
referencing with her drawing becomes, if not perfectly clear, at least a bit more 
in focus. (I believe this also helps us understand the relationship between The
Mother and Seawrack)

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Fri, 16 Mar 2012 20:39:30 +0000

________________________________
 From: Lee Berman <severiansola at hotmail.com>
To: urth at urth.net 
Sent: Friday, March 16, 2012 3:31 PM
Subject: (urth) Fish

____________________________________________
I don't know the story but I agree that the juxtaposition must mean something.

>was wreathed with letters I did not know.

...

Mother and Seawrack) ??? ???  ??? ?  ??? ??? ? 

______________________________________
What is it, then? A monstrous mouth? A fish sign, but fully annotated rather than two curved lines? A black hole?
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120316/bf66a16d/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Fri, 16 Mar 2012 21:09:56 +0000

From: Lee Berman 

> the next fish he catches.
 
As surely?

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120316/d5668518/attachment.htm>