Subject: (urth) Oannes

From: Andrew Mason <andrew.mason53 at googlemail.com>
Date: Fri, 16 Mar 2012 22:35:01 +0000

I mentioned a while ago the way in which, in Long Sun/Short Sun,  the
lesser gods can sometimes become manifestations of the true God,
culminating  in the Rajan's statement near the end that 'insofar as
they are gods at all they are him'.  I've realised that there is
something similar in _New Sun_, in the Oannes passage (SOTL 31), 'I
did not believe in Oannes or fear him. But I knew, I thought, whence
he came - I knew that there is an all-pervasive power in the universe
of which every other is the shadow. I knew that my conception of that
power was as laughable (and as serious) as Oannes.' The power is
identified as the Increate at the end of the chapter.

Later, in _Urth_, Severian says that he has become the Oannes of  his
people. Might this be a clue to what Wolfe means by saying that
Severian is a form of the Outsider?

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Fri, 16 Mar 2012 22:39:18 +0000

Good find.

-DOJP

On Fri, Mar 16, 2012 at 10:35 PM, Andrew Mason <
andrew.mason53 at googlemail.com> wrote:

> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120316/4c551843/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Fri, 16 Mar 2012 23:05:27 +0000

From: Andrew Mason 
Sent: Friday, March 16, 2012 10:35 PM
To: urth at lists.urth.net 
Subject: (urth) Oannes

> Severian is a form of the Outsider?

Works for me.
It is as true of Severian as it is of all gods.
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120316/55a14fc8/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 16 Mar 2012 23:11:12 +0000

This theme came up in Latro In the Mist as well. Io compared the gods 
actors in a play she saw.
"The actors wore masks but the people in the play [eg the characters] 
didn't know."

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 17 Mar 2012 01:13:32 +0000

And isn't Oannes the Babylonian fish god?

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Sat, 17 Mar 2012 05:03:55 +0000

> And isn't Oannes the Babylonian fish god?

Dagon

-- 
Jeff Wilson - jwilson at clueland.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 17 Mar 2012 14:04:25 +0000

>> And isn't Oannes the Babylonian fish god?

Apparently only by conflation with Oannes, because Dagon was originally 
a grain-god. However, Dagon is part of the chain of identifications, 
which includes Pan:

Dagon, Fish-god tradition

In the eleventh century, Jewish bible commentator Rashi writes of a 
Biblical tradition that the name D?g?n is related to Hebrew d?g/d?g 
'fish' and that Dagon was imagined in the shape of a fish: compare the 
Babylonian fish-god Oannes. In the thirteenth century David Kimhi 
interpreted the odd sentence in 1 Samuel 5.2?7 that "only Dagon was left 
to him" to mean "only the form of a fish was left", adding: "It is said 
that Dagon, from his navel down, had the form of a fish (whence his 
name, Dagon), and from his navel up, the form of a man, as it is said, 
his two hands were cut off." The Septuagint text of 1 Samuel 5.2?7 says 
that both the hands and the head of the image of Dagon were broken off.[5]

H. Schm?kel asserted in 1928[6] that Dagon was never originally a 
fish-god, but once he became an important god of those maritime 
Canaanites, the Phoenicians, the folk-etymological connection with d?g 
would have ineluctably affected his iconography.[7]

The fish form may be considered as a phallic symbol as seen in the story 
of the Egyptian grain god Osiris, whose penis was eaten by (conflated 
with) fish in the Nile after he was attacked by the Typhonic beast Set. 
Likewise, in the tale depicting the origin of the constellation 
Capricornus, the Greek god of nature Pan became a fish from the waist 
down when he jumped into the same river after being attacked by Typhon.

Various 19th century scholars, such as Julius Wellhausen and William 
Robertson Smith, believed the tradition to have been validated from the 
occasional occurrence of a merman motif found in Assyrian and Phoenician 
art, including coins from Ashdod and Arvad.

John Milton uses the tradition in his Paradise Lost Book 1:

... Next came one
Who mourned in earnest, when the captive ark
Maimed his brute image, head and hands lopt off,
In his own temple, on the grunsel-edge,
Where he fell flat and shamed his worshippers:
Dagon his name, sea-monster, upward man
And downward fish; yet had his temple high
Reared in Azotus, dreaded through the coast
Of Palestine, in Gath and Ascalon,
And Accaron and Gaza's frontier bounds.

Adapa, As Oannes

Oannes (??????, Hovhannes [?????????] in Armenian) was the name given 
by the Babylonian writer Berossus in the 3rd century BCE to a mythical 
being who taught mankind wisdom. Berossus describes Oannes as having the 
body of a fish but underneath the figure of a man. He is described as 
dwelling in the Persian Gulf, and rising out of the waters in the 
daytime and furnishing mankind instruction in writing, the arts and the 
various sciences.

The name "Oannes" was once conjectured to be derived from that of the 
ancient Babylonian god Ea,[2] but it is now known that the name is the 
Greek form of the Babylonian Uanna (or Uan) a name used for Adapa in 
texts from the Library of Ashurbanipal.[3][4

So Dagon, Oannes, and Pan are all legitimately "mermen." Dagon links to 
the biblical tradition and Pan to the Greek.

---

From: Jordon Flato <jordonflatourth at gmail.com>
Date: Sat, 17 Mar 2012 15:46:34 +0000

Wait though, isn't Oannes a god OF the dogon tribe of Mali, also (of the
Sirius mystery fame)

On Mar 17, 2012 7:04 AM, "David Stockhoff" <dstockhoff at verizon.net> wrote:

On 3/17/2012 1:03 AM, Jeff Wilson wrote:
>> And ...
Apparently only by conflation with Oannes, because Dagon was originally a
grain-god. However, Dagon is part of the chain of identifications, which
includes Pan:

In the eleventh century, Jewish bible commentator Rashi writes of a
Biblical tradition that the name D?g?n is related to Hebrew d?g/d?g 'fish'
and that Dagon was imagined in the shape of a fish: compare the Babylonian
fish-god Oannes. In the thirteenth century David Kimhi interpreted the odd
sentence in 1 Samuel 5.2?7 that "only Dagon was left to him" to mean "only
the form of a fish was left", adding: "It is said that Dagon, from his
navel down, had the form of a fish (whence his name, Dagon), and from his
navel up, the form of a man, as it is said, his two hands were cut off."
The Septuagint text of 1 Samuel 5.2?7 says that both the hands and the head
of the image of Dagon were broken off.[5]

H. Schm?kel asserted in 1928[6] that Dagon was never originally a fish-god,
but once he became an important god of those maritime Canaanites, the
Phoenicians, the folk-etymological connection with d?g would have
ineluctably affected his iconography.[7]

The fish form may be considered as a phallic symbol as seen in the story of
the Egyptian grain god Osiris, whose penis was eaten by (conflated with)
fish in the Nile after he was attacked by the Typhonic beast Set. Likewise,
in the tale depicting the origin of the constellation Capricornus, the
Greek god of nature Pan became a fish from the waist down when he jumped
into the same river after being attacked by Typhon.

... Next came one

Adapa, As Oannes

Oannes (??????, Hovhannes [?????????] in Armenian) was the name given by
the Babylonian writer Berossus in the 3rd century BCE to a mythical being
who taught mankind wisdom. Berossus describes Oannes as having the body of
a fish but underneath the figure of a man. He is described as dwelling in
the Persian Gulf, and rising out of the waters in the daytime and
furnishing mankind instruction in writing, the arts and the various
sciences.

The name "Oannes" was once conjectured to be derived from that of the
ancient Babylonian god Ea,[2] but it is now known that the name is the
Greek form of the Babylonian Uanna (or Uan) a name used for Adapa in texts
from the Library of Ashurbanipal.[3][4

So Dagon, Oannes, and Pan are all legitimately "mermen." Dagon links to the
biblical tradition and Pan to the Greek.

Su...
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120317/ac7d6460/attachment.htm>

---

From: Jordon Flato <jordonflatourth at gmail.com>
Date: Sat, 17 Mar 2012 15:47:46 +0000

No, sorry.  Answered own spurious claim...carry on.

On Mar 17, 2012 8:46 AM, "Jordon Flato" <jordonflatourth at gmail.com> wrote:

> >>...

> Apparently only by conflation with Oannes, because Dagon was originally a
grain-god. However, D...

> To post, write urth...
Su...
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120317/853465fb/attachment-0001.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sat, 17 Mar 2012 23:10:54 +0000

>David Stockhoff: What is it [Jurupari], then? A monstrous mouth? A fish sign..

Sorry I didn't meant to be oblique. Summing up the evidence, I think Jurupari is

a reference to Abaia and generally signifies (like the chicken with needles through

the eyes) an allegiance to the forces trying to prevent the coming of the New Sun.

Given the village name "Murene" and the lake name "Diuturna" I find sufficient 

evidence to suspect Oannes also is associated with Abaia. Yes, Abaia is supposed to

be in the ocean but, as for Tzadkiel and Greek gods, I think we are dealing with 

asexually reproducing, plural beings who can be in more than one place at once.

At the end of UotNS, when Severian says he has become the Oannes of these people I

think it signifies that he has (as The Sleeper) replaced Abaia to become the ruling 

pagan god of the planet. (and if that sets up the potential for an unusual

relationship with Juturna, so much the better to match the filial confusion of pagan 

mythological pantheons, like, say Zeus and Dionysus or Pas and Silk)

>Andrew Mason: Later, in _Urth_, Severian says that he has become the Oannes of  his
>people. Might this be a clue to what Wolfe means by saying that Severian is a form of 

>the Outsider?

Yep. I think so. But I think it only works if The Outsider is recognized as a paganish,

gnostic sort of god. Approaching the Christian ideal of God but not quite there yet.

I have suggested that the God of the OT seems to be rather pagan by our modern Christian

standards. I think the prevalence of the fish motif in the Sun Series is a recognition that

the earliest Christians (including the ones who used the fish symbol) were still pretty damn 

gnostic in their beliefs and actions by modern Christian standards.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sun, 18 Mar 2012 12:13:00 +0000

I am at the hotel in Chicago now getting everything ready for my flight back to Vegas, and I noticed a little computer in the lobby (my phone is low tech - for calling) so I figured I would give a brief summary of events.  I will expand more later after I arrive home.

AWESOME event.  Valya and the coordinators did a wonderful job getting together a very interesting and entertaining evening.  The atmosphere and weather were wonderful, and the estate was amazing, with the highlight (of the facility) being an 8000 pipe organ that was masterfully played by their organist, from coin operated boy to Star Wars.  The Toy Theater story adaptation was perfect for the setting, and as James Wynn commented, the estate was a steampunk's dream come true, probably the best way to describe it.

I got to meet James Wynn, Michael Andre-Druissi, Nick Lee and his date, and Jensen and his wife from the list (if they don't all post actively, they have at least frequented it).  I have probably mispelled the even names.  I have to admit that a priori in my mind I harbored the idea that we must be somewhat nerdy, but we are actually a pretty sharp bunch even when it comes to appearance.  I had never gone to a con or anything before, and this was well worth it. It was a much more handsome and dignified group than I expected from the Urth list, both women and men.  I enjoyed speaking with all of them.

Craig, I didn't see your email before I drove up to Vegas and have not had access to a computer until now, I apologize.  The personal stories related by Neil Gaiman and Lawrence (was it Sarrantonio?) the guy who adapted the Toy Theater were profound and touching.  Michael Swanwick had some great things to say as well, as did David Hartwell.  Patrick O'Leary and his wife were sitting at my dinner table with James Wynn, and they were also great.

I will try to get some photos online Monday; I still have to fly back.

Gene's acceptance speech was hilarious and touching.  It went into the reason for his style (four kids and a wife hollering if he wanted bacon while he was trying to write in a small place), his reasons for writing (easier than repairing stuff around the house), and said he wanted to make sure to personally insult every friend who came.  He is a wonderful speaker, and there is a sharpness and energy to him that makes the years fade when he starts to talk.

I will post more later, but it was a truly great evening and one of the highlights of my life.  Gene has always been a kind and brilliant man, and he still is.  I really enjoyed getting the chance to meet everyone there.  I will post more later.  Some pics to come!

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 18 Mar 2012 13:01:52 +0000

> mythological pantheons, like, say Zeus and Dionysus or Pas and Silk)

OK, but what about the sign itself?
>> people. Might this be a clue to what Wolfe means by saying that Severian is a form of the Outsider?
>
>
SO the Outsider is not the Increate, but a godling?
> gnostic in their beliefs and actions by modern Christian standards. 		 	   	

I'm not sure what this means. Does "pagan" mean one-dimensional, in the 
sense of "representational" art, where there is a one-to-one 
correspondence with the thing represented? Does it mean a god who says, 
I prefer long beards and Tuesdays and cocker spaniels and the smell of 
roast pig on Mount Tippytop, vs a god of all things and times and places?

Does "gnostic" mean "fearful and suspicious of the demiurge" and 
"seeking union with a higher divinity"? Because I really don't think 
early Christian beliefs included Satan or considered God to be distant. 
At all. He was here and now, always.

If anything, Caesar (who was after all worshiped as a god) was 
mistrusted as a local authority, but even if they organized their world 
in a superficially similar way (Caesar's things to Caesar and God's 
things to God), Caesar was no demiurge.

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Sun, 18 Mar 2012 14:07:05 +0000

Wonderful, Marc. I'm still terribly jealous. Chasing a 3 year old around a wedding reception while my wife enjoyed her friends was poor compensation. How we suffer for those we love...

________________________________
 From: Marc Aramini <marcaramini at yahoo.com>
To: The Urth Mailing List <urth at lists.urth.net> 
Sent: Sunday, March 18, 2012 7:13 AM
Subject: (urth)  chicago event

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120318/8bf2a357/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sun, 18 Mar 2012 15:05:35 +0000

At least you both probably feel better today than I do after celebrating our National Saint’s day in the traditional fashion...

- Gerry Quinn

From: Craig Brewer 
Sent: Sunday, March 18, 2012 2:07 PM
To: The Urth Mailing List 
Subject: Re: (urth) chicago event

--------------------------------------------------------------------------------

--------------------------------------------------------------------------------
_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120318/77cc609b/attachment-0001.htm>

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Sun, 18 Mar 2012 23:52:12 +0000

Dang.  My heart just literally ached in my chest.

-DOJP

On Sun, Mar 18, 2012 at 12:13 PM, Marc Aramini <marcaramini at yahoo.com>wrote:

> I am at the hotel in Chicago now getting everything ready for my flight
> back to Vegas, and I noticed a little computer in the lobby (my phone is
> low tech - for calling) so I figured I would give a brief summary of
> events.  I will expand more later after I arrive home.
>
> AWESOME event.  Valya and the coordinators did a wonderful job getting
> together a very interesting and entertaining evening.  The atmosphere and
> weather were wonderful, and the estate was amazing, with the highlight (of
> the facility) being an 8000 pipe organ that was masterfully played by their
> organist, from coin operated boy to Star Wars.  The Toy Theater story
> adaptation was perfect for the setting, and as James Wynn commented, the
> estate was a steampunk's dream come true, probably the best way to describe
> it.
>
> I got to meet James Wynn, Michael Andre-Druissi, Nick Lee and his date,
> and Jensen and his wife from the list (if they don't all post actively,
> they have at least frequented it).  I have probably mispelled the even
> names.  I have to admit that a priori in my mind I harbored the idea that
> we must be somewhat nerdy, but we are actually a pretty sharp bunch even
> when it comes to appearance.  I had never gone to a con or anything before,
> and this was well worth it. It was a much more handsome and dignified group
> than I expected from the Urth list, both women and men.  I enjoyed speaking
> with all of them.
>
> Craig, I didn't see your email before I drove up to Vegas and have not had
> access to a computer until now, I apologize.  The personal stories related
> by Neil Gaiman and Lawrence (was it Sarrantonio?) the guy who adapted the
> Toy Theater were profound and touching.  Michael Swanwick had some great
> things to say as well, as did David Hartwell.  Patrick O'Leary and his wife
> were sitting at my dinner table with James Wynn, and they were also great.
>
> Gene's acceptance speech was hilarious and touching.  It went into the
> reason for his style (four kids and a wife hollering if he wanted bacon
> while he was trying to write in a small place), his reasons for writing
> (easier than repairing stuff around the house), and said he wanted to make
> sure to personally insult every friend who came.  He is a wonderful
> speaker, and there is a sharpness and energy to him that makes the years
> fade when he starts to talk.
>
> I will post more later, but it was a truly great evening and one of the
> highlights of my life.  Gene has always been a kind and brilliant man, and
> he still is.  I really enjoyed getting the chance to meet everyone there.
>  I will post more later.  Some pics to come!
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120318/c29c62ef/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 19 Mar 2012 03:57:45 +0000

Yes, I was jealous also. Only a 6 hour drive too. But a family with small kids

can make such a trip difficult to arrange. If only it had been a week later...

Ah well.  Thanks for representing us, Marc and James and Nick!

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 19 Mar 2012 04:04:27 +0000

>David Stockhoff: SO the Outsider is not the Increate, but a godling?

Like Pig? Argh, surely not so low on the totem pole. Unlike our modern
Christian world where only God and Man exist, the Sun Series seems to 

have a rather well-stocked hierarchy of beings between Man and The Increate.
Size seems to have something to do with one's level. Exultants are taller
than armgers. B, F and O are taller than exultants. Tzadkiel, in full glory,
is taller than B, F and O and is as big as an island in the largest form
we encounter.

Given that The Outsider never incarnates into a material form, I would guess
that he is at a higher level than Tzadkiel. But is the Outsider imbued in
every person and everything, everywhere across all time and all universes? 

I get the sense he is more limited than that (though he has potential).

>>Summing up the evidence, I think Jurupari is a reference to Abaia

>OK, but what about the sign itself?

Not sure what sign you mean. The sign Agia scratches? Like the chicken for the jungle
sorcerers, I think it is a sign that she is working against the coming of the New Sun.

Do you mean the Christian fish symbol? I think it is no shock to learn that it likely 

has its roots in earlier pagan symbolism. I can imagine that simple wordplay on
"Christ" might not give the symbol the potency it had at the time. An excerpt
from an article on the Christian fish symbol origin:

>In pagan beliefs, Ichthys was the offspring of the ancient Sea goddess Atargatis, and 

>was known in various mythic systems as Tirgata, Aphrodite, Pelagia, or Delphine. The word 

>also meant "womb" and "dolphin" in some tongues, and representations of this appeared in 

>the depiction of mermaids. 

The fish symbol probably also is derived from symbols for an Oannes cognate god, Dagon,
 a Philistine deity who is half-man, half-fish. Also: 

>The fish also appears in another sacred iconograph, the Avatars of Vishnu, where the deity 

>"is represented as emerging from the mouth of a fish, and being a fish himself; the legend 

>being that he was to be the Saviour of the world in a deluge which was to follow..."

In writing the Sun Series I suspect Wolfe was aware of all this. Severian replaces Abaia,
He is the new Oannes...etc.

>> standards.

>I'm not sure what this means.

I mean the God of the OT recognizes the existence of rival gods, seems to have human emotions
and faults, demands burnt offering sacrifices, toys with the idea of human sacrifice, is 

tolerant even approving of polygamy, engages in genocide of innocents if they are Hebrew

enemies, etc. He isn't much like the God most Christians know and love today. He is more like 

all the other gods of His time. His main distinction (as I see it) is that He is One God 

(allowing him to avoid the sin of incest committed by all the other pagan pantheons).

>Does "gnostic" mean "fearful and suspicious of the demiurge" 

I've been using the word gnostic in the broader sense for a couple years here but I suppose I
still need to qualify it now and then. I mean it to refer to the broad swath of religious beliefs 

which came to exist in the time period between Alexander and Christ. Alexander's empire allowed 

the blending and cross-polination of eastern and western religion and mythology to happen. Judaism
 may have been something of an oasis in the midst of it but, of course, it was not unaffected.
 
There are Wiccan and satanic cults today which practice some of such pre-christian beliefs 

and rituals. (remember the Wolfe quote, "you could tell me that witches don't exist, but I could
show you one").

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 19 Mar 2012 12:26:33 +0000

> I get the sense he is more limited than that (though he has potential).

I see. In essence, you are saying the Outsider is not God, but 
Dionysius. Right?
> Not sure what sign you mean. The sign Agia scratches? Like the chicken for the jungle sorcerers, I think it is a sign that she is working against the coming of the New Sun.
What I was getting at was whether you saw any parallel between ANY sign 
(Agia's in particular) and the fish sign.
>
>
> Do you mean the Christian fish symbol? I think it is no shock to learn that it likely has its roots in earlier pagan symbolism. I can imagine that simple wordplay on "Christ" might not give the symbol the potency it had at the time. An excerpt from an article on the Christian fish symbol origin:
>
>
>> In pagan beliefs, Ichthys was the offspring of the ancient Sea goddess Atargatis, and was known in various mythic systems as Tirgata, Aphrodite, Pelagia, or Delphine. The word also meant "womb" and "dolphin" in some tongues, and representations of this appeared in the depiction of mermaids.
Interesting---it makes sense that "fish" would connect with numerous 
cults, but I did not know they would be such prominent ones.
> . . . The fish also appears in another sacred iconograph, the Avatars of Vishnu, where the deity "is represented as emerging from the mouth of a fish, and being a fish himself; the legend being that he was to be the Saviour of the world in a deluge which was to follow..."
>   
Nor this!
> I mean the God of the OT recognizes the existence of rival gods, seems to have human emotions and faults, demands burnt offering sacrifices, toys with the idea of human sacrifice, is tolerant even approving of polygamy, engages in genocide of innocents if they are Hebrew enemies, etc. He isn't much like the God most Christians know and love today. He is more like all the other gods of His time. His main distinction (as I see it) is that He is One God
OK---that is what I was suggesting. Setting aside polygamy, which 
doesn't seem relevant, are you observing that the OT God stands apart 
from His local contemporaries because he lacks a sister? You may be 
right---certainly it shows he was not Egyptian.
> I've been using the word gnostic in the broader sense for a couple years here but I suppose I still need to qualify it now and then. I mean it to refer to the broad swath of religious beliefs which came to exist in the time period between Alexander and Christ. Alexander's empire allowed
> the blending and cross-polination of eastern and western religion and mythology to happen. Judaism may have been something of an oasis in the midst of it but, of course, it was not unaffected.
Yes, that's probably not a precise use of the term. I think the term you 
may want to use is "mystical" or maybe "syncretist" or "esoteric." 
Generally that is taken to mean "oriental" in the older vocabulary, 
where it signifies anything non-Roman or Greek: Mithraism and so on. 
Note however that Egypt used to be included in that category, and thus 
two "oriental" traditions, the Persian and the Egyptian, combined with 
the Greek cults during the Ptolemaic and Seleucid periods. As has been 
discussed here many times, the early Christian cult drew heavily from 
all three, but at an early point the truly gnostic contingent, with its 
gospels, went underground.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 19 Mar 2012 14:34:05 +0000

>David Stockhoff: Yes, that's [gnostic] probably not a precise use of the term. 
>I think the term you may want to use is "mystical" or maybe "syncretist" or 
>"esoteric."

I appreciate these suggestions.  I'm not happy either with using the term "gnostic" 
but it still seems to come closer to what I mean. The Catholic Encyclopedia calls
gnosticism:
 
>A collective name for a large number of greatly-varying and pantheistic-idealistic 
>sects, which flourished from some time before the Christian Era down to the fifth 
>century, and which...held matter to be a deterioration of spirit, and the whole 
universe a depravation of the Deity...
 
I'm okay with that definition. Moreover, I think James has lately been using the term 
in a similar fashion to mine. And I consider James' ideas to be essential to this 
conversation.  What the C.E. doesn't fully recognize is the essential function of 
Alexander and his empire in drawing in and blending eastern and western (spritual and 
material, maternalistic and paternalistic, etc.) religious beliefs together.

As James so astuely observed, Spring Wind is likely the younger version of Typhon in
BotNS. And as was also discussed, combining the lives of Spring Wind and Typhon provides
a nice allegory for the life of Alexander.  As Alexander's empire set the stage for 
400 years of pre-Christian "gnosticism" so Typhon's empire sets the stage for the 
gnostic world of Severian that we see in BotNS (and the Whorl/Blue/Green).
 
>I see. In essence, you are saying the Outsider is not God, but Dionysius. Right?

Essentially, yes. The Dionysus who evolved beyond his incarnation as a rustic origin
god (Father), who evolved beyond his role as a minor part of the Greek pantheon (Son)
and became the central deity (Spirit) of much pre-Christian worship. 
 
Both Dionysus and The Outsider retained associations with wine and the vine and goatmen 
(Neighbors) after their ascension. The Dionysian trinity and its association with 
Long/Short Sun and the Christian trinity has previously been discussed. Whether Dionysus 
faded away and was replaced by the Christian God or whether he evolved into Him is a topic 
of theological discussion and debate.
 
Not a coincidence that bisexual, boyish, deified Alexander was the impetus for 
centuries of androgynous Dionysus worship (and not a coincidence that Typhon is bisexual). 
Alexander was notable for shaving and for making his soldiers shave. Severian shaves 
himself with his sword and I think that is a nod to the Alexanderian practice.

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 19 Mar 2012 16:45:31 +0000

Okay. Let's see what I can add to what Marc posted:

This initial ceremonies were instituted in a house that --as Wolfe 
remarked-- appeared to be the sort of place that you have to use a 
password just to enter. The performance hall was built around a giant 
Wurlitzer that could be automatically sunk entirely into the stage 
floor. The pipes and brass horns surrounded us on all sides. Also it was 
filled with amazing giant mechanical player organs for the turn of the 
century (the last one). There was a player bango I saw there too. The 
house architecture was of the sort that you would expect someone from 
each event held there would disappear and forced to eternally serve as 
staff.

This house was filled with surely every early model of gramophone and 
other recorded player ever produced prior to 1920. Also lots of art deco 
furniture, figurines, and stained glass. Also

Gary K. Wolfe gave the first speech. Gene Wolfe later noted that Gary 
usually points out that he and Gene are not brothers or even related to 
which Gene always responds "I'm telling Ma!" Michael Swanwick gave a 
speech. The Gaiman gave the award, offering a speech that drew a lot 
from him Guardian article from Wolfe's birthday last year.

Marc's summary of Wolfe's speech is accurate but I'll give more detail 
to something he mentioned. He took questions after his speech. Someone 
shouted out (humorously) was "Where do you get your ideas!" This led 
Wolfe to answer another common question he gets" "Why do you write?" The 
answer to this was "So I don't have to explain why I'm not working." And 
then he told a story about the sale of "Car Sinister" (collected in 
"Book of Days"/"Castle of Days"). He would do all his writing in the 
early morning before the distractions of work and kids. In 1969?, they 
needed money to buy school clothes for their four children, but they 
didn't really have it. Then he sold the story for $80 (which went a lot 
further then than it does now). He cashed the check and gave Rosemary 
four 20s explaining that it was all the money he got from the sale of 
the story and she now had $20 for each kid. So not long afterwards he's 
doing so manual repair work around the house and Rosemary came up to him 
and said "Shouldn't you be writing?"

Then there was the terrific adaptation of "A Toy Theater" (adapted by 
/Larry Santoro/). And I think, having seen it, everyone should now agree 
with me that not only is Stromboli a puppet, but so is the narrator and 
everyone else. Wolfe is the sole puppeteer. They worked in "Coin 
Operated Boy" by Amanda Palmer (Neil Gaiman's wife) of "The Dresden 
Dolls". The actors were tremendous singers as well. The play was 
accompanied by the Wurlitzer.

After the play, we had the Wurlitzer performance, in which he also did 
another rendition of "Coin Operated Boy" which leads me to believe that 
Wolfe has an especial affection for this song right now, since I know 
that the organist had asked his family for a favorite song of Gene's 
that he could perform. It was the only song that appeared to be not part 
of his usual repertoire.

Then we proceeded to the building where we ate. This was essentially a 
barn containing more giant music players. Also, a huge turn of the 
century circus carrousel. The walls were festooned with vintage movie 
posters and side show posters. In another room, they had aisle upon 
aisle of early steam engines. The whole thing was a steam punk dream.

I sat with Marc and Patrick O'Leary and also Jill Thompson the 
illustrator. I wish I had googled her at the table because I discovered 
afterwards that I was a huge fan of hers. I have the entire 80s 
Elementals series, and the Dead Boy Detective series, and Black Orchid.  
And of course of have the "Fables and Reflections" Sandman volume (Wolfe 
wrote the introduction). Instead, of a friendly conversation with her, I 
could have had an amazing conversation with her.

Peter Sagal of NPR's "Wait Wait Don't Tell Me" was the master of 
ceremonies. When I heard this was the case, I thought "Eh...big name and 
local to Chicago but...." However, it turns out he's a huge SF 
literature fan. He's one of us. It was totally appropriate. He boosted 
the "John Carter" movie which made Mantis quite happy because he would 
ask everyone he met if they saw it and what they thought of it. Mantis 
is huge Burroughs fan and he was not looking forward to this adaption. 
He was quite happily surprised. However, he had not noted all the 
Burroughs references in "The Long Sun/Short Sun" so I was glad to be the 
first to point them out to him.

Incidentally, Mantis is about to release a Lexicon Urthus-style book on 
"The Long Sun" and "The Short Sun."

David Hartwell gave a speech in which he described why Wolfe is so 
difficult to edit. He would try to do due diligence as an editor and 
would say things like "I don't think it's clear why such-and-such." To 
which Wolfe responds, "Well, you must have only skimmed the book." So 
Hartwell always reads every manuscript twice before making editing 
suggestions.

This lead Patrick O'Leary to recount how Hartwell has once noted that 
Wolfe had used the exact same word to describe the color of separate 
women's aureolas. Wolfe's initial response was "But they ARE the same 
color." But he then conceded that it was a mistake. And, of course, if 
that had got through, I WOULD be convinced that despite all reason, that 
WAS the same woman or at least the same breast.

By, the way, Hartwell's anthologies are absolutely the best IMO. Not 
just "The Years Best" series. I mean the ones where he gets to pick from 
all eras to compile stories based on a them. I strongly recommend the 
two "Masterpieces" books. But he has others that you can almost fill a 
shelf with and that's exactly what you should do.

After we ate, we all had to ride the huge vintage carrousel. I was a 
little worried that I would get off as child or an (even) old(er) man. 
Aside for horses, it also spinner seats (like the tea cups at 
Disneyland). And it also had carriages which we assumed was for 
grandmothers to be able to ride with their kids---until the ride started 
and we discovered that the carriages teeter wildly left and right 
through the entire ride. It was probably the most harrowing choice of all.

It was a disappointment that Rosemary couldn't be there this time due to 
health reasons. I *think* this is the first event I've been to with 
Wolfe in which she wasn't there. She is a really sweet person who is 
obviously crazy about Gene.

It was great to meet Marc face-to-face after all these years. And Nick 
and Jensen. It was great to see Mantis and Gene's daughter Teri again. I 
missed all the the people who couldn't make it. By the way, Teri is now 
working with Cheeky Frawg books (http://www.cheekyfrawg.com/about.html) 
which seems devoted to bringing under-recognized literature to e-book 
format. Check it out.

J.

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Mon, 19 Mar 2012 16:52:42 +0000

________________________________
 From: Lee Berman <severiansola at hotmail.com>
To: urth at urth.net 
Sent: Monday, March 19, 2012 10:34 AM
Subject: (urth) Oannes

? ??? ???  ??? ?  ??? ??? ? 

What's the evidence that Typhon is bisexual? Not that I don't think he is---note the double-penised depiction of Pas on the obscene tapestry, which seems to suggest a dual sexual nature that some perceived as his primary feature. Note also the demand for a tribute of boys and girls by the tyrant of the tale of the Student. But is that evidence or conjecture?
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120319/7fef3f60/attachment.htm>

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Mon, 19 Mar 2012 16:55:08 +0000

>> David Stockhoff:
Lee Berman: I have suggested that the God of the OT seems to be rather pagan by our 
>>> modern Christian  standards.
> 
> I mean the God of the OT recognizes the existence of rival gods,

In the early books, but not the later ones.

> seems to have human emotions
> and faults, demands burnt offering sacrifices, toys with the idea of human 
> sacrifice,

All true.

> is tolerant even approving of polygamy,

Jesus had nothing to say about polygamy, which seems like tolerating it. Paul said a church overseer or deacon should be "the husband of one wife", which still doesn't look to the naive like an outright condemnation, though apparently it's usually taken that way.

> engages in genocide of innocents if they are Hebrew
> enemies, etc. He isn't much like the God most Christians know and love 
> today.

One important difference is that in the Old Testament, God punishes people in life, while by New Testament times, no one could believe this any more (I assume), so in the NT, God punishes people after death. In this respect, neither seems more pagan, as the Greek gods punished people both in life and after death.

> He is more like 

An interesting point.

Another important distinction is that He is depicted as the direct source of a wide-ranging code of laws. In contrast, the oldest surviving law code is presented as the work of a king (who got his position by divine favor).

http://en.wikipedia.org/wiki/Code_of_Ur-Nammu

Likewise, as I understand it, the Greek gods punished offenses against them and a few transgressions against mortals, notably killing or having sex with one's relatives, but they didn't particularly care about murder, theft, adultery, etc.

Jerry Friedman

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Mon, 19 Mar 2012 17:04:18 +0000

I think it might be drawn from the point where Typhon / Paiton is stroking
(himself? itself?) after being awoken by Severian.  If memory serves, it
was when they were overlooking the land far below the statue.  I remember
reading here on the Urth list that one theory was that Typhon was going to
rape Severian, and that Paiton resisted.

On Mon, Mar 19, 2012 at 12:52 PM, DAVID STOCKHOFF <dstockhoff at verizon.net>wrote:

>
>
>   ------------------------------
> *From:* Lee Berman <severiansola at hotmail.com>
> *To:* urth at urth.net
> *Sent:* Monday, March 19, 2012 10:34 AM
> *Subject:* (urth) Oannes
>
>
> What's the evidence that Typhon is bisexual? Not that I don't think he
> is---note the double-penised depiction of Pas on the obscene tapestry,
> which seems to suggest a dual sexual nature that some perceived as his
> primary feature. Note also the demand for a tribute of boys and girls by
> the tyrant of the tale of the Student. But is that evidence or conjecture?
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120319/88fe0ca3/attachment-0001.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 19 Mar 2012 18:14:51 +0000

> I get the sense he is more limited than that (though he has potential).

Well, given that the Outsider asserted that all powers that pretend to 
be gods will (in some way) tend to become Him specifically, then, yes, 
he *does* seem to imbue all matter.
This is a paradox that (I think it was) CS Lewis pointed out regarding 
worldwide religions and religious sects based on the God of the Bible 
(including Islam and LDS): In other world religions God is either 
impersonal and infinite or personal and finite. The God of the Bible, he 
says, is both infinite and person. The Outsider-as-Increate is a very 
Bible-oriented deity.

J.

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Mon, 19 Mar 2012 18:56:02 +0000

________________________________
 From: James Wynn <crushtv at gmail.com>
To: The Urth Mailing List <urth at lists.urth.net> 
Sent: Monday, March 19, 2012 2:14 PM
Subject: Re: (urth) Oannes
 
> I get the sense he is more limited than that (though he has potential).

Well, given that the Outsider asserted that all powers that pretend to be gods will (in some way) tend to become Him specifically, then, yes, he *does* seem to imbue all matter.
This is a paradox that (I think it was) CS Lewis pointed out regarding worldwide religions and religious sects based on the God of the Bible (including Islam and LDS): In other world religions God is either impersonal and infinite or personal and finite. The God of the Bible, he says, is both infinite and person. The Outsider-as-Increate is a very Bible-oriented deity.
___________________________________
Does that make him a syncretistic combination of East (impersonal infinite, e.g, Buddhism) and West (personal finite, e.g., Thor)? Or is this equally true of the OT as it is of the NT?

Also, are there any examples of an impersonal finite god? Or would that just be a BDO?
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120319/d3e0f362/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 19 Mar 2012 19:06:48 +0000

From: DAVID STOCKHOFF

> is---note
> the double-penised depiction of Pas on the obscene tapestry, which seems 
> to suggest
>  a dual sexual nature that some perceived as his primary feature. Note 
> also the demand
>  for a tribute of boys and girls by the tyrant of the tale of the Student. 
> But is that
>  evidence or conjecture?

Typhon says to Severian:
?From your throne in Nessus you will send me tribute of fair women and boys, 
of the ancient devices and books, and all the good things this world of Urth 
produces.

I think it’s more of a power thing than a sex thing with Typhon, though.

The painting doesn't really mean anything - it's an obvious obscene riff on 
the two-headed iconography of Pas.

- Gerry Quinn

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 19 Mar 2012 19:46:36 +0000

On 3/19/2012 1:56 PM, DAVID STOCKHOFF wrote:
>
>     This is a paradox that (I think it was) CS Lewis pointed out
>     regarding worldwide religions and religious sects based on the God
>     of the Bible (including Islam and LDS): In other world religions
>     God is either impersonal and infinite or personal and finite. The
>     God of the Bible, he says, is both infinite and person. The
>     Outsider-as-Increate is a very Bible-oriented deity.
>
> Does that make him a syncretistic combination of East (impersonal 
> infinite, e.g, Buddhism) and West (personal finite, e.g., Thor)? Or is 
> this equally true of the OT as it is of the NT?

Yeah. I would say it is equally true of the OT and the NT God.
The OT creates the Earth and the sun, moon, stars and light itself. Yet, 
he has personal conversations with Moses and Abraham. The NT God is just 
an extrapolation of that as described in the gospel of John and Paul's 
letter to the Colossians.

> Also, are there any examples of an impersonal finite god? Or would 

That's a good question. Big Dumb Object is an interesting term for it. 
An impersonal finite god would be a god drained of everything worthy of 
worship.

J.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120319/d832bf70/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 19 Mar 2012 19:50:59 +0000

David Stockhoff: What's the evidence that Typhon is bisexual?
 
Yep, you guys did a good job listing the evidence. The erection
in Severian's presence, the tribute, the painting. Added to the
matings with Echidna and his relationship with Kypris, of course.
 
I agree with Antonin that a rape might have been implied as the 
upcoming event after Severian had been fed and had sworn utter fealty 
and obedience to Typhon.  Which may be part of why Severian refused to 
swear it. His torturer days might have alerted him that some men 
(like some animals) use sex as a way of affirming male-male dominance.
 
>Gerry Quinn: I think it’s more of a power thing than a sex thing with 
>Typhon, though.
 
Agreed, but it is still sex.  The choice of "fair women and boys" implies 
exercising sexual power and coercion. Not the sort of tribute subjects 
you'd pick if you planned to hold gladiator fights or build giant monuments 
to yourself. The painting does corroborate this view.
 
>The painting doesn't really mean anything
 
I'm sure you wouldn't intend to speak for others, so perhaps that could
be amended to, "The painting doesn't really mean anything to me".

 

But is that evidence or conjecture?
-------------- next part --------------

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 19 Mar 2012 19:53:02 +0000

James Wynn wrote:

> That's a good question. Big Dumb Object is an interesting term for it. An
> impersonal finite god would be a god drained of everything worthy of
> worship.

It seems to me that the God of Deism is pretty close to an impersonal
finite God.

-- 
Dan'l Danehy-Oakes

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Mon, 19 Mar 2012 19:57:32 +0000

Sent: Monday, March 19, 2012 3:46 PM

>Also, are there any examples of an impersonal finite god? Or would
      that just be a BDO?
That's a good question. Big Dumb Object is an interesting term for
    it. An impersonal finite god would be a god drained of everything
    worthy of worship.

________________________
Insert Super Bowl joke here.

Yes, it would be like an idol, except that even idols represent something bigger than the idol.

OTOH, perhaps the Roman household gods were like that---not the family ancestors, but the little guys you'd nod to as you stepped over the threshold or stoked the fire in the hearth. Nobody expected them to speak, but the domain of each was limited to a few square feet. 

Kind of like a modern grimacing Green Man face on a doorknocker: a small dumb object that gestures to something no one thinks about any more.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120319/3f5c190c/attachment-0001.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 19 Mar 2012 20:05:48 +0000

From: Lee Berman 

> The painting does corroborate this view.

> be amended to, "The painting doesn't really mean anything to me".

Like where you said ?To me, the painting corroborates this view. ?

- Gerry Quinn

 

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120319/acd37b2d/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 19 Mar 2012 20:12:25 +0000

>Jerry Friedman: In the early books, but not the later ones.
 
Yes, exactly. I am suggesting that God seems to change through the 
course of the Bible (OT and NT). Anthropologically I certainly 
accept that this could be the result of changes in the cultures which
are writing about God.
 
But the Sun Series seems to depict gods which can be washed away or 
divided, shuffled and redealt, like cards, into different forms. Gods
like The Outsider can evolve from being minor deities in a pantheon
to The God (as was true for Dionysus).
 
>Jesus had nothing to say about polygamy, which seems like tolerating it.  
>Paul said a church overseer or deacon should be "the husband of one wife", 

This is my point. Judeo-Christian religions have evolved from more pagan
forms which condone polygamy to a modern version which does not. This does
not seem consistent with a God who is perfect and unchanging and cares very
much about marriage. Why would polygamy be okay 5000 years ago but gradually
become not okay?
 
Perhaps Gene wolfe is not entirely satisfied with the anthropological
explanation. Perhaps, in noticing the evolution of ancient pagan forms
toward more Christian forms, even pre-Christ, he has come to the conclusion
that God is an evolving and adapting entity. I dunno. Doesn't matter, I guess.
What matters to me is that we see divine reshuffling and evolution in the Sun
Series. At least I think so.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 19 Mar 2012 20:21:42 +0000

>James Wynn: Well, given that the Outsider asserted that all powers 
>that pretend to be gods will (in some way) tend to become Him 
>specifically, then, yes, he *does* seem to imbue all matter...
>..The God of the Bible..is both infinite and person[al]. 
>The Outsider-as-Increate is a very  Bible-oriented deity.
 
I agree. I suppose the main difference in our views is that I see
an evolution of God from being more like a powerful person in the
OT to being more infinite as we move to Christ and on to modern
Christianity.
 
In UotNS, Tzadkiel says that The Increate is so far above him that
he must guess at The Increate's intentions. So even for angels, there
is no direct communication with God.
 
Yet the Outsider does communicate directly with Silk. This is the main
source of my feeling that The Outsider is not The Increate.
 
If he is, then it seems to put Silk in a position above angels. Silk is
the sole conduit via which The Increate will communicate with humanity
in the Whorl/Blue/Green system. Doesn't this make Silk the equivalent of
Jesus, if not Christ himself?

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 19 Mar 2012 20:23:06 +0000

On 3/19/2012 2:57 PM, DAVID STOCKHOFF wrote:
> OTOH, perhaps the Roman household gods were like that---not the family 
> ancestors, but the little guys you'd nod to as you stepped over the 
> threshold or stoked the fire in the hearth. Nobody expected them to 
> speak, but the domain of each was limited to a few square feet. 

> It seems to me that the God of Deism is pretty close to an impersonal

I don't think this is what is meant by an "impersonal god" when 
comparing it with, say, Zen Buddhism.
I think "impersonal" doesn't mean a Person who is uncommunicative. It 
means a Person who is "not a personality"...a person who is not "aware" 
at any time in any sense as we would define it.
Deism only argues that the Creator doesn't respond to personal requests 
or is even absent. I think the hearth gods were conceived as actual 
persons even though they had no prophets.

J.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 19 Mar 2012 20:25:04 +0000

> source of my feeling that The Outsider is not The Increate.

The God of the OT does communicate directly with humans: Moses,
Abraham, and divers prophets.

> Jesus, if not Christ himself?

Interestingly, in Christianity humanity *is* in some sense above
angels -- Paul says in one of the letters that we are to "judge"
angels ("judge," I presume, being taken in the Hebrew sense of
governing and leading into warfare).

-- 
Dan'l Danehy-Oakes

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Mon, 19 Mar 2012 20:45:19 +0000

________________________________
 From: Lee Berman <severiansola at hotmail.com>
To: urth at urth.net 
Sent: Monday, March 19, 2012 3:50 PM
Subject: (urth) Oannes

I'm sure you wouldn't intend to speak for others, so perhaps that could
be amended to, "The painting doesn't really mean anything to me".
__________________________________________________________

Circumstantial, but likely enough. 

Gerry is right that whoever painted that painting may have had his own motives that have nothing to do with any basis in fact. But even if Pas/Typhon was only rumored to be bisexual, that at least suggests that someone thought he was, and so he might have been.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120319/27c58ca9/attachment.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Mon, 19 Mar 2012 20:46:47 +0000

________________________________
 From: Dan'l Danehy-Oakes <danldo at gmail.com>
To: The Urth Mailing List <urth at lists.urth.net> 
Sent: Monday, March 19, 2012 3:53 PM
Subject: Re: (urth) Oannes
 
James Wynn wrote:

Finite---although very, very big?
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120319/5492d3bf/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 19 Mar 2012 20:50:01 +0000

I'd like to remind y'all of the Watchmen Principle:

Everything in a Wolfe story means something.

But not everything in a Wolfe story means much.

On Mon, Mar 19, 2012 at 1:45 PM, DAVID STOCKHOFF <dstockhoff at verizon.net> wrote:
> Gerry is right that whoever painted that painting may have had his own
> motives that have nothing to do with any basis in fact. But even if
> Pas/Typhon was only rumored to be bisexual, that at least suggests that
> someone thought he was, and so he might have been.
>

-- 
Dan'l Danehy-Oakes

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 19 Mar 2012 20:50:26 +0000

Yeah, like that.......

-- 
Dan'l Danehy-Oakes

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Mon, 19 Mar 2012 20:56:53 +0000

Sent: Monday, March 19, 2012 4:23 PM

> It seems to me that the God of Deism is pretty close to an impersonal

I don't think this is what is meant by an "impersonal god" when comparing it with, say, Zen Buddhism.
I think "impersonal" doesn't mean a Person who is uncommunicative. It means a Person who is "not a personality"...a person who is not "aware" at any time in any sense as we would define it.
Deism only argues that the Creator doesn't respond to personal requests or is even absent. I think the hearth gods were conceived as actual persons even though they had no prophets.
_______________________________________________

Yes, I suppose they were persons in a way, and yet perhaps also like pet animals: creatures with personality but weak objective individuality. Which only muddies the waters, since pets are just such beings, granted personality only by their owners' powers of projection. 

At any rate, if one were to worship one's cat, it would probably be a lot like worshiping an impersonal, finite god.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120319/58351629/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 19 Mar 2012 21:01:22 +0000

DAVID STOCKHOFF wrote:

> pets are just such beings, granted
> personality only by their owners' powers of projection.

Obviously you are not a pet person. They have personality; one cat or
dog is _quite_ different from another. (Hamsters, not so much...) What
they may lack is person_hood_.

> At any rate, if one were to worship one's cat, it would probably be a lot
> like worshiping an impersonal, finite god.

Ask an ancient Egyptian ;)

-- 
Dan'l Danehy-Oakes

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 19 Mar 2012 21:05:53 +0000

>> Lee:
> Jerry Friedman wrote:

It never occurred to me that in the early books of Bible God is ever 
depicted as actually feeling to be in competition with actual rivals (as 
opposed to /effective/ competition for the affections of his 
worshipers). While the early books seem to assume that His worshipers DO 
believe in rival gods, the upshot of the storytelling seems to imply 
that the true circumstances are otherwise.

In Genesis, he condemns Sodom and Gomorrah even though they do not 
appear to be his worshipers. In Genesis one never seems to encounter a 
god he must compete with or overcome. In Exodus, God plagues the 
Egyptians and their gods are not even addressed. In Numbers, Balaam's 
prophecy seems to assume one God who blesses and condemns. Also, in 1 
Samuel, when the Philistines capture the Ark of the Covenant, they offer 
it before Dagan. Then the next morning the find the idol fallen forward 
on its face in front of the Ark.
Also in 1 Kings when the Aramites decide that the gods of the Israelites 
are gods of the hills. So they decide to fight them in the plains where 
they can be easily defeated.  So God thrashes them extra hard to make a 
point.
And in Job, argued to be the earliest book written, there is really no 
credible alternative to God offered even though Job's worship of God 
does not protect him from harm.

J.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 19 Mar 2012 21:13:33 +0000

James Wynn wrote:
> In Exodus, God plagues the Egyptians and their
> gods are not even addressed.

Actually, they are, in that Pharaoh's "magicians" (which is to say
priests of Thoth) are able to duplicate a few of Moses' miracles but
not the bigger ones.

Which doesn't really take away from your main point, I'm just a
floccinaucinhilipilificator...

-- 
Dan'l Danehy-Oakes

---

From: James Wynn <crushtv at gmail.com>
Date: Mon, 19 Mar 2012 21:38:14 +0000

> floccinaucinhilipilificator... 

Yeah, I got one of those when I drank from a stream on a camping trip.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 19 Mar 2012 22:05:31 +0000

On 3/19/2012 5:05 PM, James Wynn wrote:
> depicted as actually feeling to be in competition with actual rivals 
> (as opposed to /effective/ competition for the affections of his 
> worshipers). While the early books seem to assume that His worshipers 
> DO believe in rival gods, the upshot of the storytelling seems to 
> imply that the true circumstances are otherwise.
>
> Samuel, when the Philistines capture the Ark of the Covenant, they 
> offer it before Dagan. Then the next morning the find the idol fallen 
> forward on its face in front of the Ark.
> Also in 1 Kings when the Aramites decide that the gods of the 
> Israelites are gods of the hills. So they decide to fight them in the 
> plains where they can be easily defeated.  So God thrashes them extra 
> hard to make a point.

Bang!

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 19 Mar 2012 22:23:23 +0000

I was talking to some list members this weekend, and a very common repetitive theme was that Wolfe's short fiction has recieved short shrift on the list.  SO ... since I will have four weeks in May with very little to do except read or play video games or work out, I have come up with a project for myself from which I thought we could all benefit.  

I will start with the earliest chronological stories of Gene and proceed with the most basic of summaries, my impressions if I have any that I think are worthwhile, and then perhaps a series of elements that I found confusing or would like to re-examine after I have read through the story twice with notes.  I will be on the look out for repetitive patterns of occurence or words that are used with mysterious misplaced connotation. this would be for the short stories.

Obviously I don't think I will have insight into every story, but perhaps my confusion could drudge up some more relevant commentary or other questions.  The problem is ... stuff like the Dickens archipelago story might be beyond my allusive skill, because while I do think I can see patterns, I am actually not the most classically rigorous amongst us - thank a biochemistry degree and a love of numbers.  I might skip entirely oft discussed ones like Seven American Nights and Suzanne Delage in favor of more obscure ones.  As of right now I believe I have every story, collected and uncollected, even the drabble project 100 word one, so if anybody has any suggestions as to something they would like in the format of my initial posts I would be amenable to incorporating it so that we could easily spring into a general discussion.

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Mon, 19 Mar 2012 23:22:39 +0000

Are you going to include the three novelettes that make up Fifth Head of
Cerberus as instances of short stories, or just leave them to one side as a
one unified piece?  Just curious...

-DOJP

On Mon, Mar 19, 2012 at 10:23 PM, Marc Aramini <marcaramini at yahoo.com>wrote:

> I was talking to some list members this weekend, and a very common
> repetitive theme was that Wolfe's short fiction has recieved short shrift
> on the list.  SO ... since I will have four weeks in May with very little
> to do except read or play video games or work out, I have come up with a
> project for myself from which I thought we could all benefit.
>
> I will start with the earliest chronological stories of Gene and proceed
> with the most basic of summaries, my impressions if I have any that I think
> are worthwhile, and then perhaps a series of elements that I found
> confusing or would like to re-examine after I have read through the story
> twice with notes.  I will be on the look out for repetitive patterns of
> occurence or words that are used with mysterious misplaced connotation.
> this would be for the short stories.
>
> Obviously I don't think I will have insight into every story, but perhaps
> my confusion could drudge up some more relevant commentary or other
> questions.  The problem is ... stuff like the Dickens archipelago story
> might be beyond my allusive skill, because while I do think I can see
> patterns, I am actually not the most classically rigorous amongst us -
> thank a biochemistry degree and a love of numbers.  I might skip entirely
> oft discussed ones like Seven American Nights and Suzanne Delage in favor
> of more obscure ones.  As of right now I believe I have every story,
> collected and uncollected, even the drabble project 100 word one, so if
> anybody has any suggestions as to something they would like in the format
> of my initial posts I would be amenable to incorporating it so that we
> could easily spring into a general discussion.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120319/900536b3/attachment.htm>

---

From: Fred Kiesche <godelescherbach at gmail.com>
Date: Tue, 20 Mar 2012 00:20:30 +0000

Do you already have a list (is the Internet Spec Data Base accurate--I
wasn't sure if you'd call, for example, the chapbooks "short
stories"--drawing a line with the novelettes/novellas or ???)?

I don't think I have a great set of the short works, but maybe I'll
participate as I can. (I started the year reading the four or so NESFA
Zelazny collections but got sidetracked, as usual.)

On Mon, Mar 19, 2012 at 7:22 PM, Daniel Petersen <

-- 
F.P. Kiesche III  "Ah Mr. Gibbon, another damned, fat, square book. Always,
scribble, scribble, scribble, eh?" (The Duke of Gloucester, on being
presented with Volume 2 of The Decline and Fall of the Roman Empire.)
Blogging at The Lensman's Children (
http://theeternalgoldenbraid.blogspot.com/).
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120319/efabb3bc/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 20 Mar 2012 01:04:33 +0000

Why yes, guvnah. Me and th' boys, we'll be happy ta ... discuss "short 
stories" with ya. Long as you're payin, that is. Right, Sally?

(laughs nastily, takes out greasy blade and begins to sharpen it, crooning)

---

From: Greg Bates <gregory.a.bates at gmail.com>
Date: Tue, 20 Mar 2012 01:21:44 +0000

this project is to discuss and shed light on the less-tread portion of
Wolfe's bibliography. Cerberus has been pretty heavily discussed on here.

On Mon, Mar 19, 2012 at 8:20 PM, Fred Kiesche <godelescherbach at gmail.com>wrote:

> danielottojackpetersen at gmail. com <danielottojackpetersen at gmail.com>>wrote:
>
>>> Obviously I don't think I will have insight into every story, but
>>> perhaps my confusion could drudge up some more relevant commentary or other
>>> ______________________________?_________________
>>> Urth Mailing List
>> ______________________________?_________________
>> Urth Mailing List
> F.P. Kiesche III  "Ah Mr. Gibbon, another damned, fat, square book.
> Always, scribble, scribble, scribble, eh?" (The Duke of Gloucester, on
> being presented with Volume 2 of The Decline and Fall of the Roman Empire.)
> http://theeternalgoldenbraid.?blogspot.com/<http://theeternalgoldenbraid.blogspot.com/>
> ).
>
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120319/599b67ab/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 20 Mar 2012 02:04:53 +0000

>James Wynn: It never occurred to me that in the early books of Bible God is ever 
>opposed to /effective/ competition for the affections of his worshipers).

I had the impression but in a quick search I didn't find any of the passages I

thought I'd find. Fair enough. But God is jealous of idols his followers might

worship and He is even a bit fearful of humanity gaining too much godly power,

(e.g. the Tree Of Life and the Tower of Babel stories). He shows anger and

vengeance and remorse, etc. Does God still have all those feelings today?

My broader point is observing that the Judeo-Christian God seems to me to evolve and

mature as the 5000 year history of Judeo-Christianity passes (and I respect the 

opinion of those who disagree and I'm not interested in debate or changing minds).

Given my observation, I am suggesting that Wolfe also sees an evolution in the Judeo-

Christian deity and uses the Sun Series as a fictional way of illustrating how it

might work. I really could be wrong on that, I know. But I think it is possible.

BotNS mentions the Theanthropos, the Demiurge, the Pancreator and the Increate. Are

these all names for different entities? Stages or aspects of one entity? What is

Wolfe trying to say with this and how does it relate to The Outsider? I am interested

in the views of others on this.

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 20 Mar 2012 03:00:33 +0000

Yeah Marc, post a list! At least a first 25. If we're going, to start with the "Young Wolfe" stories I'll have to track down that volume.

Sent from my iPhone

On Mar 19, 2012, at 7:20 PM, Fred Kiesche <godelescherbach at gmail.com> wrote:

> Do you already have a list (is the Internet Spec Data Base accurate--I wasn't sure if you'd call, for example, the chapbooks "short stories

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Tue, 20 Mar 2012 03:59:44 +0000

> that he could perform. It was the only song that appeared to be not part

The video of this song:

http://www.youtube.com/watch?v=j4gPZPKJc0s

For those who don't follow Amanda Palmer, the white face and bowler hat 
is part of her former group, the Dresden Dolls', "dark cabaret" look 
rather than something particular to this video. Some of her work is 
pretty upbeat but the emo stuff is really emo, as in you might want to 
read some Poe to help lighten your mood afterward.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 20 Mar 2012 12:08:41 +0000

Resending to the list ...

> Ask an ancient Egyptian ;)

That's exactly what I was thinking of.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 20 Mar 2012 13:03:35 +0000

From: Marc Aramini 

> I will start with the earliest chronological stories of Gene and proceed with 
> the most basic of summaries, my impressions if I have any that I think are 
> worthwhile, and then perhaps a series of elements that I found confusing 
> or would like to re-examine after I have read through the story twice with 
> notes.  I will be on the look out for repetitive patterns of occurence or words 
> that are used with mysterious misplaced connotation. this would be for the 
> short stories.

Interesting.  the WolfeWiki seems to attempt something like this, but the notes and questions are rather sparse for a lot of stories.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120320/907f6f77/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 20 Mar 2012 13:36:14 +0000

From: Lee Berman 

> might work. I really could be wrong on that, I know. But I think it is possible.
I would say, rather, that Wolfe takes for granted that our views of the Divine evolve, and it is part of the backdrop of the entire series.
Just as the oldest stories of our ancestors can be told as well against a hi-tech background (Wolfe goes out of his way to demonstrate this) so the various conceptions [I am using the “mental conception” sense] of God find echoes throughout the future.  (Wolfe goes out of his way to demonstrate this also, and of course the events themselves of New Sun and to some degree Long Sun reflect certain Judeo-Christian stories.) 
I don’t think he has any particular hang-ups about whether Christianity survives in its current form, or any theological issues regarding the flooding of Urth.  Those aren’t what the books are about.  Certainly in the places and times we visit there is no indication that Christianity in its current form is practiced. 
Insofar as the actual storyline  of New Sun strongly reflects traditions associated with Christianity, it would actually have been extremely difficult to write New Sun and have Christianity in any way prominent, even if Wolfe wanted to do that.  As I noted before, it would be like having Jesus running around in Narnia — it would make the tale quite impossible to tell.  In Long Sun and Short Sun, he is a little freer to insert Christian symbology, and he doesn’t hesitate to do so, with several rather direct references identifying the Outsider with the God of Christianity.  
Which is not to say that all dogmas associated with the Outsider, if indeed there are such dogmas, would necessarily be agreeable to the Vatican of the Dawn Men.  Our views of the Divine will continue to evolve, just as (in much of the world anyway) they evolved from pagan conceptions to Christianity.
- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120320/b642cdfc/attachment-0001.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 20 Mar 2012 13:39:09 +0000

From: David Stockhoff 

> That's exactly what I was thinking of.

Cats don’t require worship — just obedience.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120320/945e50a0/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 20 Mar 2012 13:48:52 +0000

On 3/20/2012 9:36 AM, Gerry Quinn wrote:
> *From:* Lee Berman <mailto:severiansola at hotmail.com>
> I would say, rather, that Wolfe takes for granted that our views of 
> the Divine evolve, and it is part of the backdrop of the entire series.
> Just as the oldest stories of our ancestors can be told as well 
> against a hi-tech background (Wolfe goes out of his way to demonstrate 
> this) so the various conceptions [I am using the “mental conception” 
> sense] of God find echoes throughout the future. (Wolfe goes out of 
> his way to demonstrate this also, and of course the events themselves 
> of New Sun and to some degree Long Sun reflect certain Judeo-Christian 
> stories.)
> I don’t think he has any particular hang-ups about whether 
> Christianity survives in its current form, or any theological issues 
> regarding the flooding of Urth. Those aren’t what the books are about. 
> Certainly in the places and times we visit there is no indication that 
> Christianity in its current form is practiced.
> Insofar as the actual storyline of New Sun strongly reflects 
> traditions associated with Christianity, it would actually have been 
> extremely difficult to write New Sun and have Christianity in any way 
> prominent, even if Wolfe wanted to do that. As I noted before, it 
> would be like having Jesus running around in Narnia — it would make 
> the tale quite impossible to tell. In Long Sun and Short Sun, he is a 
> little freer to insert Christian symbology, and he doesn’t hesitate to 
> do so, with several rather direct references identifying the Outsider 
> with the God of Christianity.
> Which is not to say that all dogmas associated with the Outsider, if 
> indeed there are such dogmas, would necessarily be agreeable to the 
> Vatican of the Dawn Men. Our views of the Divine will continue to 
> evolve, just as (in much of the world anyway) they evolved from pagan 
> conceptions to Christianity.

I agree. I don't see how an evolving deity could be anything but an 
evolving perception of that deity. Plainly, that has always fascinated 
Wolfe.

---

From: Mo Holkar <lists at ukg.co.uk>
Date: Tue, 20 Mar 2012 14:16:34 +0000

At 13:03 20/03/2012, Gerry wrote:
>From: <mailto:marcaramini at yahoo.com>Marc Aramini
>Interesting.  the WolfeWiki seems to attempt something like this, 
>but the notes and questions are rather sparse for a lot of stories.
>
>- Gerry Quinn

Yes, WolfeWiki contributors have worked enthusiastically over a 
selection of stories, but it's very patchy. I'm hoping that Marc and 
those who discuss indivdual stories with him on here will be kind 
enough to let some of their forthcoming thoughts be reflected on the 
wiki (with appropriate credit of course).

best wishes,

Mo

# ~ # ~ #

WolfeWiki -- a wiki about Gene Wolfe
http://www.wolfewiki.com/pmwiki/

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 20 Mar 2012 16:45:17 +0000

>David Stockhoff: I agree. I don't see how an evolving deity could be 
>anything but an evolving perception of that deity. Plainly, that has 
>always fascinated Wolfe.

I agree about the fascination. And Wolfe's use of a first person narrator 
throughout the Sun Series ensures we understand that all we are hearing is 
filtered through human perception and writing.
 
Such a premise is based on an assumption. One assumption is atheistic:
that there is no real God.  God consists only of what human minds think 
about him.  Before the first humans there was no God and he will disappear
when there are no longer any humans around to think about him.  Is Wolfe
suggesting this scenario?
 
Another assumption is that there is a one true God who is perfect and 
choiceless and unchanging. As you suggest, any perceived changes or
personification of such a God (including calling it "He") are false. They
are simply projections of human imperfection on a perfect God. But this 
means all religions are equally valid and/or equally false. Hindus, Christians 
and animists are all equally human and thus equally right and wrong about the 
unknowable perfection of the "real" God. How could one group of humans have
a better grasp of the infinite than another?
 
Well, I'm frustrated at the digression. What I'm saying is this: In Long/Short
Sun we have a pantheon of false electronic gods who are shuffled like cards and
replaced in new forms, becoming closer and perhaps a part of The Outsider in the 
process. In BotNS we have a pantheon of sea (and earth) gods who are similarly
replaced. Was this shuffling important to The Increate/Outsider? Did it have an 
impact on Him? If not, why even tell the stories? (my impression of The Increate
from BotNS is that he might best be described AS a universal story, which is being 
played out). Ah never mind. I don't know what I'm saying.

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 20 Mar 2012 16:50:44 +0000

Some pictures from the event:
https://www.facebook.com/media/set/?set=a.3588087063033.2169083.1299000908&type=3 
<https://www.facebook.com/media/set/?set=a.3588087063033.2169083.1299000908&type=3>

http://www.flickr.com/photos/shunn/with/6847530346/

https://www.facebook.com/terramysterium

https://www.facebook.com/media/set/?set=a.292505460818737.67044.123502224385729&type=1 
<https://www.facebook.com/media/set/?set=a.292505460818737.67044.123502224385729&type=1>

https://www.facebook.com/lawrence.santoro

http://www.youtube.com/watch?v=Q2k_6zclwTs&feature=share 
<http://www.youtube.com/watch?v=Q2k_6zclwTs&feature=share>

Some things I forgot to mention:

* Neil Gaiman's speech included a full reading of "A Solar Labyrinth".

* During Gene's speech he made a point of calling out a few specific 
people who had come to the event. One of those was Marc Aramini. "Where 
is Marc? Where is he sitting?" We were all in the balcony and Mantis and 
I were waving our hands like maniacs to attract his attention to us.

On 3/19/2012 11:45 AM, James Wynn wrote:
> floor. The pipes and brass horns surrounded us on all sides. Also it 
> was filled with amazing giant mechanical player organs for the turn of 
> the century (the last one). There was a player bango I saw there too. 
> The house architecture was of the sort that you would expect someone 
> from each event held there would disappear and forced to eternally 
> serve as staff.
>
> other recorded player ever produced prior to 1920. Also lots of art 
> deco furniture, figurines, and stained glass. Also
>
> usually points out that he and Gene are not brothers or even related 
> to which Gene always responds "I'm telling Ma!" Michael Swanwick gave 
> a speech. The Gaiman gave the award, offering a speech that drew a lot 
> Wolfe to answer another common question he gets" "Why do you write?" 
> The answer to this was "So I don't have to explain why I'm not 
> working." And then he told a story about the sale of "Car Sinister" 
> (collected in "Book of Days"/"Castle of Days"). He would do all his 
> writing in the early morning before the distractions of work and kids. 
> In 1969?, they needed money to buy school clothes for their four 
> children, but they didn't really have it. Then he sold the story for 
> $80 (which went a lot further then than it does now). He cashed the 
> check and gave Rosemary four 20s explaining that it was all the money 
> he got from the sale of the story and she now had $20 for each kid. So 
> not long afterwards he's doing so manual repair work around the house 
> and Rosemary came up to him and said "Shouldn't you be writing?"
>
> /Larry Santoro/). And I think, having seen it, everyone should now 
> agree with me that not only is Stromboli a puppet, but so is the 
> narrator and everyone else. Wolfe is the sole puppeteer. They worked 
> in "Coin Operated Boy" by Amanda Palmer (Neil Gaiman's wife) of "The 
> Dresden Dolls". The actors were tremendous singers as well. The play 
> was accompanied by the Wurlitzer.
>
> another rendition of "Coin Operated Boy" which leads me to believe 
> that Wolfe has an especial affection for this song right now, since I 
> know that the organist had asked his family for a favorite song of 
> Gene's that he could perform. It was the only song that appeared to be 
> not part of his usual repertoire.
>
> illustrator. I wish I had googled her at the table because I 
> discovered afterwards that I was a huge fan of hers. I have the entire 
> 80s Elementals series, and the Dead Boy Detective series, and Black 
> Orchid.  And of course of have the "Fables and Reflections" Sandman 
> volume (Wolfe wrote the introduction). Instead, of a friendly 
> conversation with her, I could have had an amazing conversation with her.
>
> ceremonies. When I heard this was the case, I thought "Eh...big name 
> and local to Chicago but...." However, it turns out he's a huge SF 
> Burroughs references in "The Long Sun/Short Sun" so I was glad to be 
> the first to point them out to him.
>
> Incidentally, Mantis is about to release a Lexicon Urthus-style book 
> on "The Long Sun" and "The Short Sun."
>
> that had got through, I WOULD be convinced that despite all reason, 
> that WAS the same woman or at least the same breast.
>
> just "The Years Best" series. I mean the ones where he gets to pick 
> from all eras to compile stories based on a them. I strongly recommend 
> the two "Masterpieces" books. But he has others that you can almost 
> fill a shelf with and that's exactly what you should do.
>
> grandmothers to be able to ride with their kids---until the ride 
> started and we discovered that the carriages teeter wildly left and 
> right through the entire ride. It was probably the most harrowing 
> choice of all.
>
> It was a disappointment that Rosemary couldn't be there this time due 
> to health reasons. I *think* this is the first event I've been to with 
> and Jensen. It was great to see Mantis and Gene's daughter Teri again. 
> I missed all the the people who couldn't make it. By the way, Teri is 
> now working with Cheeky Frawg books 
> (http://www.cheekyfrawg.com/about.html) which seems devoted to 
> bringing under-recognized literature to e-book format. Check it out.
>
>
>
> J.
>
>> I am at the hotel in Chicago now getting everything ready for my 
>> flight back to Vegas, and I noticed a little computer in the lobby 
>> (my phone is low tech - for calling) so I figured I would give a 
>> brief summary of events.  I will expand more later after I arrive home.
>>
>> AWESOME event.  Valya and the coordinators did a wonderful job 
>> getting together a very interesting and entertaining evening.  The 
>> atmosphere and weather were wonderful, and the estate was amazing, 
>> with the highlight (of the facility) being an 8000 pipe organ that 
>> was masterfully played by their organist, from coin operated boy to 
>> Star Wars.  The Toy Theater story adaptation was perfect for the 
>> setting, and as James Wynn commented, the estate was a steampunk's 
>> dream come true, probably the best way to describe it.
>>
>> I got to meet James Wynn, Michael Andre-Druissi, Nick Lee and his 
>> date, and Jensen and his wife from the list (if they don't all post 
>> actively, they have at least frequented it).  I have probably 
>> mispelled the even names.  I have to admit that a priori in my mind I 
>> harbored the idea that we must be somewhat nerdy, but we are actually 
>> a pretty sharp bunch even when it comes to appearance.  I had never 
>> gone to a con or anything before, and this was well worth it. It was 
>> a much more handsome and dignified group than I expected from the 
>> Urth list, both women and men.  I enjoyed speaking with all of them.
>>
>> Craig, I didn't see your email before I drove up to Vegas and have 
>> not had access to a computer until now, I apologize.  The personal 
>> stories related by Neil Gaiman and Lawrence (was it Sarrantonio?) the 
>> guy who adapted the Toy Theater were profound and touching.  Michael 
>> Swanwick had some great things to say as well, as did David 
>> Hartwell.  Patrick O'Leary and his wife were sitting at my dinner 
>> table with James Wynn, and they were also great.
>>
>> Gene's acceptance speech was hilarious and touching.  It went into 
>> the reason for his style (four kids and a wife hollering if he wanted 
>> bacon while he was trying to write in a small place), his reasons for 
>> writing (easier than repairing stuff around the house), and said he 
>> wanted to make sure to personally insult every friend who came.  He 
>> is a wonderful speaker, and there is a sharpness and energy to him 
>> that makes the years fade when he starts to talk.
>>
>> I will post more later, but it was a truly great evening and one of 
>> the highlights of my life.  Gene has always been a kind and brilliant 
>> man, and he still is.  I really enjoyed getting the chance to meet 
>> everyone there.  I will post more later.  Some pics to come!
>>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 20 Mar 2012 17:02:37 +0000

From: Lee Berman 

> a better grasp of the infinite than another?

The same way that one group of humans could have a better grasp of science, or economics, or poker, or any other unsolved matter.  To say that the unknowability of absolute truth renders all views equally valid is the silly end of relativism.
 
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120320/9c07f127/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 20 Mar 2012 17:03:13 +0000

> suggesting this scenario?

No.
> a better grasp of the infinite than another?
Yes.
>
> Well, I'm frustrated at the digression. What I'm saying is this: In Long/Short Sun we have a pantheon of false electronic gods who are shuffled like cards and replaced in new forms, becoming closer and perhaps a part of The Outsider in the  process. In BotNS we have a pantheon of sea (and earth) gods who are similarly replaced. Was this shuffling important to The Increate/Outsider? Did it have an  impact on Him? If not, why even tell the stories?
Because they have an impact on the characters.
> (my impression of The Increate from BotNS is that he might best be described AS a universal story, which is being  played out). Ah never mind. I don't know what I'm saying.
I think what you may have run into here is that, while there is 
certainly /conflict, /there may or may not be /development /in the 
characters' perceptions of the true god. So to rephrase your question: 
why tell stories of gods revealing their changing "natures" to 
characters if the characters' idea of these gods does not change? Fair 
question. I think Silk's does, as has been discussed. Severian ... who 
knows. He's seen enough to blow several people's minds.

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Tue, 20 Mar 2012 17:07:48 +0000

"The same way that one group of humans could have a better grasp of
science, or economics, or poker,"

So, repeatable experiments and mathematical models?  How are these
applicable to the study of "the infinite", especially when by "the
infinite" is meant, "the divine"?

"To say that the unknowability of absolute truth renders all views equally
valid is the silly end of relativism."

Not really, if you add the qualification "equally valid *on the topic of
absolute truth*".

On Tue, Mar 20, 2012 at 1:02 PM, Gerry Quinn <gerry at bindweed.com> wrote:

> **
> The same way that one group of humans could have a better grasp of
> science, or economics, or poker, or any other unsolved matter.  To say that
> the unknowability of absolute truth renders all views equally valid is the
> silly end of relativism.
>
> - Gerry Quinn
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120320/4d5bda8c/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 20 Mar 2012 17:31:06 +0000

>     >  How could one group of humans have

On 3/20/2012 12:07 PM, Antonin Scriabin wrote:
>
> "To say that the unknowability of absolute truth renders all views 
> equally valid is the silly end of relativism."
>
> Not really, if you add the qualification "equally valid /on the topic 
> of absolute truth/".

Unless The Divine is not a concept like Economics or Geography, but 
instead a Person like, for example, the Outsider who is not discovered 
or understood but instead reveals himself in finite ways to finite 
individuals as he chooses.

J.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120320/5cec179a/attachment.htm>

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Tue, 20 Mar 2012 17:42:47 +0000

In that case, the statement "The same way that one group of humans could
have a better grasp of science, or economics, or poker," isn't true at all,
because we don't advance in our understanding of these subjects by
revelation.

"Third person omniscience" doesn't exist in real life; is it possible that
Silk is delusional, and that his theophany was some combination of
hallucination and wishful thinking?  I think so.  We are reading, after
all, a sort of belated account written by Horn, right?  What I am getting
at is that there is no narrator that arbitrates experiences here on earth
(religious or otherwise), and can tell outside observers (like Wolfe tells
the reader in *Long Sun*) whether or not someone has experienced a
revelation.  That having been said, there is real justification for saying
that one class of persons can have a better or more accurate idea of "the
infinite" than any other, if the only evidence is based in revelation.

On Tue, Mar 20, 2012 at 1:31 PM, James Wynn <crushtv at gmail.com> wrote:

> instead a Person like, for example, the Outsider who is not discovered or
> understood but instead reveals himself in finite ways to finite individuals
> as he chooses.
>
> J.
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120320/65607e95/attachment-0001.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 20 Mar 2012 18:17:26 +0000

From: Antonin Scriabin 

> > "The same way that one group of humans could have a better grasp of science, 
> > or economics, or poker,"

> So, repeatable experiments and mathematical models?  How are these applicable
> to the study of "the infinite", especially when by "the infinite" is meant, "the divine"?
I should have said “analogous ways”, I suppose.  (Though perhaps repeatable experiments and mathematical models could provide insight in some ways.)

> > "To say that the unknowability of absolute truth renders all views equally valid is
> > the silly end of relativism."

> Not really, if you add the qualification "equally valid on the topic of absolute truth".

Actually we have a relevant observation from Wolfe: “Silk is a good man in a bad religion.”  Plainly he thinks that there can be better or worse conceptions of the Divine, even if all are imperfect.
- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120320/682da01f/attachment-0001.htm>

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Tue, 20 Mar 2012 18:22:42 +0000

"Actually we have a relevant observation from Wolfe: “Silk is a good man in
a bad religion.”  Plainly he thinks that there can be better or worse
conceptions of the Divine, even if all are imperfect."

This seems to me more of a statement about Silk than the Divine.  Also, now
I can think of is Oreb continually assuring all players in the story that
Silk is a "good man!". [?]

On Tue, Mar 20, 2012 at 2:17 PM, Gerry Quinn <gerry at bindweed.com> wrote:

>
>
>  *From:* Antonin Scriabin <kierkegaurdian at gmail.com>
> science,
> applicable
>  I should have said “analogous ways”, I suppose.  (Though perhaps
> repeatable experiments and mathematical models could provide insight in
> some ways.)
>
>
> >
> >
> valid is
> Actually we have a relevant observation from Wolfe: “Silk is a good man in
> a bad religion.”  Plainly he thinks that there can be better or worse
> conceptions of the Divine, even if all are imperfect.
>
>  - Gerry Quinn
>
>
>
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120320/a1ddd0be/attachment-0001.htm>
-------------- next part --------------
A non-text attachment was scrubbed...
Name: not available
Type: image/gif
Size: 96 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120320/a1ddd0be/attachment-0001.gif>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 20 Mar 2012 18:30:01 +0000

Still, if no one can tell good religions from bad, what else is there to 
say about the topic? Why write about it, as Lee asks?

On 3/20/2012 2:22 PM, Antonin Scriabin wrote:
> "Actually we have a relevant observation from Wolfe: “Silk is a good 
> man in a bad religion.” Plainly he thinks that there can be better or 
> worse conceptions of the Divine, even if all are imperfect."
>
> This seems to me more of a statement about Silk than the Divine. Also, 
> now I can think of is Oreb continually assuring all players in the 
> story that Silk is a "good man!".
>
> On Tue, Mar 20, 2012 at 2:17 PM, Gerry Quinn <gerry at bindweed.com 
> <mailto:gerry at bindweed.com>> wrote:
>
>     *From:* Antonin Scriabin <mailto:kierkegaurdian at gmail.com>
>     > On Tue, Mar 20, 2012 at 1:02 PM, Gerry Quinn <gerry at bindweed.com
>     <mailto:gerry at bindweed.com>> wrote:
>     >
>     repeatable experiments and mathematical models could provide
>     insight in some ways.)
>
>
>     >
>     >
>     equally valid is
>     Not really, if you add the qualification "equally valid /on the
>     topic of absolute truth/".
>
>     Actually we have a relevant observation from Wolfe: “Silk is a
>     good man in a bad religion.” Plainly he thinks that there can be
>     better or worse conceptions of the Divine, even if all are imperfect.
>     - Gerry Quinn
>
>
>     To post, write urth at urth.net <mailto:urth at urth.net>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 20 Mar 2012 18:30:08 +0000

From: Antonin Scriabin 

> > "Actually we have a relevant observation from Wolfe: ?Silk is a 
> > good man in a bad religion.  Plainly he thinks that there can be 
> > better or worse conceptions of the Divine, even if all are imperfect."

> This seems to me more of a statement about Silk than the Divine.  Also, now I can think of is Oreb continually > assuring all players in the story that Silk is a "good man!". 
It’s mostly about Silk.  But my point was: how can there be a bad religion, if all religions are equally valid?
- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120320/1ea69d91/attachment-0001.htm>
-------------- next part --------------
A non-text attachment was scrubbed...
Name: not available
Type: image/gif
Size: 96 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120320/1ea69d91/attachment-0001.gif>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 20 Mar 2012 18:31:26 +0000

Antonin Scriabin wrote:
...quoting Gerry...

>> "Actually we have a relevant observation from Wolfe: ?Silk is a good
>> man in a bad religion. — Plainly he thinks that there can be better or

> This seems to me more of a statement about Silk than the Divine. Also, now I can think of is Oreb continually assuring all players in the story that Silk is a "good man!".

You seem to miss Gerry's point, which is that it's also a statement
about religions, that there can be good ones and bad ones.
--
Dan'l Danehy-Oakes

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Tue, 20 Mar 2012 18:43:09 +0000

"But my point was: how can there be a bad religion, if all religions are
equally valid?"

I think asking that question of the world of the *Long Sun* is very
different than asking it of our world.  The statement about all religions
being equally valid was saying they are all equally insufficient when it
comes to their knowledge of the Infinite, if the only tool on hand is
revelation.  I might have misunderstood Lee initially, but I think he was
saying that they were all equally unable to claim knowledge of absolute
truth, not that they were all valid and true (which would, of course,
result in a ton of contradictions).  We also don't know if by using the
word "bad" Wolfe was speaking of "truth" at all; it could be a purely
sociological usage.  (Of course, the context is probably important ...
anyone have a link to the interview?)  Clearly the religion of Viron was
"bad" for the citizens of that city in that it involved dealing with a
megalomaniac tyrant trapped in a computer, who would have harmed a great
number of people if his wishes weren't met.  Silk is concerned with the
theological accuracy of his religion, of course, but that doesn't mean that
there must be a "true" religion in the universe of the *Whorl.*

On Tue, Mar 20, 2012 at 2:31 PM, Dan'l Danehy-Oakes <danldo at gmail.com>wrote:

> >> man in a bad religion.  Plainly he thinks that there can be better or
> now I can think of is Oreb continually assuring all players in the story
> that Silk is a "good man!".
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120320/de7e1767/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 20 Mar 2012 18:53:31 +0000

>David Stockhoff: So to rephrase your question: why tell stories of gods 
>revealing their changing "natures" to characters if the characters' idea 
>of these gods does not change? Fair question. I think Silk's does, as has 
>been discussed. Severian ... who knows. He's seen enough to blow several 
>people's minds. 
 
Thanks, I appreciate the rephrasing. It can help sometimes. Yes, surely 
Severian, Silk and Horn have undergone massive personal, spiritual changes 
during the course of the story. But is Wolfe saying that any differences in 
perception of God are purely due to differences in the perceiver? 
 
This is a very static, impersonal view of God. And given Wolfe's extreme 
interest in pagan mythology, I gather there is a part of him that needs more 
dynamism and personality in a deity, at least when he writes about it. A
perfect, unchanging god who cannot and does not change and respond as people 
change seems extremely boring. Hardly worth writing about. 
 
Let's say a person changes. Is it possible that God can do a Tzadkiel and pinch 
off a piece of Himself and that piece can relate to that changed person in a new
way, while retaining the integrity and changeless perfection of the whole?  This 
almost sounds like what James was suggesting in his discussion with Antonin. Since 
I am not religious and have never had a personal encounter with God I must rely on 
the reported experience of those who have. 
 
>James Wynn: Unless The Divine is not a concept like Economics or Geography, but 
 
I think this ties into my perception of an evolving God. In the early days 
(of Judeo-Christianity, who knows what God was doing before that), Yaweh was a God 
only to the Hebrews. A god revealing him/herself only to selected, special people 
seems so pagan. My impression is that Paul opened the door of God and Christ to 
everyone. No longer does God reveal Himself only to a few selected Hebrew guys but
He is available to all who look for him.
 
>"Ask and it will be given to you; seek and you will find; knock and the door will be 
>opened to you."  Matthew 7:7
 
Yes?
 
>>How could one group of humans have a better grasp of the infinite than another?
 
>Gerry Quinn: The same way that one group of humans could have a better grasp of 
>science, or economics, or poker, or any other unsolved matter. 
 
This demonstrates an interesting world view. religion, science, money and social games
are all activities which are performed for the purpose of determining personal 
superiority. Knowing more, making more money, beating others and worshipping the best
god is what life is all about. I have known a number of people who take this view. An
interesting group...
 
>To say that the unknowability of absolute truth renders all views equally valid is the 
>silly end of relativism.
 
And what is the opposite of relativism? Absolutism? What is the silly end of that? Do we
find it on display in this forum?

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 20 Mar 2012 18:54:57 +0000

On 3/20/2012 12:42 PM, Antonin Scriabin wrote:
> In that case, the statement "The same way that one group of humans 
> could have a better grasp of science, or economics, or poker," isn't 
> true at all, because we don't advance in our understanding of these 
> subjects by revelation.
>
> "Third person omniscience" doesn't exist in real life; is it possible 
> that Silk is delusional, and that his theophany was some combination 
> of hallucination and wishful thinking?  I think so.  We are reading, 
> after all, a sort of belated account written by Horn, right?  What I 
> am getting at is that there is no narrator that arbitrates experiences 
> here on earth (religious or otherwise), and can tell outside observers 
> (like Wolfe tells the reader in /Long Sun/) whether or not someone has 
> experienced a revelation. 

So you agree with Crane. Actually, Crane could be right about the brain 
aneurism and yet Silk's experiences with the Outsider could still be 
100% valid. Remember that Latro's ability as a bridge between the divine 
and the mundane is precipitated by a wound to the head. Someone tells 
him that his wound is actually a curse-blessing from Demeter. I'm saying 
that perhaps a physical change in Silk's brain is exactly how the 
Outsider opened him up to communicate with him. Crane sees it as damage, 
but the Outsider understands it as a modification.

Again, in the Latro books, Io compares (I believe) the gods to 
characters in a play. The actors are all wearing masks but the 
characters in the play (the gods) are not aware of it. Even so, the 
Whorl gods are not aware that by their presumption, they have become a  
mask for the Outsider. I think this is a similar theme presented in "A 
Toy Theater" in people go to see a puppet show but it turns out that 
THEY are in the show...the puppeteer and the audience and the narrator 
are all puppets.

That said, the implication in all this is that Wolfe the author believes 
there IS an actor behind the mask, a puppeteer pulling the strings, an 
Outsider subsuming the powers of the Whorl.

J.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120320/6fc13c3a/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 20 Mar 2012 19:26:59 +0000

From: Lee Berman 

 
> god is what life is all about. I have known a number of people who take this view. An

There is no need for me to dwell on the inanity of drawing the above conclusion about my supposed world view from my observation that some people have a better grasp of some things than others do.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120320/72ad4dcb/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 20 Mar 2012 19:35:41 +0000

>Antonin Scriabin: I might have misunderstood Lee initially, but I think he was
>truth, not that they were all valid and true.
 
You got me right, Antonin. I think the misunderstanding came from Gerry, perhaps 
due to a certain anti-relativist position he may share with many Americans of my 
acquaintance. Within this ideology, moral relativism is confused with immorality 
or amorality and denounced. 
 
For Gerry, it might be intellectual relativism which really bothers him.
He may not be a Christian but I think he believes that for every question there is
a true and correct answer waiting to be found which does not depend on the point
of view of the questioner. Kinda like math. I am interested to know if Gerry
agrees.
 
>Dan'l Dannehy-Oakes: You seem to miss Gerry's point, which is that it's also 
>a statement about religions, that there can be good ones and bad ones.

Ah, now I think we are getting somewhere. Wolfe does seem to think there are 
good religions and bad ones. In intervews he says the pagan gods were real but
undeserving of the worship they received.
 
But he never says why.  Nor do I think you could get a straight answer from
Wolfe if you asked him what makes a religion bad or good. I think this is directly
rooted in his Christianity. You see it in Tolkein and Lewis also. Probably due to
its judaic roots, I think there is an inherent assumption of superiority in 
Christianity. (in contrast say, to Hindu-Buddhism with acknowledgement of 10,000
names and paths to God)

I started a thread once called "What's So Great About Ushas" and I'm not sure the
question ever really was answered. My answer is that Ushas is better than Urth because
it is closer to Christianity. Worship of The Outsider is better than worship of Pas
and his family because it is closer to Christianity.
 
I don't think any other firm explanations are offered and, to a Judeo-Christian 
audience, none are needed.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 20 Mar 2012 19:52:47 +0000

Lee Berman wrote:

>>Dan'l Dannehy-Oakes:

Only one "n" in my last name. But anyway...

> Ah, now I think we are getting somewhere. Wolfe does seem to think there
> are good religions and bad ones. In intervews he says the pagan gods were
> real but undeserving of the worship they received.
>
> But he never says why.

I think that, to a Christian point of view, the answer is clear:
because they, like us, are created beings, and therefore not inherenly
worth more than we. (Look at the root of "worship:" worth-scipe, worth
of renown.)

>?Nor do I think you could get a straight answer from
> Wolfe if you asked him what makes a religion bad or good. I think this is
> directly rooted in his Christianity.

While I agree with the latter statement, I'm not sure about the
former. If he refused to give a straight answer, it would be more due
to his general canniness than to anything about that particular
question.

> You see it in Tolkein and Lewis also. Probably due to
> Christianity. (in contrast say, to Hindu-Buddhism with acknowledgement of
> 10,000 names and paths to God)

Heh. A friend of mine was a missionary (of a church far more
evangelical than I'm comfortable with) in India, and said that when
you tell an educated Hindu "Jesus is God," they shrug and say, "Yes,
and who isn't?"

-- 
Dan'l Danehy-Oakes

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 20 Mar 2012 19:55:54 +0000

> and his family because it is closer to Christianity.

I don't want to tread ground that has already been trod, but it seems to 
me that this conflates two things that are connected only at different 
levels. Ushas is better from the position of the Heirogrammates because 
it sets humanity on the course to producing the Heiros. No Ushas, no Heiros.

Presumaby, it is better from the position of the Pancreator for some 
larger plan. In either case, one might as well ask the surgeon "What is 
so great about a man losing his legs?" or ask an architect "What is so 
great all those trees being mowed down to lay a foundation?"

As for Outsider worship versus Christianity, I think you are confusing 
(from Wolfe's perspective and that of most Christians) the form of 
worship rather than it's true object. Outsider worship is better just as 
Christianity is better because they are both worship of the True God 
rather than Whorl daemons. The Outsider IS the God of the Bible. This is 
communicated in the Outsider's direct association with the god of Jesus 
in the Chrasmological Writings and implied in Quetzal's remark about 
"A-lah" in his retelling of the Adam & Eve story. "We seem to have lost 
track of A-lah." Now Marc Aramini and Antony Scriabin suspect that the 
Outsider Silk communicates with is not the true Outsider of the 
Writings. That's another issue.

J.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 20 Mar 2012 19:57:14 +0000

>Gerry Quinn: There is no need for me to dwell on the inanity of 
>drawing the above conclusion about my supposed world view from my 
>observation that some people have a better grasp of some things than 
>others do.
 
Sorry Gerry, I didn't mean to offend you. You have to admit that your choice
of listing Knowledge of God, Science, Economics and card playing was an 
interesting collection of activities in a discussion of ranking people's
knowledge against others.
 
You seem like a very competitive guy in your dialogue here. You once compared 
yourself to the scorpion who stings the frog giving him a ride across the river. 
I took this to mean you took pride in your competitive, combative nature. 
I didn't know mentioning it would offend you. Apologies again. Many times I 
have praised your contributions to this board and I still do so.

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 20 Mar 2012 20:00:44 +0000

A post from Michael Swanwick about the event:
http://floggingbabel.blogspot.com/2012/03/wolfe-fete.html

On 3/20/2012 11:50 AM, James Wynn wrote:
> people who had come to the event. One of those was Marc Aramini. 
> "Where is Marc? Where is he sitting?" We were all in the balcony and 
> Mantis and I were waving our hands like maniacs to attract his 
> attention to us.
>
>
>
>> was filled with amazing giant mechanical player organs for the turn 
>> of the century (the last one). There was a player bango I saw there 
>> too. The house architecture was of the sort that you would expect 
>> someone from each event held there would disappear and forced to 
>> eternally serve as staff.
>>
>> a speech. The Gaiman gave the award, offering a speech that drew a 
>> lot from him Guardian article from Wolfe's birthday last year.
>>
>> Marc's summary of Wolfe's speech is accurate but I'll give more 
>> detail to something he mentioned. He took questions after his speech. 
>> Someone shouted out (humorously) was "Where do you get your ideas!" 
>> This led Wolfe to answer another common question he gets" "Why do you 
>> write?" The answer to this was "So I don't have to explain why I'm 
>> not working." And then he told a story about the sale of "Car 
>> Sinister" (collected in "Book of Days"/"Castle of Days"). He would do 
>> all his writing in the early morning before the distractions of work 
>> and kids. In 1969?, they needed money to buy school clothes for their 
>> four children, but they didn't really have it. Then he sold the story 
>> for $80 (which went a lot further then than it does now). He cashed 
>> the check and gave Rosemary four 20s explaining that it was all the 
>> money he got from the sale of the story and she now had $20 for each 
>> kid. So not long afterwards he's doing so manual repair work around 
>> the house and Rosemary came up to him and said "Shouldn't you be 
>> writing?"
>>
>> After the play, we had the Wurlitzer performance, in which he also 
>> did another rendition of "Coin Operated Boy" which leads me to 
>> believe that Wolfe has an especial affection for this song right now, 
>> since I know that the organist had asked his family for a favorite 
>> song of Gene's that he could perform. It was the only song that 
>> appeared to be not part of his usual repertoire.
>>
>> Then we proceeded to the building where we ate. This was essentially 
>> a barn containing more giant music players. Also, a huge turn of the 
>> discovered afterwards that I was a huge fan of hers. I have the 
>> entire 80s Elementals series, and the Dead Boy Detective series, and 
>> Black Orchid.  And of course of have the "Fables and Reflections" 
>> Sandman volume (Wolfe wrote the introduction). Instead, of a friendly 
>> literature fan. He's one of us. It was totally appropriate. He 
>> boosted the "John Carter" movie which made Mantis quite happy because 
>> he would ask everyone he met if they saw it and what they thought of 
>> it. Mantis is huge Burroughs fan and he was not looking forward to 
>> this adaption. He was quite happily surprised. However, he had not 
>> noted all the Burroughs references in "The Long Sun/Short Sun" so I 
>> was glad to be the first to point them out to him.
>>
>> would say things like "I don't think it's clear why such-and-such." 
>> To which Wolfe responds, "Well, you must have only skimmed the book." 
>> So Hartwell always reads every manuscript twice before making editing 
>> suggestions.
>>
>> color." But he then conceded that it was a mistake. And, of course, 
>> if that had got through, I WOULD be convinced that despite all 
>> reason, that WAS the same woman or at least the same breast.
>>
>> from all eras to compile stories based on a them. I strongly 
>> recommend the two "Masterpieces" books. But he has others that you 
>> can almost fill a shelf with and that's exactly what you should do.
>>
>> little worried that I would get off as child or an (even) old(er) 
>> man. Aside for horses, it also spinner seats (like the tea cups at 
>> to health reasons. I *think* this is the first event I've been to 
>> with Wolfe in which she wasn't there. She is a really sweet person 
>> who is obviously crazy about Gene.
>>
>> It was great to meet Marc face-to-face after all these years. And 
>> Nick and Jensen. It was great to see Mantis and Gene's daughter Teri 
>> again. I missed all the the people who couldn't make it. By the way, 
>> Teri is now working with Cheeky Frawg books 
>>> mispelled the even names.  I have to admit that a priori in my mind 
>>> I harbored the idea that we must be somewhat nerdy, but we are 
>>> actually a pretty sharp bunch even when it comes to appearance.  I 
>>> had never gone to a con or anything before, and this was well worth 
>>> it. It was a much more handsome and dignified group than I expected 
>>> from the Urth list, both women and men.  I enjoyed speaking with all 
>>> of them.
>>>
>>> stories related by Neil Gaiman and Lawrence (was it Sarrantonio?) 
>>> the guy who adapted the Toy Theater were profound and touching.  
>>> Michael Swanwick had some great things to say as well, as did David 
>>> the reason for his style (four kids and a wife hollering if he 
>>> wanted bacon while he was trying to write in a small place), his 
>>> reasons for writing (easier than repairing stuff around the house), 
>>> and said he wanted to make sure to personally insult every friend 
>>> who came.  He is a wonderful speaker, and there is a sharpness and 
>>> energy to him that makes the years fade when he starts to talk.
>>>
>>> the highlights of my life.  Gene has always been a kind and 
>>> brilliant man, and he still is.  I really enjoyed getting the chance 
>>> to meet everyone there.  I will post more later.  Some pics to come!
>>>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 20 Mar 2012 20:16:58 +0000

From: Lee Berman 

> or amorality and denounced. 

What I objected to was your assertion that “this means all religions are equally valid and/or equally false.”  If you meant something different from what this says, the misunderstanding is not mine.

As for relativism, I spoke of the “silly end” of it, which should suggest that I do not find the concept of relativism silly in its entirety.  This applies not only to moral relativism, but to the cultural relativism that is relevant here.

> of view of the questioner. Kinda like math. I am interested to know if Gerry
 
I don’t think that that applies to all questions.  One could invoke paradoxes by asking questions which pertained in part to the point of view of the questioner.  One could consider questions about what someone ought to do.  And one could point to surprising observations such as the absence of counterfactual definiteness in quantum theory.

But in general, I do think that most well-formed questions have correct answers.

> and his family because it is closer to Christianity.

Ushas is better than Urth because Urth is a moribund planet that will be dead in a few chiliads.

Worship of the Outsider is better than worship of Pas because it is closer to the truth.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120320/bda0c875/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 20 Mar 2012 20:26:21 +0000

> knowledge against others.
The examples I picked were merely a more or less random though deliberately disparate group of fields in which it is generally agreed that we have some knowledge, but far from perfect knowledge.

> have praised your contributions to this board and I still do so.

As I think you well know, I was not referring to myself when I alluded to the scorpion.
- Gerry Quinn
 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120320/168a3082/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 20 Mar 2012 20:35:35 +0000

More stuff as I remember it:

At our table, Patrick O'Leary openly speculated at our table that 
*perhaps* Wolfe was influenced to use the name Palatine Hill in "Long 
Sun" by the township Palatine nearby to Barrington Hills (Wolfe's town). 
Settling on the question, he got up from our table to ask. Mantis was at 
Wolfe's table at the time and reported the exchange. Wolfe responded, 
"Well, there was also the Roman hill called Palatine where the Roman 
ruling class lived. I suppose it is likely the town was named after 
that..."

I only mention this, not to advertise that O'Leary's inquiry was deemed 
unfounded by Wolfe, but to not that he had the balls to do something I 
never have. Also, it made it clear that he considered Wolfe's writings 
and word choices the same way I do. He was one of mine.

O'Leary asserted he had read the full New Sun saga a dozen times. He 
claimed that the entire story is summarized in the opening pages. That 
he even got some of the "Short Sun" in there. If I had had a copy of 
"Shadow" with me, I would have had him break it down.

J.

On 3/20/2012 3:00 PM, James Wynn wrote:
>>> password just to enter. The performance hall was built around a 
>>> giant Wurlitzer that could be automatically sunk entirely into the 
>>> stage floor. The pipes and brass horns surrounded us on all sides. 
>>> Also it was filled with amazing giant mechanical player organs for 
>>> the turn of the century (the last one). There was a player bango I 
>>> saw there too. The house architecture was of the sort that you would 
>>> expect someone from each event held there would disappear and forced 
>>> to eternally serve as staff.
>>>
>>> This house was filled with surely every early model of gramophone 
>>> and other recorded player ever produced prior to 1920. Also lots of 
>>> art deco furniture, figurines, and stained glass. Also
>>>
>>> Gary K. Wolfe gave the first speech. Gene Wolfe later noted that 
>>> Gary usually points out that he and Gene are not brothers or even 
>>> related to which Gene always responds "I'm telling Ma!" Michael 
>>> Swanwick gave a speech. The Gaiman gave the award, offering a speech 
>>> that drew a lot from him Guardian article from Wolfe's birthday last 
>>> year.
>>>
>>> detail to something he mentioned. He took questions after his 
>>> speech. Someone shouted out (humorously) was "Where do you get your 
>>> ideas!" This led Wolfe to answer another common question he gets" 
>>> "Why do you write?" The answer to this was "So I don't have to 
>>> explain why I'm not working." And then he told a story about the 
>>> sale of "Car Sinister" (collected in "Book of Days"/"Castle of 
>>> Days"). He would do all his writing in the early morning before the 
>>> distractions of work and kids. In 1969?, they needed money to buy 
>>> school clothes for their four children, but they didn't really have 
>>> it. Then he sold the story for $80 (which went a lot further then 
>>> than it does now). He cashed the check and gave Rosemary four 20s 
>>> explaining that it was all the money he got from the sale of the 
>>> story and she now had $20 for each kid. So not long afterwards he's 
>>> doing so manual repair work around the house and Rosemary came up to 
>>> him and said "Shouldn't you be writing?"
>>>
>>> Then there was the terrific adaptation of "A Toy Theater" (adapted 
>>> by /Larry Santoro/). And I think, having seen it, everyone should 
>>> now agree with me that not only is Stromboli a puppet, but so is the 
>>> believe that Wolfe has an especial affection for this song right 
>>> now, since I know that the organist had asked his family for a 
>>> favorite song of Gene's that he could perform. It was the only song 
>>> that appeared to be not part of his usual repertoire.
>>>
>>> century circus carrousel. The walls were festooned with vintage 
>>> movie posters and side show posters. In another room, they had aisle 
>>> upon aisle of early steam engines. The whole thing was a steam punk 
>>> dream.
>>>
>>> Sandman volume (Wolfe wrote the introduction). Instead, of a 
>>> friendly conversation with her, I could have had an amazing 
>>> conversation with her.
>>>
>>> boosted the "John Carter" movie which made Mantis quite happy 
>>> because he would ask everyone he met if they saw it and what they 
>>> thought of it. Mantis is huge Burroughs fan and he was not looking 
>>> forward to this adaption. He was quite happily surprised. However, 
>>> he had not noted all the Burroughs references in "The Long Sun/Short 
>>> Sun" so I was glad to be the first to point them out to him.
>>>
>>> To which Wolfe responds, "Well, you must have only skimmed the 
>>> book." So Hartwell always reads every manuscript twice before making 
>>> editing suggestions.
>>>
>>> This lead Patrick O'Leary to recount how Hartwell has once noted 
>>> that Wolfe had used the exact same word to describe the color of 
>>> separate women's aureolas. Wolfe's initial response was "But they 
>>> ARE the same color." But he then conceded that it was a mistake. 
>>> And, of course, if that had got through, I WOULD be convinced that 
>>> despite all reason, that WAS the same woman or at least the same 
>>> breast.
>>>
>>> It was a disappointment that Rosemary couldn't be there this time 
>>> due to health reasons. I *think* this is the first event I've been 
>>> to with Wolfe in which she wasn't there. She is a really sweet 
>>> person who is obviously crazy about Gene.
>>>
>>>> from the Urth list, both women and men.  I enjoyed speaking with 
>>>> all of them.
>>>>
>>>> brilliant man, and he still is.  I really enjoyed getting the 
>>>> chance to meet everyone there.  I will post more later.  Some pics 
>>>> to come!
>>>>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 20 Mar 2012 21:04:46 +0000

>James Wynn: Ushas is better from the position of the Heirogrammates because 
>so great about a man losing his legs?"....
 
>Outsider worship is better just as Christianity is better because they are both 
>worship of the True God rather than Whorl daemons. The Outsider IS the God of 
>the Bible.
 
>Gerry Quinn: Worship of the Outsider is better than worship of Pas because it is 
>closer to the truth.

First of all, nice overall post, James. 
 
My point about Christianity remains implicit in your answer (and Gerry's). We
don't question the surgical removal of legs because of an implicit assumption
that the upper body is more important than the lower; that life is more valuable
than death. Such things seem so obvious as to be above discussion perhaps. But
your answer suggests that the superiority of Hiero life to human life is equivalent
to the superiority of head and heart over legs. Likewise, the way and the truth of
Christianity is implicitly favored over other religions without the need for 
justification. 
 
The assumption of inherent superiority of Christianity is in Wolfe's work
as much as in your answer. We might seem some passing mention of the ickiness
and cruelty of other religions but it is unnecessary. In fact, you don't
mention it, which is probably good as it might invite the argument over ickiness
and cruelty which can be found in Judeo-Christianity.  As Gerry says, Christians
feel they are superior because they know the truth.
 
In contrast, as Dan'l's post illustrates, a Hindu might say that Pas worship can 
be just as legitimate a path to the Truth as Outsider worship, as Dionysus worship, as 
Oannes/Abaia worship, as The Mother worship etc. It is a different basic assumption and 
it gives Asian art forms a different flavor than Western forms,
in my experience.
 
I'm just saying I think it is important to openly acknowledge the Christian belief
in One Truth Only, for a full understanding of Wolfe's work, especially if he is 
considered to be a Christian writer.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 20 Mar 2012 21:17:05 +0000

Lee Berman wrote:

> Likewise, the way and the truth of

Correct. Wolfe is not writing apologetics; he is writing fantasy/sf in which
the truth is, repeatedly and by different devices, hidden, and its revelation
is salvific.

> as much as in your answer. We might seem some passing mention of the
> ickiness and cruelty of other religions but it is unnecessary. In fact, you
> don't mention it, which is probably good as it might invite the argument
> over ickiness and cruelty which can be found in Judeo-Christianity.

I would go so far as to say that there is _less_ ickiness and cruelty in
Christianity than in most other religions (I might except Zen Buddhism)
-- incluiding Marxism, which is a religion screaming that it isn't.

The fact that we in the Western World do not take slavery, the murder
and rape of peasants by nobles, and so on as just "the way things are"
is due to the civilizing influence of Christianity. It may turn out in the end
that this influence has made us weak and that certain other religious
traditions, which do not have this weakness, may conquer in the end.
I don't know. But I like a Christianized world much better than any other.

Wolfe's worlds where the truth is hidden are generally brutal,
unpleasant places to live. I certainly wouldn't want to live in the
Commonwealth, or on the Whorl, or in Mythgarthr.

> I'm just saying I think it is important to openly acknowledge the Christian
> belief in One Truth Only, for a full understanding of Wolfe's work,
> especially if he is considered to be a Christian writer.

I agree.

-- 
Dan'l Danehy-Oakes

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 20 Mar 2012 21:30:34 +0000

From: Lee Berman 

> As Gerry says, Christians feel they are superior because they know the truth.

I have never said anything of the sort.  Please stop putting words in my mouth.

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120320/9c96a553/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 20 Mar 2012 21:40:34 +0000

> I have never said anything of the sort. Please stop putting words in my

Possibly you would be more comfortable with the following statement
(as a Christian I certainly am):

Many Christians feel that their religion is superior because it is [or
is closest to] the truth.

-- 
Dan'l Danehy-Oakes

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 20 Mar 2012 22:04:03 +0000

From: Dan'l Danehy-Oakes 

> is closest to] the truth.

Fine with that.  
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120320/4ef07f56/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 20 Mar 2012 22:04:05 +0000

> is closest to] the truth.

Or, perhaps,

Many Christians feel that their religion is superior because/they think/  it is [or
is closest to] the truth.

Which only makes sense, because the only other reasons to stick to any 
religion are habit and ignorance, or force.

However, most people can be expected to understand their religion best; 
therefore, that religion and its heuristics (if any) may in fact the 
best approach to truth for them, in the same way that a hoplite should 
probably not take up the longbow. To each workman, his own tools.

---

From: James Wynn <crushtv at gmail.com>
Date: Tue, 20 Mar 2012 22:16:25 +0000

On 3/20/2012 4:04 PM, Lee Berman wrote:
> to the superiority of head and heart over legs.

Well, to the Heirogrammates, the existence of the Heiros (not any 
specific Heiros so far as we know) are more important than the continued 
lives of the specific Urthlings at the time of deluge and of the 
existence their descendents. Remember that from the perspective of the 
Heirogrammates, anything they do or do not do makes them culpable for 
lives destroyed. They KNOW what might have been.

There is a mostly unstated axiom of Judeo-Christianity that is shared 
and explicitly stated in Stoicism: "The world as it is, the the best of 
all possible worlds." Right now you are perhaps suffering. In 1944, 
injustice was law in Germany. God is omnipotent and could have acted to 
stop it, just as he stopped the Assyrians from destroying Jerusalem and 
(by implication) stopped the Persian emperor from wiping out the Jews in 
the book of Esther. But God is benevolent and sees the whole picture and 
has chosen the way things are. He doesn't justify himself to humanity. 
That's the moral of God's speech to Job: "You want an explanation for 
why, you, an objectively super-moral man, is has been tormented? When 
you've seen what I've seen, come back and I'll explain my decisions."

> Christianity is implicitly favored over other religions without the need for

That's right.

Act 17:29-30  Being God's offspring, then, we shouldn't think that the 
divine nature is like gold or silver or stone, an image fashioned by 
human art and imagination. Having overlooked this behavior during the 
Times of Ignorance, God now commands all people everywhere to repent. ~ 
Paul preaching in Athens

> As Gerry says, Christians

Christians view the gospel message as the only suitable one because they 
believe Jesus Christ is God's personal revelation. I can't think of a 
doctrine of any sect that teaches this makes Christians themselves 
superior (although Christians have many times acted as though it does). 
I think it is in Ephesians that Paul says even the will to repent and 
believe the gospel is a divine act of God.

> considered to be a Christian writer.

Definitely.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 21 Mar 2012 01:29:16 +0000

--- On Mon, 3/19/12, Daniel Petersen <danielottojackpetersen at gmail.com> wrote:

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Subject: Re: (urth) summer project idea
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Monday, March 19, 2012, 4:22 PM

Are you going to include the three novelettes that make up Fifth Head of Cerberus as instances of short stories, or just leave them to one side as a one unified piece? ?Just curious...

-DOJP

Since Fifth Head has been discussed a lot, I feel I should probably treat it as one piece and perhaps tackle it after the other fiction, if at all. I will let you know ...

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120320/58507171/attachment.htm>

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Wed, 21 Mar 2012 01:39:16 +0000

> It never occurred to me that in the early books of Bible God is ever depicted as actually feeling to be in competition with actual rivals (as opposed to /effective/ competition for the affections of his worshipers). While the early books seem to assume that His worshipers DO believe in rival gods, the upshot of the storytelling seems to imply that the true circumstances are otherwise.

I shouldn't have said that in the OT God recognizes the existence of other gods, since I'm not sure he does. As you say, his worshipers do, even Moses (Ex. 15:11: "Who is like you among the gods, Yahweh?"), and God never takes any of the opportunities to correct them.

> In Genesis, he condemns Sodom and Gomorrah even though they do not appear to be his worshipers. In Genesis one never seems to encounter a god he must compete with or overcome. In Exodus, God plagues the Egyptians and their gods are not even addressed. In Numbers, Balaam's prophecy seems to assume one God who blesses and condemns. Also, in 1 Samuel, when the Philistines capture the Ark of the Covenant, they offer it before Dagan. Then the next morning the find the idol fallen forward on its face in front of the Ark.

Possibly suggesting that God beat Dagon.

> Also in 1 Kings when the Aramites decide that the gods of the Israelites are gods of the hills. So they decide to fight them in the plains where they can be easily defeated. So God thrashes them extra hard to make a point.
> And in Job, argued to be the earliest book written,

Really? I thought it was supposed to be post-Exilic. Why couldn't those people put copyright dates on their books?

>there is really no credible alternative to God offered even though Job's worship of God does not protect him from harm.

I agree that there's no clear evidence of God's interactions with other gods. But there's no clear evidence of monotheism till Second Isaiah (Is. 44:6), I'm told, so it seems likely that the authors of the books agreed with the characters that there were other Gods, but the Israelites were supposed to worship just one.

Jerry Friedman

---

From: Fred Kiesche <godelescherbach at gmail.com>
Date: Wed, 21 Mar 2012 01:56:30 +0000

Since it usually takes me more than a month to read a month's worth of
tales, I launched my variant on this tonight. I started on The Very Best of
GW (the PS Publishing volume) with Kim Stanley Robinson's introduction (I
have a feeling that many on this list could give Stan a run for his money
when it comes to analysis of GW's works) and then on to "The Island of
Doctor Death and Other Stories".

I do not think I have read this story since I first encountered it in Orbit
way back when (what an anthology series that was), as I did not remember
much of the story other than the title. Edgar Rice Burroughs meets,
who...Faulkner? Kerouac? Salinger?

The excerpts from the book are fun, nicely capturing Wells and Burroughs
(Edgar Rice). And when the character's appear it is not artificial (if that
makes sense).

Resisting urge to skip ahead and read the others in the sequence. Will take
the book as it is presented.

Stan mentions candidates for a second volume. Second volume? Has that made
any progress?

On Tue, Mar 20, 2012 at 9:29 PM, Marc Aramini <marcaramini at yahoo.com> wrote:

>
>
> --- On *Mon, 3/19/12, Daniel Petersen <danielottojackpetersen at gmail.com>*wrote:
>
>
> Since Fifth Head has been discussed a lot, I feel I should probably treat
> it as one piece and perhaps tackle it after the other fiction, if at all.
> I will let you know ...
>
>
>

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120320/47f4dd4e/attachment.htm>

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Wed, 21 Mar 2012 03:53:18 +0000

I'd love to keep up with this. Marc, would you let us know which ones you plan on reading? I've actually got a lot of the short stories that I haven't even read, to be honest. This would be a great way to finally overcome that.

________________________________
 From: Fred Kiesche <godelescherbach at gmail.com>
To: The Urth Mailing List <urth at lists.urth.net> 
Sent: Tuesday, March 20, 2012 8:56 PM
Subject: Re: (urth) summer project idea

Since it usually takes me more than a month to read a month's worth of tales, I launched my variant on this tonight. I started on The Very Best of GW (the PS Publishing volume) with Kim Stanley Robinson's introduction (I have a feeling that many on this list could give Stan a run for his money when it comes to analysis of GW's works) and then on to "The Island of Doctor Death and Other Stories".

I do not think I have read this story since I first encountered it in Orbit way back when (what an anthology series that was), as I did not remember much of the story other than the title. Edgar Rice Burroughs meets, who...Faulkner? Kerouac? Salinger?

The excerpts from the book are fun, nicely capturing Wells and Burroughs (Edgar Rice). And when the character's appear it is not artificial (if that makes sense).

Resisting urge to skip ahead and read the others in the sequence. Will take the book as it is presented.

Stan mentions candidates for a second volume. Second volume? Has that made any progress?

-- 
F.P. Kiesche III? "Ah Mr. Gibbon, another damned, fat, square book. Always, scribble, scribble, scribble, eh?" (The Duke of Gloucester, on being presented with Volume 2 of The Decline and Fall of the Roman Empire.) Blogging at The Lensman's Children (http://theeternalgoldenbraid.blogspot.com/).

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120320/77b850a1/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 21 Mar 2012 12:29:46 +0000

>Gerry Quinn: I have never said anything of the sort. Please stop putting 
>words in my mouth.
 
Apologies. You did say Christian worship was better, not that Christians
were better people. If so, a shame that better worship doesn't lead to
becoming a better person.

>As I think you well know, I was not referring to myself when I alluded to 
 
No, actually I truly thought you were referring to yourself. Who were you
referring to? 
 
IIRC it came in a discussion after David expressed frustration with your 
debating tactics. I took it as an admonition to David that when he enters
a discussion with you, he should know what to expect, as the frog should
have known what to expect from the scorpion riding on his back.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 21 Mar 2012 12:56:56 +0000

>Jerry Friedman: I agree that there's no clear evidence of God's 
>interactions with other gods.  But there's no clear evidence of 
>monotheism till Second Isaiah (Is. 44:6), I'm told, so it seems 
>likely that the authors of the books agreed with the characters 
>that there were other Gods, but the Israelites were supposed to 
>worship just one.
 
Nice summation.
 
>Dan'l Danehy-Oakes: Correct. Wolfe is not writing apologetics; he is 
>writing fantasy/sf in which the truth is, repeatedly and by different 
>devices, hidden, and its revelation is salvific.

Agreed, though I still think the main device Wolfe uses to reveal the 
validity of the Truth of Christianity is its absence.
 
>is due to the civilizing influence of Christianity.
 
I could cautiously agree with a few qualifications. I think you have to
specify "modern" Christianity. For most of Western history, slavery and
other evils were tolerated within Christian societies,including by the
clergy.
 
Also, there are many religions which can be considered more inherently 
benign than Christianity; a few Asian faiths, certain native American
belief systems, Universal Unitarianism, etc.
 
But the thing is, most peaceful religions simply don't spread the way
the militant religions out of the Middle East do. So it might not be fair to
compare Christianity with Sikhism or Hopi beliefs, etc. I would agree that
modern Christianity is more benign than modern Islam or Judaism.
 
I certainly agree that the real world practice of Marxism has functioned like a
religion for its adherents and has an inherent violence within its philosophy.
Hard to have class warfare and social upheaval without bloodshed, not to
mention the need for draconian enforcement once Marxist principles are
established.

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Wed, 21 Mar 2012 13:06:24 +0000

Probably wise.

-DOJP

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120321/574ceecb/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 21 Mar 2012 13:18:34 +0000

>> that there were other Gods, but the Israelites were supposed to
I've always wondered what was supposed to have happened to those "other 
gods."
> validity of the Truth of Christianity is its absence.
That's a nice observation.
> modern Christianity is more benign than modern Islam or Judaism.
I have to wonder what that means. Is the religion separate from the 
society? What branch does one consider representative? Does theory trump 
practice?

---

From: Thomas Bitterman <tom at bitterman.net>
Date: Wed, 21 Mar 2012 16:55:33 +0000

> is due to the civilizing influence of Christianity.

You typed "Christianity" when you probably meant "the Enlightenment".
Catholicism is not anti-slavery, and in some cases can be safely said to be
pro-slavery.  See, for example, The Catholic Encyclopedia (
http://www.newadvent.org/cathen/14039a.htm):
---
The fact that slavery, tempered with many humane restrictions, was
permitted under the Mosaic law would have sufficed to prevent the
institution form being condemned by Christian teachers as absolutely
immoral. They, following the example of St. Paul, implicitly accept slavery
as not in itself incompatible with the Christian Law. The apostle counsels
slaves to obey their masters, and to bear with their condition patiently.
---

Judging by his stories, Wolfe knows this teaching and accepts it.  There
are a fair number of enslaved characters and I cannot recall any of them or
any sympathetic character disparaging the institution itself.  Particular
conditions, sure, but the fact that one person owns another is perfectly
fine.

-- 
I just wanted all the wars to be over so that we could spend the money on
starships and Mars colonies.
   - Grant Morrison
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120321/c4eed719/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 21 Mar 2012 17:14:26 +0000

> You typed "Christianity" when you probably meant "the Enlightenment".

Indeed, no. I regard the so-called Enlightenment as a fundamentally
Christian phenomenon -- admittedly in part a reaction against problems
in the implementation of Christianity, its values were nonetheless
fundamentally Christian.

> pro-slavery. See, for example, The Catholic Encyclopedia

The slavery to which Catholicism was not opposed was the Roman style
of slavery, which was more like a form of indentured servitude. Roman
slaves could own property and buy their own freedom, quite different
from chattel slavery.

But this is the main reason I responded...

> ? - Grant Morrison

Supergods, right? A fine book...

-- 
Dan'l Danehy-Oakes

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Wed, 21 Mar 2012 17:48:36 +0000

> slaves could own property and buy their own freedom, quite different

Weren't they still subject to arbitrary use and abuse, and sale to other 
owners without consent?

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 21 Mar 2012 17:52:46 +0000

> Weren't they still subject to arbitrary use and abuse, and sale to other

The former, no. Roman slaves had well defined rights.

The latter ... I'm not sure about, I'd have to go back to my old
history books. I suspect that the answer is yes, though.

-- 
Dan'l Danehy-Oakes

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 21 Mar 2012 18:13:09 +0000

________________________________
 From: Thomas Bitterman <tom at bitterman.net>
To: The Urth Mailing List <urth at lists.urth.net> 
Sent: Wednesday, March 21, 2012 12:55 PM
Subject: Re: (urth) Oannes

---
The fact that slavery, tempered with many humane restrictions, was permitted under the Mosaic law would have sufficed to prevent the institution form being condemned by Christian teachers as absolutely immoral. They, following the example of St. Paul, implicitly accept slavery as not in itself incompatible with the Christian Law. The apostle counsels slaves to obey their masters, and to bear with their condition patiently.
---

Judging by his stories, Wolfe knows this teaching and accepts it. There are a fair number of enslaved characters and I cannot recall any of them or any sympathetic character disparaging the institution itself. Particular conditions, sure, but the fact that one person owns another is perfectly fine.

"Perfectly fine" may be a stretch, but it is an interesting question. If you recall the story of the Pelerine slave, the mere fact of being owned by humane mistresses indeed did not seem so bad itself---under the circumstances, which included the potential for starving to death out in the world.

The problem is not the ownership, which in that instance was after all merely another form of contract. Indentured servitude historically was practically indistinguishable from contractual slavery. The problem for the Pelerine slave was the threat of being treated like a commodity and being sold to a worse owner. Slavery/being owned means exposure to all the abuses that slavery and indentured servitude are known for, including rape, torture, and murder. 

(The African slave trade is another matter, since that invented a new class of people whose status was not subject to any contract. Wolfe's characters generally don't have to deal with that and as a result have the choice of entering such a contract or not.)

Those things arguably could happen to you anyway, but slavery opens the door to them and as such is very bad indeed. But still there is a sense that slavery doesn't mistreat people, people do. Everyone makes a personal choice. And I believe this is another way Wolfe suggests that some gods are better than others: we may choose our master, or our master may be chosen for us. Or something like that.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120321/80b8a656/attachment-0001.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Wed, 21 Mar 2012 18:49:36 +0000

> On Tue, Mar 20, 2012 at 5:17 PM, Dan'l Danehy-Oakes <danldo at gmail.com 
> <mailto:danldo at gmail.com>> wrote:
>
>
>> Christian phenomenon -- admittedly in part a reaction against 
>> problems in the implementation of Christianity, its values were 
>> nonetheless fundamentally Christian. 

Whether or not the Enlightenment was powered by Christian ethics and 
world-view, I seriously doubt that the Enlightenment movement itself was 
the primary source behind the abolition of slavery.  As de Tocqueville 
pointed out in "Democracy In America", Christian principles had 
effectively abolished the unvarnished ownership of other humans for a 
thousand years until the 1440s when Portuguese traders discovered the 
slave markets of West Africa and imported them to Europe.  African slave 
trade was like a mutated virus that is reintroduced to a population that 
had lost the ability to resist it. It was treated as a special case. 
Even after its introduction, Europeans did not enslave each other during 
wars. European Christian ethics and world-view had abolished slavery 
before and it was inevitable that they would do it again unless the 
institution was permitted to constantly flee to new colonies of European 
powers.

Additionally, economics (not Enlightenment theory but mundane example) 
meant this relatively new and unique version of slavery was doomed. The 
enclosed experiment of the United States was proving that slavery 
impoverished the states that permitted it (De Toqueville offered the 
comparison of the affluence of Ohio to the poverty of Kentucky on either 
side of the Ohio River). Unfortunately, since slavery in Europe had 
become confabulated with skin color, it marked whole populations as 
former and potential slaves--as inferior by birth. And since the 
Southern states no longer had the option of selling their slaves away 
(as England and the northern states did), ending slavery in the American 
south would mean the masters would have to live with their former slaves 
as equals (something that Christian charity could have addressed, but 
which the Christian canon itself had no specific doctrine to deal with 
it). And that's why the last bastion of slavery required a very bloody 
civil war to be eradicated.

"When I see the order of nature overturned and hear mankind cry out and 
struggle in vain against the law, I confess that my indignation is not 
directed at my contemporaries, the authors of these outrages; all my 
hatred is reservered for those who, after more than a thousand years of 
equality, introduced servitude into the world once more." ~ De Tocqueville

J

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120321/4b31d448/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 21 Mar 2012 18:57:39 +0000

Sure Craig. Right now I am fancying something chronological, with Bibliomen as a whole that might be put off until later. 

So something like this, with Bibliomen entries and Fifth Head displaced a bit.

http://www.wolfewiki.com/pmwiki/pmwiki.php?n=WolfeWiki.StoriesListByDate

some are uncollected and some are online. 

--- On Tue, 3/20/12, Craig Brewer <cnbrewer at yahoo.com> wrote:

From: Craig Brewer <cnbrewer at yahoo.com>
Subject: Re: (urth) summer project idea
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Tuesday, March 20, 2012, 8:53 PM

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120321/45ddc1b4/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 21 Mar 2012 19:14:14 +0000

Sure thing Mo.  From my own perspective, grab whatever you think is useful or post it wholesale if I wrote it.  Consider this a blanket permission for anything I wrote, past or future.

--- On Tue, 3/20/12, Mo Holkar <lists at ukg.co.uk> wrote:

> From: Mo Holkar <lists at ukg.co.uk>
> Date: Tuesday, March 20, 2012, 7:16 AM
> > > notes. I will be on the look out for
> repetitive patterns of occurence or words
> > Interesting. the WolfeWiki seems to attempt
> something like this, but the notes and questions are rather
> sparse for a lot of stories.
> > 
> > - Gerry Quinn
> 
> 
> Yes, WolfeWiki contributors have worked enthusiastically
> over a selection of stories, but it's very patchy. I'm
> hoping that Marc and those who discuss indivdual stories
> with him on here will be kind enough to let some of their
> forthcoming thoughts be reflected on the wiki (with
> appropriate credit of course).
> 
> best wishes,
> 
> Mo
> 
> 
> 
> # ~ # ~ #
>

---

From: Thomas Bitterman <tom at bitterman.net>
Date: Wed, 21 Mar 2012 20:16:58 +0000

> in the implementation of Christianity, its values were nonetheless

I had never heard that idea before.  I don't agree, but I see your point.

> slaves could own property and buy their own freedom, quite different

The Catholic Encyclopedia (I included the URL) actual condemns the Roman
practice, while detailing the "superior" Jewish version.

> Supergods, right? A fine book...

Yup.  Had never read a really good defense of Superman before.  Read it
along with "Our Gods Wear Spandex".  Both good books for anyone interested
in how "low" culture handles spiritual issues.

-- 

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120321/53731924/attachment-0001.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 21 Mar 2012 20:21:29 +0000

> practice, while detailing the "superior" Jewish version.

Well, at least you know I was writing for myself and not official
Catholic agitprop... ;)

> along with "Our Gods Wear Spandex". Both good books for anyone
> interested in how "low" culture handles spiritual issues.

Hadn't heard of the other book. Now I'm going to have to get hold of a copy.

-- 
Dan'l Danehy-Oakes

---

From: Mo Holkar <lists at ukg.co.uk>
Date: Wed, 21 Mar 2012 21:22:28 +0000

At 19:14 21/03/2012, Marc wrote:
>Sure thing Mo.  From my own perspective, grab whatever you think is 
>useful or post it wholesale if I wrote it.  Consider this a blanket 
>permission for anything I wrote, past or future.

Thank you, Marc, that's very generous!

best wishes,

Mo

# ~ # ~ #

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Thu, 22 Mar 2012 02:49:02 +0000

Larger views of some of the gorgeous rooms seen over the shoulders of 
the participants, and detail on the upright organ:

http://www.wurlitzer2003.com/victorian_palace.htm

news story/video tour with lots of musical machiner and a shot of the 
balcony about 5:45:

http://www.placedelamusique.org/

additional links up the side here.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Thu, 22 Mar 2012 02:56:39 +0000

> The former, no. Roman slaves had well defined rights.

The rights to keep their religion didn't seem to prevent them from being 
prostituted or used in blood sports or worked to death in mines, though. 
Not much of chance to pick up enough tips to buy your freedom in the 
mines, either.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 22 Mar 2012 16:10:59 +0000

Thank you Marc, and James, and the others, for your accounts. It surely was 
memorable! In hindsight I should have asked you to tell Gene he has a number 
of fans in non-english speaking countries too (it may take a PhD in English 
Literature and a monstrous knowledge of pulp to more fully understand his 
work, but us from other cultures can find much richness in it too). Oh well...