Subject: (urth) The Books in THE BOOK OF THE NEW SUN

From: Fred Kiesche <godelescherbach at gmail.com>
Date: Wed, 21 Mar 2012 20:10:54 +0000

Has the essay "The Books in 'The Book of the New Sun'" appeared anywhere
other than PLAN(ET) ENGINEERING?

http://www.wolfewiki.com/pmwiki/pmwiki.php?n=WolfeWiki.PlanetEngineering

Kind of surprised this is not in something like CASTLE OF THE OTTER.

Thanks!

-- 
F.P. Kiesche III  "Ah Mr. Gibbon, another damned, fat, square book. Always,
scribble, scribble, scribble, eh?" (The Duke of Gloucester, on being
presented with Volume 2 of The Decline and Fall of the Roman Empire.)
Blogging at The Lensman's Children (
http://theeternalgoldenbraid.blogspot.com/).
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120321/169fb5bc/attachment.htm>

---

From: Nessun Saprà <nessun-sapra at web.de>
Date: Wed, 21 Mar 2012 20:29:30 +0000

It came out after CASTLE OF OTTER (1983) in 1984.

Gene’s essay is reprinted in Peter Wrights SHADOW OF THE NEW SUN (2007), pp.
193 — 202.

Nessuno

From: urth-bounces at lists.urth.net [mailto:urth-bounces at lists.urth.net] On
Behalf Of Fred Kiesche
Sent: Mittwoch, 21. M?rz 2012 21:11
To: The Urth Mailing List
Subject: (urth) The Books in THE BOOK OF THE NEW SUN

Thanks!

-- 
F.P. Kiesche III  "Ah Mr. Gibbon, another damned, fat, square book. Always,
scribble, scribble, scribble, eh?" (The Duke of Gloucester, on being
presented with Volume 2 of The Decline and Fall of the Roman Empire.)
Blogging at The Lensman's Children
(http://theeternalgoldenbraid.blogspot.com/).

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120321/bb78ce81/attachment.htm>

---

From: Fred Kiesche <godelescherbach at gmail.com>
Date: Wed, 21 Mar 2012 21:16:04 +0000

Thanks!

(And now I will need to scurry home to see if I own a copy of SHADOW OF THE
NEW SUN...)

2012/3/21 Nessun Sapr? <nessun-sapra at web.de>

>  It came out after CASTLE OF OTTER (1983) in 1984.****
>
> ** **
>
> Gene’s essay is reprinted in Peter Wrights SHADOW OF THE NEW SUN (2007),
> pp. 193 — 202.****
>
> ** **
>
> Nessuno****
>
> ****
>
> *From:* urth-bounces at lists.urth.net [mailto:urth-bounces at lists.urth.net] *On
> Behalf Of *Fred Kiesche
> *Sent:* Mittwoch, 21. M?rz 2012 21:11
> *To:* The Urth Mailing List
> *Subject:* (urth) The Books in THE BOOK OF THE NEW SUN****
>
> ** **
>
> other than PLAN(ET) ENGINEERING?****
>
>  ****
>
> http://www.wolfewiki.com/pmwiki/pmwiki.php?n=WolfeWiki.PlanetEngineering**
> **
>
>  ****
>
> Kind of surprised this is not in something like CASTLE OF THE OTTER.****
>
>  ****
>
> Thanks!
>
> --
> F.P. Kiesche III  "Ah Mr. Gibbon, another damned, fat, square book.
> Always, scribble, scribble, scribble, eh?" (The Duke of Gloucester, on
> being presented with Volume 2 of The Decline and Fall of the Roman Empire.)
> ****
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120321/aa48aac8/attachment.htm>

---

From: Fred Kiesche <godelescherbach at gmail.com>
Date: Wed, 21 Mar 2012 21:19:43 +0000

Ah--forgot I had my Excel spreadsheet of books here! And yes, I have it, so
I'll be able to read it. Again, many thanks!

On Wed, Mar 21, 2012 at 5:16 PM, Fred Kiesche <godelescherbach at gmail.com>wrote:

> Thanks!
>
> (And now I will need to scurry home to see if I own a copy of SHADOW OF
> THE NEW SUN...)
>
>> *From:* urth-bounces at lists.urth.net [mailto:urth-bounces at lists.urth.net]
>> *On Behalf Of *Fred Kiesche
>> http://www.wolfewiki.com/pmwiki/pmwiki.php?n=WolfeWiki.PlanetEngineering*
>> ***
>>
>>  ****
>>

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120321/5f8e1244/attachment-0001.htm>