Subject: (urth) Two More Arrivals

From: Fred Kiesche <godelescherbach at gmail.com>
Date: Fri, 23 Mar 2012 18:56:21 +0000

The filling back in of missing Wolfe volumes continued today with the
arrival of the Tor/Orb TPB of THE ISLAND OF DOCTOR DEATH AND OTHER STORIES
AND OTHER STORIES and the HC (first edition, first printing) of PEACE.

PEACE did not age well in terms of the dustjacket. I had a paperback and it
was white with the raised lettering and it got dirty, just from reading,
fast. This one (I assume) was a white dustjacket at one point with raised
lettering. Now it is a brown dustjacket (yellowing due to acid in the
paper?). The interior is brand-spanking new looking!

More volumes on the way. The gaps will be filled, soon.

-- 
F.P. Kiesche III  "Ah Mr. Gibbon, another damned, fat, square book. Always,
scribble, scribble, scribble, eh?" (The Duke of Gloucester, on being
presented with Volume 2 of The Decline and Fall of the Roman Empire.)
Blogging at The Lensman's Children (
http://theeternalgoldenbraid.blogspot.com/).
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120323/da5413ad/attachment.htm>

---

From: James Wynn <crushtv at gmail.com>
Date: Fri, 23 Mar 2012 20:33:43 +0000

I think that is the original coloring. Mine is the same.

On 3/23/2012 1:56 PM, Fred Kiesche wrote:
>
> PEACE did not age well in terms of the dustjacket. I had a paperback 
> and it was white with the raised lettering and it got dirty, just from 
> reading, fast. This one (I assume) was a white dustjacket at one point 
> with raised lettering. Now it is a brown dustjacket (yellowing due to 
> acid in the paper?). The interior is brand-spanking new looking!

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 24 Mar 2012 00:29:43 +0000

I thought I would try an apocryphal Wolfe from 1951 to begin the project and see what sections I should include in the opening.

Easter Sunday is from the first published year of Wolfe's work, and it is fairly straightforward, so I think this would be a great trial.  

Here is a link with the entire story.  The best part of this is the Reverend's COMPLETE LACK OF RECOGNITION of the devil and the Devil's limp.

http://www.revolutionsf.com/fiction/eastersunday/01.html

This is the set up I was thinking about:

SUMMARY (especially included for uncollected stories): Reverend Dobson stops for a break in the park while he is thinking about preparing for Easter Sunday and the picnic.  He sits next to an aristocratic and distinguished gentleman with "superior" features and tries to start a conversation.  The gentleman reveals that he was a revolutionist and asserts that the only unforgivable crime peasants can commit is to doubt the "master".  Reverend Dobson asks if he is a Trotskite, and the stranger smiles and asserts that he is a revolutionary far older than Trotski. Of course as the stranger departs he has a limp, and his left foot clatters like a hoof.  Dobson concludes that it was due to an artificial limb.

INTERESTING DETAILS: Dobson's inner thoughts are key to the true state of his faith.  "He momentarily forgot Mrs. Albright, who acted so superior and left a dime in the collection plate, the worries of the coming Sunday School picnic" ... "He was a religious man with no hint of fear in his love of God."

Dobson is so obsessed by the petty concerns of ire over a woman who believes herself to be superior but does not truly give and the stresses of preparing for Easter that it is only in the park that he can forget that "momentarily".  The devil is described as a noble and superior being full of dignity.  He describes God as someone who plans on his son following him, but who runs a bizarre system that will forgive any atrocity except doubt.  

It is unclear whether Dobson is a Protestant or Catholic Reverend, but he is never called "Father".

ALLUSIONS: of course this summons the rebellion in heaven and the devil appears to have sustained a leg wound.
In literary terms, this seems a pretty clear descendant of Nathaniel Hawthorne's short stories or the Pilgrim's Progress - in which the clergy are faced with manifestations of the devil as in Young Goodman Brown in a fairly benign setting - the difference being that the civilized veneer never leaves this short piece.

FUTURE ECHOES: Talking of the Master and the son that will replace him as a real world leader with unreasonable expectations echoes some of the talk about Pas in Long Sun and the argument that Thecla makes against religion in the cell with Severian.

The limp that Severian and Silk acquire is here present on the devil, though he is a noble pragmatist who rebelled KNOWING that he would fail, but did it anyway at the cost of losing paradise.

RELIGIOUS SYMBOLS: Here the collection plate and the actual idea of Easter Sunday are pretty big: Easter is the day on which Christ rises from the dead and defeats death, and it is the day on which Catholics can once again leave their lenten fasting behind. [This section will be MUCH more useful in later stories]

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Sat, 24 Mar 2012 15:35:43 +0000

> From: Marc Aramini <marcaramini at yahoo.com>
> I thought I would try an apocryphal Wolfe from 1951 to begin the project and see 
> what sections I should include in the opening.
> 
> Easter Sunday is from the first published year of Wolfe's work, and it is 
> fairly straightforward, so I think this would be a great trial. 
> 
> 
> Here is a link with the entire story. The best part of this is the 
> Reverend's COMPLETE LACK OF RECOGNITION of the devil and the Devil's 
> limp.

I agree. This sort of irony would show up again in Wolfe's work.

The fantasy and the non-recognition feel Chestertonian to me--the supernatural in the midst of life--though I don't know Chesterton well, so I won't be surprised if I'm wrong.

> http://www.revolutionsf.com/fiction/eastersunday/01.html

Thanks for finding links to these stories.
...

> INTERESTING DETAILS: Dobson's inner thoughts are key to the true state of 
> his faith. "He momentarily forgot Mrs. Albright, who acted so superior and 
> left a dime in the collection plate, the worries of the coming Sunday School 
> picnic" ... "He was a religious man with no hint of fear in his love 
> of God."

Though the story demonstrates that he should fear, since the Devil is real. (Or that he doesn't need to, since the Devil is apparently powerless to do more than complain.)

> Dobson is so obsessed by the petty concerns of ire over a woman who believes 
> herself to be superior but does not truly give and the stresses of preparing for 
> Easter that it is only in the park that he can forget that 
> "momentarily".

I think it's more that he's human than that he's obsessed. Doesn't everyone think about job-related stresses and annoyances?

> The devil is described as a noble and superior being 
> full of dignity. He describes God as someone who plans on his son following 
> him, but who runs a bizarre system that will forgive any atrocity except doubt. 

Was Wolfe Christian yet? This is dangerous territory for a Christian, as people might start thinking, "Yes, God does act like a dictator."

> It is unclear whether Dobson is a Protestant or Catholic Reverend, but he is 
...

Also, "Reverend Dobson" and "The Reverend" not followed by a name are formally incorrect. I'm a bit surprised that Wolfe used them anyway--though I didn't know those things when I was in college.

Jerry Friedman
---- Original Message -----

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 24 Mar 2012 15:56:05 +0000

--- On Sat, 3/24/12, Jerry Friedman <jerry_friedman at yahoo.com> wrote:

> 
> Also, "Reverend Dobson" and "The Reverend" not followed by a
> name are formally incorrect. I'm a bit surprised that
> Wolfe used them anyway--though I didn't know those things
> when I was in college.
> 
> Jerry Friedman

Oh, I am pretty sure he converted to Catholicism to marry Rosemary circa late 1950s, so he would have been more like a lax Protestant at this point - ie - perhaps interested in religion but not committed to it as fully as he would later become.  So perhaps Dobson is a Protestant minister, but it is impossible to say.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sat, 24 Mar 2012 21:53:26 +0000

From: Jerry Friedman 

> Reverend's COMPLETE LACK OF RECOGNITION of the devil and the Devil's 

Enjoyable enough albeit a bit obvious.  But why does the Devil have a limp?  Is there a tradition here I am unaware of?

No doubt Lee will chime in to point out that this means Severian is the Devil 

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120324/41e45138/attachment.htm>
-------------- next part --------------
A non-text attachment was scrubbed...
Name: not available
Type: image/png
Size: 1130 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120324/41e45138/attachment.png>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 24 Mar 2012 22:04:11 +0000

According to commentary I once read on the Master and Margarita on oil being rubbed into someone's knee, the injured leg of Satan is commonly attributed to his fall from heaven ... but I don't know of a REAL source for this - it isn't biblical as far as I know.

--- On Sat, 3/24/12, Gerry Quinn <gerry at bindweed.com> wrote:

From: Gerry Quinn <gerry at bindweed.com>
Subject: Re: (urth) Trial summer project short story: Easter Sunday
To: "Jerry Friedman" <jerry_friedman at yahoo.com>, "The Urth Mailing List" <urth at lists.urth.net>
Date: Saturday, March 24, 2012, 2:53 PM

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120324/f87c1fc1/attachment.htm>
-------------- next part --------------
A non-text attachment was scrubbed...
Name: not available
Type: image/png
Size: 1130 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120324/f87c1fc1/attachment.png>

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Sat, 24 Mar 2012 22:12:07 +0000

Is there nothing in "Paradise Lost" on this?

Sergei Soloviev

Marc Aramini wrote:
> According to commentary I once read on the Master and Margarita on oil 
> being rubbed into someone's knee, the injured leg of Satan is commonly 
> attributed to his fall from heaven ... but I don't know of a REAL 
> source for this - it isn't biblical as far as I know.
>
> --- On *Sat, 3/24/12, Gerry Quinn /<gerry at bindweed.com>/* wrote:
>
>
>     Enjoyable enough albeit a bit obvious.  But why does the Devil
>     have a limp?  Is there a tradition here I am unaware of?
>      
>     No doubt Lee will chime in to point out that this means Severian
>     is the Devil Winking smile
>      
>     - Gerry Quinn
>      
>      
>
> ------------------------------------------------------------------------
>
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Sun, 25 Mar 2012 00:17:43 +0000

There's a tradition in some medieval texts and late medieval morality plays that the devil limps when he's in disguise because he's got hooves instead of feet. And unless I'm completely wrong, it's not in Milton.

________________________________
 From: Sergei SOLOVIEV <soloviev at irit.fr>
To: The Urth Mailing List <urth at lists.urth.net> 
Sent: Saturday, March 24, 2012 5:12 PM
Subject: Re: (urth) Trial summer project short story: Easter Sunday

Sergei Soloviev

Marc Aramini wrote:
>? ?  From: Gerry Quinn <gerry at bindweed.com>
>? ?  Subject: Re: (urth) Trial summer project short story: Easter Sunday
>? ?  To: "Jerry Friedman" <jerry_friedman at yahoo.com>, "The Urth Mailing
>? ?  List" <urth at lists.urth.net>
>? ?  Date: Saturday, March 24, 2012, 2:53 PM
> 
>? ? ? ? ? Enjoyable enough albeit a bit obvious. But why does the Devil
>? ?  have a limp? Is there a tradition here I am unaware of?
>? ? ? ? ? No doubt Lee will chime in to point out that this means Severian
>? ?  is the Devil Winking smile
>? ? ? ? ? - Gerry Quinn
>? ? ? ? ? 

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120324/ae4e529f/attachment.htm>

---

From: David Duffy <david.duffy at qimr.edu.au>
Date: Sun, 25 Mar 2012 11:48:50 +0000

On Sat, 24 Mar 2012, Craig Brewer wrote:

> There's a tradition in some medieval texts and late medieval morality 
> plays that the devil limps when he's in disguise because he's got hooves 
> instead of feet. And unless I'm completely wrong, it's not in Milton.

Mephistopheles in Goethe's Faust has a limp, but not Marlowe's AFAIK.

---

From: Nick Lee <starwaterstrain at gmail.com>
Date: Sun, 25 Mar 2012 16:32:24 +0000

Gerry Quinn:

"Enjoyable enough albeit a bit obvious.  But why does the Devil have a
limp?  Is there a tradition here I am unaware of?

No doubt Lee will chime in to point out that this means Severian is the
Devil"

Yes, there is, and Lee could have a point. Craig and Marc have chimed in on
this already, and I'll offer some more context.

The lame god is a motif in mythology. We all know that Vulcan is the lame
god of Classical tradition is Hephaestus (Vulcan). Cast down by Zeus, he
walks with a limp. The Christians of the past few hundred years (after
Satan was codified), conflated the two and concluded that Satan was the
lame god, injured following his fall from Heaven.

The idea that the limp is caused by a cloven foot is present in tales as
well, although I'm not clear on how that started.

There is also the "lame devil," Asmodeus. I don't know if the conflation I
mentioned originated here, in the 1707 novel The Lame Devil or if it
predates it. I just discovered it myself. The nickname was offered to Lord
Byron (he had a club foot) and other historical figures as well.

Now here's some more information I just found. It never occurred to me to
research Slavic mythology (although the presence of the Severian tribe
should have suggested it).

Dazbog is a Slavic god, a solar deity, a ruler of the underworld, depicted
as a "lame shepherd of wolves."

http://en.wikipedia.org/wiki/Da%C5%BEbog

I'll be stopping by my local library to pick up something on Slavic
mythology. Even if Wolfe has never heard of him, this is fascinating stuff.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120325/26b561fe/attachment.htm>

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Sun, 25 Mar 2012 17:09:25 +0000

Ah, Hephaestus. Of course. And the reverend does suppose it's an artificial limb.

But Vulcan never had that seething resentment. Dunno, seems basically like a nice little Easter fable.

On Mar 25, 2012, at 11:32 AM, Nick Lee <starwaterstrain at gmail.com> wrote:

> Gerry Quinn:
> 
> "Enjoyable enough albeit a bit obvious.  But why does the Devil have a limp?  Is there a tradition here I am unaware of?
> 
> No doubt Lee will chime in to point out that this means Severian is the Devil"
> 
> Yes, there is, and Lee could have a point. Craig and Marc have chimed in on this already, and I'll offer some more context.
> 
> The lame god is a motif in mythology. We all know that Vulcan is the lame god of Classical tradition is Hephaestus (Vulcan). Cast down by Zeus, he walks with a limp. The Christians of the past few hundred years (after Satan was codified), conflated the two and concluded that Satan was the lame god, injured following his fall from Heaven.
> 
> The idea that the limp is caused by a cloven foot is present in tales as well, although I'm not clear on how that started.
> 
> There is also the "lame devil," Asmodeus. I don't know if the conflation I mentioned originated here, in the 1707 novel The Lame Devil or if it predates it. I just discovered it myself. The nickname was offered to Lord Byron (he had a club foot) and other historical figures as well.
> 
> Now here's some more information I just found. It never occurred to me to research Slavic mythology (although the presence of the Severian tribe should have suggested it).
> 
> Dazbog is a Slavic god, a solar deity, a ruler of the underworld, depicted as a "lame shepherd of wolves."
> 
> I'll be stopping by my local library to pick up something on Slavic mythology. Even if Wolfe has never heard of him, this is fascinating stuff.
> 
> 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120325/77a3fa0d/attachment-0001.htm>

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Sun, 25 Mar 2012 17:22:11 +0000

We also can't forget, of course, that the Church of the Subgenius worships Bob Dobson.

What strikes me, though, is how toothless the devil is. He just reinforces Dobson's self involvement and seems entirely self-involved himself. He's afraid of the Easter bells and seems just as tellingly to misrecognize what is like him in Dobson. If there is something "Wolfean" about this, it's that the surface story isn't much of a story...the drama already happened (for the devil) and is ongoing in the implications for Dobson's soul/life/whatever.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sun, 25 Mar 2012 17:56:58 +0000

I agree - there is a certain parallel between their self-involvement - while the devil does not seem truly evil, DOBSON can't recognize the devil because he is so wrapped up in banal thoughts (can he recognize evil at all?), though the title is Easter Sunday - the triumph of Christ over death and sin for those who accept him.

--- On Sun, 3/25/12, Craig Brewer <cnbrewer at yahoo.com> wrote:

> From: Craig Brewer <cnbrewer at yahoo.com>
> To: "The Urth Mailing List" <urth at lists.urth.net>
> Date: Sunday, March 25, 2012, 10:22 AM
> We also can't forget, of course, that
> the Church of the Subgenius worships Bob Dobson.
> 
> What strikes me, though, is how toothless the devil is. He
> just reinforces Dobson's self involvement and seems entirely
> self-involved himself. He's afraid of the Easter bells and
> seems just as tellingly to misrecognize what is like him in
> Dobson. If there is something "Wolfean" about this, it's
> that the surface story isn't much of a story...the drama
> already happened (for the devil) and is ongoing in the
> implications for Dobson's soul/life/whatever.
> 
>

---

From: Nick Lee <starwaterstrain at gmail.com>
Date: Sun, 25 Mar 2012 18:07:54 +0000

Craig Brewer wrote:

"But Vulcan never had that seething resentment."

Actually, in the myth where it is Hera who throws down Hephaestus for being
ugly, he reacts by imprisoning her. Then there's the whole Ares and
Aphrodite love triangle.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120325/e3780642/attachment.htm>

---

From: Fred Kiesche <godelescherbach at gmail.com>
Date: Sun, 25 Mar 2012 20:10:29 +0000

On limps: The main character in the "Space" trilogy of C.S. Lewis is bitten
on the heel in Perelandra by the transformed scientist from the first book.
He carries the wound in the third book (That Hideous Strength). Can't
recall if it is his left leg or not.

And let's not forget the (cough) "sinister" aspects of the left (left
handedness being evil).

On Mar 25, 2012 1:57 PM, "Marc Aramini" <marcaramini at yahoo.com> wrote:

I agree - there is a certain parallel between their self-involvement -
while the devil does not seem truly evil, DOBSON can't recognize the devil
because he is so wrapped up in banal thoughts (can he recognize evil at
all?), though the title is Easter Sunday - the triumph of Christ over death
and sin for those who accept him.

> What...

Subsc...
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120325/a2f5a815/attachment-0001.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Sun, 25 Mar 2012 21:11:37 +0000

> We also can't forget, of course, that the Church of the Subgenius worships Bob Dobson.

Ummm, no. J.R. " Bob" Dobbs.

> What strikes me, though, is how toothless the devil is. He just reinforces Dobson's self
> involvement and seems entirely self-involved himself.

That seems utterly like the Devil, to encourage a man's besetting sin...

-- 
Dan'l Danehy-Oakes

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Sun, 25 Mar 2012 21:17:20 +0000

Doh! I'll get my subgenius card revoked.

---

From: Nick Lee <starwaterstrain at gmail.com>
Date: Sun, 25 Mar 2012 22:50:55 +0000

Craig Brewer:

"Doh! I'll get my subgenius card revoked. "

You could always become a Discordian pope.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120325/a663192d/attachment.htm>