Subject: (urth) Short story 2: The Case of the Vanishing ghost

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 24 Mar 2012 04:50:41 +0000

The Case of the Vanishing ghost

I might as well finish out the first few stories that are available online.  Feel free to add any details or observations after my initial post if you are so inclined - this will be much easier to do once we get to the 1970s Gene.

This is clearly a parody of Sherlock Holmes and his imitators and it begins with an exhortation as such.  Much of the cleverness of this piece is in the way that strange facts that are mentioned are revealed to be banal observations.  Pastiche and mockery are overt.  Character is supposed to be derivative, and the text is metafiction insofar as it also mocks its original publication.

Here is a link to the story, from 1951.

http://www.revolutionsf.com/fiction/vanishing/01.html

SUMMARY:  The great detective (characterized by such odd habits as a perennially uncleaned horse blanket and playing the xylophone with his toes) is accosted in his domain by the Poor Stooge.  He makes several assessments that mostly mock the Stooge (all small children bite the stooge when he touches them, obviously) and then similarly seeing through the disguise of his next visitor, Sir Humphrey Blassington-Smyth of Little Slopshire on the Gimlet, who has a case for him.  The real strength of this piece is the metatextual comments about the detective’s reasoning ?The Poor Stooge stands mute. He is too numb for further amazement. The reader is simply numb. ?  

Sir Humphrey indicates the American Ghost of a University of Texas student (definitely effete and possibly homosexual) who fell into the moat one night, accidentally mistaking their path for the Slopshire-Digby Highway.  He drinks their tea only to expire from the horror of realizing that it is better than the tea at the fraternity Shu Fli Pi (mocking the southern dessert dish, shoofly pie.)  Sir Humphrey’s family uses the ghost to make money, charging admission, but it vanishes.

The ghost has been, according to the detective, lured away by the neighbor, G. reusom.  He has probably used parliament cigarettes or cr?me de menthe.  The Detective knows that a military shoulder patch, boots, and the commentator (the original place of publication) will scare the effete snobbish ghost back to the castle so that everyone can continue to make money.

COMMENTARY:  There are plenty of historical details that are humorous, like a Louis XIV commode used for warmth and the mockery of the made up fraternity at UT, Shu Fli Pi.  It is very aware that it is not a serious work.  It is shame at having inferior tea that kills the fraternity Texas boy vacationing in England, and it is this effete nature that the detective uses to GET MONEY from his guest, who has been using the ghost for monetary gain as well.  In the final analysis it is money that motivates these characters (except the ghost)

ALLUSIONS: obviously the detective/inductive fiction of Sir Arthur Conan Doyle and Poe’s Dupin stories, but it is also clearly aware of its identity as parody, and as such is Metafiction.  None of the detective’s observations are actually sublime — green ice cream stains mean a child was eating green ice cream, for example.  

FUTURE ECHOES: This is a clever story but it is clearly from Wolfe’s college days — there is really no religious impact, though obviously it presages his interest in detective fiction and in the character of a man of perception interpreting signs.  It also has the effete lisping possibly homosexual presence that would later lurk in Long Sun with characters like Incus.  

We can infer that the ghost is scared of military service, d?mod? boots, and the magazine itself, so in large part the entire story is an elaborate joke that does not neglect it’s source: a University of Texas magazine that will scare the ghost.

Wolfe will employ the detective tropes much more effectively later in Free Live Free, The Detective of Dreams, many other short stories, and perhaps even in works like An Evil Guest, but we can see he has two loves:  the supernatural and the mysterious, and we can already see that in the young Gene’s topics, even when it is as light and non-allusive as this work. He is not afraid to use old material and still make it entertaining somehow.  This time he chose parody. There are probably not any enduring mysteries to this work but it is fun to read.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 24 Mar 2012 12:11:14 +0000

Also, one more bit of word play I neglected to mention.  The introductory material says 

"The characters of this mystery have become so familiar to the reader that I shall neglect to add the last formalized touch of naming the principal ones. Instead, they shall be referred to by the names every reader uses in his own mind. To call The Great Detective 'Philo Queen'for example, would be a needless waste of time."

The name "Philo Queen" seems to be a pun on Descartes position that Philosophy is the queen of philosophy and also to evoke the sexuality of the Shu Fli Pi ghost (shoofly pie and filo, common southern desserts).  I am fairly confident there is no intentional parallel with Rex Stout (king-queen wordplay) at this point.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 24 Mar 2012 13:20:28 +0000

Once more note on this story that is probably obvious but worth mention.  I think I misascribed the magazine of publication to University of Texas, The Commentator was from Wolfe's Texas A + M, which was not only an agricultural but military school.

Thus, the effete ghost is a jibe at the rival Texas school, the University of Texas, and the ghost will be scared by possible threats of draft and the military presence of Texas A + M.  This is the underlying didactic message: UT is probably composed of pansies compared to the manly nature of Texas A + M.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sat, 24 Mar 2012 13:56:45 +0000

From: Marc Aramini 

> "The characters of this mystery have become so familiar to the reader that I shall 
> neglect to add the last formalized touch of naming the principal ones. Instead, 
> they shall be referred to by the names every reader uses in his own mind. To call 
> The Great Detective 'Philo Queen'for example, would be a needless waste of time."
> 
 > The name "Philo Queen" seems to be a pun on Descartes position that Philosophy
> is the queen of philosophy and also to evoke the sexuality of the Shu Fli Pi ghost 
> (shoofly pie and filo, common southern desserts).  I am fairly confident there is
> no intentional parallel with Rex Stout (king-queen wordplay) at this point. 
I haven’t read the story in question, but I will note that two classic mystery series had detectives named, respectively, Philo Vance and Ellery Queen.
I would guess that the reference is to these names, plus, as you say, the adage that “philosophy is the queen of science”.
- Gerry Quinn
 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120324/7868067c/attachment-0001.htm>

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Sat, 24 Mar 2012 15:19:32 +0000

> From: Marc Aramini <marcaramini at yahoo.com>

...

> We can infer that the ghost is scared of military service, d?mod? boots, and the 
> magazine itself, so in large part the entire story is an elaborate joke that 
> does not neglect it’s source: a University of Texas magazine that will scare the 
> ghost.

A Texas A&M magazine, apparently. The point of the package is that UT students are effete, as you say, and scared of anything associated with Texas A&M, where Wolfe and his readers were.

(We can also infer that Wolfe became a much better writer during the next twenty or so years.)

Jerry Friedman

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Sat, 24 Mar 2012 15:25:15 +0000

> "The characters of this mystery have become so familiar to the reader that 
> I shall neglect to add the last formalized touch of naming the principal ones. 
> Instead, they shall be referred to by the names every reader uses in his own 
> mind. To call The Great Detective 'Philo Queen'for example, would be a 
> needless waste of time."
> 
> The name "Philo Queen" seems to be a pun on Descartes position that 
> Philosophy is the queen of philosophy and also to evoke the sexuality of the Shu 
> Fli Pi ghost (shoofly pie and filo, common southern desserts). I am fairly 
> confident there is no intentional parallel with Rex Stout (king-queen wordplay) 
> at this point. 

Was filo really a common southern dessert at the time?

The main sources of "Philo Queen" must be the fictional detectives Philo Vance and Ellery Queen. I'm not sure how Descartes gets into this, but I suppose there might be some resonance between "Queen" for the detective and pink pants for the UT student.

Jerry Friedman

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 24 Mar 2012 15:53:49 +0000

--- On Sat, 3/24/12, Gerry Quinn <gerry at bindweed.com> wrote:

From: Gerry Quinn <gerry at bindweed.com>
Subject: Re: (urth) Short story 2: The Case of the Vanishing ghost
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Saturday, March 24, 2012, 6:56 AM

From: Marc Aramini 

- Gerry Quinn

?Yes, you are correct - as I said, I am not very familiar with detective stories beyond Poe/Doyle. ?

I think I am going to do The Grave Secret next - it is the first one that has a really Wolfean feel, but I can't find it online. So if anyone has Young Wolfe it is included there. It was also published in 1951, and it is better than these first two stories in that it is truly and clearly Wolfean, though he still "reveals" the punch line at the end. ?Perhaps I will post that tonight, keeping the same basic format.

-----Inline Attachment Follows-----

_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120324/83bcd7f8/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Sat, 24 Mar 2012 16:23:29 +0000

Ummmm, shoo-fly pie is NOT a southern dessert. It's a Pennsylvania Dutch thing.

On Fri, Mar 23, 2012 at 9:50 PM, Marc Aramini <marcaramini at yahoo.com> wrote:
> I might as well finish out the first few stories that are available online. ?Feel free to add any details or observations after my initial post if you are so inclined - this will be much easier to do once we get to the 1970s Gene.
>
> This is clearly a parody of Sherlock Holmes and his imitators and it begins with an exhortation as such. ?Much of the cleverness of this piece is in the way that strange facts that are mentioned are revealed to be banal observations. ?Pastiche and mockery are overt. ?Character is supposed to be derivative, and the text is metafiction insofar as it also mocks its original publication.
>
> SUMMARY: ?The great detective (characterized by such odd habits as a perennially uncleaned horse blanket and playing the xylophone with his toes) is accosted in his domain by the Poor Stooge. ?He makes several assessments that mostly mock the Stooge (all small children bite the stooge when he touches them, obviously) and then similarly seeing through the disguise of his next visitor, Sir Humphrey Blassington-Smyth of Little Slopshire on the Gimlet, who has a case for him. ?The real strength of this piece is the metatextual comments about the detective’s reasoning ?The Poor Stooge stands mute. He is too numb for further amazement. The reader is simply numb. ?
>
> Sir Humphrey indicates the American Ghost of a University of Texas student (definitely effete and possibly homosexual) who fell into the moat one night, accidentally mistaking their path for the Slopshire-Digby Highway. ?He drinks their tea only to expire from the horror of realizing that it is better than the tea at the fraternity Shu Fli Pi (mocking the southern dessert dish, shoofly pie.) ?Sir Humphrey’s family uses the ghost to make money, charging admission, but it vanishes.
>
> The ghost has been, according to the detective, lured away by the neighbor, G. reusom. ?He has probably used parliament cigarettes or cr?me de menthe. ?The Detective knows that a military shoulder patch, boots, and the commentator (the original place of publication) will scare the effete snobbish ghost back to the castle so that everyone can continue to make money.
>
> COMMENTARY: ?There are plenty of historical details that are humorous, like a Louis XIV commode used for warmth and the mockery of the made up fraternity at UT, Shu Fli Pi. ?It is very aware that it is not a serious work. ?It is shame at having inferior tea that kills the fraternity Texas boy vacationing in England, and it is this effete nature that the detective uses to GET MONEY from his guest, who has been using the ghost for monetary gain as well. ?In the final analysis it is money that motivates these characters (except the ghost)
>
> ALLUSIONS: obviously the detective/inductive fiction of Sir Arthur Conan Doyle and Poe’s Dupin stories, but it is also clearly aware of its identity as parody, and as such is Metafiction. “None of the detective’s observations are actually sublime — green ice cream stains mean a child was eating green ice cream, for example.
>
> FUTURE ECHOES: This is a clever story but it is clearly from Wolfe’s college days — there is really no religious impact, though obviously it presages his interest in detective fiction and in the character of a man of perception interpreting signs. ?It also has the effete lisping possibly homosexual presence that would later lurk in Long Sun with characters like Incus.
>
> We can infer that the ghost is scared of military service, d?mod” boots, and the magazine itself, so in large part the entire story is an elaborate joke that does not neglect it’s source: a University of Texas magazine that will scare the ghost.
>
> Wolfe will employ the detective tropes much more effectively later in Free Live Free, The Detective of Dreams, many other short stories, and perhaps even in works like An Evil Guest, but we can see he has two loves: ?the supernatural and the mysterious, and we can already see that in the young Gene’s topics, even when it is as light and non-allusive as this work. He is not afraid to use old material and still make it entertaining somehow. ?This time he chose parody. There are probably not any enduring mysteries to this work but it is fun to read.
>

-- 
Dan'l Danehy-Oakes

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 24 Mar 2012 16:50:36 +0000

Cool.  I do think there is a relationship between filo dough and the pie though (thus Philo Queen and the homosexual from Sho Fli Pi who dies in shame that his tea is inferior).  I am not very up on food and origins of food, either.  I will strive to be more precise in those kind of claims in the future.

--- On Sat, 3/24/12, Dan'l Danehy-Oakes <danldo at gmail.com> wrote:

> From: Dan'l Danehy-Oakes <danldo at gmail.com>
> Date: Saturday, March 24, 2012, 9:23 AM
> Ummmm, shoo-fly pie is NOT a southern
> dessert. It's a Pennsylvania Dutch thing.
> 
>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 24 Mar 2012 16:56:01 +0000

I quoted some facts from shoofly pie, this is what it said:

Shoofly pie is a fluffy molasses pie considered traditional among the Pennsylvania Dutch and also known in Southern cooking

The term "shoo-fly pie" first appeared in print in 1926. The pie may get its name because the molasses attracts flies that must be "shooed" away.

http://www.absoluteastronomy.com/topics/Shoofly_pie

--- On Sat, 3/24/12, Marc Aramini <marcaramini at yahoo.com> wrote:

> Date: Saturday, March 24, 2012, 9:50 AM
> Cool. I do think there is a
> relationship between filo dough and the pie though (thus
> Philo Queen and the homosexual from Sho Fli Pi who dies in
> shame that his tea is inferior). I am not very up on
> food and origins of food, either. I will strive to be
> more precise in those kind of claims in the future.
>

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Sat, 24 Mar 2012 17:30:04 +0000

> Thus, the effete ghost is a jibe at the rival Texas school, the University of Texas, and the ghost will be scared by possible threats of draft and the military presence of Texas A + M.  This is the…

Some background from a fellow Ag:

A&M was a land grant college, and gets its letters from that act's 
imperative to promulgate the useful arts of agriculture and mechanology. 
As the first university established in Texas it considers itself to be 
THE university of Texas. The later-established outfit in Austin was 
otherwise inclined. Out of mock-resentment, it is referrd to as "Texas 
University" and abbreviated , "t.u." This has metonymized  the students 
of "t u" as "tea sippers", who sit in parlors and slurp their tea with 
extended pinky fingers whilst the A&M cadets are marching, drilling and 
engineering. I don't know how accurate this is for that school in 
particular.

The boots mentioned would be the cavalry boots worn by senior cadets. 
Dropping out in his junior year, Mr Wolfe never got to wear  them.

-- 
Jeff Wilson - jwilson at clueland.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >