Subject: (urth) Question about scanning (short story project)

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 24 Mar 2012 18:54:47 +0000

For the stories in Young Wolfe and the shorter uncollected stories that are not online, I would be willing to scan these and send them to off list requests for our continuing chronological discussion IF THIS WAS LEGAL and for private, non-profit use for the purpose of our discussion.  I would not post these online, nor would I send them to anyone who did not request it privately from my email.  Nor would I scan any that were included in widely published Wolfe anthologies like Island of Doctor Death, etc., only the uncollected ones.  

My question to the list is - is this legal?  if it is private correspondence between colleagues and is not released for any sort of profit?

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 24 Mar 2012 19:04:46 +0000

Marc

Try this checklist:

http://copyright.cornell.edu/policies/docs/Fair_Use_Checklist.pdf

I think you're OK.

On 3/24/2012 2:54 PM, Marc Aramini wrote:
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sat, 24 Mar 2012 19:19:12 +0000

--- On Sat, 3/24/12, David Stockhoff <dstockhoff at verizon.net> wrote:

> From: David Stockhoff <dstockhoff at verizon.net>
> Subject: Re: (urth) Question about scanning (short story project)
> To: "The Urth Mailing List" <urth at lists.urth.net>
> Date: Saturday, March 24, 2012, 12:04 PM
> Marc
> 
> Try this checklist:
> 

Excellent.  I think so too, especially for the works that are long out of print and generally unavailable.  when (or if, but I fancy when) we get to 1999 then I will perhaps stop and reevaluate, since those stories are at least sometimes still in print.  So the way I would like to handle this is that I will scan a few at a time before discussion, and send them to those who request it.  We will make it an opt in/ opt out, after you request it I will continue to send it to you until you say, no more scans, please. Send requests to be included to my private e-mail, marcaramini at yahoo.com.  I will try to get on this ASAP.

No stories collected in any of the Tor collections will be included or reproduced; you are all on your own for those ones. 

I appreciate everyone's input so far - it will get much more exciting when we reach 1970 and Wolfe suddenly became a super talented, fully developed adult writer of short stories!