Subject: (urth) Short Story 3: The Dead Man

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sun, 25 Mar 2012 04:54:05 +0000

The Grave Secret

This is quite possibly the first truly Wolfe-like story  in terms of theme, because it brings in a conditional, identity based unawareness that is hinted at when you look back at the opening paragraphs.

This is from 1951.  

SUMMARY:  While the summary is very straightforward, the mood is important here.  James Gordon Atwood III, a necromancer who seems like an otherwise average knowledge hungry student, is introduced with this important description: ?[he] was cold.  The freezing wind which was rapidly whipping away the ground mix which rose from the Greenwood Memorial Cemetery seemed to blow through his flesh as easily as it penetrated his overcoat, and he could have sworn his viscera was as cold as his skin. 

 He has sought through rituals to raise the dead, and the dualistic nature here on display (death is merely the separation of body and spirit, and necromancy their reunion - though not necessarily a reunion of the original body and spirit).  He finds a fresh grave and succeeds in reenacting a ritual with a 6 pointed star and 13 candles to resurrect the body by giving it an artificial soul. A decaying corpse shambles from its final resting place and intuitively knows what James desires. It is quite clear that his intentions are not petty thievery but far more sinister.  

As James anticipates, the corpse enters the house he wants it to and takes a knife from the wall to kill its occupant, one Mary, who knows James well and has judged him harshly for his love of the necromantic pursuits.  The corpse has stabbed her in the breast, and she looks at him to say, James, you’re dead — you died three days ago.  The body he has raised was his own.

COMMENTARY:  In this, an interesting detail is the idea that religious documents actually originally contained these eldritch secrets, and James laughs at the church, which had destroyed 130,000 witches before someone said there were no witches.  When religious documents and sinister manuscripts are looked at correctly, they reveal ancient and sinister secrets, some of which have not been written by human hands.

James is unaware of his condition, though the opening description reveals that he is mostly non-corporeal — that cold wind pierces to his center because he actually has no body to protect him.  This dualism is a key feature of Wolfe now and then, but the third person “omniscient” narrator does not mention the fact that James? body is the one he has raised until the very last sentence.  A character in the story says it, and only then does the narrative reveal it.  In this way, Mary knows more than James about his state, and this is true for many of Wolfe’s future protagonists as well.  I would argue that as Wolfe’s style developed he would have even chopped off these last two paragraphs that reveal the grave secret.

ALLUSIONS:  Clark Ashton Smith in such necromantic works as The Return of the Sorcerer and HP Lovecraft are channeled directly here.  It mentions Abdul  Alhazad and James Atwood gaining access to the Necronomicon.  I think the tone is probably a bit closer to some of Smith’s work than Lovecraft’s, for the dread, while evoked is primarily personal instead of eldritch and unfathomable or off-screen.

RELIGIOUS CONNOTATION: Once again there is a surprising criticism of the church for its ability to make ad hoc policy adjustments towards magic and then “write over” that history with its own tame, ordinary, rational words — but the old things are still there, they simply cannot be seen by modern men unwilling to look for them.  James has risen on the third day, but he has caused his own false resurrection.  He lights 13 candles and uses a six pointed star — I think these are nothing more than tropes of the Kaballah/necromantic ceremonies described by authors like Lovecraft.   The integration of pagan/folk-lore traditions as valid pre-existing systems before the Church took over is present in this story, though it is not presented as seriously as it may be in future Wolfe works.

FUTURE ECHOES: This one is quintessentially Wolfe: a main character unaware of his condition (dead three days) who has raised his own body to kill those in his family who judge him (Peace comes to mind immediately, especially with the lack of moral self examination Atwood displays when he sends his decayed body to commit murder).  The last line transforms the coldness of the first paragraph into a statement of the lack of a body: “The rotting corpse he had raised from the dead was his own.”

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sun, 25 Mar 2012 13:59:49 +0000

From: Marc Aramini 

> The Grave Secret
>
> This is quite possibly the first truly Wolfe-like story  in terms of theme, 
> because it brings in a conditional, identity based unawareness that is 
> hinted at when you look back at the opening paragraphs.
> 
 > As James anticipates, the corpse enters the house he wants it to and 
> takes a knife from the wall to kill its occupant, one Mary, who knows 
> James well and has judged him harshly for his love of the necromantic 
> pursuits.  The corpse has stabbed her in the breast, and she looks at 
> him to say, James, you’re dead — you died three days ago.  The body 
> he has raised was his own.
It would be interesting if this story were actually called “The Dead Man”, because there are distinct resonances with a much later story “The Other Dead Man” (collected in _Endangered Species_).  I won’t post spoilers but the literary technique and theme (albeit translated to hi-tech zombies on board a spacecraft) are quite similar.
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120325/ea352017/attachment.htm>

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Mon, 26 Mar 2012 00:36:56 +0000

Absolutely right about the last two paragraphs being the first to go in later Wolfe. Instead, we might have gotten some kind of narration of confusion or lack of fulfillment. Or likely something about feeling "split" or incomplete even after the revenge since the story mentions a "full human" being both body and soul.

One very small question:

What is the hyena all about when he starts the ritual? He uses "a fine grey powder whose composition would have shocked the
average hyena? Is there something obvious a hyena I'm just missing?

And this line was almost prescient given what writing comes to represent in his own stories: “Writing which disclosed secrets so terrible that more than
half of their contents was devoted to telling the reader how to receive them
and remain sane.”

________________________________
 From: Marc Aramini <marcaramini at yahoo.com>
To: urth at lists.urth.net 
Sent: Saturday, March 24, 2012 11:54 PM
Subject: (urth) Short Story 3: The Dead Man
 
The Grave Secret

This is quite possibly the first truly Wolfe-like story? in terms of theme, because it brings in a conditional, identity based unawareness that is hinted at when you look back at the opening paragraphs.

This is from 1951. 

ALLUSIONS: Clark Ashton Smith in such necromantic works as The Return of the Sorcerer and HP Lovecraft are channeled directly here. It mentions Abdul? Alhazad and James Atwood gaining access to the Necronomicon. I think the tone is probably a bit closer to some of Smith’s work than Lovecraft’s, for the dread, while evoked is primarily personal instead of eldritch and unfathomable or off-screen.

_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120325/f0cd5959/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 26 Mar 2012 02:02:35 +0000

--- On Sun, 3/25/12, Craig Brewer <cnbrewer at yahoo.com> wrote:

One very small question:

What is the hyena all about when he starts the ritual? He uses "a fine grey powder whose composition would have shocked the average hyena? Is there something obvious a hyena I'm just missing?

And this line was almost prescient given what writing comes to represent in his own stories: “Writing which disclosed secrets so terrible that more than half of their contents was devoted to telling the reader how to receive them and remain sane.
I think the hyena, while it is an appropriate familiar for a necromancer like a crow would be, is simply a shameless scavenger that is used to eating the most decayed of meat - and even a hyena would have been shocked at the components of his ritual. What would shock a hyena?” Seems like hyperbole.

?I tend not to read TOO much into that. (factually, some hyenas actually kill their prey, but they have a cowardly reputation as far as I know)

Yes, there are some statements in these early stories that are really almost prescient about future Wolfe, I agree - or at least show the direction his nascent obsessions would take him.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120325/22587f7e/attachment.htm>