Subject: (urth) Short Story 4: The Dead Man

From: Marc Aramini <marcaramini at yahoo.com>
Date: Sun, 25 Mar 2012 18:05:10 +0000

The Dead Man

This was first published in 1965 in Sir!, and while thematically it is similar to the 1951 work of Wolfe, especially “The Grave Secret”, the prose is far more precise and articulate.  Gene’s progress, of all the truly great writers, seems more “made” that born.  

SUMMARY:  Taking place in a Hindi river setting, for the first time in generations the river seems unsafe.  The main character’s sister-in-law has been taken by a Magar (crocodile, but Urdu/Hindi for “water monster”) 9 days previously.  His wife has been bitten on the foot by a jackal and it has reacted badly when she tried to distract it away from her young son, so her husband, called the peasant, must perform the womanly task of getting water from the river since his own mother is too old.

He rises early, but there is an old Brahman already on the step sitting outside his door, who has cast Marigold wreaths into the river to placate the Magar and other river spirits.  The man retrieves the first jug and returns to his hut where his wife moans and stirs before he goes back with his second, chipped jug for more water.  He grows careless, and his foot slips.  As a result, the Magar snatches him by the leg and he passively accepts his fate.  He awakens in the lair of the crocodile, next to a blackbuck and a woman whose body seems familiar.  He escapes through the “chimney” of the lair and makes his way back to his family (the limp is implied from the injury to his leg during the croc attack).  He stands before his house and looks first and last at his wife.  

The Brahman is seated inside his house and says, “Do not address it.  It is seldom good to hear what they will say” before casting saffron powder from a brass bowl into the air to bring the dead peasant release.

COMMENTARY:  Once again we have a dead man unaware of his condition.  However, we must address the moment when he returns to awareness after the attack.  “When next he came to know our world — maya, that which is not God — it was a small circle of pale blue far above his eyes.”  In hinduism, Maya is like an illusion.  Along with matter and activity it creates a trifecta through which man “exists”, but he experiences matter and activity through Maya.  Thus dualism is taken to an extreme degree — the real world as an illusion, that which is separate from the reality of the divine.  Maya is also somehow linked to the act or actors involved in the creation of the physical world.

The Brahmin is someone who has come to experience knowledge of the self, BUT it is a bit suspicious that he is sitting there waiting outside the man’s door when he leaves, then is not present the first time the man returns — but the wife moans and stirs in her bed.  Since the description is of a very old man I will not posit that the Brahmin had a vested interest in the wife.  

However, the peasant’s half-brother’s wife, which is probably the corpse rotting in the den of the crocodile, also evokes the feeling “A drugged and whirling concourse of surmises rushed through his mind, until simultaneously an without consciousness of contradiction he felt that he lay in the palace of a scaled river-spirit and asleep beside his wife.”
The crocodile has teeth that are ill suited to eating the man, so it has to wait for food to get appropriately soft and rotten to consume it, in its little cooking den with a chimney to prevent the noxious rotting gasses to poison the den.  The man escapes through this.

POSSIBLE AMBIGUITIES: Is the Magar there for judgment?  Why has the river been safe for so long?  Was the man having an affair with his half-brother’s wife — is that why they both shared the river-spirit’s attention?  Was the Brahmin innocent or complicit, being there before the man left and then present at his final return to dissolve his consciousness, but not there upon his first return, when he heard the moan of his wife?  Also, is the woman that he recognizes his sister in law?  It would seem to be, but has she rotted enough for 9 days? It does not seem to be another fresh victim that he “knows”. 

ALLUSIONS:  Besides Weird Tales, we have Kipling and The Jungle Book here!  The crocodile is called by Magar just as Baloo is a bear.  Hindi religious systems seem to be treated seriously, especially that separation of real world as illusion from the actual reality of the divine — the Dead Man has unknowingly fallen between those two.

RELIGIOUS CONNOTATION:  We should look at The Brahman as someone who is aware of his own spiritual state and maya as that which is separate from God; interesting concepts, because the main character, like many of Wolfe’s, is able to accept his fate but not understand it (so he is not very "Brahman").

Also, there is a subtle difference between Brahmin and Brahman, and Wolfe usually employs the "a" spelling.

FUTURE ECHOES:  As Gerry said of “The Grave Secret”, it seems clear that “The Other Dead Man” will be related to this, and I would also liken it to the stories where indigenous myths are given power and treated seriously (even the Latro books would fall into this category — Egyptian gods in Egypt, Greek gods in Greece, etc).  The idea of Maya as an illusory real world seems to permeate Gene’s work, though I would normally ascribe it to “Gnosticism”.

Also, we have ANOTHER leg injury, and besides a possibly broken vertibral column, the most obvious source of discomfort to the peasant when he "awakens".  This wound was given at the time of translation between life and death, or between maya and that which is beyond illusion.

The next one will be "Mountains like Mice" - I need a day or two to get that one prepared.

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Mon, 26 Mar 2012 06:16:21 +0000

Nicely done on this one. And you're absolutely right about the prose. 14 years makes quite a difference!

Just a few things. The Brahmin is described in the beginning as *outside* the house and emaciated from fasting. It's a huge contrast to the bloated bodies *inside* the magar's den waiting to be eaten. That comes back to the relationship with "maya" he's playing with, I think. Also, when he's describing how he can see when he wakes up, he mentions that he can "examine the edges [of his vision], where the ghosts of the newly dead and the more material demons flutter away from man's view." Materiality here is associated with the demons, with the magar, with eating and putrefaction, etc. Even sex is mixed up with that in the way he eyes the other woman's dead but still nicely curvy (from necrotic gasses? shudder) body. And he has that moment where he feels that he's in the magar's den *and* lying in bed at home beside his wife -- he says he feels this "without contradiction," and it further emphasizes that here, it's not just "bad spirits" that are
 un-divine, but everything "worldly." Even the ghost "limps" in that between world, so he's affected by "physical" injuries even though he's immaterial. And all of the strength and health that the peasant has only serves to let him scream loudly before he dies.

So I'm not so sure that there's much judgment here for being a good or bad man in life. To me it seems more like Wolfe is playing with the notion of maya as illusion full on: everything about life, from happy supportive marriage to the magar "demon" is equally low and illusory. The passivity in death (a death in the water and the submission to drowning...where have we seen that before?) is something that the narrator quips could be cultural, but it's actually the right thing for this guy to do in that "gnostic" system. It's his not having fully let go that leads to the Brahman having to intervene and cast a spell (or whatever) to free him. The Brahman even suggests that anything he says (or thinks) must be wrong ("It is seldom good to hear what they [ghosts] say."), and the "Name, dissolution, and release" are good things.

So maybe the magar has returned because they are too much "in the world"? After all, the grandmother laments that people are going to die, rather than accepting illusion like the Brahman. There's also that weird comment that the peasant and his friends, "ignorant of the comparative religion of the schools, would have killed the magar if they could." So it sounds like killing the magar isn't the right response to his return. The Brahman is trying to "propitiate" him at the beginning, which is more like acceptance than driving him away.

There is the comment about the jungle having been cut down for lumber 50 years ago and now growing back. That might be something different.

________________________________
 From: Marc Aramini <marcaramini at yahoo.com>
To: urth at lists.urth.net 
Sent: Sunday, March 25, 2012 1:05 PM
Subject: (urth)  Short Story 4: The Dead Man
 
The Dead Man

The Brahman is seated inside his house and says, “Do not address it.” It is seldom good to hear what they will say? before casting saffron powder from a brass bowl into the air to bring the dead peasant release.

ALLUSIONS: Besides Weird Tales, we have Kipling and The Jungle Book here!? The crocodile is called by Magar just as Baloo is a bear. Hindi religious systems seem to be treated seriously, especially that separation of real world as illusion from the actual reality of the divine — the Dead Man has unknowingly fallen between those two.

The next one will be "Mountains like Mice" - I need a day or two to get that one prepared.
_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120325/484111e3/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 27 Mar 2012 15:37:39 +0000

--- On Sun, 3/25/12, Craig Brewer <cnbrewer at yahoo.com> wrote:

From: Craig Brewer <cnbrewer at yahoo.com>

Very nice comments, I was hoping someone else would weigh in on the idea of "right/wrong" response to the Magar and materialistic reality - sexual swelling through necrotic gases is an awesome image. This story is a perfect example of why I think spiritual possibilities always have to be considered in Wolfe to make accurate interpretations.

I guess I will press forward - I think that even though two of the stories in "Young Wolfe" were not published until 1992 in that volume, they seem like very early works, so we will talk about them before going to the Tor anthologies. The Dead Man, Mountains Like Mice, and The Green Wall Said are definitely the highlights - Mountains like Mice is far and away the longest, so I should be able to finish up my scans of Young Wolfe tonight, get those out, and start posting some of those comments. 

Then it looks like Trip, Trap - the story from which Damon Knight grew Wolfe from a bean. That story will probably slow us down a little, but that's all right.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120327/8351311a/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 30 Mar 2012 01:30:09 +0000

I can only add to this that the depth of research needed for this little 
OMG-I'm-the-ghost ghost story is remarkable. It's not /entirely 
/convincing, because of the little Orientalist "footnotes," but the 
sheer legwork to get us into the peasant's mind---banter of women, 
jungle species succession, the croc's chimney, if true (I can't confirm 
it)---is commendable.

Incidentally, the croc is known as the "mugger" crocodile and does lie 
in wait for prey (http://en.wikipedia.org/wiki/Mugger_crocodile). 
However, the manner in which it actually killed the peasant sounds more 
like the "death roll" described for the saltwater croc 
(http://en.wikipedia.org/wiki/Saltwater_crocodile). One would need to 
delve deeper than Wikipedia to  sort it out further, but the conflation 
works, if conflation it is.

On 3/26/2012 2:16 AM, Craig Brewer wrote:
> Just a few things. The Brahmin is described in the beginning as 
> *outside* the house and emaciated from fasting. It's a huge contrast 
> to the bloated bodies *inside* the magar's den waiting to be eaten. 
> That comes back to the relationship with "maya" he's playing with, I 
> think. Also, when he's describing how he can see when he wakes up, he 
> mentions that he can "examine the edges [of his vision], where the 
> ghosts of the newly dead and the more material demons flutter away 
> from man's view." Materiality here is associated with the demons, with 
> the magar, with eating and putrefaction, etc. Even sex is mixed up 
> with that in the way he eyes the other woman's dead but still nicely 
> curvy (from necrotic gasses? shudder) body. And he has that moment 
> where he feels that he's in the magar's den *and* lying in bed at home 
> beside his wife -- he says he feels this "without contradiction," and 
> it further emphasizes that here, it's not just "bad spirits" that are 
> un-divine, but everything "worldly." Even the ghost "limps" in that 
> between world, so he's affected by "physical" injuries even though 
> he's immaterial. And all of the strength and health that the peasant 
> has only serves to let him scream loudly before he dies.
>
> So I'm not so sure that there's much judgment here for being a good or 
> bad man in life.  To me it seems more like Wolfe is playing with the 
> notion of maya as illusion full on: everything about life, from happy 
> supportive marriage to the magar "demon" is equally low and illusory. 
> The passivity in death (a death in the water and the submission to 
> drowning...where have we seen that before?) is something that the 
> narrator quips could be cultural, but it's actually the right thing 
> for this guy to do in that "gnostic" system. It's his not having fully 
> let go that leads to the Brahman having to intervene and cast a spell 
> (or whatever) to free him. The Brahman even suggests that anything he 
> says (or thinks) must be wrong ("It is seldom good to hear what they 
> [ghosts] say."), and the "Name, dissolution, and release" are good things.
>
> So maybe the magar has returned because they are too much "in the 
> world"? After all, the grandmother laments that people are going to 
> die, rather than accepting illusion like the Brahman. There's also 
> that weird comment that the peasant and his friends, "ignorant of the 
> comparative religion of the schools, would have killed the magar if 
> they could." So it sounds like killing the magar isn't the right 
> response to his return. The Brahman is trying to "propitiate" him at 
> the beginning, which is more like acceptance than driving him away.
>
> There is the comment about the jungle having been cut down for lumber 
> 50 years ago and now growing back. That might be something different.
>
> ------------------------------------------------------------------------
> *From:* Marc Aramini <marcaramini at yahoo.com>
> *To:* urth at lists.urth.net
> *Sent:* Sunday, March 25, 2012 1:05 PM
> *Subject:* (urth) Short Story 4: The Dead Man
>
> The Dead Man
>
> This was first published in 1965 in Sir!, and while thematically it is 
> similar to the 1951 work of Wolfe, especially "The Grave Secret", the 
> prose is far more precise and articulate.  Gene's progress, of all the 
> truly great writers, seems more "made" that born.
>
> SUMMARY:  Taking place in a Hindi river setting, for the first time in 
> generations the river seems unsafe.  The main character's 
> sister-in-law has been taken by a Magar (crocodile, but Urdu/Hindi for 
> "water monster") 9 days previously.  His wife has been bitten on the 
> foot by a jackal and it has reacted badly when she tried to distract 
> it away from her young son, so her husband, called the peasant, must 
> perform the womanly task of getting water from the river since his own 
> mother is too old.
>
> He rises early, but there is an old Brahman already on the step 
> sitting outside his door, who has cast Marigold wreaths into the river 
> to placate the Magar and other river spirits.  The man retrieves the 
> first jug and returns to his hut where his wife moans and stirs before 
> he goes back with his second, chipped jug for more water.  He grows 
> careless, and his foot slips.  As a result, the Magar snatches him by 
> the leg and he passively accepts his fate.  He awakens in the lair of 
> the crocodile, next to a blackbuck and a woman whose body seems 
> familiar.  He escapes through the "chimney" of the lair and makes his 
> way back to his family (the limp is implied from the injury to his leg 
> during the croc attack).  He stands before his house and looks first 
> and last at his wife.
>
> The Brahman is seated inside his house and says, "Do not address it.  
> It is seldom good to hear what they will say" before casting saffron 
> powder from a brass bowl into the air to bring the dead peasant release.
>
> COMMENTARY:  Once again we have a dead man unaware of his condition.  
> However, we must address the moment when he returns to awareness after 
> the attack.  "When next he came to know our world -- maya, that which 
> is not God -- it was a small circle of pale blue far above his eyes."  
> In hinduism, Maya is like an illusion.  Along with matter and activity 
> it creates a trifecta through which man "exists", but he experiences 
> matter and activity through Maya.  Thus dualism is taken to an extreme 
> degree -- the real world as an illusion, that which is separate from 
> the reality of the divine.  Maya is also somehow linked to the act or 
> actors involved in the creation of the physical world.
>
> The Brahmin is someone who has come to experience knowledge of the 
> self, BUT it is a bit suspicious that he is sitting there waiting 
> outside the man's door when he leaves, then is not present the first 
> time the man returns ... but the wife moans and stirs in her bed.  
> Since the description is of a very old man I will not posit that the 
> Brahmin had a vested interest in the wife.
>
> However, the peasant's half-brother's wife, which is probably the 
> corpse rotting in the den of the crocodile, also evokes the feeling "A 
> drugged and whirling concourse of surmises rushed through his mind, 
> until simultaneously an without consciousness of contradiction he felt 
> that he lay in the palace of a scaled river-spirit and asleep beside 
> his wife."
> The crocodile has teeth that are ill suited to eating the man, so it 
> has to wait for food to get appropriately soft and rotten to consume 
> it, in its little cooking den with a chimney to prevent the noxious 
> rotting gasses to poison the den.  The man escapes through this.
>
> POSSIBLE AMBIGUITIES: Is the Magar there for judgment?  Why has the 
> river been safe for so long?  Was the man having an affair with his 
> half-brother's wife -- is that why they both shared the river-spirit's 
> attention?  Was the Brahmin innocent or complicit, being there before 
> the man left and then present at his final return to dissolve his 
> consciousness, but not there upon his first return, when he heard the 
> moan of his wife?  Also, is the woman that he recognizes his sister in 
> law?  It would seem to be, but has she rotted enough for 9 days? It 
> does not seem to be another fresh victim that he "knows".
>
> ALLUSIONS:  Besides Weird Tales, we have Kipling and The Jungle Book 
> here!  The crocodile is called by Magar just as Baloo is a bear.  
> Hindi religious systems seem to be treated seriously, especially that 
> separation of real world as illusion from the actual reality of the 
> divine -- the Dead Man has unknowingly fallen between those two.
>
> RELIGIOUS CONNOTATION:  We should look at The Brahman as someone who 
> is aware of his own spiritual state and maya as that which is separate 
> from God; interesting concepts, because the main character, like many 
> of Wolfe's, is able to accept his fate but not understand it (so he is 
> not very "Brahman").
>
> FUTURE ECHOES:  As Gerry said of "The Grave Secret", it seems clear 
> that "The Other Dead Man" will be related to this, and I would also 
> liken it to the stories where indigenous myths are given power and 
> treated seriously (even the Latro books would fall into this category 
> -- Egyptian gods in Egypt, Greek gods in Greece, etc).  The idea of 
> Maya as an illusory real world seems to permeate Gene's work, though I 
> would normally ascribe it to "Gnosticism".
>
> Also, we have ANOTHER leg injury, and besides a possibly broken 
> vertibral column, the most obvious source of discomfort to the peasant 
> when he "awakens".  This wound was given at the time of translation 
> between life and death, or between maya and that which is beyond illusion.
>
> To post, write urth at urth.net <mailto:urth at urth.net>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120329/6585bc52/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 30 Mar 2012 13:20:31 +0000

Yes, I agree, especially looking back now?to a time without easy access to the internet; it is pretty easy for me to look up the terms in a general database and find references - Gene seems to me obsessively complete in his reasearch even very early in his career. 

The gun stories we are coming up to now are so meticulous in their detail about the type of wood used in construction, how long it would take for the scent of that wood to fade, etc. Even in his fairly amateur works, he really does make most other writers look very shoddy and sloppy - this is why I feel when something is elided in Wolfe, HE knows exactly what should feel the gap, and it was engineered that way. 

--- On Thu, 3/29/12, David Stockhoff <dstockhoff at verizon.net> wrote:

From: David Stockhoff <dstockhoff at verizon.net>
Subject: Re: (urth) Short Story 4: The Dead Man
To: "Craig Brewer" <cnbrewer at yahoo.com>, "The Urth Mailing List" <urth at lists.urth.net>
Date: Thursday, March 29, 2012, 6:30 PM

I can only add to this that the depth of research needed for this little OMG-I'm-the-ghost ghost story is remarkable. It's not entirely convincing, because of the little Orientalist "footnotes," but the sheer legwork to get us into the peasant's mind---banter of women, jungle species succession, the croc's chimney, if true (I can't confirm it)---is commendable. 

Incidentally, the croc is known as the "mugger" crocodile and does lie in wait for prey (http://en.wikipedia.org/wiki/Mugger_crocodile). However, the manner in which it actually killed the peasant sounds more like the "death roll" described for the saltwater croc (http://en.wikipedia.org/wiki/Saltwater_crocodile). One would need to delve deeper than Wikipedia to? sort it out further, but the conflation works, if conflation it is. 

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120330/cb508363/attachment.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Fri, 30 Mar 2012 16:37:51 +0000

And if he was this meticulous that early on, even for a little ghost story, it tells us a little about how he generally regards detail in narration. He's a high-resolution writer, and as you say, such "necessary" detail is to be both given and withheld. Sometimes the pattern of permitted/omitted information forms a puzzle, but that doesn't mean the gaps are just puzzles.

________________________________
 From: Marc Aramini <marcaramini at yahoo.com>
To: The Urth Mailing List <urth at lists.urth.net> 
Sent: Friday, March 30, 2012 9:20 AM
Subject: Re: (urth) Short Story 4: The Dead Man

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120330/4d0190c8/attachment-0001.htm>

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Fri, 30 Mar 2012 19:02:37 +0000

>Incidentally, the croc is known as the "mugger" crocodile and does lie in wait for prey (http://en.wikipedia.org/wiki/Mugger_crocodile). However, the manner in which it actually killed the peasant s…

Apparently all crocodilians ambush their prey and roll like that.

http://books.google.com/books?id=f8uFPKPzlnEC&pg=PA264

Jerry Friedman

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Fri, 30 Mar 2012 19:42:30 +0000

Makes sense. Looks like ours used methods ABC: ambush, death roll, hold and drown. 

The description in your source is slightly different---it doesn't mention the disorienting effect of the death roll, although the peasant's leg seems to almost have come off, which effect it does mention.

What a bizarre book, btw. Where are the monster stats? (never mind where was the editor)

________________________________
 From: Jerry Friedman <jerry_friedman at yahoo.com>
To: The Urth Mailing List <urth at lists.urth.net> 
Sent: Friday, March 30, 2012 3:02 PM
Subject: Re: (urth) Short Story 4: The Dead Man
 
>From: David Stockhoff dstockhoff at verizon.net

Jerry Friedman
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120330/aa161f66/attachment.htm>

---

From: David Duffy <david.duffy at qimr.edu.au>
Date: Fri, 30 Mar 2012 23:55:05 +0000

> Makes sense. Looks like ours used methods ABC: ambush, death roll, hold 

The woman who survived a salty attack a few years ago in the Northern 
Territory played dead and escaped from the hollow log where she was 
stashed, IIRC.  You just have to keep a cool head...:)

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 31 Mar 2012 02:40:37 +0000

The story does seem plausible, doesn't it? That is, that the Dead Man 
could be alive---until you recall the title.