Subject: (urth) Short Story 5: Mountains Like Mice

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 28 Mar 2012 02:32:54 +0000

Mountains like Mice
This is Gene’s first “SF” sale to Worlds of If in 1966.  It is extremely unlike the previous stories in that it is much longer and there is an “adventure” element to it.

SUMMARY:  The story opens with Dirk being colored head to toe in a dark purple dye (like wild grapes) for his “Retreat” into the desert wilderness of his world outside the safe confines of his school.  It appears as though it is something like a closed monastery or college environment, or perhaps like the Guild in the New Sun books.  It is fairly clear that if he fails in Retreat, he will become a “Captive .  Avoiding capture for a set time seems to be the path to becoming a Master — yet it does not seem that it is the small gyrda which Dirk must avoid, but the larger people with whom he has safely lived his life so far.  Those who fail are left as Captives, like the fat, sly man dying him, Otho.  The title comes into play in the first page when Dirk thinks of his Master Theophilus talking about ?the mountains like mice” — but Dirk thinks that Theophilus is thinking of stealth and disease and other things when he says it.   

His education at the school seems to be mostly cause and effect rather than “facts” which are reserved for the masters.  This quote is extremely important:  “From the wall, a raven which had been perched with its back arrogantly toward them as it stared out over the desert suddenly launched itself thrashing into the air.  Outlined for a moment like a heraldic figure, black against the blaze of the afternoon sky, it brought to the young man a sudden personal realization of the frighteningly complex linkage between cause and effect, stimulus and response, which guides every living creature.  Above all others this was the concept his instructors had droned at him daily until he had almost learned to ignore it.”  Yet the raven lands on the buffoonish Otho.  Masters can “control all sorts of animals; summon the hawks from the sky.”  He sees Master Aleksandr enter the courtyard on a horse.  Dirk vows to head right for the mountains during his
 retreat, primarily because the mountains harbor “the original owners of the ground”.  

In the morning he is taken to begin his retreat, and Otho offers him a bottle that will supposedly counteract the dye so he can simply avoid being taken and associate with normal people before returning to the school after a few months, basically taking the easy way out.  Otho disappears rather dexterously, but Dirk hears a commotion and sees a larger human in the distance being hustled off by four smaller gyrda (they may be the poor or pretty people mentioned in the text, like fairies).  He thinks Otho has been taken, so he gives pursuit, following their trail up a mountain.

He comes across a man chained on a large rock on a plateau, where the man can contemplate the blue star in the sky.  It turns out to be Master Aleksandr instead of Otho, and he warns him to avoid the left side of the rock, for a hamadrayad/cobra de capello lurks there to “guard” Aleksandr.  They try to free him, but Dirk’s knife will not suffice, so they use the trick of Hannibal recorded in Livy: placing a bit of tree in a small hole in the rock, wetting it with crude wine or vinegar to make it expand, shattering the rock.  Here Aleksandr reveals that they are on Mars — perhaps partially terraformed, but mostly inhabitable.  The gyrda are the humans who have been genetically altered to acclimate and survive on Mars — poor people would volunteer to have their reproductive cells “changed” in such a fashion.  It appears as though the Gyrda have captured Master Aleksandr to force him to contemplate that blue star of the Motherworld — Earth,
 so that he will be impelled to work hard to return there.  Earth has cut off Mars, so the super educated great-grandparents of this generation have descended into a mostly illiterate “survivor’s” culture — the gyrda seem to be roguish, but can still perform scientific feats like creating the hamadryad.  Only the biological sciences have survived while the hard sciences have died out, and Aleksandr, as a master, can control the beast to some degree.

Hannibal’s moisturized tree branch in the rock works, and Dirk rescues Aleksandr, who allows an unconventional meeting with Master Theophilus before the end of the Retreat.  There, Theophilus reveals that the “mountains as mice” saying meant that the mice are experimental animals, and the mountains have been injected with all the viruses and vaccines to see which one will result in the dominant survivor on Mars (so the Gyrda, the retreatants, and even Dirk are like those viruses and vaccines).  Only the gyrda were meant to stay there forever, but the scientists and their offspring have been abandoned by Earth, so they must adapt.  A second wave of altered humans that have more heart and racial affinity for the customs of Earth will be attempted, and it is revealed that if Dirk had used the dye remover Otho gave him, he would have died, as they cannot afford cheaters in positions of power, where the true knowledge of their position in the universe
 is revealed.

COMMENTARY:  The concluding commentary makes it clear that Dirk is the next attempt at “colonizing” Mars ? ??The wise men who composed the gyrda left out the heart, Theophilus said slowly.  “They are quick and clever with tools and more fit for Mars than men are, but they have no hearts.  Did you know, Dirk, that Aleksander’s name means ?defender of men?”  And mine is “dear to God” we are descended from the Russia and the Greek contingents originally, I suppose.  That was the sort of thing that was forgotten THE FIRST TIME.?

The conclusion makes it clear that THIS retreat has been Dirk's trial run, or an experiment: ??Would you accept it if the changed men were to be no less human than you are, Dirk??As the two of them were walking back to the academy, Otho chuckled.  “No less human than he is himself!” Master Theophilus reminded him tartly that a fool should not speak.
So judging from that exchange, Dirk is the second wave of altered “humanity” engineered to live on Mars, and his trial two-fold: not to put the dye dissolver on his skin and honestly pass the “retreat” — and to have compassion on a fellow and act to save him.  Whether the gyrda are being controlled by a master like Theophilus or not is unclear, but Aleksander can clearly control the hamadryad/cobra de capello with his thoughts.  The allusion to mountain like mice is from a biologist’s perspective — to make a true surviving race on Mars that will still have some affinity for its human origin.  Dirk is that experimental factor inserted into the system of the mountains.

What about those “original owners” mentioned living in the Mountains?  Why are the Mountains “safe” for a retreatant?  

 ALLUSIONS:  I suppose I must list Burroughs Barsoom/Mars books as an influence, with that purple fellow running around on Mars instead of green or red ones , but I don’t think it is a particularly revealing or important distinction to make.  Perhaps Vance works like the Planet of Adventure are similiar, but they are pretty continguous in time so I think that was just the zeitgeist of scifi at a time when stories like "Rose for Ecclesiastes" kind of became the "seal of the prophets" on the habitable Mars obsession of sci fi.

Livy and Hannibal are directly mentioned, as are the meanings of names.  As a result, it behooves us to look up the meanings of the names we have: Dirk, Otho, and the gyrda.  The story claims the name gyrda comes from a measure of distance half the height of a man — the yard, 3 feet, or the latin gradus, 2.5 feet?  Dirk means leader of the people (or it could be a dagger). Otho seems to mean wealthy.  Gyrda — feminine plural for gods in Scandinavian.  With their fairy-like comportment it seems that this may be an appropriate name for them.  They are 1/3 the weight of Aleksandr and much shorter.  They are referred to as the pretty or poor people, and this later makes sense when it is revealed that poor people volunteer their progeny and ovum for these experimental changes.

POSSIBLE AMBIGUITIES: Where there Martians before the gyrda?  Is Otho really “in the know” as a master pretending to be a captive with his power over that Raven and his knowledge of Dirk’s real “humanity?”  Why did the Gyrda want Aleksandr to look at Earth — simply to spur him to want to go back there and make scientific effort towards that goal?  What does it tell Dirk when there are no Mesquite beans under the Mesquite tree?  That a flying animal has taken them?

RELIGIOUS CONNOTATION: Almost non-existent, though perhaps Aleksander chained on the rock to look up at the blue star of earth by the gyrda is a mythic resonance with either Prometheus or Loki.  The cobra, called a hamadryad, guarding him there does seem to also resonate with the Loki myths where the serpent guards him, but this serpent is kind of ineffectual.  It does kill a wolf, though, to display its ferocity.  The gyrda as scandinavian gods or fairies without a heart is perhaps interesting to think of, as if all this scientific meddling has brough back nature spirits that have little humanity.

FUTURE ECHOES: I hate to say it, but calling a cobra de capello a hamadrayd/tree spirit certainly seems to evoke the snakelike liana vine inhumi.  Also, the “right” species for a planet seems to hearken to Fifth Head of Cerberus — and a tense Mars/Earth relationship does seem to presage Operation Ares.  Once again, our main character does not know that he is different from everyone else in the story, as a test run for the “new” altered human fit to live on Mars permanently.  Also, the idea of looking for cause and effect as an obsessive drill seems extremely Wolfean.

Also, the wolf is pretty prevalent in this, “the high pitched howl of one of the little desert wolves, a sound he had heard often while stretched on his cot in the dormitory, seemed friendly and familiar” when he is ready to start his retreat, and later the hamadrayad eats a wolf to intimidate the prisoner of the Gyrdas.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 28 Mar 2012 11:06:41 +0000

From: Marc Aramini 

> Mountains like Mice
> 
> The gyrda as scandinavian gods or fairies without a heart is perhaps interesting 
> to think of, as if all this scientific meddling has brough back nature spirits that 
> have little humanity.
Fairy-like races have been a continual thread throughout Wolfe, but the details vary.  They are usually small, they are usually attuned to the natural environment; they are always distinctly non-human and mysterious, and difficult for humans to understand.  Wolfe’s aliens (or in this case modified humans) more often than not have at least some fairy-like aspects.  The frequent fairy resonances are probably in part a deliberate strategy for evoking a sense of mystery, and tilting Wolfe’s SF in the direction of fantasy.
The degree to which fairy morality intersects with human morality varies; it looks like it’s not too high with the Gyrda.  
Carrying on from this thought, it occured to me that robot races in Wolfe have common characteristics too.  They are often moral exemplars.  (Of course, it is logical that we should construct them according to our ideals, though they often evolve beyond the plan.)
It occurred to me that perhaps (in Wolfe) robots think of humans the same way humans think of fairies.  The more I think about this, though, the more I am inclined to discard the idea.  There may be elements of it there with chems and similar constructs, but I don’t think the analogy apples generally.
- Gerry Quinn
 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120328/734ac9be/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 28 Mar 2012 11:33:58 +0000

On 3/28/2012 7:06 AM, Gerry Quinn wrote:
> *From:* Marc Aramini <mailto:marcaramini at yahoo.com>
> > Mountains like Mice
> >
> >
> Fairy-like races have been a continual thread throughout Wolfe, but 
> the details vary. They are usually small, they are usually attuned to 
> the natural environment; they are always distinctly non-human and 
> mysterious, and difficult for humans to understand. Wolfe’s aliens (or 
> in this case modified humans) more often than not have at least some 
> fairy-like aspects. The frequent fairy resonances are probably in part 
> a deliberate strategy for evoking a sense of mystery, and tilting 
> Wolfe’s SF in the direction of fantasy.
> The degree to which fairy morality intersects with human morality 
> varies; it looks like it’s not too high with the Gyrda.
> Carrying on from this thought, it occured to me that robot races in 
> Wolfe have common characteristics too. They are often moral exemplars. 
> (Of course, it is logical that we should construct them according to 
> our ideals, though they often evolve beyond the plan.)
> It occurred to me that perhaps (in Wolfe) robots think of humans the 
> same way humans think of fairies. The more I think about this, though, 
> the more I am inclined to discard the idea. There may be elements of 
> it there with chems and similar constructs, but I don’t think the 
> analogy apples generally.
Without having read the story (though I will), I want to comment that 
the "moral robot" has been around at least since Asimov's "3 laws," 
which basically hardwired robots to be MORE moral than humans. Naturally 
they represent the kind of rational and dispassionate morality that we 
humans, for a few hundred years at least, were imagined to aspire to.

Also, I agree that chems/robots are not likely to view their creators as 
fairy-like, but I think there is something to the idea, and it probably 
depends on the circumstances. The question is whether a better model 
exists, such as the gods.

Fairies are mysterious, removed, and often heartless---much like the 
gods, fair enough---but we don't see them as our creators. On the other 
hand, the classical gods could often appear capricious as well---though 
they just as often followed moral laws to the letter in ways and to a 
degree that astounded humans. Fairies tend to follow contracts with 
humans to the letter in a similar way, but do not generally impose their 
morality on humans directly as the gods do---outside of children's 
literature, where fairies (sometimes named "Dame ___") are often plain 
stand-ins for gods and goddesses. On balance, both comparisons are 
problematic, and the two traditions are inseparable anyway.

(If robots had a god, he would be Vulcan, the gods' fabricator and 
machinist.)

The chems dwell among their creators and appear to possess some of their 
"mortal" capabilities, but not all, and are ready to shoot them on 
command. So there doesn't appear to be much going on in the way of 
worship or mythologizing.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 28 Mar 2012 14:30:49 +0000

I was driving to work and I had a DOH! moment.

Of course with the dominant metaphor of Mountains Like Mice (actually it's a simile, huh?) I should have realized WHY the main character is being dyed deep purple at the beginning.

My undergraduate degree is in Biochemistry; I remember starting every invasion assay of metastasizing cells or even any cellular research with a good purple dye like crystal violet stain so that you could see the cells under the microscope.

Since only the biological sciences or left, this staining begins the experiment. The simile of Mountains Like Mice really does indicate that Dirk is the experimental factor being introduced into the biological environment. 

So the dye is just part of the scientific method for these cellular biologists on a macrocosmic scale. 

Neat, huh?
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120328/6c11a090/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 28 Mar 2012 16:11:47 +0000

>Gerry Quinn: Fairy-like races have been a continual thread throughout 
>Wolfe, but the details vary. They are usually small, they are usually 
>attuned to the natural environment; they are always distinctly non-human 
>and mysterious, and difficult for humans to understand. 
 
An insightful observation. Is this a departure from a previous position in 
which it was asserted there are no fairy references in the Sun Series 
(and 5HoC, i.e. Shadow Children)? 
 
As part of the aspect of "attuned to the natural environment" I'd add an element 
of being primitive in tool use and social structure (like Shadow Children, abos 
[half-fairy?] and Neighbors and perhaps an animalistic quality like inhumi. 
 
>It occurred to me that perhaps (in Wolfe) robots think of humans the same way 
>humans think of fairies. 
 
I don't think this idea is worth discarding. As David observes, it is a theme
which can commonly be found not just in Wolfe but across SF and Fantasy. It
relates to the basic nature of robots, humans and fairies. Robots, through 
electronic programming, are naturally more rule-governed than humans but are
often portrayed as being fearful and/or envious of human freedom and emotions. 
Likewise humans, through tight family and social structure, are more 
rule-governed than fairies and are often fearful and/or envious of their wild 
and free nature. Perhaps fair to claim the reverse: fairies view humans a bit
the way humans view robots.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 28 Mar 2012 17:39:23 +0000

From: Lee Berman 

> (and 5HoC, i.e. Shadow Children)? 

As far as I remember, I stated that there seem to be no significant fairy references in the Book of the New Sun.  I do not recall extending it to the other works you mention.  In fact I have never disputed that the Neighbours in the Short Sun have some fairy-like characteristics; what I rejected  in one discussion was the idea that they are completely interchangeable with fairies, and that arbitrary characteristics of fairies can be assigned to them.

The Shadow Children in the second part of 5HOC are an interesting inversion of the trope, since they are the devolved descendants of humans, and the viewpoint characters are the aliens.  In the third book the “natural order” is restored as the Abos become the mysterious “fairies”.  The Fairy is the Outsider, in other words: in the world ruled by abos (Sandwalker’s people and the Marshmen), the humans are the fairies.  After the second wave of humans takes control, the abos become the fairies.

> [half-fairy?] and Neighbors and perhaps an animalistic quality like inhumi. 

That seems a bit of a grab-bag of unrelated characteristics and beings.  In particular the Neighbours are, or at least recently were, accomplished tool-users who built spacecraft among other things (and there is no reason to think they are not still equally accomplished in their own dimension or whatever), and the inhumi are not especially fairy-like; among mythological beings their most obvious resemblance is to vampires.

> the way humans view robots.    

Yes, that  might work.

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120328/5369eb41/attachment.htm>

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Wed, 28 Mar 2012 17:57:20 +0000

On 3/28/2012 11:11 AM, Lee Berman wrote:
> and free nature.

Eh? Don't fairies generally have strictures they constitutionally can't 
break, like being unable to go back on their word, can't break the seal 
of the cross, etc? While humans are free to lie, betray, blaspheme, etc, 
and repent at leisure?

-- 
Jeff Wilson - jwilson at clueland.com
Computational Intelligence Laboratory - Texas A&M Texarkana
< http://www.tamut.edu/CIL >

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 28 Mar 2012 20:19:14 +0000

>Gerry Quinn: As far as I remember, I stated that there seem to be 
>no significant fairy references in the Book of the New Sun.

Ah, okay. For me, the small Tzadkiel is significant enough to qualify.
The Armiger's Daughter also seems a nod in that direction. Mentions of
kelpies and nixies, etc. also seem to allude to the faerie world.
 
>The Shadow Children in the second part of 5HOC are an interesting inversion 
>of the trope, since they are the devolved descendants of humans, and the 
>viewpoint characters are the aliens.
 
I think I remember this disagreement. I tend to agree with James that the
Shadow Children are shapeshifting shadowy natives to the planet who 
approximate humans partially as Shadow Children and more fully as abos. Both
explanations are given in the text and even The Old Wise One is confused about
his/their real origin. I guess each reader may choose the explanation they prefer.
 
>In particular the Neighbours are, or at least recently were, accomplished tool-users 
>who built spacecraft among other things (and there is no reason to think they are not 
>still equally accomplished in their own dimension or whatever), and the inhumi are not 
>especially fairy-like; among mythological beings their most obvious resemblance is to 
>vampires.

Yes, I meant to say that Neighbors were fairy-like and had an animal quality to them. I
remember thinking of centaurs when I first read OBW but the later reference to Dionysus
made me think perhaps goats were the intended reference. I suppose the connection to
Horn and his ungulate named sons is not coincidental, either way.
 
The Neighbors were formerly highly civilized and industrial etc. They were also war-like
and genocidal (perhaps due to Inhumi influence). Anyway, I get the impression they have
moved beyond all that by the time Horn meets them. They don't seem like futuristic,
technologically advanced aliens at all. They are campfire types, show no use of technology
and have a certain nobility to them.
 
I wonder sometimes if Wolfe attaches spiritual advancement with losing technology. The 
end of UotNS might suggest it. Unlike the Hiero-types (but like Severian), the Green Man 
does not seem to need machinery to walk the time corridors. Plus the Green Man and some of Severian's musings seem to suggest that carnivory is also something spiritually advanced 
humans will leave behind. If the Neigbors are ungulate in nature it might suggest they
are not carnivorous (in stark contrast to Inhumi).

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 28 Mar 2012 22:10:36 +0000

> the way humans view robots.

Actually, I think robots and fairies are not too different. I see 
fairies as strict rule-followers, although often malevolent. Robots are 
also strict rule-followers, but usually not malevolent outside of 
Transformers.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 28 Mar 2012 22:22:01 +0000

On 3/28/2012 1:57 PM, Jeff Wilson wrote:
> Eh? Don't fairies generally have strictures they constitutionally 
> can't break, like being unable to go back on their word, can't break 
> the seal of the cross, etc? While humans are free to lie, betray, 
> blaspheme, etc, and repent at leisure?
>
That's more the sense I get, yes.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 28 Mar 2012 22:39:45 +0000

--- On Wed, 3/28/12, Lee Berman <severiansola at hotmail.com> wrote:

> does not seem to need machinery to walk the time corridors.
> Plus the Green Man and some of Severian's musings seem to
> suggest that carnivory is also something spiritually
> advanced 

I highly doubt that there is a correlation between "losing technology" and true spiritual advancement in Wolfe, or entities like Jonas and the chems would not be portrayed so humanistically.  Wolfe is not by profession your typical anti-tech kind of guy - this is a man educated as an engineer who helped develop the machine that made pringles. 

Perhaps there might be a relationship between decadence and technology where man no longer has to truly work at the things he used to, but I can't see this as a blanket condemnation of high technology.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 29 Mar 2012 00:40:40 +0000

On 3/28/2012 6:39 PM, Marc Aramini wrote:
>
> --- On Wed, 3/28/12, Lee Berman<severiansola at hotmail.com>  wrote:
>

Presumably, the need for technology disappears when one becomes a god. 
But this is not necessarily a sign of /spiritual /advancement.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 29 Mar 2012 06:19:07 +0000

>Jeff Wilson: Eh? Don't fairies generally have strictures they constitutionally 

>David Stockhoff: That's more the sense I get, yes.

Oh I meant to respond to Jeff's cogent comment. I would certainly agree that fairies

seem to be bound by rules. But far fewer rules than humans. I almost get the sense

they are given these rules to keep them interesting characters. Even Superman had to

have his kryptonite. Fairies wouldn't be of much fun or interest if they had full

license to run amok in any way they pleased.

In consideration of Jeff's comment, I am thinking David's remark that robots and fairies

are more alike than humans is because both are solely rule governed. Jeff's examples 

illustrate that only humans have the freedom to break our rules and thus only humans can

be said to be guided by a moral compass rather than programming or laws of the super-

natural.

Anyway, I still get a sense that humans occupy one sort of middle ground. A robot or

computer's every action is guided by written rules (superego?). A fairy does whatever

it wants, its actions merely constrained or circumscribed by a few rules (id?). Humans

(ego?) seem to be a balance and/or compromise between the two.

>Allan Anderson: I remember this from Elijah Baley in _The Caves of Steel_,
>before he became a stinking robo-sympathizer. Excellent points. I remember
>wondering if Asimov was making a coherent point with that, or just
>appropriating a term for its emotional impact.

I remember it too. It recreated a traumatic event from my childhood when my beloved, 

revered and usually amiable grandfather got into a verbal conflict with a Latino parking 

attendant and repeatedly called him "boy!" despite him being a grown man and visibly upset 

by the dispute. I asked about it and it was explained that that is simply how you have to 

talk to such people.

But Elijah Bailey's redemption in his continually growing respect for robots (and their

humanity) gave me hope for my old grandpa. (plus, the patient, serene, introspective, 

self-sacrificing robot Daneel Olivaw remains one of my favorite characters in SF).

---

From: Lee Berman <severiansola at hotmail.com>
Date: Thu, 29 Mar 2012 06:29:30 +0000

>Marc Aramini: I highly doubt that there is a correlation between "losing technology" 

>and true spiritual advancement in Wolfe, or entities like Jonas and the chems would 

>not be portrayed so humanistically.  Wolfe is not by profession your typical anti-tech 

>kind of guy

>David Stockhoff: Presumably, the need for technology disappears when one becomes a god. 

Yes, I certainly wasn't trying to suggest Wolfe is some sort of luddite. As David suggests,

my thought was only, as for the Green Man and perhaps Neighbors, that technology simply 

isn't needed anymore for more advanced beings. I'm actually surprised that Marc of all people

raises this point. I thought you were highly attuned to the WOlfean idea of humanity's

future as becoming more quasi-plant-like.

Yep, David, since there are hints of "bad" gods in the Sun Series (and other WOlfe works)

who are not reliant on technology, the mere achievement of godhood isn't indicative of 

spiritual advancement. As was recently discussed, the only way to become more spiritually

advanced in the lupine universe is to become more Christian.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 29 Mar 2012 12:11:01 +0000

> (ego?) seem to be a balance and/or compromise between the two.

This makes sense, since humans pretty much occupy the middle of any 
conceivable ground. We are not wholly rational, but we imagine ourselves 
to be; we are not immortal, but we sometimes forget we are mortal; we 
are seldom honorable, but we strive to be, and then some little pixie or 
hobbit or robot slave shows us up.

I might note that demons are rule-constrained too, in the way genies 
are: they are "programmed" to follow the letter, but never the spirit, 
of any agreement. Malevolent fairies are not much different. One could 
lump them all together and generalize that all beings from gods to imps 
represent/are projections upon a world we know operates systematically 
but in a complex way we don't understand that often produces unexpected 
results. Or, we could take a cue from evolutionary biology and say that 
they were imagined (i.e., created) to reinforce social conventions, and 
this is why their capricious-but-rigorous behavior always seems to point 
up some human failing. Modern literature thus finds them useful in much 
the same ways its earlier forms did.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 29 Mar 2012 12:48:31 +0000

From: Lee Berman 

> his/their real origin. I guess each reader may choose the explanation they prefer.
The only time it might be considered to be suggested in the text that the Shadow Children are natives is when the Old Wise One is confused.  And he is confused for a very clearly stated reason: there is only one Shadow Child left in the vicinity and the Old Wise One is now 50% derived from Sandwalker.  So when he says “Once we were long and lived in holes under trees” he is describing Sandwalker’s ancestors.  Previous to this, when there were more Shadow Children, he is perfectly clear.
> and have a certain nobility to them.
I’m not sure how you deduce that they were warlike and genocidal (though I should imagine they would have liked to wipe out the inhumi).  I thought we knew very little of their history.
As for the campfires, remember that all the Neighbours we see are on holiday, on a planet or plane where they cannot easily manipulate matter.  They certainly have some technology: they are capable of millinery at least, and they use some sort of neural probe on Horn’s forehead when he is trapped in the pit.  If they abandoned their space technology it cannot have been more than a few decades ago, and they speak knowledgeably of asteroids etc.  

- Gerry Quinn
 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120329/5b4810d6/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 29 Mar 2012 12:57:32 +0000

From: David Stockhoff 

> I highly doubt that there is a correlation between "losing technology" and true
>  spiritual advancement in Wolfe, or entities like Jonas and the chems would 
> not be portrayed so humanistically.  

Abaia, Erebus et al don’t obviously use technology either.  

Of course it’s entirely possible and to my mind likely that Abaia, the Green Man and the Neighbours have extremely advanced technology, so advanced that it looks like magic.  I speculated before that if a kiss from Juturna can make Severian capable of breathing underwater, it may well be that her saliva contains nanomachines that will remodel his organs of respiration.

As for spiritual advancement, the three groups we meet in the second part of 5HoC are not really all that spiritually advanced IMO.

> Wolfe is not by profession your typical 
> anti-tech kind of guy - this is a man educated as an engineer who helped 
> develop the machine that made pringles.

The ghastly plastic orange in _Peace_ is IMO an allusion to those abominations.  Probably it is the main reason for Weer’s punishment.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120329/24ce0f72/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 29 Mar 2012 13:12:44 +0000

Lee this is philosophically interesting to me ... I think there is a turning away from meaty flesh in that and away from carnality and decay into something more immutable and less subject to "the weakness of the flesh" ... so I look at becoming mechanical or plant like as beig preferable to being merely flesh.

Very interesting, huh?  "Plant Engineering" heh heh heh.

I think Wolfe's light can be shed on Wolfe's opus by his old day job.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Thu, 29 Mar 2012 16:18:23 +0000

> (ego?) seem to be a balance and/or compromise between the two.

I think fairies and the opportunity to join them in their frolic can 
represent the allure of casting off society's strictures, but the 
complications, like the conflict between the Seelie and Unseelie courts, 
coming back home a hundred years out of date or just never coming back 
at all, these can represent the inescapable consequences of breaking 
with your society and even becoming an outlaw; again, a morality tale. 
  You can exchange the security as you have in your place among decent 
folk for the freedom to be preyed up on by the lawless, who are 
regardless bound by their base nature.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Thu, 29 Mar 2012 16:35:06 +0000

On 3/29/2012 7:57 AM, Gerry Quinn wrote:
> *From:* David Stockhoff <mailto:dstockhoff at verizon.net>
> **
>
> Of course it’s entirely possible and to my mind likely that Abaia, the
> Green Man and the Neighbours have extremely advanced technology, so
> advanced that it looks like magic. I speculated before that if a kiss
> from Juturna can make Severian capable of breathing underwater, it may
> well be that her saliva contains nanomachines that will remodel his
> organs of respiration.

Baldanders certainly uses technology to adapt himself to the water, 
Juturna may be likewise adapted with gills concealed by her green hair.

Nanomachines weren't a thing at the time of the BotNS' writing, and I 
don't think it fits the retro theme to invent "new" scientific 
justifications.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 29 Mar 2012 17:28:50 +0000

From: Jeff Wilson 

> don't think it fits the retro theme to invent "new" scientific 

I agree that Claw was written before Drexler popularised the concept of nanomachines, and that Wolfe would probably not have been thinking specifically of them.  But I think it actually is the sort of thing he deliberately leaves open.  I don’t believe he would imagine that Juturna could do this by “magic”, even if he has not thought much about the specific sort of technology she would use.
[Of course there is also the possibility that she is lying, but I doubt it.]
- Gerry Quinn 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120329/b168cd19/attachment-0001.htm>

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Thu, 29 Mar 2012 17:41:34 +0000

I'm pretty sure that Crowley's _Little, Big_ settles all these questions definitively and without ambiguity. ;)

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Thu, 29 Mar 2012 17:45:43 +0000

There's also the fact that the sun is renewed through some pretty spectacular technology, too. So if the central image of renewal and rebirth is technological...

Perhaps the difference is in the use. Baldanders is tech without wisdom and with hubris. Presumably, the Hiero-dul/gram/etc. combine technology with wisdom, understanding, at least more than Baldanders. Even Dr. Talos seems more human than Baldanders.

On Mar 29, 2012, at 11:35 AM, Jeff Wilson <jwilson at clueland.com> wrote:

> Baldanders certainly uses technology to adapt himself to the water, Juturna may be likewise adapted with gills concealed by her green hair.
> 
> Nanomachines weren't a thing at the time of the BotNS' writing, and I don't think it fits the retro theme to invent "new" scientific justifications.
> 
> 
> -- 
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Thu, 29 Mar 2012 18:29:44 +0000

Perhaps the missing mesquite beans point to the marmots he considers hunting right after? Or, on the other hand, that they never fell and the the tree is barren? (This could go with the virus/vaccines in the mountains bit.)

________________________________
 From: Marc Aramini <marcaramini at yahoo.com>
To: urth at lists.urth.net 
Sent: Tuesday, March 27, 2012 9:32 PM
Subject: (urth) Short Story 5: Mountains Like Mice
 
Mountains like Mice

SUMMARY: The story opens with Dirk being colored head to toe in a dark purple dye (like wild grapes) for his “Retreat” into the desert wilderness of his world outside the safe confines of his school. It appears as though it is something like a closed monastery or college environment, or perhaps like the Guild in the New Sun books. It is fairly clear that if he fails in Retreat, he will become a “Captive .” Avoiding capture for a set time seems to be the path to becoming a Master — yet it does not seem that it is the small gyrda which Dirk must avoid, but the larger people with whom he has safely lived his life so far. Those who fail are left as Captives, like the fat, sly man dying him, Otho. The title comes into play in the first page when Dirk thinks of his Master Theophilus talking about “the mountains like mice” — but Dirk thinks that Theophilus is thinking of stealth and disease and other things when he says it. 

His education at the school seems to be mostly cause and effect rather than “facts” which are reserved for the masters. This quote is extremely important: “From the wall, a raven which had been perched with its back arrogantly toward them as it stared out over the desert suddenly launched itself thrashing into the air.” Outlined for a moment like a heraldic figure, black against the blaze of the afternoon sky, it brought to the young man a sudden personal realization of the frighteningly complex linkage between cause and effect, stimulus and response, which guides every living creature. Above all others this was the concept his instructors had droned at him daily until he had almost learned to ignore it.? Yet the raven lands on the buffoonish Otho. Masters can “control all sorts of animals; summon the hawks from the sky.” He sees Master Aleksandr enter the courtyard on a horse. Dirk vows to head right for the mountains during
 his
retreat, primarily because the mountains harbor “the original owners of the ground”. 

He comes across a man chained on a large rock on a plateau, where the man can contemplate the blue star in the sky. It turns out to be Master Aleksandr instead of Otho, and he warns him to avoid the left side of the rock, for a hamadrayad/cobra de capello lurks there to “guard” Aleksandr. They try to free him, but Dirk’s knife will not suffice, so they use the trick of Hannibal recorded in Livy: placing a bit of tree in a small hole in the rock, wetting it with crude wine or vinegar to make it expand, shattering the rock. Here Aleksandr reveals that they are on Mars — perhaps partially terraformed, but mostly inhabitable. The gyrda are the humans who have been genetically altered to acclimate and survive on Mars — poor people would volunteer to have their reproductive cells “changed” in such a fashion. It appears as though the Gyrda have captured Master Aleksandr to force him to contemplate that blue star of the Motherworld ?
 Earth,
so that he will be impelled to work hard to return there. Earth has cut off Mars, so the super educated great-grandparents of this generation have descended into a mostly illiterate “survivor’s” culture — the gyrda seem to be roguish, but can still perform scientific feats like creating the hamadryad. Only the biological sciences have survived while the hard sciences have died out, and Aleksandr, as a master, can control the beast to some degree.

COMMENTARY: The concluding commentary makes it clear that Dirk is the next attempt at “colonizing” Mars ? ??The wise men who composed the gyrda left out the heart, Theophilus said slowly. “They are quick and clever with tools and more fit for Mars than men are, but they have no hearts.” Did you know, Dirk, that Aleksander’s name means “defender of men?”? And mine is “dear to God” we are descended from the Russia and the Greek contingents originally, I suppose. That was the sort of thing that was forgotten THE FIRST TIME.?

POSSIBLE AMBIGUITIES: Where there Martians before the gyrda? Is Otho really “in the know” as a master pretending to be a captive with his power over that Raven and his knowledge of Dirk’s real “humanity?”? Why did the Gyrda want Aleksandr to look at Earth — simply to spur him to want to go back there and make scientific effort towards that goal? What does it tell Dirk when there are no Mesquite beans under the Mesquite tree? That a flying animal has taken them?

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120329/8e5617fc/attachment-0001.htm>

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Thu, 29 Mar 2012 18:35:56 +0000

That is pretty cool. It also connects the "experiment" to the prohibition against cheating. Having a good heart isn't just a kind of soul vs. technology thing. It's about using the technology/science in the correct manner. They want him to be honorable but they also want a real experiment. They reinforce one another.

But that brings me to the gyrda. Just not having a heart seems very...vague. It makes sense on a sentimental level, but what is it the gyrda were really missing? The Masters seem to have taught Dirk that they are "poor" and dirty, but that seems more to reflect their origins than their current state: after all, they still know enough about biochemistry to create the hamadrayad. They aren't simple savages. It also can't be just something against DNA modification or "mutant science" since the Masters are trying to create their own "new human." I feel like I'm missing something about the actual difference between the two groups. Is it that they're avoiding being part of a larger humanity?

I also like the touch that historical/legendary knowledge (i.e., using Livy to get out of constraints) is a different kind of science/technology. In other words, the liberal arts are useful, too. :) I assume that's part of what it means to "have a heart" in this world.

________________________________
 From: Marc Aramini <marcaramini at yahoo.com>
To: The Urth Mailing List <urth at lists.urth.net> 
Sent: Wednesday, March 28, 2012 9:30 AM
Subject: Re: (urth) Short Story 5: Mountains Like Mice and the purple dye

Neat, huh? 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120329/03a794ed/attachment.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Thu, 29 Mar 2012 20:39:41 +0000

Bite your tongue!

His fairies strike me as somehow benevolent and uncaring at the same time, but never malicious. Their rules are rules we humans can barely see or grasp though they have been explained to us many times, much as we struggle with morality up close but recognize it only from a distance. Both these conditions seem to me to arise not from any innate source or condition but from great age/immortality and a corresponding olympian perspective.

________________________________
 From: Craig Brewer <cnbrewer at yahoo.com>
To: The Urth Mailing List <urth at lists.urth.net> 
Sent: Thursday, March 29, 2012 1:41 PM
Subject: Re: (urth) Fairies and Wolfe
 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120329/d23b309a/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 30 Mar 2012 00:17:50 +0000

Yes, and KNOWING what the names actually mean instead of just having the scientific knowledge is key, so I think the totality of human knowledge is shown to be invaluable to survival. The gyrda only have the things that are obviously practical (like biological engineering) but have forgotten the reason for their names and other things, so are no longer truly human. 

I think your impressions are correct.

--- On Thu, 3/29/12, Craig Brewer <cnbrewer at yahoo.com> wrote:

From: Craig Brewer <cnbrewer at yahoo.com>
Subject: Re: (urth) Short Story 5: Mountains Like Mice and the purple dye
To: "The Urth Mailing List" <urth at lists.urth.net>
Date: Thursday, March 29, 2012, 11:35 AM

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120329/7a2e7a5d/attachment.htm>

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Fri, 30 Mar 2012 15:28:22 +0000

On 3/29/2012 12:28 PM, Gerry Quinn wrote:
> *From:* Jeff Wilson <mailto:jwilson at clueland.com>
> I agree that Claw was written before Drexler popularised the concept of
> nanomachines, and that Wolfe would probably not have been thinking
> specifically of them. But I think it actually is the sort of thing he
> deliberately leaves open. I don’t believe he would imagine that Juturna
> could do this by “magic”, even if he has not thought much about the
> specific sort of technology she would use.

What/where does she mention it?

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sat, 31 Mar 2012 02:31:41 +0000

>Jeff Wilson: What/where does she mention it? [Juturna's kiss giving Severian underwater

>breathing]

It is during their first real meeting at the end of Claw, at the river at Ctesiphon's Cross.

She doesn't say it will be a kiss that does it. But once you know of the legend of underwater

breathing conveyed by a mermaid's kiss, you pretty much have to acknowledge the allusion.

Just rereading the passage and admiring (for the nth time) Wolfe's cleverness and subtelty in

writing. Severian calls her "breathtaking" and notices her parted lips as she anticipates 

Severian joining her in the water. But Wolfe won't slap us in the face with the mermaid legend

by outright mentioning the kiss.  He just elbows us under the table, daring us to figure it

out for ourselves (or with the help of a discussion board :- )).

Juturna also mentions Baldanders a few times during the conversation and this (along with the

Lake Diuturna/eel connections) is supposed to be enough for a reader to connect the dots and

figure out the underwater breathing connection. Once again, I think Wolfe makes the puzzle a

bit too difficult. I haven't seen the "mermaid's kiss" connection in any published scholarly

analysis. I think it was figured out exclusively on this board and that within the past few

years.

A debate on whether "magic" is used seems sophomoric. The conversation with The CUmaean and

Merryn warns us against falling into that trap.  Magic is that which cannot be explained by 

science.  And hopefully none is so narrow sighted as to think that science is the only possible 

explanatory mechanism that will ever be available, be it the long ago past or far future. We 

happen to live now in a time period which is the Age Of Science, but it seems obvious that will 

not be the case forever.Some of the limitatons of science are already starting to show.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sat, 31 Mar 2012 18:37:01 +0000

From: Lee Berman 

> analysis. I think it was figured out exclusively on this board and that within the past few

I don’t see any mystery about an “underwater breathing connection”.  Juturna says out straight that Baldanders will eventually have to enter the water: presumably by the time he does, he will have arrange some way to respire.  Talos makes a reference to it somewhere too.  And of course we have seen mysterious “scars” on his neck, so the obvious interpretation is that he has already fitted himself with gills.

>not be the case forever.Some of the limitatons of science are already starting to show.

That is not at all what the conversation implies.  First Merryn points out that there is no magic, only technology.  The Cumaean then states that words are symbols, and either word might refer to the same thing.  But everywhere in this sequence it is made clear to us that advanced technology or scientific understanding are the basis for events.  Both the glamour placed on Jolenta and the raising of Apu-Punchau are described in such terms.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120331/8567a02b/attachment.htm>

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Sat, 31 Mar 2012 19:18:00 +0000

On 3/31/2012 1:37 PM, Gerry Quinn wrote:
> That is not at all what the conversation implies. First Merryn points
> out that there is no magic, only technology. The Cumaean then states
> that words are symbols, and either word might refer to the same thing.
> But everywhere in this sequence it is made clear to us that advanced
> technology or scientific understanding are the basis for events. Both
> the glamour placed on Jolenta and the raising of Apu-Punchau are
> described in such terms.

I can see Apu-Punchau as an aquastor conjured by the Cumaean's pocket 
eidolator, but what about his career as a vivimancer? How do the dead 
confer without benefit of the Cumaean's assistance?

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sat, 31 Mar 2012 20:00:50 +0000

From: Jeff Wilson 

> confer without benefit of the Cumaean's assistance?
Can you elaborate?  I don’t really understand what you’re referring to.
- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120331/96f1f744/attachment.htm>

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Sun, 01 Apr 2012 00:57:06 +0000

> Can you elaborate? I don’t really understand what you’re referring to.

Supposedly, Apu-Punchau is a necromancer in reverse; he traffics with 
the living on behalf of the other dead people.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Sun, 01 Apr 2012 03:40:33 +0000

>Jeff Wilson: Supposedly, Apu-Punchau is a necromancer in reverse; he 

>traffics with the living on behalf of the other dead people.

And isn't Apu PUnchau really Severian (one of him, anyway)? Severian

is raising the dead, travelling through time, causing storms and 

earthquakes and all by channelling the energy of a star through his

puny human cellular structures. Severian is a god and he is using magic, 

loathe though Gerry is to admit it. There is no way he can do what he does 

using what we define as science, i.e. physics, chemistry etc.

Heck, if you believe a human cell can channel stellar level energies

without harm, what else would you believe? That inhumi can travel

unassisted through the void? ;- )

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sun, 01 Apr 2012 10:10:05 +0000

From: Jeff Wilson 

On 3/31/2012 3:00 PM, Gerry Quinn wrote:
> *From:* Jeff Wilson mailto:jwilson at clueland.com

> the living on behalf of the other dead people.
You think maybe he could have some time travel ability that allows him to contact individuals outside his nominal timeframe?  Some sort of negentropic effect from a white hole might allow that.
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120401/9d85e1a2/attachment-0001.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sun, 01 Apr 2012 10:25:57 +0000

From: Lee Berman 

> using what we define as science, i.e. physics, chemistry etc.

But clearly the physics understood by the Dawn Men is rather limited compared to that which will be understood by Severian’s time.  Urth is full of clearly technological wonders that a Dawn Man might mistake for magic.  Severian does indeed have almost godlike powers through his psychic connection to the White Fountain, but the book makes it clear that future super-technology rather than magic is involved.  Even if that super-technology involves abilities we don’t currently think exist.  (Conversely, in the world of the Wizard Knight, it’s magic, not technology, that lies at the toot of all things.)

(Also, it may not necessarily be correct to assume Severian ever — during the time we know him - has a puny human cellular structure.  I don’t think that’s important to the story, it’s just another “out” if you object to the idea.  Wolfe avoids specifics and allows ambiguities in order to allow such outs.  Unfortunately some readers use these ambiguities as an excuse to write their own book, with new characters and never described events.)

> unassisted through the void? ;- )      

I believe that is exactly how we are intended to understand the story.  As I’ve said before, Wolfe plays fast and loose with what is actually possible, although he likes to pretend otherwise.  If some technology or phenomenon is not clearly in-your-face logically impossible, and he needs it, then he’ll use it.

All but the hardest SF is about technological verisimilitude, not technological realism.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120401/88ae4f94/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 01 Apr 2012 12:28:03 +0000

> unassisted through the void? ;- ) 		 	   		

I think the only significant distinction in Severian's universes between 
one form of "power" and another (beyond whether it's known or unknown to 
us, known or unknown to Severian, known or unknown to FOB, etc.) is 
whether it is drawn from the Increate or not. I get no sense that it 
comes from the ground, or the air, or water, or from words or crystals 
or creatures of moral purity or talking trees. "Godly" therefore can 
mean either technological or "immaterial" (i.e., from a higher universe).

Which?

The existence of Yesod muddies this a bit, but it seems plain to me that 
the whole "big idea" of Briah is that gods form themselves and rise up 
from matter and technology, not from magic; nor are they molded by a 
Creator (except as they form one another). Unless the Increate is 
involved, it's all matter and recognizable physical laws.

One could make a general case that the physical laws of Briah are a bit 
relaxed compared with our own. Or one could call it SF, or SF with a 
layer of "fantasy" (i.e., paganism). Either way, it only /looks /like magic.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Sun, 01 Apr 2012 22:05:48 +0000

> using what we define as science, i.e. physics, chemistry etc.

Except that the yet more powerful gods from Yesod do all he can and 
more, and they cop to being material beings living in a technological 
world, then proceed to show the evidence.

I think the Book supports both interpretations: dualism and a kind of 
transcendentalism or continuism; mortal instrumentality advances and 
eventually sublimes, doubling back or circulating through time and 
appearing magical. Teilhard for the win!

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 02 Apr 2012 13:05:32 +0000

>Gerry Quinn: But clearly the physics understood by the Dawn Men is 
>rather limited compared to that which will be understood by Severian’s 
>time. Severian does indeed have almost godlike powers through his 
>psychic connection to the White Fountain, but the book makes it clear that 
>future super-technology rather than magic is involved.
 
I think we are dealing with problems in regard to the definition of the
word "magic". There is the meaning which refers to pure illusion and 
trickery.  This is addressed in BotNS as in the Holy Katharine beheading
and some of the stuff the jungle sorcerers do.

There is the meaning referring to the kind of magic Gandalf does. Fictional
stuff which doesn't really exist and needn't have any substantial explanation.
BotNS might address this in some of its internal stories and legends.
 
Gerry your post suggests that you distinguish "future super-technology" from
magic. Can you explain the difference?
 
Let's say you were, like Wolfe, a believer in God and His power and the super-
human power of his angelic servants. What would you call that power?
 
Atheists often derrogate God's power by referring to it as "magic" and I think
most Christians would be offended by the word. Perhaps "supernatural" power is
better? I suppose "divine" might be the most acceptable.
 
I actually think "superhuman" is the better term for our purpose here. Godly 
power is defined as that which is beyond the understanding (and use) of regular, 
mortal humans. I think part of the point of the Sun Series is that while all
the various definitions of magic exist, there is more overlap and confusion 
between them than we might think.
 
Severian is a human character. Wolfe takes pains to make the reader know he
does not understand his own power. He also takes the otherwise unecessary step
of explaining that Tzadkiel is not capable of Severian's healing power. Moreover
Tzadkiel seems to need mechanical technology to accomplish time travel while
Severian does not.
 
Therefore, as I see it, Severian does not have "god-like" powers, implying they
would lose their mystery if we only knew the trick. Since even a higher being 
like Tzadkiel does not fully understand Severian's power, we humans never, ever
could.  I think we are meant to understand that Severian is using divine, godly 
power and is, thus an aspect of God (the Outsider) as Wolfe has stated.
 
I agree with David Stockhoff's assessment that godly beings have a hand in their
own creation in BotNS. But I see this as Wolfe's extrapolation of the principle
that God created man in His own image. If God is alpha and omega it makes a sort
of circular logic that Man created God in his own image.
 
But in BotNS there are higher (and lower) intermediary beings between Man and God.
There is "dark magic" and "divine power" which is not available to humans, just
as the science and technology we use is not fully available to these other beings
especially those more distant from us on the continuum. I suppose Wizard/Knight 
addresses this more clearly.
 
>Jeff Wilson: I think the Book supports both interpretations: dualism and a kind of 
>eventually sublimes, doubling back or circulating through time and appearing magical.
 
I think I agree with Jeff, though again, I'm not fully sure what definition of magic
he is using here.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 02 Apr 2012 13:58:42 +0000

> of circular logic that Man created God in his own image.

Possibly irrelevantly, I have my own ideas about that word "create." I 
don't think Wolfe believes God created Man at all, but rather that he 
brought about human evolution by the very sort of invisible, 
incremental, independent forces that are dramatized in BTNS and 
clarified in UTNS. He is the Increate---the only uncreated being---not 
the Creator. He does nothing but /be, /and matter is attracted to him, 
inevitably organizing itself in his image.

---

From: Daniel Petersen <danielottojackpetersen at gmail.com>
Date: Mon, 02 Apr 2012 14:33:51 +0000

There's a certain plausibility to your suggestion, David.  I too have
sometimes wondered about what seemed a lack of emphasis on God as Creator
in Wolfe.  But he does work it in there at times, sometimes rather overtly
and powerfully:

'But <http://quotebook.us/statements_aphorisms_quotes_about/But>
everything<http://quotebook.us/statements_aphorisms_quotes_about/everything>
 had <http://quotebook.us/statements_aphorisms_quotes_about/had>
approached<http://quotebook.us/statements_aphorisms_quotes_about/approached>
 and <http://quotebook.us/statements_aphorisms_quotes_about/and>
even<http://quotebook.us/statements_aphorisms_quotes_about/even>
 touched <http://quotebook.us/statements_aphorisms_quotes_about/touched>
the<http://quotebook.us/statements_aphorisms_quotes_about/the>
 *Pancreator*<http://quotebook.us/statements_aphorisms_quotes_about/Pancreator>
, because <http://quotebook.us/statements_aphorisms_quotes_about/because>
everything<http://quotebook.us/statements_aphorisms_quotes_about/everything>
 had <http://quotebook.us/statements_aphorisms_quotes_about/had>
dropped<http://quotebook.us/statements_aphorisms_quotes_about/dropped>
 from <http://quotebook.us/statements_aphorisms_quotes_about/from>
his<http://quotebook.us/statements_aphorisms_quotes_about/his>
 hand <http://quotebook.us/statements_aphorisms_quotes_about/hand>.
Everything<http://quotebook.us/statements_aphorisms_quotes_about/Everything>
was <http://quotebook.us/statements_aphorisms_quotes_about/was> a
relic<http://quotebook.us/statements_aphorisms_quotes_about/relic>
. All <http://quotebook.us/statements_aphorisms_quotes_about/All>
the<http://quotebook.us/statements_aphorisms_quotes_about/the>
 world <http://quotebook.us/statements_aphorisms_quotes_about/world>
was<http://quotebook.us/statements_aphorisms_quotes_about/was>
 a relic <http://quotebook.us/statements_aphorisms_quotes_about/relic>.'

The Increate is not the only divine name in Wolfe...

-DOJP

On Mon, Apr 2, 2012 at 2:58 PM, David Stockhoff <dstockhoff at verizon.net>wrote:

> brought about human evolution by the very sort of invisible, incremental,
> independent forces that are dramatized in BTNS and clarified in UTNS. He is
> the Increate---the only uncreated being---not the Creator. He does nothing
> but /be, /and matter is attracted to him, inevitably organizing itself in
> his image.
>
> ______________________________**_________________
> Urth Mailing List
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120402/9b54c8b5/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 02 Apr 2012 15:25:38 +0000

True. That term occurs in embedded stories rather than in Severian's 
mouth at least half the time, which has led me to consider it a kind of 
secondary belief, i.e., perhaps folkloric. Note that in your quote 
Severian sees the Pancreator with a hand, unlike the Increate, so it is 
in a way a specifically human understanding or extension of the 
Increate's being. As such it must fall short.

Sometimes when the term appears it suggests the Stoic-influenced 
interpretation of Genesis: "Surely the Pancreator knows all mysteries. 
He spoke the long word that is our universe . . . " My point here is 
that this is only one interpretation, one philosophic (or sophist) 
approach, and therefore a kind of sub-story.

Which is not to dismiss it. The Pancreator seems to be the Increate 
caught in the act of creating. But what exactly he directly created 
beyond "our universe" is unclear.

On 4/2/2012 10:33 AM, Daniel Petersen wrote:
> sometimes wondered about what seemed a lack of emphasis on God as 
> Creator in Wolfe.  But he does work it in there at times, sometimes 
> rather overtly and powerfully:
>
> 'But 
> <http://quotebook.us/statements_aphorisms_quotes_about/But>everything 
> <http://quotebook.us/statements_aphorisms_quotes_about/everything>had 
> <http://quotebook.us/statements_aphorisms_quotes_about/had>approached 
> <http://quotebook.us/statements_aphorisms_quotes_about/approached>and 
> <http://quotebook.us/statements_aphorisms_quotes_about/and> even 
> <http://quotebook.us/statements_aphorisms_quotes_about/even>touched 
> <http://quotebook.us/statements_aphorisms_quotes_about/touched>the 
> <http://quotebook.us/statements_aphorisms_quotes_about/the>*Pancreator* <http://quotebook.us/statements_aphorisms_quotes_about/Pancreator>, 
> because 
> <http://quotebook.us/statements_aphorisms_quotes_about/because>everything 
> <http://quotebook.us/statements_aphorisms_quotes_about/everything>had 
> <http://quotebook.us/statements_aphorisms_quotes_about/had>dropped 
> <http://quotebook.us/statements_aphorisms_quotes_about/dropped>from 
> <http://quotebook.us/statements_aphorisms_quotes_about/from>his 
> <http://quotebook.us/statements_aphorisms_quotes_about/his>hand 
> <http://quotebook.us/statements_aphorisms_quotes_about/hand>. 
> Everything 
> <http://quotebook.us/statements_aphorisms_quotes_about/Everything>was 
> <http://quotebook.us/statements_aphorisms_quotes_about/was> a relic 
> <http://quotebook.us/statements_aphorisms_quotes_about/relic>. All 
> <http://quotebook.us/statements_aphorisms_quotes_about/All>the 
> <http://quotebook.us/statements_aphorisms_quotes_about/the>world 
> <http://quotebook.us/statements_aphorisms_quotes_about/world>was 
> <http://quotebook.us/statements_aphorisms_quotes_about/was> a relic 
> <http://quotebook.us/statements_aphorisms_quotes_about/relic>.'
>
> On Mon, Apr 2, 2012 at 2:58 PM, David Stockhoff 
> <dstockhoff at verizon.net <mailto:dstockhoff at verizon.net>> wrote:
>
>     Possibly irrelevantly, I have my own ideas about that word
>     "create." I don't think Wolfe believes God created Man at all, but
>     rather that he brought about human evolution by the very sort of
>     invisible, incremental, independent forces that are dramatized in
>     BTNS and clarified in UTNS. He is the Increate---the only
>     uncreated being---not the Creator. He does nothing but /be, /and
>     matter is attracted to him, inevitably organizing itself in his
>     image.
>
>     To post, write urth at urth.net <mailto:urth at urth.net>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 02 Apr 2012 16:59:31 +0000

>David Stockhoff: That term [Pancreator] occurs in embedded stories 
>rather than in Severian's mouth at least half the time, which has 
>led me to consider it a kind of secondary belief, i.e., perhaps 
>folkloric. Note that in your quote Severian sees the Pancreator with 
>a hand, unlike the Increate, so it is in a way a specifically human 
>understanding or extension of the Increate's being. As such it must 
>fall short.
 
Unless...going back to previous discussions, unless the text is viewed
from a gnostic point of view in which there is a creative demiurge who
is at least partially distinct from the true, Christian God. Perhaps
this is the reason Wolfe uses both the terms "Increate" and "Pancreator".
I think a writer trying to convey the modern monistic Christian view of 
God would use only "the Increate".
 
Maybe it would be possible to argue it from the Catholic point of view:
that Pancreator, Theanthropos and Increate correspond to Father, Son and 
Holy Spirit. But as James has noted, though the Sun Series shows glimpses
of Christian symbology, it is far more explicitly a pagan/gnostic sort of
universe being depicted, full of gods, monsters, witches, vampires and
pagan rites.
 
I like David's observation that The Pancreator is largely presented in a
folkloric context in BotNS. For me this corresponds to the gnostic earthly 
belief in a Dionysian possibly Satanic creative demiurge, stories of whom
are highly folkloric in today's world.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 02 Apr 2012 17:23:24 +0000

> are highly folkloric in today's world. 		 	   		

Exactly my thought(s). BTNS seems soaked in Hellenistic philosophy. I wanted to be cautious on the gnostic aspect here, but it's not far off.

I've wondered if Severian's account owes any debt to the memoirs of 
Marcus Aurelius, which I've never read. Has anyone here?

I

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 02 Apr 2012 17:30:50 +0000

--- On Mon, 4/2/12, David Stockhoff <dstockhoff at verizon.net> wrote:

> 
> 
> Exactly my thought(s). BTNS seems soaked in Hellenistic
> philosophy. I wanted to be cautious on the gnostic aspect
> here, but it's not far off.
> 

A while ago.  eh, they are quoted sometimes directly in the Chrasmological Writings so I'm sure Wolfe has read them, but I don't think they relate much to the actual cosmology of New Sun except insofar as all ancient epistemology might contribute to it.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Mon, 02 Apr 2012 17:34:16 +0000

> I think I agree with Jeff, though again, I'm not fully sure what definition of magic

Off the cuff, I'd say magic is characterized as an agency that is 
similar to divine power except that it can be made to do a mortal's 
bidding. Magic can be couched in material vessels like charms, fetishes, 
or talking fish, but has the capacity to do what the the invoker 
subjectively means to do rather than what the material vessels would 
otherwise do as judged by objective observers.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Mon, 02 Apr 2012 17:35:43 +0000

on second thought, maybe some of the thoughts about "obeying" and duty and order in Severian's philosophy, but I just don't think it is definitely an outgrowth of Aurelius, but the practical application of a far more dualistic, top heavy philosophy.

--- On Mon, 4/2/12, Marc Aramini <marcaramini at yahoo.com> wrote:

> Date: Monday, April 2, 2012, 10:30 AM
> 
> 
> > I've wondered if Severian's account owes any debt to
> the
> > memoirs of 
> A while ago. eh, they are quoted sometimes directly in
> the Chrasmological Writings so I'm sure Wolfe has read them,
> but I don't think they relate much to the actual cosmology
> of New Sun except insofar as all ancient epistemology might
> contribute to it.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 02 Apr 2012 17:42:22 +0000

On 4/2/2012 1:30 PM, Marc Aramini wrote:
>
> --- On Mon, 4/2/12, David Stockhoff<dstockhoff at verizon.net>  wrote:
>
>>
OTOH, epistemology is practically what BTNS is about. But I wondered if 
we might find Aurelius's personality familiar.

Just downloaded it---will read it soon!

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 02 Apr 2012 17:43:56 +0000

> on second thought, maybe some of the thoughts about "obeying" and duty and order in Severian's philosophy, but I just don't think it is definitely an outgrowth of Aurelius, but the practical applic…

aha!

Both he and Severian were, after all, emperors.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Mon, 02 Apr 2012 17:47:01 +0000

> Increate's being. As such it must fall short.

Dude, it's the Trinity.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 02 Apr 2012 17:56:41 +0000

>> Increate's being. As such it must fall short.

ssh!

Only if the Trinity exists in this universe, which is not something I 
wanted to bring up. If it does, it does not seem to be recognized as 
such, or else Wolfe simply does not want to beat us over the head with 
it. At any rate, all attempts to understand God are just that, whether 
more imperfect or less.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Mon, 02 Apr 2012 19:08:35 +0000

>Jeff Wilson: Off the cuff, I'd say magic is characterized as an agency that 
>is similar to divine power except that it can be made to do a mortal's 
 
To play devil's (heh) advocate, I don't then see the distinction between magic 
and divine power. It seems like Moses drawing water from a desert stone or 
Jesus feeding the masses or walking on water would be forms of magic.
 
>Dude, it's the Trinity.
 
It might be a trinity but I'm not sure it's The Trinity. There were divine
trinities in religious belief before Jesus was born. Most pertinent being
the one involving Dionysus.
 
Discussions of the Trinity here have focused on the Long/Short Sun books. But
my own feeling is that the same pre-Christian trinity concept is invoked in
BotNS through Father Inire. As I see it, both his role and his names imply it. 
 
His role as creator and caretaker of the Commonwealth could be tied to his role
as Pancreator (it is suggested that he might play a similar role for the Ascians).
The "Father" part is manifested in his implied role as Severian's (the Son, the 
Theanthropos) ancestor. And the "Inire" name connection can be traced through Pan 
to Dionysus.
 
I continue to acknowledge that my Father Inire theory is idiosyncratic and 
individualized. But for me the various pieces keep fitting together too well to 
discard it.

---

From: James B. Jordan <jbjordan4 at cox.net>
Date: Mon, 02 Apr 2012 21:52:07 +0000

Anybody notice the plug for our man on Fringe  last Friday?

I wondered why Lake of the Long Sun. After all, Fringe is about 
rewriting reality, and I should think the Severian quintet would make 
more sense. Hmmmm.

Nutria

James B. Jordan
Director, Biblical Horizons
Box 1096
Niceville, FL 32588
http://www.biblicalhorizons.com 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120402/1753fac3/attachment.htm>

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Mon, 02 Apr 2012 22:50:44 +0000

On Mon, April 2, 2012 14:08, Lee Berman wrote:
> and divine power.

"except that it can be made to do a mortal's bidding"

Moses uses magic when he strikes the rock in defiance of G-d's command.
The events that conspire to keep Jonah from shirking his visit to Nineveh
are manifested of divine power.

-- 
Jeff Wilson - < jwilson at clueland.com >
A&M Texarkana Computational Intelligence Lab
< http://www.tamut.edu/cil >

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Mon, 02 Apr 2012 23:24:28 +0000

On 4/2/2012 4:52 PM, James B. Jordan wrote:
> Anybody notice the plug for our man on /Fringe/ last Friday?

The other Jordan posted about it last night...

---

From: Allan Anderson <rubel at goosemoon.org>
Date: Tue, 03 Apr 2012 03:55:29 +0000

On Mon, Apr 2, 2012 at 3:50 PM, Jeff Wilson <jwilson at clueland.com> wrote:

> I once had a teacher who told us that prayer was supplication to divine
power, but magic was like grabbing the intestines of the forces of the
universe (gods? spirits?) and twisting until they did our bidding.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120402/e137d997/attachment.htm>

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Tue, 03 Apr 2012 13:50:06 +0000

I stopped watching Fringe a few episodes into season 4 ... is it still good?

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120403/2de6c4fb/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 03 Apr 2012 17:46:49 +0000

>Jeff Wilson: Moses uses magic when he strikes the rock in defiance 
>of G-d's command.

In my opinion, "defiance" is an overly strong word. IIRC, Moses had
been ordered to strike the rock in the past to get water and it worked.
This time he was supposed to speak to the rock but instead he struck it,
as before, twice and got a nice gusher to flow. For this offense, God
makes his long-suffering servant die in the desert, barred from the 
Promised Land. As I 've suggested before, the OT God seems a bit 
different from the NT God. Not very forgiving.

>Allan Anderson: I once had a teacher who told us that prayer was 
>supplication to divine power, but magic was like grabbing the 
>intestines of the forces of the universe (gods? spirits?) and twisting 
>until they did our bidding.

Well, I think Jeff and Allan present a pretty consistent definition of
the difference between divine power and magic. I assume this means
Severian is mostly using divine power?
 
I wonder what it means to take Gerry's position- that Severian is using
science and technology. Is it possible that some uses of technology are 
a form of divine power while others are akin to magic, i.e. performed for 
selfish human wants?  Scary. (how many SF Holy Atomic Bombs have been 
created...how many real ones?)

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 03 Apr 2012 18:06:03 +0000

From: Lee Berman 

> created...how many real ones?)     

I never said Severian is using science and technology.  What I am arguing is that whatever Severian is doing is understood by the Hieros (though not by Severian) in terms of their science.

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120403/f6085696/attachment-0001.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 03 Apr 2012 18:06:17 +0000

Lee Berman wrote:

> Is it possible that some uses of technology are
> a form of divine power

I call your attention again to the Cathedral of the Pelerines. All
power is ultimately divine power.

> while others are akin to magic, i.e. performed for
> selfish human wants?

Exactly.

-- 
Dan'l Danehy-Oakes

---

From: James B. Jordan <jbjordan4 at cox.net>
Date: Tue, 03 Apr 2012 18:37:46 +0000

Well, somebody's reading Wolfe! That's a plus.

I'm myself wondering if they have it planned out, as they did LOST. 
The scenario has become so complex I wonder if they can pull it back together.

nutria

At 08:50 AM 4/3/2012, you wrote:
>On Mon, Apr 2, 2012 at 7:24 PM, Jeff Wilson 
><<mailto:jwilson at clueland.com>jwilson at clueland.com> wrote:
>Jeff Wilson - <mailto:jwilson at clueland.com>jwilson at clueland.com
>< <http://www.tamut.edu/CIL>http://www.tamut.edu/CIL >
>To post, write <mailto:urth at urth.net>urth at urth.net
>Subscription/information: <http://www.urth.net>http://www.urth.net
>
>

James B. Jordan
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120403/1c8695bf/attachment.htm>

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Tue, 03 Apr 2012 18:41:20 +0000

I do read significantly more than I watch TV shows these days, so I guess
that is a good thing?  When I left off, it was hinted at that in the
Peter-less world, Nina Sharp was a bad guy of some kind, and possibly
behind the "new" shapeshifters.  I was really hoping for them to up the
ante a bit; recycling old characters in new roles seemed kind of lame.  But
it might have all been misdirection.  I might pick the series back up;
we'll see.

On Tue, Apr 3, 2012 at 2:37 PM, James B. Jordan <jbjordan4 at cox.net> wrote:

> I'm myself wondering if they have it planned out, as they did LOST. The
> scenario has become so complex I wonder if they can pull it back together.
>
> nutria
>
>
>
> Subscription/information: http://www.urth.net **
>
> ** James B. Jordan
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120403/6ab707e1/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Tue, 03 Apr 2012 19:27:02 +0000

>Gerry Quinn: I never said Severian is using science and technology.  
>What I am arguing is that whatever Severian is doing is understood 
>by the Hieros (though not by Severian) in terms of their science.

Ah, I see. I'd generally agree with that. Still at the end of UotNS,
B, F (and O?) prostrate themselves to Severian to recognize his 
resurrection power is beyond that of Tzadkiel's. Moreover, Tzadkiel
has been an accolyte to Severian, implying I think, that there is a
divine aspect to Severian's power to which even Hierogrammates must 
show adoration and humble worship.
 
>Dan'l Danehy-Oakes: I call your attention again to the Cathedral of the 
>Pelerines. All power is ultimately divine power...

>Exactly.
 
I think this jibes with Wolfe's stated philosophy that evil must be 
recognized, always, as a distortion or exaggeration of good. (like
Lucifer as former angel, orcs as twisted elves, etc.). God can only
create good, right?
 
Yet God/The Increate forsees all distortions and ultimately turns them
to serve His Plan. I still think such an omniscient, omnipotent God 
doesn't jibe with the jealous, angry, vengeful God of the OT. How can
you be angry at something that you knew would happen and, ultimately
you set in motion?
 
For me, either the OT God is different or the people reporting on Him
were different than modern Christian theologians. Perhaps both? Anyway,
I still think, despite their technological superiority, the people in
Sun Series (and perhaps The Outsider) are portrayed as less spiritually 
advanced than modern earthly Christians and their God.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Tue, 03 Apr 2012 19:49:45 +0000

> different from the NT God. Not very forgiving.

But He keeps giving Jonah second chances to deliver judgment to Nineveh. 
Perhaps G-d has higher expectations for Moses, arguably the most 
accomplished and best educated man in his world.

> created...how many real ones?) 		 	   		

It's not all one or the other. If divine power creates the universe and 
controls the destiny of its contents, as Severian is convinced, then 
then both magical and material forces are creations of divine power, and 
divine Providence gifts Joseph and Severian and Decuman with their 
mental powers, even if those psychic gifts work in ways ultimately 
explainable by science.

(I don't particularly think psychic powers are compatible with 
materialist science, but since John W. Campbell did, and was willing to 
pay good money for stories that supported that view, we're kind of stuck 
with them as part of the classic SF tool kit that BotNS relies on, right 
alongside the V2-style interplanetary rockets and the giant robots. )

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 03 Apr 2012 19:51:51 +0000

Lee Berman wrote:

> were different than modern Christian theologians.

Decidedly the latter.

-- 
Dan'l Danehy-Oakes

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Tue, 03 Apr 2012 20:25:41 +0000

> scenario has become so complex I wonder if they can pull it back together.

Er, they did NOT plan out LOST; the conclusion violated numerous 
statements the producers made in earlier seasons.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 03 Apr 2012 20:35:53 +0000

From: Jeff Wilson 

> statements the producers made in earlier seasons.
But Battlestar Galactica... at least they planned that one, right?
- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120403/9232f9b8/attachment-0001.htm>

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Tue, 03 Apr 2012 22:19:21 +0000

> But Battlestar Galactica... at least they planned that one, right?

Grrr...  At least George Lucas could say "Darth Vader" is Low German for 
"dark father".

Babylon 5 had a real plan for a 5 season arc, even though the "I have 
every episode outlined and the first season written" turned out to be a fib.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 03 Apr 2012 22:36:05 +0000

Jeff Wilson wrote:

> Grrr... ?At least George Lucas could say "Darth Vader" is Low German for
> "dark father".

Which was the last bit of artistic integrity he ever showed...

> Babylon 5 had a real plan for a 5 season arc, even though the "I have every
> episode outlined and the first season written" turned out to be a fib.

When did he claim this? I recall Straczynski claiming that he had each
season outlined as an arc, and he _did_ write seasons 3 and 4 all by
himself, but I don't recall claims like what you state above. I think
he fibbed much more when he claimed that the story came out the way he
wanted -- it's pretty obvious that the ending of the story was
originally to be Sinclair turning into Valen, for example, or that
Talia Winters was to fill the role that Lyta Alexander eventually
filled. He was quite adept at making the story flex to fit changes in
the cast.

But that's another story...

-- 
Dan'l Danehy-Oakes

---

From: Craig Brewer <cnbrewer at yahoo.com>
Date: Tue, 03 Apr 2012 22:47:43 +0000

Don't reopen old wounds.

________________________________
 From: Gerry Quinn <gerry at bindweed.com>
To: The Urth Mailing List <urth at lists.urth.net> 
Sent: Tuesday, April 3, 2012 3:35 PM
Subject: Re: (urth) Fringe

?
From: Jeff Wilson 
?On 
4/3/2012 1:37 PM, James B. Jordan wrote:

> > I'm myself wondering 
if they have it planned out, as they did LOST. The
> > scenario has 
become so complex I wonder if they can pull it back together.

> Er, 
they did NOT plan out LOST; the conclusion violated numerous 
> statements 
the producers made in earlier seasons. 

But 
Battlestar Galactica... at least they planned that one, right?

- 
Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120403/c12f2a68/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 03 Apr 2012 22:49:40 +0000

On 4/3/2012 3:49 PM, Jeff Wilson wrote:
> materialist science, but since John W. Campbell did, and was willing 
> to pay good money for stories that supported that view, we're kind of 
> stuck with them as part of the classic SF tool kit that BotNS relies 
> on, right alongside the V2-style interplanetary rockets and the giant 
> robots. ) 

So THAT'S who I should blame. Curses upon you, Mr Campbell!

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Wed, 04 Apr 2012 01:33:04 +0000

> When did he claim this?

The Sci-Fi channel's SCI-FI BUZZ show, late one Sunday night earlier the 
year it premiered. Later complaints by JMS and accounts of writing for 
him by another writer did not bear this out.

---

From: Greg Bates <gregory.a.bates at gmail.com>
Date: Wed, 04 Apr 2012 03:36:22 +0000

I know the Battlestar Galactica comment was a joke, but Ron Moore is one of
the most up-front showrunners i've ever seen when it comes to admitting
he's making things up as he goes along. The S1 DVDs mention that the
original plan for the first season's finale was going to involve Katee
Sackoff's Starbuck meeting Richard Hatch, who tells her he's God. I don't
want to live in the alternate universe where BSG went down THAT path...

On Tue, Apr 3, 2012 at 9:33 PM, Jeff Wilson <jwilson at clueland.com> wrote:

>>> every
> year it premiered. Later complaints by JMS and accounts of writing for him
> by another writer did not bear this out.
>
>
>
> --
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120403/80c62c79/attachment.htm>

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Wed, 04 Apr 2012 03:56:01 +0000

On 4/3/2012 10:36 PM, Greg Bates wrote:
> I know the Battlestar Galactica comment was a joke, but Ron Moore is one
> of the most up-front showrunners i've ever seen when it comes to
> admitting he's making things up as he goes along.

I have no problem with that, I've admitted to doing it myself. But I at 
least make sure when I include a prophecy or foreshadowing involving the 
number 12 that I am familiar with how many 12 is, and how to distinguish 
it from 11.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 04 Apr 2012 12:26:19 +0000

On 4/3/2012 11:56 PM, Jeff Wilson wrote:
> I have no problem with that, I've admitted to doing it myself. But I 
> at least make sure when I include a prophecy or foreshadowing 
> involving the number 12 that I am familiar with how many 12 is, and 
> how to distinguish it from 11.
>

See, this is why more engineers need to be writers.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 04 Apr 2012 12:42:04 +0000

>Jeff Wilson: Er, they did NOT plan out LOST; the conclusion violated 
>numerous statements the producers made in earlier seasons.
 
Which conclusion? There was the part about the island's secrets being
traced back to an eternal fraternal conflict between Jacob and his
"nameless" brother (given that the writers are jewish I think we can
conclude the name was "Esau" and the Jew-Muslim enmity is being referenced).
 
And there was the final conclusion seeming to suggest the whole series was
the dying dream of a plane crash victim, fabricated from glimpses of his
fellow passengers and his own life.
 
I think those two conclusions were planned from the beginning. Some of the 
rest was contradictory, resulting from some silly plot extensions they came
up with in the final two seasons.
 
>Craig Brewer: Don't reopen old wounds.
 
Sorry!

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 04 Apr 2012 12:55:56 +0000

> up with in the final two seasons.

At least one was Jewish. Another was Catholic. I don't think Abrams is 
Jewish. Anyway, what difference would it make?

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 04 Apr 2012 14:22:33 +0000

>Jewish. Anyway, what difference would it make?
 
Abrams is jewish, as his name strongly suggests. I was going for the 
three credited with originating the series, Abrams, Lindelof and Lieber, 
all jewish as far as I can tell. Who is Catholic?  Carlton Cuse? He was
an important writer but not one of the creators.
 
Anyway, we might hope it wouldn't make a difference but I think it does.
For whatever reason, one of the smallest nations in the world in size and
population gets an extraordinarily disproportionate amount of attention in
the global media and among billions of religious-minded people on earth.
 
As some here suggest that Gene Wolfe is speaking in a code which can be
understood by an audience attuned to Catholic and mythological elements,
so Jewish writers might use a similar code. Not naming Jacob's brother in
the show automatically brings the name Esau to mind for those familiar with
the OT. That fraternal conflict (and the associated Isaac/Ishmael schism)
represents the Biblical rift between Hebrews and Arabs, Jews and Muslims.
And I think jewish writers might be more likely to present that conflict as
tied to some primal power at the roots of the earth (or whatever that
underground glowing cave was supposed to be).

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 04 Apr 2012 14:27:30 +0000

> an important writer but not one of the creators.
Yes. I had read something about Abrams---turns out it was that his wife 
is Catholic.
> underground glowing cave was supposed to be).

But those characters are in the OT and therefore are Christian ones as 
well---although in an important sense they are not at all.

Anyway, maybe. It makes sense.

---

From: Larry Miller <decanus1284 at gmail.com>
Date: Wed, 04 Apr 2012 18:31:31 +0000

As someone who is on friendly terms with one of seasons 4-6 writers of
LOST I can assure you (and I am only going on what I was told) that
the fued between the brothers, the hydrogen bomb, and the Oceanic 6
storylines were developed in between seasons 1 and 2.  Certain things
arise over the course of 6 years which caused the writers to change
some of thier plans, Eko was supposed to have a far larger role for
example.  And Jacobs brother name was Samuel at least in script form.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Wed, 04 Apr 2012 19:38:27 +0000

>Larry Miller: As someone who is on friendly terms with one of seasons 
>4-6 writers of LOST I can assure you (and I am only going on what I was told) 
>that the feud between the brothers..developed in between seasons 1 and 2...
>And Jacobs brother name was Samuel at least in script form.
 
Thanks, Larry. I do appreciate the insider information and it certainly gives
me pause.  I had the unique experience of watching all 6 years of Lost in 6 
months, done after the show's finale. I think allowed me to be more in tune
to the clues than if I had watched it on a weekly basis.
 
I reported my progress to a co-worker who had already seen the finale. He tried
to misdirect me to avoid spoilers but there were so many early references to 
brothers, even in the first season, that I could not be dissuaded from
an insistence that the final revelation would have a fraternal component (clues
ranging from Brothers Karamazov to the Kinks and Oasis).
 
If the original name of the other brother was "Samuel", I am wondering why they 
decided to delete it. The name "Jacob" was given years before they ever showed
him. Why keep "Samuel" unamed? For this reason I hesitate to completely discard
"Esau".

---

From: Larry Miller <decanus1284 at gmail.com>
Date: Wed, 04 Apr 2012 21:37:32 +0000

IIRC I think Samuel was used on the script merely for casting purposes
and  Jacobs brother was always gonna remain unnamed.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Fri, 06 Apr 2012 06:24:21 +0000

> fellow passengers and his own life.

It looked to me like the "flash-sideways" world was Jack's dream, but 
they said in the first season that the resolution would not be
"it was all a dream" and again later.

> him. Why keep "Samuel" unamed? For this reason I hesitate to
completely discard

They said it was because it was more interesting to keep him unnamed.

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 06 Apr 2012 12:01:58 +0000

>Jeff Wilson: ...but they said in the first season that the resolution 
>would not be "it was all a dream" and again later.
 
I'm interested in whether that information was volunteered or elicited
as a response to a question by in interviewer. Either way I could go so far 
as to say that was a lie or at least misleading (which is what I expect was 
the intention). The final 60 seconds of the six year series duplicates the very 
first 60 seconds and we end with a POV going into the main character's eye. Not 
the most subtle way to suggest it was "all a dream". Also the show spent years 
peppering us with allusions to Wizard of Oz and Mulholland Dr. and The Occurence 
At Owl Creek Bridge and similar fictional dream depictions.
 
Personally, I could understand them wanting to mislead us on this issue
and leaving it vague. "It was all a dream" is an easy way to shrug off 
the entire series, even if that's what it was. I think the human subconscious
is an underexplored area in the arts (considering that 1/3 of our lives are 
spent dreaming) and such explorations are often unfairly dismissed.
 
>>Why keep "Samuel" unamed? For this reason I hesitate to
>>completely discard "Esau".          
 
>They said it was because it was more interesting to keep him unnamed.
 
Which is a way of saying nothing. They could have left lots of characters
unnamed. Why is it more interesting to not name THAT one? The writers might not
be at Gene Wolfe's level, but like him they understand the power of not revealing
the name of an important character, like the old boatman or Seawrack. It is 
a clearly presented puzzle to an actively thinking audience member and if we are 
given the means to figure it out, we are invited to do so.
 
I should mention that my suspicion that Jacob and his brother are meant to symbolize
the eternal fraternal conflict between Judaism and Islam is bolstered by the
significant amount of time the cast spends in that Church Of All Faiths in the finale.
There isn't much else in the 6 year history of the show which would explain that
religious emphasis.

---

From: aaron <aaronsingleton at gmail.com>
Date: Fri, 06 Apr 2012 15:29:03 +0000

They have indicated that the brother's name was indeed Samuel.  Most people
seem to have forgotten that LOST was, at heart, a mystery show.  Mystrery
is what made the show what it was; to solve all the mysteries would have
cut the heart out of the show.  I just hope those "TV" writers inspired by
LOST will write original shows in the future.

On Fri, Apr 6, 2012 at 2:24 AM, Jeff Wilson <jwilson at clueland.com> wrote:

> It looked to me like the "flash-sideways" world was Jack's dream, but they
> said in the first season that the resolution would not be
>  If the original name of the other brother was "Samuel", I am
>>
> wondering why they
>
>> decided to delete it. The name "Jacob" was given years before they
>>
> ever showed
>
>> him. Why keep "Samuel" unamed? For this reason I hesitate to
>>
> completely discard
>
>> "Esau".
>>
>

-- 
Aaron Singleton
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120406/a7395b73/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Fri, 06 Apr 2012 16:09:42 +0000

From: Lee Berman 

> the most subtle way to suggest it was "all a dream".

I didn’t watch it to the end, but one obvious interpretation of what is described above is that they are in a time loop.

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120406/6e0848ea/attachment.htm>

---

From: Larry Miller <decanus1284 at gmail.com>
Date: Fri, 06 Apr 2012 16:18:22 +0000

I dont understand why people take the conclusion as the whole series
being a dream.  Everything that happened in  the show happened to the
characters.  The flash sideways was a glimpse into the afterlife which
took on the form of an alternate timeline.  What suggestion is there
that it was a dream?

---

From: Matthew Knight <jacobeiserman at gmail.com>
Date: Fri, 06 Apr 2012 17:43:55 +0000

> There isn't much else in the 6 year history of the show which would

Au contraire--religious themes popped up time and time again: the Virigin
Mary statues, Charlie's altar-boy past, Eko as fake priest, Desmond in the
monastery, Jacob/Locke as martyrs, not to mention the constant
faith/science debate between Locke and Jack and the broader issues of fate
and destiny.

Fraternal conflicts, yes; perhaps a reference to Judaism and Islam,
although I saw a lot more Christian imagery overall (Sayid's Muslim
heritage did not play a major role).  If we wanted to be slavishly literal,
of course, the fraternal religious split would actually be one generation
earlier, between Isaac and Ishmael rather than Jacob and Esau.

Somewhat embarrassing that I'm popping out of lurkerdom to discuss Lost
rather than Wolfe, but that's probably a sign of my true intellectual
acuity.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120406/9427a2a9/attachment.htm>

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Fri, 06 Apr 2012 18:23:05 +0000

> took on the form of an alternate timeline.  What suggestion is there

It ended when Jack ended, and it was his dad that came back from the 
dead to reassure him that it was okay and Jack hadn't screwed up. I 
realize Dad says that everyone there is dead and created the scenario to 
help prepare themselves for the next life, but A) it's still kind of 
weird that these dead people are choosing to rally at the funeral of a 
guy that died before all but 2-3 of them had a chance to meet him, but 
left out people that many of them had more intense, favorable emotional 
connections to on the island and afterwards, and B) I notice that Jack 
and his dad have this reveal/discussion in this separate room away from 
the other cast, with simpler photography than elsewhere; it was made to 
be kept secret from as much of the cast and crew as possible, which 
shows a lack of prior commitment to the direction as much as a desire to 
keep the secret to me. Same for the "remembering" scenes, where I think 
at most three characters are party to it and of course they are not 
explained.

It had lots of wish-fulfillment in it for the other characters, too, 
there were very few if any characters in it that Jack hadn't met or at 
least possibly heard of, and Jack is this super-responsible custodian 
type who is soft-hearted and hates to see people suffer; it would make a 
wonderful escapist fantasy for him  to be off the island, back working 
with his ex and have his friends and redeemable enemies doing well in 
responsible jobs, with some of the people he'd written off as 
irredeemable getting their just deserts. And some of the people just 
weren't there, presumably because it hurt his brain to think about them 
anymore, like Walt and Michael.

And Claire's baby remaining a baby in the afterlife despite growing up 
with him for several years and Sun's baby being back in the womb could 
reflect his ambivalent attitudes about children in general and wanting 
to have a family with Kate.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 06 Apr 2012 18:40:04 +0000

On 4/6/2012 1:43 PM, Matthew Knight wrote:
> On Fri, Apr 6, 2012 at 7:01 AM, Lee Berman <severiansola at hotmail.com 
> <mailto:severiansola at hotmail.com>> wrote:
>
>
>
> Au contraire--religious themes popped up time and time again: the 
> Virigin Mary statues, Charlie's altar-boy past, Eko as fake priest, 
> Desmond in the monastery, Jacob/Locke as martyrs, not to mention the 
> constant faith/science debate between Locke and Jack and the broader 
> issues of fate and destiny.
>
> heritage did not play a major role).  If we wanted to be slavishly 
> literal, of course, the fraternal religious split would actually be 
> one generation earlier, between Isaac and Ishmael rather than Jacob 
> and Esau.
>
> Somewhat embarrassing that I'm popping out of lurkerdom to discuss 
> Lost rather than Wolfe, but that's probably a sign of my true 
> intellectual acuity.

heh!

Yeah, there were so many heavy-handed references my wife and I 
practically made a drinking game out of characters saying "take a leap 
of faith." Then again, we also played a game of writing the dialogue 
moments before it was actually spoken. We were never wrong.

Good times ...

---

From: Ryan Dunn <ryan at liftingfaces.com>
Date: Fri, 06 Apr 2012 18:49:08 +0000

Man, what a lively LOST debate we have going on here. I wonder if Gene has watched the show.

Is it not possible, however, that the purgatory thing still has legs and that Jack was their shepherd to the after life?

I guess I don't like the myopic nature of It Was All a Dream, and want the window to have a wider opening than that.

The Others, Dharma, Black Rock, Jacob, etc. lose a lot of weight when they simply become figments of a dying man's imagination. Unless that dying man is some seasoned mystery novelist, I guess.

...ryan

On Apr 6, 2012, at 1:40 PM, David Stockhoff <dstockhoff at verizon.net> wrote:

>> On Fri, Apr 6, 2012 at 7:01 AM, Lee Berman <severiansola at hotmail.com <mailto:severiansola at hotmail.com>> wrote:
>> 
>> 
>> 
>> Au contraire--religious themes popped up time and time again: the Virigin Mary statues, Charlie's altar-boy past, Eko as fake priest, Desmond in the monastery, Jacob/Locke as martyrs, not to mention the constant faith/science debate between Locke and Jack and the broader issues of fate and destiny.
>> 
>> Fraternal conflicts, yes; perhaps a reference to Judaism and Islam, although I saw a lot more Christian imagery overall (Sayid's Muslim heritage did not play a major role).  If we wanted to be slavishly literal, of course, the fraternal religious split would actually be one generation earlier, between Isaac and Ishmael rather than Jacob and Esau.
>> 
>> Somewhat embarrassing that I'm popping out of lurkerdom to discuss Lost rather than Wolfe, but that's probably a sign of my true intellectual acuity.
> 
> heh!
> 
> Yeah, there were so many heavy-handed references my wife and I practically made a drinking game out of characters saying "take a leap of faith." Then again, we also played a game of writing the dialogue moments before it was actually spoken. We were never wrong.
> 
> Good times ...

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 06 Apr 2012 19:15:43 +0000

>Matthew Knight: Au contraire--religious themes popped up time and 
>time again:
 
Well, sure. I didn't imply there were no religious references. I
meant references to conflicts between different faiths. I 
think the church-of-all-faiths, with the stained glass cross
co-existing with the mogen david, the star and crescent and a few
other symbols of major religions was meant to address the idea of
mending interfaith conflicts.
 
>although I saw a lot more Christian imagery overall.
 
Sure. My impression is that the jewish writers naturally focus on the
judaism/islam schism but their point is that the "brother vs. brother"
theme is at the root of all humanity's military conflicts.
 
>If we wanted to be slavishly literal, of course, the fraternal religious 
>split would actually be one generation earlier, between Isaac and Ishmael 
>rather than Jacob and Esau.
 
True, but it was continued in the next generation. Esau, dismayed by being
cheated out of his birthright, married into the house of Ishmael. I can't
be blamed for being skeptical that some jewish writers would create a
character named Jacob with an unnamed brother and be completely oblivious
to the possibility that people might think of Esau. 
 
If they didn't want people to think of Esau, they wouldn't have picked  the 
brotherly name "Jacob". The topic HAD to have come up in their discussions.  
I suspect "Samuel" was a red herring disguise from the beginning.  Like a 
denial of the possible dying dream scenario. It would ruin the whole thing 
if they simply gave such things away, and they knew that. Wolfe is the same 
way.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 06 Apr 2012 19:17:37 +0000

I always figured at least one of the writers, or Abrams himself, must 
have read BTNS. The mix of pulp mysteries with pulp SF, with multiple 
time leaps (if not loops), and the deliberate withholding of information 
is just too familiar.

I don't claim "influence," simply that Wolfe shows what can be done with 
narrative. It would remain to an Abrams to actually try to do it on 
network TV.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Fri, 06 Apr 2012 19:33:06 +0000

From: David Stockhoff 

> time leaps (if not loops), and the deliberate withholding of information 
There are TV precursors too, though, such as Twin Peaks.
- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120406/a42ccb6a/attachment.htm>

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 06 Apr 2012 19:56:42 +0000

>Gerry Quinn: There are TV precursors too, though, such as Twin Peaks.
 
Heh, funny. My own guess is that they had seen the David Lynch movie,
Mulholland Dr. since two little used actors from that movie got parts
in Lost.
 
But both Mulholand Dr and Twin Peaks address the issue of exploring a
mental landscape with confusion over what is "real" and what exists
within a person's mind. So a very pertinent suggestion, Gerry.
 
(and apologies to others for drifting too far from Wolfe in this thread)

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 06 Apr 2012 22:21:31 +0000

> There are TV precursors too, though, such as Twin Peaks.

Definitely! But none with time travel, certainly not as complicated as 
in LOST.

---

From: Larry Miller <decanus1284 at gmail.com>
Date: Fri, 06 Apr 2012 23:32:06 +0000

Yeah the time travel stuff and the hydrogen bomb seems to be the
source of most confusion.  The bomb worked and it did destroy  the EM
pocket but because of the paradox of them never having come to the
island in the future thus they never travel back in time and the EM
pocket is never destroyed things get complicated.  Faraday was right
when he said whatever happened happened.  Remember the universe course
corrects according to Eloise.  The energy released created a pocket
dimension an artificial world that is outside space and time where the
island was destroyed in the 70s and the crash never happened.  Now
after they die in the real world thier souls or thier piece of the
light  all migrate to this other world because they all have to be
together before they can pass on or return to the Source due to
whatever Jacob put out into the world to bind all thier destinies
together having carried over after death.  This is what I made of the
show after learning some inside info.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Sat, 07 Apr 2012 07:20:49 +0000

> took on the form of an alternate timeline.  What suggestion is there

Oh, and one thing that heavily suggested it was a shot of the original 
wreckage scene that the network thoughtfully showed after the end of the 
show. They later said they put it there to fill the time while viewers 
mentally decompressed, and the actual producers denied all knowledge of it.

Oh, hey here's a link to one of the earlier denials:

http://web.archive.org/web/20050316053825/http://tv.zap2it.com/tveditorial/tve_main/1,1002,271|94107|1|,00.html

"Thankfully Abrams dismissed the popularly held theory that the 
castaways are stranded in Purgatory, though he claimed to like the idea."

and at the end a confirmation: "'I would be an absolute liar if I said 
every single thing was planned out from the beginning.'"

---

From: António Pedro Marques <entonio at gmail.com>
Date: Sat, 07 Apr 2012 11:52:23 +0000

No dia 07/04/2012, ?s 08:20, Jeff Wilson <jwilson at clueland.com> escreveu:

> "'I would be an absolute liar if I said every single thing was planned out from the beginning.'"

That's not really saying much, is it? Sounds like someone pretending to be reasonable while actually conceding nothing.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 27 Apr 2012 02:21:08 +0000

I've begun reading the Meditations, and I find very little in the 
Meditations themselves that suggest much of a connection to Wolfe in 
style or substance.

However, the introduction stopped me cold. I find several passages to be 
quite suggestive in the context of Severian the Stoic Emperor. I just 
wish I could find out who wrote it---but the Gutenberg Project gives no 
information on that point. The HTML is here: 
http://www.gutenberg.org/files/2680/2680-h/2680-h.htm.

I offer the following without much comment, except to say that there are 
two ways the emperor could have influenced Wolfe's conception of  
Severian: first, by offering an opposing example of an almost good and 
thoughtful man, raised as such and groomed to be emperor; second, by 
similarity, as a dutiful, if not entirely good, man in a bad world who 
becomes emperor by "accident." Since the combination of these could 
allow anything, I'll just let the passages speak for themselves; I'll 
let others consider how a man bred to the throne might actually resemble 
an orphaned puppet of time-traveling aliens.

But Marcus was pretty well known as a symbol of just and dutiful service 
to the Empire and, to Christians, as a man almost "good" enough to be 
one of their own. Wolfe patterned the Commonwealth after Byzantium, but 
I don't think the Greek emperors had anyone quite like Marcus. I have no 
doubt that Severian is meant as a kind of Stoic; this is the first and 
only instance I have ever seen of the word "autarch" used in the sense 
that Wolfe uses it (allowing some latitude for SFal repurposing). But I 
do not see Severian as a recreation of Marcus, rather as the result of 
an experiment in first-person narration inspired by the memoirs of the 
Roman emperors in general and of Marcus in particular as a unique 
combination of character, chance of birth, and philosophy. Severian 
struggles with many of the same questions in different form and may not 
reach the same answers, but the highly controlled persona he projects is 
much like that described below.

Observe especially the words and images used by the writer.

. . . .

As a soldier we have seen that Marcus was both capable and successful; 
as an administrator he was prudent and conscientious. Although steeped 
in the teachings of philosophy, he did not attempt to remodel the world 
on any preconceived plan. He trod the path beaten by his predecessors, 
seeking only to do his duty as well as he could, and to keep out 
corruption. . . . But the strong point of his reign was the 
administration of justice. Marcus sought by-laws to protect the weak, to 
make the lot of the slaves less hard, to stand in place of father to the 
fatherless. Charitable foundations were endowed for rearing and 
educating poor children. The provinces were protected against 
oppression, and public help was given to cities or districts which might 
be visited by calamity. The great blot on his name, and one hard indeed 
to explain, is his treatment of the Christians. . . .

To a thoughtful mind such a religion as that of Rome would give small 
satisfaction. Its legends were often childish or impossible; its 
teaching had little to do with morality. The Roman religion was in fact 
of the nature of a bargain: men paid certain sacrifices and rites, and 
the gods granted their favour, irrespective of right or wrong. In this 
case all devout souls were thrown back upon philosophy, as they had 
been, though to a less extent, in Greece. . . .

. . . .

The universe, then, is God, of whom the popular gods are manifestations; 
while legends and myths are allegorical. The soul of man is thus an 
emanation from the godhead, into whom it will eventually be re-absorbed. 
The divine ruling principle makes all things work together for good, but 
for the good of the whole. The highest good of man is consciously to 
work with God for the common good, and this is the sense in which the 
Stoic tried to live in accord with nature. In the individual it is 
virtue alone which enables him to do this; as Providence rules the 
universe, so virtue in the soul must rule man.

In Logic, the Stoic system is noteworthy for their theory as to the test 
of truth, the Criterion. They compared the new-born soul to a sheet of 
paper ready for writing. . . . Moreover, nothing is good but virtue, and 
nothing but vice is bad. Those outside things which are commonly called 
good or bad, such as health and sickness, wealth and poverty, pleasure 
and pain, are to him indifferent adiofora. All these things are merely 
the sphere in which virtue may act. The ideal Wise Man is sufficient 
unto himself in all things, autarkhs and knowing these truths, he will 
be happy even when stretched upon the rack. It is probable that no Stoic 
claimed for himself that he was this Wise Man, but that each strove 
after it as an ideal much as the Christian strives after a likeness to 
Christ. . . . It is again instructive to note that Christian sages 
insisted on the same thing. Christians are taught that they are members 
of a worldwide brotherhood, where is neither Greek nor Hebrew, bond nor 
free and that they live their lives as fellow-workers with God.

Such is the system which underlies the Meditations of Marcus Aurelius. 
Some knowledge of it is necessary to the right understanding of the 
book, but for us the chief interest lies elsewhere. We do not come to 
Marcus Aurelius for a treatise on Stoicism. He is no head of a school to 
lay down a body of doctrine for students; he does not even contemplate 
that others should read what he writes. . . .

It is instructive to compare the Meditations with another famous book, 
the Imitation of Christ. There is the same ideal of self-control in 
both. It should be a man's task, says the Imitation, 'to overcome 
himself, and every day to be stronger than himself.' 'In withstanding of 
the passions standeth very peace of heart.' 'Let us set the axe to the 
root, that we being purged of our passions may have a peaceable mind.' 
To this end there must be continual self-examination. . . .

But there is one great difference between the two books we are 
considering. The Imitation is addressed to others, the Meditations by 
the writer to himself. We learn nothing from the Imitation of the 
author's own life, except in so far as he may be assumed to have 
practised his own preachings; the Meditations reflect mood by mood the 
mind of him who wrote them. In their intimacy and frankness lies their 
great charm. These notes are not sermons; they are not even confessions. 
There is always an air of self-consciousness in confessions; in such 
revelations there is always a danger of unctuousness or of vulgarity for 
the best of men. St. Augustine is not always clear of offence, and John 
Bunyan himself exaggerates venial peccadilloes into heinous sins. But 
Marcus Aurelius is neither vulgar nor unctuous; he extenuates nothing, 
but nothing sets down in malice. He never poses before an audience; he 
may not be profound, he is always sincere. And it is a lofty and serene 
soul which is here disclosed before us. Vulgar vices seem to have no 
temptation for him; this is not one tied and bound with chains which he 
strives to break. The faults he detects in himself are often such as 
most men would have no eyes to see. . . .

. . . .

If his was that honest and true heart which is the Christian ideal, this 
is the more wonderful in that he lacked the faith which makes Christians 
strong. . . .

But although Marcus Aurelius may have held intellectually that his soul 
was destined to be absorbed, and to lose consciousness of itself, there 
were times when he felt, as all who hold it must sometimes feel, how 
unsatisfying is such a creed. Then he gropes blindly after something 
less empty and vain. 'Thou hast taken ship,' he says, 'thou hast sailed, 
thou art come to land, go out, if to another life, there also shalt thou 
find gods, who are everywhere.' . . .

. . . .

On 4/2/2012 1:35 PM, Marc Aramini wrote:
> --- On Mon, 4/2/12, Marc Aramini<marcaramini at yahoo.com>  wrote:
>
>> From: Marc Aramini<marcaramini at yahoo.com>
>> To: "The Urth Mailing List"<urth at lists.urth.net>
>>> I've wondered if Severian's account owes any debt to the memoirs of Marcus Aurelius, which I've never read. Has anyone here?

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Fri, 27 Apr 2012 05:07:44 +0000

> From: David Stockhoff <dstockhoff at verizon.net>

>I've begun reading the Meditations, and I find very little in the Meditations themselves that suggest much of a connection to Wolfe in style or substance.
>
>However, the introduction stopped me cold. I find several passages to be quite suggestive in the context of Severian the Stoic Emperor. I just wish I could find out who wrote it---but the Gutenberg Project gives no information on that point.
...

It's by W. H. D. Rouse.

http://books.google.com/books?id=UawfAAAAMAAJ&pg=PR1

I don't know anything about him, but Wikipedia does.

Jerry Friedman

---

From: Lee Berman <severiansola at hotmail.com>
Date: Fri, 27 Apr 2012 11:11:16 +0000

>there are two ways the emperor could have influenced Wolfe's conception of  
>becomes emperor by "accident.".....I 
>combination of character, chance of birth, and philosophy.
 
Interesting comparisons and insights.
 
>emanation from the godhead, into whom it will eventually be re-absorbed.
 
This is as good a summation as any of the way I see Wolfe presenting Man, 
God and the Sun Series universe.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 27 Apr 2012 11:49:26 +0000

Thanks Jerry.

Everyman's, published in 1906, translation by Casaubon, 1634.

On 4/27/2012 1:07 AM, Jerry Friedman wrote:
> W. H. D. Rouse.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 27 Apr 2012 12:11:51 +0000

I thought so.

That, and notice the Criterion, the Test of Truth, and the "ideal Wise 
Man, sufficient unto himself." "He trod the path beaten by his 
predecessors. . . ." "Vulgar vices seem to have no temptation for him. . 
. ."

And of course that "he does not even contemplate that others should read 
what he writes. . . . "

---

From: Jerry Friedman <jerry_friedman at yahoo.com>
Date: Fri, 27 Apr 2012 13:21:15 +0000

>T hanks Jerry.

And called /The Golden Book of Marcus Aurelius/, a title whose Lupine significance I didn't notice last night.

Jerry Friedman

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Fri, 27 Apr 2012 13:49:08 +0000

Ah! That too is missing from the ebook, but you're right. Very nice.

> From: Jerry Friedman <jerry_friedman at yahoo.com>
>Sent: Friday, April 27, 2012 9:21 AM
>Subject: Re: (urth) Marcus Aurelius (re)visited
> 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20120427/8858df83/attachment.htm>